Эдгар Берроуз - Сын Тарзана

Описание Книги

I
ЗАГАДОЧНАЯ ОБЕЗЬЯНА

Шлюпка с парохода "Марджори В" неслась по течению широкой реки Угамби. Сидевшие в ней отдыхали: им приходилось много грести против течения, и они были рады, что теперь лодка несется сама, не требуя их усилий. Внизу в трех милях отсюда, стоял на якоре их пароход, готовый пуститься в плавание, как только они пристанут к нему, поднимут шлюпку и укрепят ее на боканцах.
Люди, находившиеся в лодке, либо дремали, либо лениво беседовали. Вдруг все они встрепенулись и стали вглядываться в северный берег реки. Оттуда к ним донесся чей-то хриплый, визгливый голос, и вскоре они увидели какое-то подобие человека, простиравшего к ним тощие руки.
-- Что за черт! -- крикнул один из матросов.
-- Белый человек! -- сказал помощник капитана. -- Налягте на весла, ребята, пристанем к берегу и посмотрим, чего ему надо?
Подойдя к берегу, они увидели какое-то страшное худое существо с жидкими седыми, сильно взлохмаченными волосами. Костлявое, хилое, согбенное тело не было прикрыто одеждой, и только на бедрах висела какая-то тряпка. По впалым, изъеденным оспой щекам струились обильные слезы. Этот живой скелет бормотал что-то невнятное на каком-то странном наречии, которого никто не понимал.
-- Должно быть, русский, -- соображал помощник капитана. -- Не иначе, как русский... Эй, ты! Умеешь говорить по-английски?
Да, он умел говорить по-английски. Но он запинался, подыскивал слова, словно уже много лет не говорил на этом языке. Он умолял моряков увезти его из этой ужасной страны.
Очутившись на пароходе, незнакомец рассказал своим спасителям, как он дошел до такого ужасного состояния и сколько в эти последние годы он вынес лишений и мук. О том, как он попал в Африку, он умолчал, предоставляя им думать, что у него изгладились из памяти все те обстоятельства, которые предшествовали его страдальческой жизни. Он даже не сообщил им своего настоящего имени и назвался Михаилом Савровым, да и не было никакого сходства между этой жалкой развалиной и тем мужественным, но беспринципным Алексеем Павловым, каким мы знали его в прежние годы.
Прошло уже десять лет с тех пор, как Алексей Павлов спасся от участи, постигшей его друга, преступного Рокова. В течение этого времени Алексею Павлову не раз приходилось завидовать Рокову: последний, находясь в могиле, забронирован от ударов судьбы, между тем как ему, Алексею, жизнь наносит такие обиды и раны, которые хуже смерти. Смерть словно нарочно щадила несчастного.
Когда Павлов увидел, что звери Тарзана вместе со своим диким вождем напали на корабль "Кинкэд", он бросился искать спасения в джунглях. Его страх перед Тарзаном был так велик, что он забрался далеко-далеко, в самую густую, непроходимую чащу, и в конце концов попал в руки разъяренных людоедов, которым много пришлось пострадать от зверской жестокости Рокова. Странная прихоть вождя этого племени спасла Павлова от смерти, но сколько страданий и пыток он вынес!
Десять лет он был мучеником целой деревни; женщины и дети колотили его и швыряли в него камнями, а воины кололи копьями и калечили. Самые злые лихорадки одна за другой подтачивали его организм. И все же ему не удалось умереть...
Оспа вонзила в него острые когти и оставила страшное клеймо у него на лице. Он сделался таким уродом, что родная мать не могла бы узнать его. Его лицо словно покрылось отвратительной маской. Клочки желто-белых волос -- вот и все, что осталось от его густых и черных локонов. Его скрючило, словно дряхлого старика, руки и ноги у него стали дрожать, походка сделалась неуверенной, старческой. Зубы во рту исчезли -- они были выбиты кулаками его диких владык. Даже его рассудок представлял из себя жалкую пародию на тот яркий и смелый ум, которым когда-то отличался Павлов.
Моряки взяли его на корабль, ухаживали за ним, кормили его. Он стал немного бодрее и почувствовал себя лучше, но наружность его осталась все та же: такой же бывший человек, растоптанный и исковерканный жизнью.
Ему еще не было сорока лет, но казалось, что ему не меньше восьмидесяти.
Никакой жажды мести не осталось в сердце у Алексея Павлова, только тупая ненависть. Ненависть к человеку, которого он и Роков неудачно пытались погубить; ненависть к покойному Рокову, потому что Роков заставил его перенести столько ужасов; ненависть к полиции двух десятков городов, от которой он должен был скрываться; ненависть к закону, ненависть к существующему строю, ненависть ко всему... Каждая минута его жизни была напоена болезненной злобой, и его умственные способности подверглись такому же разрушению, как и его тело, испепеленное злобой.
У него было мало общего, или, вернее, у него ничего общего не было с теми людьми, которым он был обязан своим спасением. Он был слишком слаб и не мог работать; он был слишком угрюм и не мог составить веселое общество; в конце концов, его предоставили себе самому.
"Марджори В" была зафрахтована синдикатом богатых фабрикантов, снабжена лабораторией и целым штатом ученых и отправлена на поиски какого-то продукта местной флоры, который фабриканты были вынуждены до сего времени выписывать из Южной Америки по баснословной цене. Что это был за продукт -- никому, кроме ученых, не было известно на борту "Марджори В".
Несколько недель судно стояло на якоре, вдали от берегов. Однообразная жизнь начинала утомлять путешественников. Они стали часто уезжать на берег, и однажды Павлов попросился с ними: раздражающая монотонность жизни на корабле успела утомить его.
Остров густо зарос лесом. Джунгли спускались почти к самому морю. Ученые зашли в глубь острова, продолжая свою погоню за драгоценным товаром: туземцы материка указывали им, что остров богат этим товаром. Экипаж корабля охотился, ловил рыбу и занимался исследованиями. Павлов шатался по берегу или лежал под тенью высоких деревьев на опушке леса.
Однажды все матросы столпились вокруг пантеры, убитой одним из охотившихся. Павлов дремал под деревом. Вдруг кто-то тронул его за плечо. Он проснулся и, приподнявшись, со страхом увидел огромную человекообразную обезьяну, которая сидела на корточках и внимательно рассматривала его. Ужас охватил Алексея Павлова. Он взглянул на матросов -- они находились в двухстах шагах от него. Обезьяна опять затеребила его плечо, жалобно бормоча. Во всей позе животного и в его вопросительном взгляде не было угрозы. Павлов медленно поднялся на ноги Обезьяна встала рядом с ним.
Согнувшись почти вдвое, человек осторожно побрел к матросам. Обезьяна взяла его под руку и зашагала рядом. Они уже почти дошли до маленькой кучки людей, прежде чем их заметили. Павлов успел убедиться, что обезьяна настроена мирно: по-видимому, она привыкла к человеческому обществу. Русский подумал, что она принадлежит к особо разумной породе обезьян, и решил воспользоваться этим для своей выгоды.
Когда люди обернулись и увидели направляющуюся к ним странную пару, они были поражены и бросились к обезьяне, держа оружие наготове. Обезьяна не выказала ни малейшего страха. Напротив, она потрепала каждого матроса по плечу и долго и серьезно смотрела каждому в лицо. Рассмотрев всех, она вернулась к Павлову, и на ее физиономии выразилось сильное разочарование.
Люди принялись потешаться над нею. Они обступили Павлова, задавали ему разные вопросы и разглядывали обезьяну. Русский сказал им, что обезьяна принадлежит ему. Ничего больше он не объяснял, только повторяя снова и снова: "Это -- моя обезьяна, это -- моя обезьяна". Один из матросов, которому надоела болтовня Павлова, решил позабавиться. Он подошел к обезьяне сзади и ткнул ее булавкой. Как молния она обернулась и ринулась на жестокого шутника; дружелюбное животное превратилось в разъяренного демона! Широкая улыбка, за минуту сиявшая на лице у моряка, сменилась выражением ужаса. Он пытался ускользнуть от могучих длинных рук, хватавших его, на свою беду вздумал при этом вытащить из-за пояса большой нож. В одно мгновение обезьяна вырвала у него оружие, швырнула в сторону, и ее желтые когти вонзились в плечи несчастного.
Схватив ножи и палки, вся команда с гиканьем и бранью кинулась на зверя, а Павлов беспомощно прыгал вокруг матросов, угрожающе наступавших на зверя. Он видел, как его сокровище гибло под ударами.
Но справиться с обезьяной оказалось далеко не легкой задачей, хотя противники были сильнее ее. Оставив моряка, виновника драки, она повернула свою гигантскую спину и обрушилась на двоих его товарищей, подступавших к ней сзади. Могучими ударами открытых ладоней оттолкнула она обоих нападавших, прыгая то туда, то сюда с проворством маленькой мартышки.
Сражение было замечено капитаном и штурманом, которые только что высадились на берег с "Марджори В", и Павлов увидел, что оба они бегут с револьверами в сопровождении двух матросов. Обезьяна остановилась и посмотрела на Павлова, но ждала ли она нового нападения или просто выбирала, на кого бы из врагов броситься раньше, он не мог понять. Он сознавал только, что приближалось мгновение, когда оба офицера будут на расстоянии выстрела и прикончат ее. Надо было что-нибудь предпринять и предпринять очень быстро. До сих пор обезьяна не пыталась кинуться на русского; однако он боялся подойти к дикому животному, полному звериного гнева и почувствовавшему запах пролитой крови; но перед ним снова встали его мечты о богатстве, которое доставит ему это человекоподобное существо, когда он привезет его в одну из столиц мира.
-- Посторонись! -- крикнул ему капитан, целясь в зверя, но Павлов подошел к обезьяне и, хотя волосы встали у него дыбом, он пересилил свой страх и схватил ее за руку.
-- Идем! -- приказал он и потащил зверя прочь. На месте сражения остались побитые матросы. Одни сидели на земле, остолбенев от ужаса, другие ползли в сторону на четвереньках.
Обезьяна позволила увести себя и не выказала ни малейшего желания напасть на русского. Капитан остановился в нескольких шагах от странной пары.
-- Отойди в сторону, Савров! -- закричал он. --Я угощу эту тварь так, что ей не придется больше калечить моряков.
-- Она не виновата, капитан, -- взмолился Павлов. -- Прошу вас, не стреляйте. Матросы сами виноваты, они первые напали на нее. Смотрите, она совершенно смирная. Это моя обезьяна... моя, моя, моя!.. Я ни за что не дам вам убить ее! -- закричал он почти истерически. Его расстроенное воображение снова рисовало ему картины всех тех радостей, которые принесут ему в Лондоне деньги; а как иначе может он теперь надеяться раздобыть деньги, если у него не будет обезьяны?
Капитан опустил револьвер.
-- Вы говорите, люди первые напали на нее? -- переспросил он. -- Так ли это? -- и он повернулся к морякам, которые тем временем успели подняться с земли. Все они были невредимы, кроме забияки, всадившего в обезьяну булавку; тому, несомненно, предстояло с неделю возиться со своим поврежденным плечом.
-- Симпсон первый задел его, -- сказал один из моряков. -- Симпсон всадил ему булавку в спину, ну, мохнатый и кинулся на него и потрепал, как следует; и нам попало малость, но бранить мохнача не за что, мы сами на него нападали.
Капитан вопросительно взглянул на Симпсона, и тот коротко подтвердил все сказанное. Затем капитан подошел к обезьяне, как бы для того, чтобы на собственном опыте убедиться, какого она нрава; при этом он предусмотрительно держал револьвер на взводе.
Обезьяна сидела на корточках около Павлова, поглядывая то на одного, то на другого матроса. Когда капитан приблизился к ней, она поднялась и направилась к нему навстречу. На ее физиономии появилось то же странное выражение острого интереса и любопытства, с которым она встречала каждого незнакомого человека. Казалось, она кого-то искала.
Она подошла вплотную к офицеру, положила лапу ему на плечо и принялась изучать черты его лица; затем у нее в глазах появилось выражение разочарования, сопровождаемое тяжелым, почти человеческим вздохом. Она отошла от капитана и начала так же внимательно разглядывать лица штурмана и обоих матросов, прибежавших с офицерами. Каждый раз она вздыхала и опускала глаза и, наконец, снова села рядом с Павловым, не проявляя больше никакого интереса к людям и как будто забыв свое недавнее столкновение с ними.
Когда команда вернулась на корабль, обезьяна пошла вслед за Павловым. Ей как будто очень хотелось ехать вместе с ним. Капитан не препятствовал ей, и, таким образом, человекоподобное животное стало пассажиром корабля. Очутившись среди матросов, обезьяна пристально всматривалась в каждое новое лицо, но всякий раз испытывала, видимо, разочарование. Офицеры корабля и ученые из экспедиции часто беседовали между собой об этом животном, но никак не могли понять, почему обезьяна с таким страстным любопытством относится к каждому человеку, встречаемому впервые. Если бы ее нашли на материке или в такой стране, где обитают люди, можно было бы подумать, что эта обезьяна некогда жила среди людей и теперь разыскивает своего хозяина. Но это объяснение было неправдоподобно, так как обезьяну нашли на необитаемом острове, куда, очевидно, почти не ступала человеческая нога.
Было несомненно, что обезьяна непрестанно ищет какое-то определенное лицо. В первые дни путешествия она металась по всему кораблю и заглядывала в каждую щель. Но после того, как она перезнакомилась со всеми бывшими на корабле людьми, она, словно отчаявшись найти того, кого искала, впала в апатию и не интересовалась больше ничем. Даже на Павлова, который был во все время путешествия занят исключительно ею, она обращала внимание лишь тогда, когда он приносил ей еду. В остальное время она относилась к нему совершенно равнодушно, не выказывая никаких особых чувств, как, впрочем, ко всякому другому человеку.
Не проявляла она теперь и той ярости, которую возбудили в ней в первый день напавшие на нее матросы.
Целыми днями сидела она у иллюминатора и так смотрела на расстилающийся перед нею горизонт, как будто знала, что корабль направляется туда, где она после долгих поисков встретит нужного ей человека.
Ее назвали Аяксом. Все считали ее самой замечательной и самой умной из всех обезьян. Ростом она значительно превосходила других себе подобных. Ее сила внушала ужас. Было ясно, что она стара, но годы не отразились ни на ее теле, ни на остром уме.
Наконец, "Марджори В" прибыл в Лондон. Офицеры корабля и ученые, из сострадания к несчастному калеке, которого им удалось спасти, собрали немного денег, дали их Павлову и пожелали ему успеха с его Аяксом.
В Лондоне Павлов немедленно повел Аякса к известному укротителю зверей. Аякс очень понравился укротителю, и тот согласился обучить его разным штукам, выговорив себе львиную долю предстоящих доходов. Кроме того, он обязался кормить и обезьяну, и ее хозяина.
Так Аякс прибыл в Лондон, и так было выковано новое звено в цепи странных обстоятельств, которые отразились на жизни многих людей.

II
МЕЧТЫ МАЛЕНЬКОГО ЛОРДА

Мистер Гарольд Мур был очень трудолюбивый и добросовестный молодой человек, с желтым лицом, изнуренным болезнью.
Он состоял воспитателем мальчика в семье одного английского лорда и, сознавая, что его ученик не делает тех успехов, которых справедливо ожидали его родители, счел необходимым поговорить с его матерью.
-- Дело не в том, что у него нет способностей, -- говорил он. -- Если бы это было так, я все-таки надеялся бы на успех, потому что мог бы направить всю свою энергию на преодоление его тупости. Но досаднее всего, что он исключительно умный мальчик. В выполненных им заданиях я не могу найти ни одной ошибки. Меня глубоко огорчает то, что он совершенно не проявляет интереса к своим занятиям. К заданным урокам он относится, как к тяжелому труду, который надо окончить возможно скорее. Вряд ли вспоминает он когда-нибудь то, что учил в часы занятий. Его интересуют только разные приключения и геройские подвиги да некоторые повести из жизни животных и дикарей. Звери особенно занимают его: он готов целыми часами вчитываться в записки какого-нибудь исследователя Африки, и были случаи, когда я заставал его ночью, в постели, за чтением книги Карла Хагенбека о зверях и дикарях.
Мать мальчика нервно топнула ногой по предкаминному коврику.
-- И вы, конечно, запретили ему это? Краска выступила на бледном лице мистера Мура. Мистер Мур бормотал в замешательстве:
-- Я... я... пробовал взять у него книгу... но, знаете, у вашего сына такие мускулы... Он слишком силен для своих лет.
-- Он не дал вам отобрать у него книгу? -- спросила мать.
-- Да, -- признался учитель, --он удержал ее силой. Вообще он мальчик добрый и в этом случае был вполне корректен. Но... он превратил нашу маленькую стычку в игру: он убеждал меня, что он -- горилла, а я -- шимпанзе, и что я хочу отнять у него добычу. С диким рычанием, какого я еще никогда не слыхал, он налетел на меня и, подняв меня в воздух у себя над головой, швырнул к себе на постель. После этого он сделал вид, будто душит меня, а затем вскочил на мое простертое тело и издал страшный, пронзительный крик, причем объяснил, что так кричат обезьяны самцы, когда торжествуют победу. Закончил он тем, что понес меня к двери, выставил за порог и заперся в своей комнате на ключ...
Несколько минут царило молчание. Наконец, мать мальчика сказала серьезно:
-- Вы должны, мистер Мур, сделать все возможное, чтобы прекратить эти выходки, потому что мой Джек...
Но она не докончила фразы, так как в это мгновение за окном раздался громкий протяжный крик: "Хо-о-гоп!"
И дама, и учитель вскочили со своих кресел.
Комната была на втором этаже; перед домом стояло высокое дерево, ветви которого свешивались к самым окнам: среди его листвы сидел тот, о ком сейчас шел разговор, высокий, хорошо сложенный, красивый мальчик. Он с изумительной легкостью балансировал на сгибавшейся под его тяжестью ветке. Увидев в окно испуганные лица, он радостно вскрикнул.
Мать и воспитатель кинулись к окну, но едва они сделали несколько шагов, мальчик проворно прыгнул с дерева в комнату.
-- Дикарь из Борнео приехал в Лондон! -- воскликнул он звонким голосом и пустился исполнять военный танец вокруг встревоженной матери и шокированного учителя. Затем он обхватил ее шею руками и поцеловал в обе щеки.
-- О мама! -- кричал он. -- Вилли Гримсби видел вчера в мюзик-холле удивительную ученую обезьяну. Она делает все, что угодно: ездит на велосипеде, ест ножом и вилкой, считает до десяти и умеет делать еще много-много чудесных вещей! Можно мне пойти посмотреть на нее? О мама, умоляю тебя, мамочка, пусти меня...
Нежно похлопав ребенка по щеке, мать отрицательно покачала головой. -- Нет, Джек, -- сказала она, -- ты знаешь, я не одобряю подобных зрелищ.
-- Я не понимаю, почему ты мне не позволяешь, мама, -- отозвался обиженный мальчик. -- Всем другим мальчикам позволяют, они часто ходят в зоологический сад, а меня ты даже туда не пускаешь. Можно подумать, что я -- девочка, или... или... трусишка, маменькин сыночек, который боится даже запертых в клетку зверей...
-- Ах, папа! -- воскликнул он, обращаясь к высокому сероглазому мужчине, который как раз в эту минуту появился в дверях. -- Папа, папа, неужели мне нельзя туда пойти?
-- Куда, мой мальчик? -- спросил отец.
-- Он хочет пойти в мюзик-холл, где показывают ученую обезьяну, -- пояснила мать, делая отцу предостерегающие знаки.
-- Какую обезьяну? Вероятно, Аякса?
Мальчик кивнул головой.
-- Я понимаю твое желание, сынок, -- сказал отец улыбаясь. -- Я и сам не прочь посмотреть этого удивительного зверя. Говорят, эта обезьяна делает чудеса. Рост у нее тоже необыкновенный: обычно человекообразные бывают гораздо ниже и меньше... Пойдем-ка все мы посмотреть Аякса! Что ты на это скажешь? -- обратился он к жене, но та энергично закачала головой и, повернувшись к мистеру Муру, напомнила ему, что Джеку пора идти заниматься.
Когда ученик и учитель вышли, она быстрыми шагами подошла к мужу.
-- Джон, надо принять какие-нибудь меры, чтобы отбить, наконец, у Джека охоту мечтать о хищных зверях и девственных лесах. Боюсь, что эти наклонности унаследованы им от тебя. Ты ведь по себе знаешь, как силен бывает этот зов дикой природы и какое требуется напряжение душевных сил, чтобы воспротивиться ему! Сколько пришлось тебе вынести борьбы, чтобы подавить в себе эту безумную, эту болезненную жажду -- снова окунуться в

1 Следующая страница


жизнь джунглей, где ты провел свое детство! И кому же, как не тебе, знать, какая ужасная судьба грозит Джеку, если он поддастся этому влечению к дикой природе!
-- Мне думается, ты сгущаешь краски, милая Джэн, -- возразил ее муж. -- Такие чувства, как любовь к первобытным лесам, едва ли подчиняются закону наследственности. Я считаю, что под влиянием материнских страхов ты слишком стесняешь свободу Джека. Любовь к природе и к животным присуща каждому здоровому нормальному мальчику, и кто бы в его возрасте не захотел посмотреть эту дрессированную обезьяну? Ведь из того, что Джеку хочется видеть Аякса, отнюдь не следует, что, когда он подрастет, он решит взять себе в жены гориллу. Не надо же огорчаться, моя дорогая, и не будем лишать нашего мальчика его удовольствий.
И Джон Клейтон, лорд Грейсток, обнял жену за талию, добродушно засмеялся и, нагнувшись, поцеловал ее. Потом он сказал более серьезным тоном:
-- А жаль, милая Джэн, что ты никогда не рассказывала Джеку моих приключений в джунглях и мне тоже не позволяла открыть ему эту тайну. Мне кажется, ты делаешь большую ошибку: если бы я рассказал нашему мальчику, как тяжело жилось Тарзану из обезьяньего племени в первобытных лесах Африки, я думаю, это уничтожило бы в нем всякое желание испытать подобную жизнь; ведь она кажется мальчикам такой привлекательной и сказочно-прекрасной только потому, что они не знают ее. Я должен открыть Джеку глаза на то, какова эта жизнь на самом деле, и она раз и навсегда потеряет для него всякую прелесть.
Но леди Грейсток лишь покачала головой. Муж не раз убеждал ее рассказать мальчику историю Тарзана, но она не могла с ним согласиться.
-- Нет, нет, Джон, -- говорила она. -- Я никогда не позволю, чтобы мы сами прививали мальчику те мысли и чувства, от которых хотим его избавить.
Вечером они опять заговорили о том же, но на этот раз вопрос был поднят самим Джеком. Мальчик читал книжку, свернувшись клубочком в большом кресле; вдруг поднял голову и обратился к отцу.
-- Ну что же, папа, -- спросил он, прямо подходя к делу, -- ты пустишь меня посмотреть Аякса?
-- Мама не разрешает, -- ответил отец.
-- А ты?
-- Это неважно! -- уклончиво ответил лорд Грейсток. -- Достаточно того, что мама не позволяет.
Мальчик задумался и несколько минут сидел молча.
-- А я все-таки увижу Аякса, -- сказал он вдруг решительно. -- Я ничем не хуже Вилли Гримсби и других мальчиков, которые ходят смотреть обезьяну. Обезьяна ничего им не сделала, не тронет и меня. Я мог давно уйти без спроса, но не хотел. А теперь я заранее предупреждаю тебя, что Аякса я все-таки увижу.
Ничего вызывающего или непочтительного не было в тоне этих слов. Мальчик спокойно констатировал положение вещей. Отец с трудом сдерживал улыбку: ему не хотелось показать сыну, что он восхищается его мужеством.
-- Твоя откровенность мне нравится, Джек, -- сказал он. -- Я тоже буду откровенен: если ты без позволения уйдешь смотреть Аякса, я накажу тебя; я никогда не применял к тебе телесного наказания, но если ты ослушаешься матери, я буду вынужден применить его.
-- Хорошо, папа, -- ответил мальчик, а затем прибавил, -- я сам приду к тебе за наказанием, папа, как только вернусь от Аякса.
Мистер Мур занимал комнату рядом с комнатой своего юного воспитанника. Каждый вечер перед тем, как Джек ложился спать, мистер Мур заходил к нему. В этот вечер наставнику Джека предстояло исполнить еще одну важную обязанность: как раз перед этим, на семейном совете, отец и мать мальчика настоятельно просили его приложить все усилия, чтобы отвлечь Джека от мысли о посещении Аякса.
Когда в половине девятого мистер Мур отворил дверь в комнату мальчика, он увидел, что будущий лорд Грейсток в пальто и в шапке собирается перелезть через окно своей спальни на улицу; это его совсем не удивило, но он все-таки заволновался.
Мистер Мур поспешно вбежал в комнату. Впрочем, торопиться ему было незачем, потому что чуть только Джек услышал шум и понял, что его побег обнаружен, он спрыгнул с подоконника обратно в комнату. Казалось, он решил отказаться от своего намерения.
-- Куда вы собрались бежать? -- запыхавшись, спросил мистер Мур.
-- Я хочу посмотреть Аякса, -- спокойно ответил мальчик.
-- Вы меня весьма изумляете, -- вскричал мистер Мур, но через минуту он был изумлен несравненно более, потому что Джек, подойдя к нему вплотную, неожиданно схватил его за пояс, поднял с земли и бросил лицом вниз на кровать, после чего уткнул его голову в мягкую, глубокую подушку.
-- Ни звука, -- предупредил победитель, -- если вам дорога жизнь!
Мистер Мур отчаянно сопротивлялся, но все его усилия были тщетны. Передал ли сыну Тарзан из обезьяньего племени свою любовь к дикой природе джунглей или не передал, во всяком случае, его сын унаследовал ту изумительную физическую силу, какой в его возрасте обладал отец. Джек справлялся со своим учителем с такой легкостью, как будто это был комок глины. Склонившись над мистером Муром, он разорвал простыню на полосы и связал его руки за спиной: затем он перевернул его на спину, набил ему в рот тряпок и обвязал лоскутом простыни, закрепив узлом на затылке жертвы. Связывая таким образом учителя, Джек шепотом давал объяснения:
-- Я -- Вайя, вождь Вайев, а ты -- Мохаммед Дуби, арабский шейх; ты убиваешь всегда моих подданных и похищаешь мою слоновую кость.
При этом Джек энергично подтягивал вверх связанные вместе лодыжки мистера Мура, чтобы прикрутить их к связанным кистям его рук.
-- Ага, негодный! Наконец-то ты в моей власти! Я ухожу теперь, но я еще вернусь! -- И сын Тарзана промчался по комнате, вскочил на окно, с окна -- на карниз и спустился по водосточной трубе на улицу. Наконец-то он был на свободе!
Мистер Мур бился и катался по кровати. Он был уверен, что задохнется, если помощь не подоспеет вовремя. В безумном страхе он скатился с кровати на пол. Боль и сотрясение вернули ему способность спокойно рассуждать. Он лежал не двигаясь и старался найти выход из своего плачевного положения. Наконец, он вспомнил, что комната, в которой сидели лорд и леди Грейсток, когда он покинул их, находится как раз под комнатой Джека. Он полагал, что с тех пор, как он отправился наверх к Джеку, прошло довольно много времени: минуты, когда он, извиваясь на кровати, пытался освободиться, казались ему долгими часами, и что они за это время могли уйти в другую комнату. Но спасение может прийти только в том случае, если ему удастся привлечь внимание сидящих внизу, а потому он, после многих неудачных попыток, повернулся в такое положение, что мог стучать носком сапога в пол. Он проделывал это с короткими перерывами и, наконец, после томительного, бесконечного, как ему казалось, ожидания, услышал шум шагов по лестнице. Через минуту раздался стук в дверь. Мистер Мур отчаянно заколотил сапогом по полу -- другим способом ответить он не мог. В дверь опять постучали. Опять застучал мистер Мур. Откроют ли они, наконец? С огромным трудом он пополз по направлению к спасителям: если бы ему удалось на спине подобраться к двери, он мог бы стукнуть в дверь ногой, и его непременно услышали бы. С той стороны опять постучали в дверь, немного громче, и раздался голос:
-- Мистер Джек!
Это был один из лакеев -- мистер Мур узнал его голос. У мистера Мура чуть не лопнули кровяные сосуды, так он напрягал все свои силы, чтобы крикнуть: "Войдите!".
Минуту спустя человек за дверью принялся стучать еще сильнее и опять назвал имя мальчика. Не получив ответа, он нажал ручку, и в эту самую секунду внезапное воспоминание снова переполнило ужасом сердце учителя: он вспомнил, что, войдя в комнату, запер за собой дверь на ключ.
Лакей еще несколько раз пытался открыть дверь, а затем ушел. Мистер Мур лишился чувств...
А в это время Джек мчался к храму своей мечты, чтобы насладиться добытой свободой вовсю!
Он попал в мюзик-холл как раз в ту минуту, когда на сцене появился Аякс. Мальчик взял переднее место в ложе и теперь, опершись на перила, следил с затаенным дыханием за каждым движением большой обезьяны. Глаза его были широко раскрыты.
Человек, показывавший обезьяну, вскоре заметил в ложе мальчика с красивым возбужденным лицом; один из главных номеров представления состоял в том, что Аякс пускался гулять по зрительному залу, заходил в одну, другую ложу, напряженно вглядываясь в лица, причем укротитель обезьяны объяснял публике, что она повсюду ищет своего давно потерянного родственника. Увидев Джека, укротитель сообразил, какой произойдет эффект, когда обезьяна ввалится в ложу к красивому мальчику, и тот закричит от ужаса.
И вот, когда обезьяну вызвали на бис, укротитель обратил ее внимание на мальчика, который один сидел в своей ложе. Как молния ринулась обезьяна со сцены к мальчику. Но надежды дрессировщика на комический эффект не оправдались: мальчик не струсил, широкая улыбка озарила его лицо, когда обезьяна подбежала к барьеру ложи, и он бесстрашно положил свою руку на косматое плечо зверя. Обезьяна тоже положила руки к нему на плечи и принялась долго и пристально разглядывать его, а он говорил ей что-то тихим голосом.
Аякс никогда еще никого так долго не рассматривал. Он был, видимо, озабочен и возбужден, и мурлыкал, и бормотал, и визжал. Дрессировщик никогда не видел, чтобы он так обращался с человеком. Обезьяна влезла в ложу и подошла к мальчику вплотную. Публика была в восторге; но восторг ее утроился, когда укротитель принялся звать Аякса обратно на сцену: обезьяна не хотела уходить! Испуганный хозяин театрика умолял дрессировщика увести свою обезьяну, но когда тот попробовал вытащить ее из ложи, он был встречен оскаленными клыками и злобным ворчанием. Публика бесновалась от радости; она рукоплескала обезьяне, она рукоплескала мальчику, она свистала дрессировщику и хозяину, который тоже безрезультатно старался увести обезьяну.
Укротитель пришел в отчаяние; он сообразил, что подобное поведение обезьяны может лишить его в будущем крупных заработков. Он кинулся за кулисы и вернулся в ложу с тяжелым хлыстом. Но, когда он угрожающе подступил к Аяксу, он встретился лицом к лицу с двумя врагами, вместо одного: мальчик стоял, размахивая стулом над головой, готовый защищать своего нового друга; его красивое лицо не улыбалось, в серых глазах сверкал холодный огонь, который заставил укротителя остановиться. А возле него выпрямился во весь рост огромный антропоид, рыча и оскаливая зубы. Что могло бы произойти, если бы в эту минуту не выступило на сцену новое действующее лицо, можно только предполагать; но что дрессировщик получил бы жестокие синяки, если не больше, было ясно написано на лицах обоих его противников.

***

Дворецкий с бледным от испуга лицом вошел в библиотеку и доложил милорду, что дверь в комнату Джека заперта и что в ответ на свои стуки и крик он слышал странный шорох, напоминающий шум тела, ползающего по полу.
В четыре прыжка Джон Клейтон взбежал по лестнице. Его жена и слуги спешили за ним. Он кликнул своего сына громким голосом. Не получив ответа, он напряг свои стальные мускулы и навалился всем телом на дверь. Раздался лязг железа, треск дерева -- и дверь вылетела.
Падая, дверь покрыла тело мистера Мура, лежавшего у порога в обмороке. Тарзан вскочил в комнату, и через миг она осветилась электрическим светом.
Учитель был найден не сразу, так плотно был он скрыт упавшей дверью. Но в конце концов, его выволокли, освободили от пут и привели в чувство.
-- Где Джек? -- был первый вопрос Тарзана. -- Кто это сделал? -- испуганно прибавил он: его мозг пронзило воспоминание о том, как злодей Роков похитил некогда его ребенка...
Мистер Мур медленно поднялся на ноги. Его взор блуждал по комнате. Он собирался с мыслями; он припоминал все пережитое.
-- Я прошу уволить меня от занятий с вашим сыном, сэр! -- начал он. -- Вашему сыну нужен не учитель, а укротитель диких зверей.
-- Где он? -- вскричала леди Грейсток.
-- Он пошел смотреть Аякса.
Тарзан с трудом сдержал улыбку. Убедившись, что педагог больше напуган, чем ушиблен, он приказал подать карету и отправился в мюзик-холл.

III
ЗОВ ДЖУНГЛЕЙ

В то время как укротитель, угрожающе размахивавший хлыстом, все еще не решался войти в ложу, где его собирались достойно встретить обезьяна и маленький лорд, на пороге появился высокий широкоплечий господин. Краска залила щеки мальчика, едва он увидел вошедшего.
-- Папа! -- вскричал мальчик.
Обезьяна окинула быстрым взглядом британского лорда и мгновенно прыгнула ему навстречу, выражая свой восторг диким визгом.
Лорд, широко раскрыв от удивления глаза, застыл на месте, как вкопанный.
-- Акут! -- воскликнул он.
Мальчик растерянно переводил взгляд с отца на обезьяну и с обезьяны на отца. То, что произошло дальше, заставило укротителя застучать зубами: из уст англичанина послышались гортанные звуки; человекообразное чудовище приблизилось к нему вплотную и что-то ласково отвечало на своем языке.
А в это время из глубины кулис старик отвратительной наружности пристально наблюдал за тем, что происходило в ложе; на его искаженном рябом лице, нервно подергивавшемся от волнения, последовательно отражались все чувства -- от восторга до ужаса.
-- Давно я не видел тебя, Тарзан, -- говорил Акут. -- Теперь, когда я нашел тебя, я пойду в твои джунгли и останусь с тобой навсегда.
Человек гладил зверя по косматой голове; в его мозгу длинной вереницей проходили воспоминания давно прошедших дней, и он переносился в чащу девственного африканского леса, где это громадное человекоподобное существо сражалось с ним бок о бок; в его памяти вставал черный Мугамби, потрясающий смертоносной дубиной, и рядом с ним свирепая пантера Шита с обнаженными клыками и колючими усами, а затем -- страшная орда обезьян племени Акута.
Человек глубоко вздохнул; его вновь охватила с прежней силой тоска по джунглям, которую он считал умершей... Ах, если бы вернуться туда хоть на один короткий месяц! Снова чувствовать, как щекочет листва голое тело; вдыхать полной грудью пряный запах гниющих растений; улавливать острым слухом бесшумные шаги подкрадывающегося хищника; выслеживать добычу и знать, что тебя выслеживает другой хищник; нападать и защищаться! Картина была так притягательна, что кровь забурлила у него в жилах... Но рядом с этим видением встало другое -- любимая женщина с ласковыми глазами, молодая, красивая, маленький сын, друзья, дом... Он бессильно пожал плечами.
-- Это невозможно, Акут, -- сказал он. -- Но, если ты хочешь вернуться в родные джунгли, я помогу тебе. Ты не можешь быть счастлив здесь, а я не могу быть счастлив там.
Укротитель сделал шаг вперед. Обезьяна зарычала, обнажая клыки.
-- Иди с ним, Акут, -- сказал Тарзан, -- завтра я приду навестить тебя.
Зверь мрачно поплелся за укротителем. Джон Клейтон разузнал, где он живет, а затем повернулся к сыну.
-- Пойдем! -- сказал он, и они вышли из театра. Никто не проронил ни слова. Когда они сели в карету, мальчик первый нарушил молчание.
-- Обезьяна узнала тебя, -- сказал он, -- и вы разговаривали между собой на обезьяньем языке. Откуда это она знает тебя, и как ты выучился говорить по-обезьяньи?
И здесь впервые Тарзан, приемыш обезьяны, рассказал сыну в немногих словах о годах своего детства и юности, о том, как он родился в джунглях, как умерли его родители и как обезьяна Кала, огромная самка, вскормила его своим молоком.
Он старался описать мальчику самыми черными красками, как страшна и опасна жизнь в джунглях, кишащих дикими, кровожадными зверями; он рассказывал об изнурительной засухе и о дождливом периоде, когда свирепствует лихорадка, о голодных временах, о невыносимой жаре; он говорил, что там приходится ходить совершенно нагим, жить в постоянном страхе и лишениях... Изображая эту жизнь, он нарочно выбирал такие картины, которые должны были производить на всякого цивилизованного человека самое ужасное впечатление, надеясь, что эти образы навсегда уничтожат в сердце мальчика унаследованное им бессознательное влечение к диким лесам.
Но как ни старался он описывать джунгли в самых мрачных красках, из его рассказа джунгли вставали такими, какими они были для него, -- джунгли, бесконечно дорогие его сердцу. А кроме того, рассказывая о своей жизни среди диких зверей, он забыл об одном обстоятельстве, забыл о самом главном, что тот мальчик, который, застыв возле него, с жадностью вслушивался в его слова, был сын Тарзана, человека-обезьяны...
По возвращении домой мальчика уложили в постель, освободив от заслуженного наказания. Джон Клейтон рассказал своей жене обо всех событиях этого вечера, причем не скрыл от нее, что он счел нужным познакомить сына со своей прошлой жизнью в африканских лесах. Леди Джэн была убеждена, что мальчик все равно, рано или поздно, узнает истину о тех страшных годах, когда его отец жил жизнью дикого зверя; она только покачала головой и пыталась утешить себя надеждой, что влечение к дикому существованию, которое до сего времени не умерло в груди отца, не передастся его сыну.
Тарзан, согласно своему обещанию, посетил Акута на следующий день; Джека он не взял с собой, несмотря на его настойчивые мольбы.
Рядом с Акутом Тарзан увидел владельца обезьяны, рябого старика, в котором, конечно, не мог узнать прежнего блестящего Алексея Павлова. Растроганный жалобами своего друга Акута, Тарзан предложил хозяину продать ему животное, но Павлов отвечал, что ему необходимо подумать, прежде чем назначить цену.
Когда Тарзан вернулся домой, Джек возбужденно расспрашивал отца обо всех подробностях его свидания с обезьяной и горячо просил его купить Акута и привезти домой. Леди Грейсток пришла в ужас от этого желания, но мальчик продолжал настойчиво умолять отца. Тарзан прикрикнул на него и объяснил, что если он и хотел купить обезьяну, то лишь для того, чтобы возвратить ее в ее родные леса; леди Грейсток одобрила эту мысль. Джек присмирел и только просил позволения посетить обезьяну, но ему в этом было отказано наотрез.
Однако у мальчика был адрес, данный укротителем его отцу; через два дня, воспользовавшись отсутствием своего нового воспитателя (мистер Мур покинул дом сейчас же после скандального происшествия), он выскользнул из дому и, после долгих блужданий по неизвестной ему части Лондона, отыскал тесную, зловонную трущобу, где жил рябой старик, владелец обезьяны.
Старик сам отворил ему дверь, и когда мальчик объявил, что пришел посмотреть Аякса, впустил его в грязную каморку, где он жил со своей обезьяной. В прежние времена
Павлов был опрятен, но десять ужасных лет, проведенных среди людоедов, совершенно изменили его: он был одет в грязные лохмотья, руки у него были немытые, жидкие волосы висели сальными, нечесаными прядями. В комнате царил невообразимый беспорядок.
Когда Джек вошел, обезьяна лежала на кровати, покрытой дырявым зловонным одеялом и кучей какого-то тряпья. Увидев мальчика, она вскочила со своего ложа и стремглав кинулась ему навстречу. Павлов не узнал посетителя и испугался: ему показалось, что животное собирается наброситься на вошедшего; он поспешил заслонить собой мальчика и прикрикнул на обезьяну, чтобы та вернулась в постель.
-- Не бойтесь, она не обидит меня! -- воскликнул мальчик. -- Мы с нею друзья, а еще раньше, давным давно она была в большой дружбе с моим отцом. Они познакомились в джунглях. Мой папа -- лорд Грейсток. Он не должен знать, что я пошел сюда, потому что мама запретила мне навещать обезьяну; но мне так хотелось видеть Аякса! Я дам вам денег, сколько вы хотите, только позвольте мне приходить сюда иногда и быть немного с Аяксом!
Когда мальчик назвал свое имя, глаза Павлова превратились в узенькие щелки. После того, как он увидел в мюзик-холле Тарзана, в его расшатанном, одряхлевшем мозгу вспыхнула жажда мести. Слабым и преступным душам свойственно винить других в тех несчастьях, которые явились результатом их собственной подлости: и вот Алексей Павлов начал понемногу припоминать события своей минувшей жизни, и ему стало казаться, что виновником всех его злоключений был отец того мальчика, который теперь так доверчиво беседует с ним.
В его мозгу тотчас же блеснула мысль отомстить Тарзану тем, чтобы нанести удар его единственному сыну, но как привести в исполнение свой план и не попасться при этом самому? И вот, ясно поняв, какие широкие возможности

Предыдущая страница 2 Следующая страница


открывает ему случай, который привел сына его врага в его конуру, Павлов решил на всякий случай поближе сойтись с подростком. Стараясь быть возможно приветливее, он рассказал мальчику все, что знал о жизни его отца; при этом ему удалось обнаружить, что мальчик до последнего времени ничего не знал об этой жизни, что от него все скрывали; он узнал также, что мальчику не разрешали ходить в зоологический сад и что ему пришлось тайком ускользнуть из дому, связав своего воспитателя, чтобы взглянуть на Аякса.
Из всего этого Павлов понял, как страшно боятся родители, чтобы в мальчике не проснулось то самое влечение к джунглям, которое когда-то причинило столько страданий его отцу.
Павлов приглашал мальчика приходить к нему почаще и сумел расположить его к себе увлекательными рассказами о диких странах, с которыми он сам был так хорошо знаком. Часто он подолгу оставлял мальчика наедине с Акутом и после нескольких визитов маленького лорда с удивлением заметил, что тот свободно объясняется с обезьяной: Джеку очень легко удалось усвоить простые слова примитивного языка человекообразных.
В течение этого времени лорд Грейсток тоже несколько раз высказывал намерение купить Аякса и однажды откровенно признался, что к этому его побуждает не только собственное желание выпустить обезьяну на волю в ее родные леса, но также и настояние жены: леди чрезвычайно боится, что Джек может сильно привязаться к обезьяне и вздумает, чего доброго, дать волю своим бродяжьим инстинктам и удрать с обезьяной в Африку. Тарзан объяснил, что страсть к дикой жизни сильно повлияла и на его собственную жизнь.
При этих словах русский с трудом сдерживал улыбку: он вспомнил, как полчаса назад, будущий лорд Грейсток, достойный сын своего отца, дурачился с Аяксом на грязной постели, проявляя чисто обезьянью ловкость.
Во время разговора с Тарзаном в голове у Павлова созрел определенный план действий: за баснословную цену он согласился продать обезьяну и обязался, по получении денег, отправить ее в Дувр на судно, которое через два дня отходит на юг, в Африку.
У Павлова было две причины принять предложение Клейтона. Прежде всего для него теперь было особенно существенно получить кругленькую сумму, так как обезьяна с недавнего времени перестала служить источником дохода. С тех пор как Акут нашел Тарзана, его никакими средствами нельзя было заставить выступать на подмостках. Со времени своего приезда в Лондон, обезьяна, очевидно, сильно тосковала по родным джунглям и, если она до сих пор позволяла выставлять себя перед тысячами любопытных зрителей, то, казалось, лишь потому, что она старалась отыскать своего давно утраченного друга и господина. Теперь, когда она его нашла, у нее не оставалось желания знаться со стадом обыкновенных людей. Никакими убеждениями нельзя было добиться того, чтобы обезьяна хотя бы на минуту показалась на подмостках мюзик-холла. Павлов попробовал принудить ее к этому силой, но в результате он едва не распрощался с жизнью; на его счастье рядом оказался Джек Клейтон, которому разрешали навещать обезьяну в ее артистической уборной в мюзик-холле: он мгновенно бросился на помощь русскому и предупредил жестокие намерения зверя.
Помимо денежных расчетов, в сердце Павлова жили мечты о мести. Претерпевая неудачи и несчастья, он все пламеннее мечтал отомстить Тарзану, которого считал их виновником. Его последняя неудача, неудача немалая, заключалась в отказе Аякса зарабатывать для хозяина деньги. Эту неудачу он всецело приписывал Тарзану: он уверил себя, что человек-обезьяна надоумил своего дикого друга отказаться выходить на сцену.
Врожденная злобность и коварство Павлова усугублялись немощностью его умственных и физических сил, расшатанных нуждой и страданиями. Холодная, расчетливая, изощренная мстительность Павлова прежних дней выродилась в нервную, ворчливую злобу умственно дефективного человека. Но тем не менее, созданный им план был так удачен, что совсем не вязался с предположением о слабости его умственных способностей. Прежде всего, этот план обеспечивал ему изрядную сумму денег; он получал их от лорда Грейстока за обезьяну, да еще, вдобавок, за ее отправку; затем он жестоко мстил ненавистному Тарзану через его обожаемого сына. Последняя часть плана, правда, отличалась грубой жестокостью -- ей недоставало той утонченности, которой в доброе старое время блистали искусные проделки Алексея Павлова, работавшего тогда под руководством такого виртуозного преступника, как Николай Роков, но зато она вполне освобождала Павлова от ответственности за содеянное преступление: все будет свалено на обезьяну, которую, таким образом, постигнет справедливая кара за отказ добывать пропитание для Павлова.
Дальнейшие события были на руку Павлову. Ему дьявольски везло. Сын Тарзана случайно услышал, как отец рассказывает матери, какие шаги он предпринял, чтобы благополучно доставить Акута на родину, в джунгли. Мальчик снова стал просить и умолять родителей взять обезьяну к себе в дом; Акут был бы его лучшим товарищем. Тарзан готов был на это согласиться, но леди Грейсток и слышать об этом не хотела. Джек слезно упрашивал мать, но леди Джэн была неумолима. В конце концов сын, казалось, покорился решению матери, что обезьяна должна вернуться в Африку, а он -- в школу, так как школьные каникулы кончались.
В этот день Джек не пошел к Павлову: вместо этого он занялся какими-то важными делами. У него всегда было много денег, так что он мог при желании свободно истратить несколько сот фунтов. Он принялся ходить по магазинам, закупая какие-то странные вещи, которые умудрился тайком, контрабандой, пронести в свою комнату, когда поздно вечером вернулся домой.
На следующее утро Джек переждал, пока его отец вернулся от Павлова, а затем выбрался украдкой из дома и помчался к русскому. Не будучи достаточно близко знаком с Павловым, мальчик решил не рассказывать ему всего своего плана из опасения, что старик не только откажется ему помочь, но и выдаст его отцу. Он только попросил позволения отвезти Аякса в Дувр; он объяснял старику, что это избавит его от утомительного путешествия, а кроме того будет для него очень выгодно, так как мальчик ему хорошо заплатит.
-- Видите ли, -- продолжал он, -- об этом никто не догадается, так как завтра меня отправляют в школу; родители будут думать, что я с вечерним поездом уехал в школу, а вместо этого, когда они оставят меня на вокзале, я сейчас же прибегу к вам. Я отвезу Аякса в Дувр, а в школу приеду днем позже, никто ничего не узнает, со мной ничего худого не случится, и я проведу лишний денек с Аяксом перед тем, как расстанусь с ним навсегда.
Этот план вполне соответствовал замыслам Павлова, и он живо согласился на предложение Джека. Если бы он знал, что случится через час, он бы совсем отказался от своего плана мести; но человеку не дано предугадывать будущее.
После обеда лорд и леди Грейсток простились с сыном, посадив его в купе первого класса, в котором он должен был доехать до школы. Но едва ушли с перрона, он собрал свои вещи, вышел из вагона и кликнул кэб. Извозчику он сказал адрес Павлова. Смеркалось, Павлов уже ждал его. Он нервно ходил по комнате. Обезьяна крепким канатом была привязана к кровати. Мальчик никогда не видел еще, чтобы старик применял такие меры предосторожности по отношению к Аяксу. Он вопросительно посмотрел на Павлова. Тот невнятно пробормотал, что обезьяна как будто догадывается о предстоящем путешествии и собирается бежать.
Павлов держал другой канат, с петлей на конце, и нервно вертел его в руках. Он продолжал шагать. Его рябое лицо искажалось страшными гримасами. Он что-то бормотал про себя. Мальчик, который никогда не видал его в таком возбуждении, почувствовал себя неловко. Наконец Павлов остановился у стены, подальше от обезьяны.
-- Поди сюда! -- сказал он Джеку. -- Я научу тебя, как справиться с Акутом, если он перестанет повиноваться. Мальчик засмеялся.
-- Я в этом не нуждаюсь, -- сказал он. -- Аякс сделает все, о чем я его попрошу. Старик топнул ногой.
-- Я говорю тебе, чтобы ты шел сюда! -- повторил он. -- Если ты не будешь слушаться, я не позволю тебе провожать обезьяну в Дувр. Не стану я возиться с тобой, если она вырвется!
Все еще улыбаясь, мальчик перешел комнату и остановился перед Павловым.
-- Повернись ко мне спиной, -- приказал тот, -- я покажу тебе, как легче связать обезьяну.
Мальчик повернулся. Затем, по предложению Павлова, он сложил руки у себя за спиной. Старик накинул петлю на одну его руку, обмотал канат вокруг другой его руки и завязал узлом. Когда мальчик был связан, старик внезапно переменил свое отношение: с ругательством повернул он пленника к себе лицом и свирепым ударом сбил его с ног. Мальчик полетел на пол и расшиб себе голову; разъяренный старик вскочил к нему на грудь.
Обезьяна, рыча, боролась со своими путами. Мальчик не кричал: в его жилах струилась кровь Тарзана, а Тарзана хорошо научила его приемная мать, обезьяна Кала, великому закону джунглей -- никто не приходит на помощь к побежденному.
Пальцы Павлова сжали мальчику горло; злобным, хриплым смехом захохотал старик в лицо своей жертве.
-- Твой отец погубил меня, -- ворчал он. -- Так вот ему моя награда. Он будет думать, что это сделала обезьяна. Я скажу ему, что я отлучился на минуту, ты вошел, и обезьяна убила тебя. Я брошу твое тело на кровать, когда вышибу из тебя жизнь. Твой отец найдет обезьяну, склоненную над трупом...
И он снова разразился диким хохотом. Пальцы его сошлись на шее мальчика.
За его спиной ревущий от бешенства зверь бился в стену маленькой комнаты. Мальчик побледнел, но на лице у него не было ни страха, ни растерянности: он был сын Тарзана. Пальцы впивались ему в горло; он дышал с трудом, урывками.
Обезьяна продолжала неистово биться на своем крепком канате. Повернувшись, она намотала его себе на руку, совсем так, как это делают люди, и рванула изо всей силы. Раздался треск ломающегося дерева -- канат остался цел, но ножка кровати сломалась.
Павлов обернулся. Его омерзительное лицо побелело от ужаса. Обезьяна была на свободе. Одним прыжком она прыгнула на него. Человек закричал. Она оттащила его от мальчика. Острые когти вонзились ему в грудь. Он беспомощно сопротивлялся. Страшные челюсти раскрылись у его горла, и когда они снова сомкнулись, душа Алексея Павлова отправилась к дьяволам, которые давно уже ждали ее.
Мальчик с помощью Акута встал на ноги. В течение двух часов обезьяна развязывала ему руки. Он помогал ей распутывать узлы. Наконец мальчик был на свободе. Он перерезал веревку, которая все еще болталась на шее обезьяны. Затем он открыл один из своих чемоданов и вынул оттуда какую-то одежду. Его план был хорошо задуман. Он не советовался со зверем, который исполнял все его приказания.
Когда два человека вышли из дому, никто не заметил, что один из них был обезьяна.

IV
НЕОБЫКНОВЕННАЯ БАБУШКА. УБИЙСТВО

Убийство одинокого старика, по имени Михаил Савров, его большой дрессированной обезьяной несколько дней было злободневной темой газет. Лорд Грейсток, прочтя об этом, принял все меры, чтобы его имя не впутывалось в эту историю, и стал внимательно следить за всеми попытками отыскать обезьяну.
Как и для всех, главный интерес происшедшего заключался для него в таинственном исчезновении убийцы. По крайней мере, так было до тех пор, пока он не узнал, что его сын Джек не явился в школу, хотя он, лорд Грейсток, сам усадил его в вагон. Но даже и теперь отец не сразу связал это событие с тайной обезьяны. Только тогда, когда тщательные расспросы и расследования доказали, что мальчик вышел из вагона, и когда был разыскан извозчик, который возил его к Павлову, Тарзан понял, что исчезновение Акута тесно связано с исчезновением его сына.
Что было дальше, после того, как мальчик вышел из кэба, никто не знал. Никто не видел с тех пор ни мальчика, ни обезьяны, по крайней мере, никто из оставшихся в живых.
Хозяин дома, когда ему показали карточку мальчика, сказал, что он не раз встречал его у старика. Больше ничего он не знал. Здесь, в дверях этого мрачного дома, следы терялись...

***

На следующий день после загадочной смерти Алексея Павлова красивый юноша, в сопровождении своей больной бабушки, садился на пароход в Дувре. Лицо старой дамы было закрыто вуалью. Ее пришлось ввезти на пароход в кресле для больных -- так она была слаба от старости и болезни.
Юноша отклонял все услужливые предложения помощи: он сам вкатил на кресле бабушку на борт судна, сам помог ей добраться до каюты и с тех пор никто ее больше не видел до конца путешествия. Даже лакея он не впускал в каюту; он объяснил, что у его бабушки расстройство нервов и что ее раздражает присутствие посторонних.
Никто не знал, что он делал в каюте, но на палубе он был самым обыкновенным, здоровым английским мальчиком. Он болтал со своими ровесниками, сделался любимцем экипажа и завел многочисленных друзей среди матросов. Он держался благородно и непринужденно; это заставляло его новых знакомых относиться к нему с уважением и благосклонностью.
Среди пассажиров был один американец по имени Шендон, шулер и вор, прославившийся своими грабежами во многих городах Соединенных Штатов. Он мало интересовался мальчиком, пока случайно не заметил у него пачку кредиток. После этого Шендон решил обработать юного британца. Ему без труда удалось узнать, что тот едет с бабушкой в маленький порт на западном берегу Африки, близ экватора, что его фамилия Биллингс и что, кроме бабушки, у него на пароходе нет близких. Но как ни старался американец выпытать, с какой целью они едут туда, мальчик упорно отмалчивался. Впрочем, Шендона интересовало нечто другое.
Несколько раз Шендон пытался втянуть мальчика в карточную игру; но его жертва не питала пристрастия к картам; а так как к тому же другие пассажиры стали подозрительно поглядывать на американца, он решил поискать другого способа переложить деньги из кармана мальчика в свой.
Наконец настал день, когда пароход бросил якорь у заросшего лесом мыса, где десятка два каменных домов, с крышами из листового железа, некрасивой кляксой выделявшиеся на фоне чудной тропической природы, давали понять, что цивилизация наложила свою руку и на эти первобытные дебри. Вокруг домов были разбросаны лачуги дикарей, крытые соломой. Они казались весьма живописными: их дикая примитивность вполне гармонировала с окружающим тропическим пейзажем. Рядом с этими лачугами постройки белых людей казались еще безобразнее.
Мальчик не смотрел на человеческий поселок: его глаза жадно пожирали расстилавшийся сзади лес. Легкий холодок пробегал у него по спине, он дрожал от предвкушения счастья. Но, сам того не желая, он вдруг вспомнил любящие глаза матери и строгое лицо отца, которое под мужественной суровостью скрывало глубокую нежность. Тогда Джек начинал колебаться.
Рядом с ним помощник капитана громко отдавал приказания стае туземных челноков, которые кишели вокруг парохода, готовясь перевозить товар в маленькую гавань.
-- Когда следующий пароход отходит отсюда в Англию? -- спросил мальчик.
-- "Эммануэль" приходит всегда одновременно с нами, -- ответил моряк. -- Я думаю, он уже здесь.
И моряк продолжал громко и раздраженно давать указания дикой орде, которая атаковала пароход.
Спустить бабушку с парохода в шлюпку было делом нелегким. Джек не отходил от нее ни на шаг, а когда, наконец, бабушка была благополучно посажена в парусное суденышко, которое должно было доставить их на берег, ее внук, как котенок, прижался к ней. Он так был занят заботами о бабушке и с такой напряженностью и опаской следил, как ее спускали вниз на стуле, подвешенном к лебедке, что не заметил, как в это время выпал у него из кармана и исчез в волнах небольшой сверток.
В то время как парусник с бабушкой и внучком причаливал к берегу, Шендон на маленьком челноке подъехал к другой стороне корабля и после долгой перебранки с владельцем судна забрал свой багаж и отправился на берег. На берегу он все время шнырял вокруг неказистого двухэтажного здания, которое было украшено вывеской "Отель", заманивавшей простодушных путешественников к своим многообразным неудобствам. Шендон держался в некотором отдалении от "Отеля" и как будто старался кого-то высмотреть в его окнах. На землю уже опустилась ночь, когда американец Шендон решился, наконец, войти в "Отель".
В одном из отдаленных номеров этого "Отеля", на втором этаже, английский юноша не без труда объяснял широкоплечей старушке, что он решил вернуться в Англию со следующим пароходом. Он старался втолковать своей бабушке, что она может остаться в Африке, если желает, но он должен вернуться домой, к папе и маме: сердце подсказывает ему, что и папа, и мама страдают из-за его отсутствия: ведь им неизвестно, что он и бабушка собрались путешествовать по первобытным африканским лесам!
Придя к твердому решению вернуться домой, Джек почувствовал, что с его души скатилось бремя, которое мучило его много бессонных ночей. Когда он улегся в грязную постель и закрыл глаза, ему приснилось счастливое свидание с милыми сердцу. Но, пока он безмятежно спал, судьба, жестокая и непреклонная, осторожно подкрадывалась к нему по темному коридору того зловонного здания, под кровом которого он спал, -- судьба, принявшая образ Шендона, известного американского вора и шулера.
Шендон на цыпочках подкрался к двери того номера, где остановился Джек. Там он долго прислушивался; наконец, вполне убедился, что мальчик и бабушка спят: они ровно и мерно дышали. Он тихонько вставил тоненькую отмычку в замочную скважину. Проворными пальцами, искушенными в беззвучных операциях над замками, задвижками и болтами, которые охраняют чужое имущество, Шендон повернул ключ и нажал ручку двери. Он слегка толкнул дверь, и она бесшумно отворилась. Шендон вошел в комнату и мягко закрыл за собой дверь. Как раз в эту минуту облака заслонили луну. Комната погрузилась во мрак. Шендон стал пробираться к постели. В дальнем углу комнаты что-то шевелилось, что-то ползло, но так тихо, так бесшумно, что даже настороженный слух опытного вора не мог уловить никакого шороха. Шендон ничего не слышал: его внимание было устремлено на кровать, где он рассчитывал найти мальчика и его беспомощную, больную бабушку.
Американец мечтал только о кредитных билетах. Если спящие не проснутся, пока он будет разыскивать деньги, отлично, он будет очень рад! Если же он встретит сопротивление... что ж, он готов и на это! Платье мальчика лежало на стуле около кровати. Пальцы американца быстро обшарили платье, но в карманах не было пачки новеньких кредитных билетов. Значит, она -- под подушкой. Он подошел к спящему ближе: его рука уже касалась подушки, но вдруг луна вынырнула из-за туч, и комната наполнилась светом. В то же мгновение мальчик открыл глаза и взглянул в глаза Шендону. Американец неожиданно увидел, что мальчик в кровати один. Он схватил свою жертву за горло. Когда мальчик приподнялся, чтобы сопротивляться, Шендон услышал у себя за спиной глухое ворчанье. Мальчик схватил Шендона за руки, и мошенник почувствовал, что в тонких, белых пальцах его противника скрыты стальные мускулы.
В ту же минуту другие пальцы схватили его за горло, жесткие, волосатые пальцы. Он бросил испуганный взгляд назад, и волосы встали дыбом у него на голове... Его держала за горло огромная человекообразная обезьяна. Мальчик крепко сжимал его руки. Никто из них не проронил ни звука: это была немая борьба. Но где же бабушка? Шендон окинул комнату быстрым, всеохватывающим взглядом: глаза его широко раскрылись, когда он открыл истину... Какую ужасную тайну скрывали эти существа, во власть которых он попал? Он начал вырываться из рук мальчика, чтобы повернуться лицом к зверю, стоявшему у него за спиной. Он высвободил одну руку и нанес мальчику сильный удар по лицу. Казалось, этим ударом он разбудил тысячу дьяволов в волосатом чудовище, которое держало его за горло. Шендон услышал тихое, зловещее рычанье. Это был последний звук, услышанный им в жизни. Потом он был опрокинут на пол, тяжелое тело навалилось на него, мощные зубы вонзились ему в горло, и он погрузился во мрак, который называется вечностью.
Когда обезьяна отошла от его распростертого тела, Шендон уже ничего не чувствовал -- он был мертв.
Мальчик в ужасе вскочил с кровати и наклонился над безжизненным телом. Он знал, что Акут совершил убийство, защищая его жизнь. Но что сделают с ним и его верной обезьяной здесь, в дикой Африке, далеко от друзей и родных? Мальчик знал, что убийство по закону карается смертью. Он знал также, что соучастник убийства подвергается казни наравне с убийцей. Кто вступится здесь за него? Полудикие люди поселка, почти нетронутые цивилизацией?..

Предыдущая страница 3 Следующая страница


Утром они вытащат его и Акута из комнаты и повесят на ближайшем дереве... Он читал, что так всегда поступают с убийцами в Америке, а ведь Африка еще глуше, еще некультурнее, чем самый дикий запад той страны, где родилась его мать. О, конечно, утром они будут повешены!
Как избежать ужасной смерти? Несколько минут он молча раздумывал, а потом облегченно вскрикнул, захлопал в ладоши и бросился к стулу, на котором лежало его платье. С деньгами можно добиться всего! Деньги спасут и его, и Акута! Он старался нащупать пачку кредитных билетов в том кармане, где он всегда носил их. Но их там не было! Сначала спокойно, потом постепенно теряя самообладание, он обыскал все карманы. Потом стал на корточки и принялся шарить по полу; зажег лампу, отодвинул кровать и вершок за вершком осмотрел весь пол. Около Шендона он помедлил минуту, затем, пересилив себя, перевернул убитого и обследовал пол под ним. Денег не было! Джек сообразил, что Шендон приходил обокрасть его, но он был уверен, что вор не успел исполнить свое намерение. Однако денег нигде не было, значит, они у американца. Джек обыскал мертвеца, но напрасно. Снова и снова он осматривал комнату, снова и снова возвращался к мертвому телу, но денег нигде не нашел.
Он впал в отчаяние. Что ему делать? Утром преступление будет обнаружено, и они будут повешены... Несмотря на свой большой рост и чрезвычайную силу, унаследованную от отца, он все-таки был только ребенок, испуганный, тоскующий по родному дому, маленький неопытный мальчик, и рассуждал по-детски. Одно ему было понятно: они убили человека, они находятся среди чужих, среди дикарей, которые жаждут крови несчастной жертвы, посланной им судьбой. Такие воззрения он воспринял из книжек с рассказами о страшных приключениях.
Денег! Только деньги их спасут!
Он опять осмотрел тело. Теперь уже в последний раз. Обезьяна скорчилась в углу и следила за мальчиком. Джек снимал с американца брюки, пиджак, жилет и каждую вещь рассматривал несколько минут. Даже башмаки обыскал он с необычайной тщательностью, а когда последняя вещь была снята и рассмотрена, он бросился в изнеможении на кровать. Он долго лежал на кровати и расширенными от ужаса глазами видел страшное будущее: мерно раскачиваются два тела на суку высокого дерева...
Вдруг он услышал на нижнем этаже какой-то шум. Он быстро вскочил на ноги, задул лампу, тихонько подкрался к двери и запер ее на ключ. Потом решительно подошел к обезьяне.
Вчера вечером он твердо решил вернуться домой при первой возможности и испросить у родителей прощения за свой безумный поступок. Теперь он знал, что никогда не вернется к родным. Его руки обрызганы человеческой кровью!
Он буквально помешался от ужаса и приписывал убийство Шендона себе, а не Акуту. Если бы у него были деньги, он мог бы, конечно, подкупить правосудие, но увы, у него ни гроша!
Куда же девались эти проклятые деньги? Мальчик старался припомнить, когда он держал их в последний раз. Но, как ни напрягал свою память, не мог вспомнить; да если бы и вспомнил, не мог бы узнать, куда они девались: он не почувствовал в лодке, как маленький сверток выскользнул у него из кармана и шлепнулся в море.
-- Идем! -- сказал он Акуту на обезьяньем языке. На мальчике была легкая ночная пижама, но он, не одеваясь, направился к открытому окну. Он выглянул в окно и прислушался. В нескольких футах от окна росло огромное дерево. Джек прыгнул и как кошка вцепился в ветку; через минуту он был на земле. За ним спустилась обезьяна. В двухстах шагах от одинокого городка начинались джунгли. Туда-то и направился мальчик. Беглецов никто не видел, а через минуту джунгли поглотили их. Джек Клейтон, будущий лорд Грейсток, безвестно скрылся от человеческих взоров...

***

Было уже довольно поздно, когда на следующий день лакей-туземец постучался в номер к Биллингсам. Ответа не последовало. Тогда лакей попробовал вставить в замочную скважину свой ключ, но и это не удалось ему, так как другой ключ был вставлен в нее изнутри. Он доложил об этом хозяину гостиницы, герру Скопфу. Немец бешено застучал в дверь. Не получив ответа, он нагнулся, дабы посмотреть в замочную скважину. Но он был слишком толст для подобных движений, потерял равновесие, и, чтобы не шлепнуться лицом вниз, ему пришлось упереться в пол ладонью. Под пальцами он почувствовал что-то густое и липкое. Он вздрогнул, поднес пальцы к самому носу и принялся их разглядывать; в полумраке коридора он различил у себя на руке темно-красные пятна крови... Поднявшись, он всем туловищем уперся в дверь. Герр Скопф -- человек сильный. По крайней мере, он был сильным в то время; я не видел его с тех пор уже много лет. Дверь рухнула под его тяжестью, и герр Скопф влетел в комнату.
Ничего более загадочного ему никогда не приходилось видеть: на полу у его ног лежит мертвое тело незнакомого ему человека; горло у человека прокусано клыками какого-то дикого зверя; он совершенно гол; его одежда разбросана по полу. Но где же старая дама, где ее маленький внук? Их -- нет, они исчезли... Герр Скопф взглянул на окно: оно было открыто; они могли выйти только через окно, потому что дверь была заперта изнутри.
Но как же мог мальчик вытащить свою больную бабушку через окно второго этажа? Этого никак не понять!
Герр Скопф снова осмотрел комнату. Кровать отодвинута от стены, но для чего? Он в третий или четвертый раз нагнулся и посмотрел под кровать. Они исчезли! Но ведь старуха не могла и шагу сделать сама, ведь ее еще вчера втащили наверх носильщики!
Дальнейшие поиски привели только к новым загадкам. Вся одежда и старухи и мальчика была здесь, в комнате: они бежали или нагишом, или в ночном белье. Герр Скопф опустил голову. Затем он обхватил ее обеими руками. Он был подавлен, он был растерян. Все это слишком таинственно. Вряд ли и Шерлок Холмс сумел бы раскрыть эту тайну!
Больная старуха, которую на руках несли с корабля до се комнаты, и красивый мальчик, ее внук, жили у него в гостинице со вчерашнего дня. Ужинали они у себя в комнате. После их приезда никто их не видал. На следующее утро, в девять часов, в комнате не оказывается никого, кроме тела неизвестного человека. За это время ни одна лодка не покинула гавани. Железной дороги нет на сотни миль кругом. До ближайшего места, населенного белыми, нужно идти несколько дней по диким лесам, в сопровождении вооруженных людей. Очевидно, они растаяли в воздухе, ибо туземец, посланный осмотреть землю под окном, доложил, что нет никаких следов от человеческих ног. Но не могли же они спрыгнуть со второго этажа, не оставив следов на земле! Да, здесь великая тайна. И герр Скопф избегал думать об этом и боялся приближения ночи...
И до сего времени герр Скопф ломает голову над его загадкой.

V
ДЕВОЧКА И КУКЛА

Арман Жако, капитан иностранного легиона, сидел на седельной попоне, разостланной под пальмой. Его коротко остриженная голова и широкие плечи, прислоненные к жесткому стволу пальмы, вкушали сладостную негу отдыха. Его длинные ноги раскинулись на попоне, а шпоры вонзились в песчаную почву маленького оазиса. Капитан отдыхал: целый день он провел в седле, носясь по сыпучим пескам пустыни.
Он лениво курил папиросу, наблюдая, как его денщик готовил ему ужин. Капитан Арман Жако был доволен собой и всем миром. Справа от него шумно суетились его старые солдаты, сожженные солнцем; отдыхая от тяжелых оков дисциплины, они потягивали утомленные члены, смеялись, шутили, курили: двенадцать часов они ничего не ели и теперь предвкушали удовольствие от вкусного ужина. Между ними, безмолвно насупившись, сидели арабы в белых одеждах, связанные и окруженные стражей.
Глядя на своих пленников, капитан Арман Жако чувствовал приятное удовлетворение, ибо он сознавал, что хорошо исполнил свой долг. В течение долгого, жаркого, голодного месяца носился он со своим маленьким отрядом по бесплодной пустыне в погоне за шайкой разбойников, которые не раз нападали на мирные селения и уводили верблюдов, лошадей и коз; каждый грабеж неизменно сопровождался убийствами.
Капитан настиг их неделю тому назад. Битва была жаркая: капитан потерял двоих солдат, но зато разбойники были разбиты. Улизнуло около десятка, не больше; остальные, за исключением пятерых, взятых в плен, искупили свои преступления под пулями его молодцов. Но приятнее было то, что в числе пленных находился их атаман, Ахмет бен Худин.
Затем мысли капитана Жако перенеслись к маленькому дому, где завтра его радостно встретят жена и дочь. Взор его засиял нежностью, как всегда, когда он думал о них. Он ясно представил себе красоту матери, отраженную в детском личике маленькой Жанны. Как они будут смеяться вместе завтра вечером! Он даже почувствовал, как прижмется мягкая женская щека к его лицу -- прикосновение бархата к коже быка.
Его мечтания были прерваны голосом офицера, который звал часового. Капитан Жако открыл глаза. Солнце еще не зашло, но тени деревьев, окружавших источник, и тени лошадей и солдат убегали далеко на восток по золотым пескам. Туда протянул свою руку часовой, туда же, прищурив глаза, смотрел капрал. Капитан Жако вскочил; он не любил смотреть с помощью чужих глаз, он должен посмотреть сам. Он всегда все замечал первый, недаром его называли "ястребом". Он увидел там, куда убегали тени деревьев, дюжину двигающихся точек, то опускавшихся, то поднимавшихся в песках. Точки пропадали и появлялись снова, становясь все больше и больше. Жако сразу узнал их. Это были всадники пустыни, арабы.
Сержант подбежал к капитану. Весь лагерь вглядывался вдаль. Жако отдал сержанту несколько кратких приказаний, сержант приложил руку к козырьку и вернулся к солдатам. Двенадцать человек оседлали лошадей и поскакали навстречу всадникам. Оставшиеся приготовились к сражению. Может быть, всадники, так быстро скачущие к их лагерю, -- друзья пленных арабов и хотят освободить своих товарищей внезапным нападением. Впрочем, всадники не старались скрыть своего приближения: на виду у всех они бешено мчались к лагерю. Но "ястреба" не так-то легко обмануть: именно эта откровенность и казалась ему подозрительной.
Сержант со своим отрядом встретил арабов в двухстах ярдах от лагеря. Жако видел, как сержант говорил с высоким, одетым в белое человеком, должно быть, вождем этой шайки. Затем сержант и араб вместе поскакали к лагерю. Жако ждал их. Оба они соскочили с коней перед ним. -- Шейх Амор бен Хатур! -- возвестил сержант. Капитан Жако внимательно рассматривал шейха. За сотни миль кругом он знал всех арабских вождей; но этого человека никогда не видал. То был высокий, угрюмый старик лет шестидесяти, со следами страстей на вытянутом лице, с узенькими, злобными глазками. Капитану Жако араб сразу же не понравился.
-- Что вам угодно? -- спросил капитан.
-- Ахмет бен Худин -- сын моей сестры! -- сказал араб. -- Отдайте его мне, я буду отвечать за него, и он больше не нарушит французских законов.
Жако покачал головой.
-- Этого не будет, -- сказал он, -- я обязан взять его с собой. Он предстанет перед нашим судом, и его будут судить по закону. Если он ни в чем не виновен, его оправдают.
-- А если виновен? -- спросил араб.
-- Его обвиняют в многочисленных убийствах. Если вина будет доказана, его приговорят к смерти.
Левая рука шейха была спрятана под бурнусом.
Он вытащил из-под бурнуса тяжелую сумку козлиной кожи, наполненную червонцами, развязал ее, зачерпнул оттуда горсть монет и разложил их на ладони правой руки. Это были золотые монеты французского чекана. По величине сумки, по ее раздутым бокам, капитан Жако заключил, что она вмещает немалое богатство. Шейх Амор бен Хатур бросал сверкавшие монеты с ладони обратно в сумку одну за другой. Потом он туго стянул ее ремнями. При этом он не сказал ни слова.
Капитан Жако внимательно смотрел на араба. Они были одни. Представив шейха капитану, сержант отошел на некоторое расстояние и теперь стоял к ним спиной. Шейх, собрав все деньги, протянул тяжеловесную сумку капитану Жако.
-- Ахмет бен Худин, сын моей сестры, убежит этой ночью! -- сказал он. -- Ну?
Капитан Арман Жако покраснел до корней своих коротко остриженных волос. Потом побледнел и со сжатыми кулаками сделал шаг к арабу. Но сейчас же, передумав, остановился и крикнул:
-- Сержант! Отвезите эту черную собаку обратно и смотрите, чтобы вся его шайка сейчас же убиралась вон! Если кто-нибудь ночью приблизится к нашему лагерю -- стрелять!
Шейх Амор бен Хатур выпрямился во весь рост. Его злобные глаза сверкали. Он потрясал тяжелой сумкой перед лицом капитана.
-- Ты дорого заплатишь за жизнь Ахмета бен Худина, во сто крат дороже, чем стоит это золото! -- вскричал он. --
И еще дороже ты заплатишь за слово, которым обозвал ты меня! За все это ты заплатишь мне бедою и горем!
-- Убирайся вон, -- закричал капитан Арман Жако, -- пока я тебя не вытолкал!

***

Все только что описанное произошло за три года до начала моего рассказа. Дело Ахмета бен Худина внесено в судебные протоколы, и кому угодно можно познакомиться с ним. Он был осужден на смерть и встретил ее со стойкостью араба.
А месяц спустя, таинственно исчезла Жанна Жако, маленькая семилетняя дочь капитана Армана Жако. Ни богатства ее родителей, ни могущество великой республики не могли вырвать тайны ее местонахождения из хищных лап пустыни, которая поглотила ее и ее похитителя.
Огромное вознаграждение было обещано тому, кто вернет ее домой. Немало любителей приключений отправилось на поиски. Но поиски в пустыне были совсем не по плечу современным цивилизованным сыщикам; кости многих из них и по сей день белеют под жгучим африканским солнцем в безмолвных песках Сахары.

***

Два шведа, Карл Иенсен и Свэн Мальбин, после бесплодных поисков девочки в южной Сахаре, решили заняться более выгодным промыслом -- добыванием слоновой кости. Они скоро прославились на весь край своей жестокостью и жадностью. Туземцы боялись и ненавидели их. Европейские правительства, на территориях которых они охотились, не раз старались изловить их. Но безлюдный юг Сахары научил их многому такому, чего не знали их преследователи. Их набеги были внезапны и быстры. Шведы набирали слоновой кости и возвращались на север, в непроходимые дебри раньше, чем охранители ограбленной территории успевали узнать об их посещении. Они неустанно истребляли слонов. Они крали слоновую кость у туземцев. У них было целое войско -- более сотни арабов и негров -- свирепая шайка головорезов. Запомните их -- Карла Иенсена и Свэна Мальбина -- рыжебородых великанов-шведов -- нам еще придется встретиться с ними!

***

В самой глубине джунглей, на берегу неисследованного притока огромной реки, впадающей в Атлантический океан, недалеко от экватора, лежит маленькое селение, окруженное крепкой деревянной стеной. Двадцать хижин, крытых пальмовыми листьями и похожих на улья, укрывают все ее негритянское население. Около десятка арабов ютятся в шатрах из козлиной кожи. Здесь они набирают товары, которые дважды в год сплавляют на север, в Тимбукту.
Перед шатрами арабов играла маленькая десятилетняя девочка, черноволосая, черноглазая; лицо у нее было орехового цвета, осанка грациозная и величавая. "Дитя пустыни" -- сказал бы всякий, увидав ее хоть раз.
Она плела рубашку из длинных волокон травы для поломанной куклы, которую сделал ей около года назад один добрый чернокожий раб. Голова куклы была грубо вырезана из слоновой кости, а туловище состояло из крысиной шкурки, набитой травой. Щепочки, пришитые к крысиной шкурке, служили кукле руками и ногами. Кукла была безобразна и грязна, но Мериэм думала, что это самая прекрасная и драгоценная кукла в мире. Во всем мире она любила только ее и доверяла только ей.
Все, с кем встречалась Мериэм, за исключением очень немногих, были жестоки или равнодушны к ней. За ней смотрела старая черная ведьма Мабуну -- беззубая, грязная и злая. Она била маленькую девочку, щипала ее и даже раза два сажала на горячие угли. Кроме того, был еще шейх, ее отец. Его она боялась еще больше, чем Мабуну. Он сердился на нее по пустякам и кончал свои длинные выговоры поркой, от которой ее маленькое тельце становилось черным и синим.
Но она была счастлива, когда играла с Джикой, украшая ее волосы дикими цветами, делая ей юбочки из листьев. Когда ее оставляли одну, она всегда была занята и всегда напевала песенку. Никакая жестокость не могла лишить счастья ее маленькое сердечко.
Только при виде шейха она становилась тиха и угрюма. Ее страх перед ним переходил иногда в истерический ужас. Джунглей она тоже боялась, джунглей, которые днем окружали селенье болтовней обезьянок и криками птиц, а по ночам -- воем и ревом диких зверей. Да, она боялась джунглей; но шейха она боялась так сильно, что не раз в ее детской головке мелькала мысль бежать в эти ужасные джунгли, чтобы избавиться от постоянного страха перед жестоким отцом.
И вот, сидя у шатра и примеряя рубашку Джике, она вдруг увидела шейха. Счастливая улыбка сразу исчезла с ее лица. Она хотела отскочить в сторону, чтобы не попасть отцу под ноги, но не успела. Араб зверски ударил ее по лицу. Она упала, вся дрожа, но не плача. Он выругался, не взглянув на нее. Старая черная ведьма громко рассмеялась, обнажив свой единственный желтый клык.
Убедившись, что шейх ушел, девочка пробралась в тень шалаша и прижала Джику к груди. Все ее тело вздрагивало от горьких рыданий. Она не смела плакать громко, так как боялась, что ее услышит отец. Не одна только физическая боль жгла ее сердце, но и другая боль, тоска по любви, которой она никогда не знала.
Маленькая Мериэм не помнила другой жизни. Она знала только бесконечную жестокость шейха и Мабуну. Смутно, в глубине своей детской души, она хранила слабое воспоминание о милой, нежной маме; но Мериэм иногда казалось, что это не воспоминание действительной жизни, а сон, в котором воплотилась ее страстная жажда материнской нежности и ласки...
Сама она была лишена материнских забот, но зато щедро расточала их своей Джике. Джика была ужасно избалованным ребенком. Маленькая мама Джики не следовала примеру своего отца и своей няньки: она воспитывала Джику с изумительной кротостью и снисходительностью. Джика получала тысячу поцелуев в день. Иногда Джика вела себя скверно, но маленькая мама никогда не наказывала ее. Мериэм любила и ласкала свою дочку, потому что ей самой так недоставало любви!..
Она крепче прижала Джику к груди, и ее рыдания постепенно стихали. Немного успокоившись, она стала изливать свое горе своему единственному другу.
-- Джика любит Мериэм, -- шептала девочка. --Но за что шейх, отец мой, не любит меня? Разве я веду себя дурно? Я стараюсь быть хорошей! Я не знаю, за что он бьет меня. Сейчас он ударил меня очень больно, Джика, но я ничего не сделала плохого, я только сидела перед палаткой и шила тебе юбочку. Наверное, шить нехорошо, потому что он побил меня за это. Но что же здесь плохого? О, милая моя! Я не понимаю, я не знаю, Джика, я так хотела бы умереть! Вчера охотники принесли убитого эль-Адреа [льва]. Эль-Адреа умер. Никогда больше не будет он тихо подкрадываться к беззащитным зверям. Никогда больше не будет его огромная косматая голова наводить ужас на мирно пасущихся животных. Никогда больше не будет его громовой голос потрясать землю. Эль-Адреа умер. Охотники больно колотили его, когда принесли в деревню, но ему было все равно. Он не чувствовал боли, потому что он умер. Когда я умру, Джика, я тоже не буду чувствовать щипков Мабуну и пинков моего отца, шейха. Тогда я буду счастлива. О Джика, как я хочу умереть!
Быть может, Джика хотела сказать что-нибудь утешительное своей маленькой маме, но ее намерению не суждено было осуществиться, потому что у деревенских ворот вдруг раздались громкие сердитые голоса. Мериэм прислушалась. Она была любопытна, как все дети, и ей очень хотелось побежать к воротам и узнать, в чем дело. Деревенские жители уже бежали туда. Но Мериэм не решилась пойти вместе с ними. Шейх, наверное, там, он увидит ее и опять побьет. Мериэм стала прислушиваться, не двигаясь с места.
Она услышала, что толпа движется к палатке шейха. Девочка осторожно высунулась из палатки. Ей так хотелось узнать, что случилось! Деревенская

Предыдущая страница 4 Следующая страница


жизнь протекала однообразно, и Мериэм не имела никаких развлечений.
Она увидела двух белых людей. Их было только двое, но Мериэм слышала, как они говорили окружающим их туземцам, что они приехали с большим караваном, который расположился невдалеке от деревни. Белые хотели поговорить с шейхом.
Старый араб встретил их у входа в палатку. Его глаза сердито сверкали, когда он вышел к гостям. Хозяин и гости обменялись приветствиями. Белые сказали, что хотели бы купить слоновой кости. Шейх насупился. Нет у него слоновой кости! Мериэм удивилась. Она знала, что соседняя хижина почти доверху набита клыками слонов. Девочка высунулась из палатки, чтобы лучше разглядеть посетителей. Какая у них белая кожа! Какие светлые бороды!
Один из белых неожиданно глянул в ту сторону, где сидела Мериэм. Она хотела спрятаться, потому что она боялась всех на свете, но было уже поздно, белый увидел ее. Мериэм заметила, что в его взгляде выразилось необыкновенное удивление. Шейх тоже заметил удивление белого.
-- Нет у меня слоновой кости, -- повторил он. -- Я не торгую. Уходите! Убирайтесь!
Они вышли из палатки, и шейх стал подталкивать белых по направлению к воротам. Белые не знали, что им делать, а шейх непрерывно осыпал их бранью. Сопротивляться было безрассудно, а потому белые люди ушли из деревни и быстрыми шагами направились к стоянке своего каравана.
Шейх вернулся в палатку... Он бросился к маленькой Мериэм, которая лежала, прижавшись к стене из козлиной кожи. Мериэм затрепетала. Шейх нагнулся, схватил ее за руку, протащил до своей палатки и сильным ударом втолкнул девочку внутрь. Сам он тоже вошел в палатку, опять схватил Мериэм и стал жестоко колотить ее.
-- Не смей выходить из палатки! -- рычал он. -- Если ты еще раз покажешься на глаза чужестранцам, я тебя убью!
Сильным пинком ноги он отбросил ее в дальний угол. Мериэм плакала, а шейх расхаживал взад и вперед и что-то шептал себе под нос. У входа сидела Мабуну, бормоча и посмеиваясь.
В лагере чужестранцев один говорил другому:
-- В этом нет сомнения, Мальбин!
-- Ни малейшего, -- отвечал его товарищ. -- Но я одного не могу понять: почему этот старый негодяй не потребовал выкупа?
-- Есть нечто более дорогое сердцу араба, чем деньги, Иенсен, -- сказал первый. -- Это -- месть.
-- Возможно, -- ответил Иенсен. -- Но все-таки нужно начать с денег.
Мальбин покачал головой.
-- Шейха не подкупишь, -- сказал он. -- Можно подкупить кого-нибудь из его людей, но сам шейх никогда не променяет мести на золото. Если мы сейчас предложим ему денег, мы только подтвердим те подозрения, которые возбудили в нем, когда разговаривали у палатки. А тогда -- наше счастье, если удастся унести головы!
-- Что ж, попробуем подкупить другого, -- согласился Иенсен.
Но их замысел потерпел жестокое крушение. Много дней пришлось им стоять лагерем вблизи поселка, прежде чем удалось подкупить низкорослого, старого негра, вождя туземных войск шейха; тот соблазнился презренным металлом, потому что жил на берегу и знал великое могущество денег. Он обещал поздно ночью привести им ребенка.
Чуть только стемнело, двое белых отдали приказание собираться в дорогу. К полуночи все было готово. Носильщики прилегли у своей клади, готовые в любую минуту взвалить ее на плечи и двинуться в путь. Вооруженные аскари прятались в кустах между лагерем и арабской деревней; они должны были прикрывать караван, когда черный вождь принесет их господам то, чего они ждут, и караван двинется.
На тропинке, ведущей от деревни к лагерю, раздались шаги. Дозорные аскари подняли тревогу; белые насторожились. Они ожидали одного человека, а к ним шли двое. Иенсен сделал несколько шагов вперед и спросил приглушенным шепотом:
-- Кто идет?
-- Мбида! -- был ответ.
Так звали подкупленного негра. Иенсен успокоился, но затем его охватило сомнение: зачем Мбида привел с собой еще другого? И вдруг он понял. То, что принесли эти люди, лежало на длинных носилках. Иенсен разразился проклятиями. Неужели этот осел доставил им мертвое тело? Ему было заплачено за живого ребенка!
Носилки остановились перед белыми людьми.
-- Получайте свою покупку! -- сказал один из пришедших. Они спустили носилки на землю, повернулись и быстро исчезли в темноте ночи.
Мальбин взглянул на Иенсена, и кривая улыбка исказила его губы. То, что лежало на носилках, было покрыто лоскутом материи.
-- Ну, что же? -- насмехался Мальбин. -- Сними покрывало и полюбуйся на свою покупочку. Хорошие деньги мы выручим за мертвое тело, особенно после того, как потаскаем его шесть месяцев по пустыне под горячим солнцем!
-- Кто же мог знать, что этот болван доставит девчонку мертвой? -- проворчал Мальбин. Он отвернул уголок покрывала, а потом сорвал его совсем.
Взглянув на то, что было под покрывалом, они с проклятиями отскочили от носилок: перед ними лежало мертвое тело неверного Мбиды.
Через пять минут верблюды Иенсена и Мальбина мчались во весь опор к западу, а за ними неслись взволнованные аскари, готовясь защищать караван от ожидаемого каждую минуту нападения арабов.

VI
В ДЖУНГЛЯХ

На всю жизнь запомнил сын Тарзана первую ночь, проведенную им в джунглях. Лютые звери не грозили ему ужасной смертью; кровожадные дикари ни разу не выглянули из-за деревьев. Впрочем, может быть, были и звери, и дикари, но мальчик был так углублен в свое отчаяние и в свои тяжелые мысли, что все равно не заметил бы их.
Он думал о своей несчастной маме; сознание огромной вины перед родителями заставляло его невыносимо страдать. Американца ему не было жалко: вор заслужил наказание. Но Джек с ужасом думал о том, что все его планы расстроены теперь убийством Шендона. Теперь ему не вернуться домой! Ужас перед жестоким судом дикарей, о котором он читал в захватывающих, но фантастических рассказах, заставил его бежать без оглядки в джунгли. Но не только за себя он боялся: он боялся доставить своим родителям новое горе и опорочить их честное имя в позорном судебном процессе.
Когда наступило утро, мальчик немного приободрился. Проснулось солнце и вместе с ним в груди у Джека проснулась новая надежда. Он может другим путем вернуться в цивилизованный мир. Кто же сможет догадаться, что он имеет какое-нибудь отношение к убийству незнакомца, в крошечной гостинице на далеком диком берегу?
Мальчик сидел на суку, прижавшись к обезьяне; он не спал почти всю ночь; он совсем продрог. Тонкое белье не защищало его от сырости джунглей. Лохматый бок его друга был его единственной защитой. Как он обрадовался рассвету, сулившему столько тепла, как благословлял он солнце, целителя всех несчастий!
Он разбудил Акута.
-- Идем! -- сказал он. -- Я продрог, я хочу есть. Мы поищем еды там, на солнышке, -- и он показал на открытое место, поросшее мелким кустарником и усеянное обломками скал.
Мальчик сразу спрыгнул на землю. Обезьяна же принялась осторожно нюхать утренний воздух. Наконец, убедившись в полной безопасности, она медленно спустилась к мальчику.
-- Нума и его подруга Сабор едят тех, которые раньше спускаются, а потом озираются. Те же, кто раньше озирается, а спускается после, сами едят их.
Так обезьяна дала мальчику первый урок мудрости джунглей. Сначала они посидели рядком на открытой поляне, так как сын Тарзана хотел обогреться. Обезьяна учила его выкапывать червяков; но мальчика не прельстила подобная пища. Он нашел несколько птичьих яиц и съел их сырыми. Потом Акут накопал всяких съедобных кореньев. Наконец, они набрели на воду. Это была большая лужа солоноватой, дурно пахнущей жидкости; края ее были утоптаны ногами бесчисленных животных. Табун зебр ускакал при их появлении.
Мальчика мучила жажда, и он, не привередничая, начал пить. Акут тем временем стоял, подняв голову, и прислушивался к каждому шороху. Затем он велел мальчику встать на страже и сам наклонился к воде. Но время от времени он поднимал голову и пристально вглядывался в кусты, которые росли на противоположном берегу этого грязного пруда. Утолив свою жажду, он спросил мальчика:
-- Все ли благополучно?
Акут, как всегда, говорил по-обезьяньи.
-- Да, -- отвечал мальчик, -- ни один листик не дрогнул, пока ты пил.
-- Здесь, если ты хочешь остаться живым, ты должен полагаться не только на свои глаза, но и на свои уши и на свой нос. Главным образом -- на нос. Когда я увидел зебр, убежавших от нас, я понял, что нет опасности на этом берегу. Иначе они убежали бы задолго до нашего появления. Но на том берегу может прятаться враг, и я не могу его учуять, потому что ветер дует туда и уносит запах. Поэтому я направляю по ветру свои глаза и уши: куда нельзя проникнуть носом, можно проникнуть глазами.
-- И кого же ты увидел там? Никого! -- сказал мальчик, смеясь.
-- Я увидел там Нуму, он прячется в кустах, вон там, где растет высокая трава, -- сказал Акут.
-- Там лев? -- воскликнул мальчик. -- Откуда ты знаешь? Я ничего не вижу.
-- Тем не менее, Нума -- там, -- ответил Акут. -- Сначала я услыхал его вздох. Теперь ты еще не можешь отличить вздох Нумы от шелеста ветра, но ты должен со временем научиться узнавать вздох Нумы. Потом я стал смотреть и увидел, что трава движется в одном месте сильнее, чем может колыхать ее ветер. Взгляни, она трепещет под его дыханьем, видишь ты? Видишь, она дрожит у его боков -- слева и справа. Так не дрожит трава нигде вокруг.
Мальчик напрягал свое зрение. Его глаза были лучше обычных человеческих глаз. Наконец, он легонько вскрикнул.
-- Да, -- сказал он шепотом, -- я вижу. Лев лежит вон там. Его голова повернута к нам. Он смотрит на нас?
-- Нума смотрит на нас, -- ответил Акут, -- но мы в безопасности, если не подойдем слишком близко. Он лежит на своей добыче. Брюхо его уже почти полно, иначе мы слышали бы хруст костей. Он следит за нами из любопытства. Он либо будет кончать свой обед, либо пойдет пить. Он не станет прятаться от нас, потому что сейчас мы для него не враги и не добыча. Но это прекрасный случай: ты научишься видеть Нуму. А ты должен уметь видеть Нуму, если хочешь жить в джунглях. Нума не трогает обезьян, когда нас много. Клыки у нас длинные и сильные, мы умеем сражаться; но когда нас немного, а он голоден, мы должны быть осторожны. Обойдем его, и ты познакомишься с запахом Нумы. Чем скорее ты выучишься узнавать этот запах, тем лучше. Но держись поближе к деревьям, ибо иногда Нума совершает непредвиденные поступки. Держи уши, глаза и нос открытыми! Помни всегда, что враг может скрываться за каждым кустом, на каждом дереве, в каждой заросли. Спасаясь от Нумы, не попади в зубы к Сабор, его подруге. Иди за мной!
И Акут стал обходить лужу.
Мальчик шел по его следам. Чувства его были напряжены, нервы натянуты. Вот это жизнь! Он забыл о своем решении выйти на берег у какого-нибудь другого порта и вернуться обратно в Лондон. Он думал теперь только о диких радостях жизни, о борьбе с могуществом обитателей джунглей, царивших в лесах и пустынях дикого материка. Он не знал страха. Но честь и совесть он знал, и они причиняли ему немало тревог, когда начинали бороться с любовью к свободе за обладание его душой.
Скоро мальчик почувствовал резкий запах хищника. Он улыбнулся. Что-то подсказало ему, что он узнал бы этот запах среди миллионов других запахов, даже если бы Акут не сказал ему, что лев близко. Было что-то странно знакомое в этом запахе, что-то сверхчувственно-знакомое, от чего короткие волосы встали у него на затылке и верхняя губа непроизвольно обнажила оскаленные клыки; он почувствовал, что все его мышцы напряглись, как бы готовясь к страшной битве; он испытывал удивительно приятное ощущение, какого никогда раньше не знал. Он стал другим существом -- осторожным, проворным, ко всему готовым. Запах Нумы превратил мальчика в зверя.
Он никогда не видел льва, ведь мать запрещала ему ходить в зверинец. Он знал его только по картинкам и жаждал увидеть царя зверей во плоти. Он непрестанно смотрел через плечо Акута, надеясь, что вот-вот Нума встанет с добычи и обнаружит свое присутствие. Потом он замедлил шаги и немного отстал от обезьяны. Вдруг он услышал пронзительный крик своего косматого друга. Мальчик мгновенно повернул голову, и его охватил трепет восторга: полузакрытая кустами стояла перед ним красавица-львица; спина у нее изогнулась; сверкающие зеленоватые глаза глядели прямо в глаза мальчику. Их разделяло не более десяти шагов. Сзади, за спиной у львицы, стоял Акут и старался диким ревом отвлечь ее внимание от мальчика. Он надеялся, что мальчику удастся вскочить на дерево.
Но отвлечь Сабор было невозможно. Она глядела на мальчика. Он стоял между нею и ее мужем, между нею и ее добычей.
Это было подозрительно. Может быть, он таит какие-нибудь замыслы против ее повелителя, или, может быть, он хочет отнять их добычу. Львица была раздражена. Рев Акута злил ее. Она завыла и сделала шаг по направлению к мальчику.
-- На дерево! -- крикнул Акут.
Мальчик повернулся и кинулся бежать. Дерево было в нескольких шагах от него. Нижняя ветка была высоко над землей. Мальчик и львица прыгнули одновременно: мальчик -- к ветке, львица -- к мальчику. Как мартышка, вскочил он на дерево. Огромная лапа чуть-чуть задела его. Когти львицы сорвали тесемки, поддерживавшие его панталоны, и панталоны остались в лапах хищника. Мальчик полез вверх полуголый. Львица прыгнула снова.
Акут, сидя на соседнем дереве, громко кричал, награждая львицу самыми обидными прозвищами. Мальчик присоединился к своему другу. Целый поток ругательств обрушивался на голову врага. Но мальчик хотел пустить в ход более существенное оружие. Под руками у него не было ничего, кроме сухих веток. Он собрал их в охапку и бросил в оскаленную морду Сабор, совершенно так же, как это делал его отец двадцать лет тому назад, когда его преследовали эти большие кошки джунглей.
Львица немного постояла под деревом. Но убедилась ли она в бесполезности подобного времяпровождения, или просто погнал ее голод, она царственной походкой направилась в кусты к своему супругу и больше не показывалась.
Освободившись от врагов, Акут и мальчик спустились на землю, чтобы продолжать прерванное путешествие. Старая обезьяна упрекала мальчика в неосторожности.
-- Если бы ты не думал так много о льве, который был у тебя за спиной, тебе удалось бы заметить львицу гораздо раньше, -- сказал Акут.
-- Но ты сам не заметил львицы и прошел близко-близко от нее, -- сказал мальчик. Акут нахмурился.
-- Так и погибают у нас в джунглях, -- сказал он. -- Всю жизнь мы осторожны, внимательны, но вдруг на минутку, на одну маленькую минутку, мы забываем осторожность, и... -- Акут мимически показал, как зубы вонзаются в свежее мясо.
-- Это хороший урок, -- заключил он. -- Теперь ты знаешь, как нехорошо, когда нюх, зрение и слух, словом, все твое внимание, слишком долго обращены в одну сторону.
Этой ночью сын Тарзана продрог до костей. Никогда в жизни он не испытывал такого лютого холода. Фланелевые панталоны почти совсем не грели, но все-таки в них было теплее, чем без них. Зато на следующий день Джек снова жарился на солнце, потому что опять шел с Акутом по поляне, где не было ни одного деревца.
Мальчик упорно шел к югу. Он не оставил намерения пробраться кружным путем к какому-нибудь берегу и разыскать лазейку в цивилизованный мир. О своем плане он ничего не говорил Акуту, потому что знал, что Акут будет очень огорчен предстоящей разлукой.
Уже месяц длилось их путешествие, и мальчик быстро усваивал законы джунглей. Мускулы у него укреплялись с каждым днем и постепенно приучались отвечать требованиям, которые предъявляла к ним новая жизнь. Железная сила отца была унаследована сыном, но чтобы укрепить ее, нужно было ею пользоваться, в один прекрасный день мальчик с восторгом заметил, что прыгать с одного дерева на другое ему совсем не страшно и не трудно. Он стал прыгать по деревьям и через несколько дней уже умел прыгать с очень большой высоты, не испытывая ни малейшего головокружения, а под конец до того наловчился, что стал скакать с ветки на ветку гораздо проворнее, чем тяжеловесный Акут.
Холод, жар и ветер сделали его гладкую белую кожу грубой и коричневой. Однажды Джек снял свою фланелевую курточку, чтобы искупаться в небольшом ручье. Крокодилы там не водились: ручей был слишком мелкий. Джек и Акут с наслаждением плескались в холодной воде; вдруг с дерева спрыгнула мартышка, подхватила лежавшую на земле куртку -- последний символ принадлежности Джека к культурному миру -- и утащила ее с собой.
Сначала Джеку было трудно без одежды, но постепенно он убедился, что быть голым гораздо удобнее. А через несколько дней он с наслаждением ощущал свободу и ловкость своего обнаженного тела. Как удивились бы школьники, если бы встретили его в таком виде! Он весело улыбался, представляя себе эту встречу. Они, несомненно, позавидовали бы ему! Джек думал о них с высокомерной жалостью, но когда он представлял себе, что они на родине наслаждаются уютом и материнской лаской, тяжелый клубок подступал к его горлу, и у него перед глазами, затуманенными непрошенной влагой, вставало нежное лицо опечаленной мамы. В такие минуты он начинал торопить Акута.
Они уже свернули на восток, по направлению к морю. Старая обезьяна думала, что они разыскивают ее родное племя; Джек не разочаровывал своего друга. Он решил сообщить ему о своем намерении только тогда, когда они доберутся до цивилизованной страны.
Однажды на берегу реки путники неожиданно набрели на туземную деревушку. Несколько черных детей играли у воды. Сильно забилось сердце мальчика -- целый месяц он не видел людей. Ничего, что они дикари! Ничего, что у них черная кожа! Они -- его братья и сестры! Джек бросился вперед. Акут предостерегающе зарычал и схватил мальчика за руку. Джек вырвался и с радостным криком побежал к играющим детям.
Звук его голоса заставил всех обернуться. С минуту дети смотрели на него расширенными глазами, а потом, громко крича, бросились в деревню. За детьми побежали матери, и в ответ на испуганные крики из ворот деревни выскочило около десятка черных воинов, вооруженных копьями и щитами.
При виде этой суматохи мальчик остановился. Счастливая улыбка соскользнула у него с лица, когда воины с угрожающими жестами и воинственными криками кинулись на него. Акут, сидя на дереве, умолял мальчика скорее вернуться в лес. -- Черные люди убьют тебя! -- кричал он.
Несколько секунд Джек в оцепенении следил за приближающимися воинами, потом поднял руки вверх и закричал им, что пришел к ним как друг, что хотел только поиграть с их детьми, но не хотел их обидеть. Конечно, чернокожие не поняли ни единого слова и ответили Джеку так же, как отвечали всем диким зверям, которые выскакивали из джунглей и нападали на их жен и детей. Десяток копий полетел в Джека, но ни одно не задело его. По спине мальчика пробежал холодок, и волосы зашевелились на темени. Его глаза сверкнули. Не любовь, а ненависть светилась в этих глазах. С рыданием дикого зверя, которого преследуют охотники, он бросился в джунгли.
Акут поджидал его на дереве. Акут умолял мальчика бежать как можно скорее, потому что старая обезьяна хорошо понимала, что она и безоружный мальчик не могут бороться с вооруженными черными воинами. Акут был убежден, что чернокожие будут преследовать их.
Новые, никогда не испытанные чувства овладели сыном Тарзана. Он пришел с простодушным, открытым сердцем, пришел предложить свою дружбу черным людям, которых он считал своими братьями. Они даже не выслушали его, а встретили недоверием и копьями. Злоба и ненависть охватили Джека. Акут умолял его бежать поскорее, но он рвался назад. Джек хотел сразиться с дикарями. Он отлично сознавал, что это безумие, что голыми руками ему не победить вооруженных людей, но он вспомнил о своих зубах, о своих мощных кулаках, и возможность борьбы ясно представилась ему.
Медленно пробираясь по деревьям, он постоянно оглядывался по сторонам,

Предыдущая страница 5 Следующая страница


чтобы враг не захватил его врасплох. Встреча с львицей научила его быть осторожным. Позади были дикари, которые, громко крича и метая копья, быстро продвигались вперед. Вскоре он снова увидел своих преследователей. Они не заметили его, потому что им не приходило в голова искать человека в ветвях. Мальчик находился как раз над ними. Они прошли еще около мили вперед и, никого не найдя, повернули обратно к своей деревне. Теперь пришел долгожданный случай отомстить. Жажда мести кипела у него в жилах, когда он сквозь пурпурный туман увидел своих преследователей.
Он повернулся и пошел за ними. Скоро он потерял Акута из виду; обезьяна продолжала путь, не замечая, что мальчик отстал; она считала безумием связываться с этими людьми и их смертоносными копьями.
Бесшумно скользя с дерева на дерево, мальчик двигался за воинами. Наконец, один из них отстал от своих товарищей, растянувшихся гуськом по узкой тропинке, которая вела в деревню. Мальчик свирепо улыбнулся. Он быстро нагнал негра и принялся преследовать его, осторожно и бесшумно, как Шита-пантера преследует свою добычу. Он не раз уже видел Шиту во время охоты.
Неожиданно и беззвучно прыгнул он на широкие плечи дикаря. Его цепкие пальцы сразу нащупали горло. Тяжесть мальчика опрокинула негра на землю; в его спину уперлись колени, сжимая дыхание. Затем ряд сильных острых зубов вонзился ему в шею, и в то же время железные пальцы сдавили горло. Воин захрипел и начал биться, стараясь сбросить с себя неведомого врага; но мало-помалу он ослабевал, и, наконец, жестокое, безмолвное существо, сидевшее у него на спине, втащило его безжизненное тело в кусты.

VII
ПЕРВАЯ ОБИДА

Обнаружив, что мальчика нет нигде поблизости, Акут повернул обратно и бросился на поиски. Но вскоре он внезапно остановился; он заметил, что сквозь деревья к нему пробирается чья-то фигура. Это был Джек. Но нет, неужели это он? В руках у мальчика было копье. За спиной у него болтался щит. На его руках и ногах висели железные браслеты. Его бедра прикрывал широкий пояс, из-за которого торчал нож.
Увидев своего друга, мальчик живо бросился к нему, чтобы похвастать своими трофеями. Он гордо показывал каждое свое приобретение и с видом знатока объяснял, как надо обращаться с оружием.
-- Я задушил его и перегрыз ему горло, -- сказал он. -- Я хотел подружиться с ними, но они предпочли быть моими врагами. А теперь, когда у меня есть копье, я сумею показать даже Нуме, что значит нападать на нас. Только белые люди и большие обезьяны будут нашими друзьями, Акут! Мы разыщем их. Остальных мы будем или избегать, или убивать. Этому я научился в джунглях.
Они обошли деревню чернокожих и продолжали свое путешествие к морю. Мальчик был горд своим оружием и украшениями. Он учился метать копье, беспрерывно упражнялся и вскоре овладел им в совершенстве. В то же время Акут учил его распознавать следы, запахи и звуки. Джунгли сделались для мальчика открытой книгой. То, что совершенно ускользнуло бы от внимания цивилизованного человека, что лишь отчасти улавливал дикарь, было для него полно глубокого смысла. Он различал по запаху все породы травоядных и хищников и узнавал направление их движения по шороху травы и звуку шагов. Он мог, не оборачиваясь, сказать, сколько львов находится за его спиной, обращенной к ветру, -- два или четыре, и на каком расстоянии от него, -- за сто или за пятьсот миль.
Многому научил его Акут, но еще большему научился он сам, инстинктивно-странной интуицией, унаследованной от отца. Он полюбил жизнь джунглей. Непрестанная борьба со смертельными врагами, державшая в напряжении мышцы и днем, и ночью, возбуждала в нем любовь к приключениям и опасностям, которая дремлет в глубине души каждого сына Адама. Но, несмотря на любовь к джунглям, он не давал своим эгоистическим желаниям взять верх над чувством долга, которое беспрестанно твердило ему, что он поступил нехорошо, покинув родительский дом. Он любил своих милых родителей и терзался угрызениями совести, что причинил им столько горя своим исчезновением. Он твердо решил добраться до такого места, откуда можно послать им письмо. Они вышлют ему денег, и он вернется в Лондон. Он был уверен, что родители позволят ему потом поселиться в их африканском имении. Это будет так чудно, гораздо лучше, чем жить в цивилизованном мире скучной жизнью пресыщенных богатых людей.
И теперь, когда каждый шаг приближал его к морю, расстояние уже не терзало его, несмотря на то, что он пользовался всеми радостями дикой, привольной жизни: он сознавал, что делает все возможное, чтобы скорее возвратиться домой. Кроме того, ему очень хотелось встретить белых людей -- существ одной с ним породы, -- ибо общество обезьяны не всегда приходилось ему по душе. Встреча с неграми больно уязвила его. Он пришел к ним с раскрытым сердцем, с такой наивной, детской верой в их радушие, что оказанный ими прием разрушил самые его нежные чувства. Он больше не считал чернокожих своими братьями. Он знал, что эти двуногие -- такие же враги, как и те бесчисленные кровожадные звери, которыми кишмя кишели джунгли.
Так проходили дни. Путешествие, охота, прыганье по деревьям настолько укрепили мускулы мальчика, что даже флегматичный Акут поражался успехам своего ученика. И мальчик, уверенный в своей силе и ловкости, забывал всякую осторожность: он ходил по джунглям с гордо поднятой головой, пренебрегая опасностью. Учуяв запах Нумы, Акут сразу вскакивал на дерево, а мальчик смеялся в лицо царю зверей, храбро проходя у него перед носом. Но Джеку всегда сопутствовало счастье: львы, которые встречались ему, бывали, по-видимому, сыты, или, быть может, наглость этого странного существа, дерзавшего врываться в их владения, до того поражала их, что мысль о нападении не приходила им в голову. Как бы там ни было, но мальчик не раз без всякого вреда для себя проходил в нескольких шагах от огромных львов, которые только провожали его глазами с угрожающим ворчаньем.
Но не у всех львов одинаковый характер. Они так же отличаются друг от друга, как и люди. Недостаточно знать, как поступили десять львов, чтобы предвидеть, как поступит одиннадцатый. Львы нервны и раздражительны. И вот однажды мальчик встретил одиннадцатого льва. Он шел с Акутом по лужайке, заросшей кустами. Мальчик первый заметил Нуму. Обезьяна была в нескольких шагах от него.
-- Скорее, Акут, на дерево! -- смеясь закричал мальчик. -- Нума залег в кустах направо! Беги скорее, Акут! Я, сын Тарзана, буду прикрывать тебя.
И Джек с громким смехом бросился к кусту, в котором прятался Нума.
-- Спасайся! -- рычала обезьяна, но мальчик взмахнул копьем и закружился в импровизированной военной пляске перед самым кустом, чтобы показать царю зверей свое презрение. Ближе и ближе подходит он к ужасному хищнику... вот он уже в десяти шагах... и вдруг, с громовым ревом, лев вскочил!
Это был лев огромных размеров. Всклокоченная, густая грива разметалась у него по плечам. Мощные челюсти были вооружены смертоносными клыками. Его желто-зеленые глаза сверкали алчностью и злобой.
Мальчик, с жалким копьем в руке, понял сразу, что этот лев не похож на тех львов, с которыми ему приходилось встречаться. Но отступления не было... Ближайшее дерево в нескольких саженях от него -- лев настигнет его раньше, чем он пробежит полдороги! Вот-вот он прыгнет -- спасения нет!..
Позади льва, в двух шагах, росло терновое дерево. Это было бы самое близкое убежище, ... но на пути к нему стоял лев... Копье, крепко зажатое в руке, и дерево позади льва внушили Джеку дикую мысль, нелепую до смешного мысль, но у мальчика не было времени взвешивать свои мысли. Последняя надежда на спасение -- терновое дерево! Когда лев прыгнет, будет поздно: Джек должен действовать немедленно!
И вот, к невыразимому ужасу Акута и к величайшему изумлению Нумы, мальчик бросился прямо на зверя. На одну секунду лев застыл от неожиданности, и в эту секунду Джек Клейтон проделал штуку, которую часто проделывал в школе.
Он бежал прямо на дикого зверя, целясь в него копьем. Лев, с широко раскрытыми круглыми глазами, ожидал нападения; его задние лапы были напряжены для прыжка; он готовился встретить дерзкое существо страшным ударом, которого не выдержал бы и череп буйвола.
Джек на полном бегу воткнул копье в землю перед самой мордой зверя, и прежде чем пораженный лев мог что-либо сообразить, перелетел через его голову прямо в колючие объятия тернового дерева.
Он был спасен, но изодрал себе всю кожу.
Акут, незнакомый со спортом, никогда в жизни не видел подобного прыжка. Он был восхищен! Чувствуя себя в безопасности, он радостно прыгал по веткам и выкрикивал хвастливые насмешки посрамленному Нуме; а тем временем мальчик, жестоко исцарапанный и окровавленный, старался найти в своем колючем убежище такое место, где его пытка была бы менее мучительна; он избежал смерти ценой адской боли: содранная кожа висела клочьями, и он весь истекал кровью. Ему казалось, что проклятый зверь никогда не уйдет и будет стеречь его тысячу лет у тернового дерева...
Простояв добрый час под деревом, лев, наконец, покинул свой пост и величественной походкой стал удаляться прочь. Когда он отошел на довольно большое расстояние, измученный мальчик стал слезать с колючего дерева, причиняя новую боль своему израненному телу.
Долго после этого не заживали кровавые раны Джека. Полученный же им урок не изгладился у него из памяти во всю жизнь. Никогда больше он не искушал судьбу понапрасну.
На несколько дней мальчик и обезьяна вынуждены были прекратить свое путешествие. Джек должен был оправиться от ран, причиненных острыми иглами тернового дерева. Обезьяна заботливо зализывала раны мальчика, -- это было его единственным лекарством; и раны скоро начали заживать, потому что здоровый молодой организм быстро вырабатывал новые ткани.
Когда мальчик немного оправился, они отправились в путь, дальше по направлению к морю. Джек был окрылен сладкой надеждой, что скоро он достигнет заветной цели.
И вот наконец блаженная, долгожданная минута настала. Они пробирались через густые заросли тропического леса, и вдруг зоркие глаза мальчика разглядели на земле свежий след -- след, который заставил затрепетать его сердце, след белого человека! Среди бесчисленных отпечатков босых ног ему сразу бросился в глаза хорошо знакомый отпечаток европейского башмака. Здесь прошло много людей, и шли они к северу: их путь под прямым углом пересекал то направление к морю, в котором шли Акут и мальчик.
Наверно, у этих белых людей можно будет расспросить о кратчайшей дороге к берегу! А может быть, они идут туда сами! Во всяком случае, их надо догнать во что бы то ни стало! Ну, хотя бы для того, чтобы на них взглянуть!
Мальчик был возбужден; он страстно желал поскорее пуститься в погоню. Акут колебался. Что ему до людей? Для Акута Джек был не человеком, а такой же обезьяной, как и он сам; это был сын царя обезьян. Акут прилагал все усилия, чтобы отговорить мальчика; он твердил, что скоро они найдут родное обезьянье племя, что Джек вырастет и сделается царем обезьян, как был его отец. Но Джек не сдавался. Он желает непременно повидаться с белыми людьми; он попробует через них послать весточку родителям. Акут внимательно слушал то, что говорил ему Джек, но чутье животного подсказало ему истину: мальчик замышляет вернуться на родину...
Это открытие очень огорчило старую обезьяну. Акут любил Джека и был предан ему, как верная собака хозяину. Его обезьянье сердце лелеяло надежду, что он никогда не расстанется с мальчиком. Теперь эта надежда угасала... Акут был в отчаянии, но он все-таки остался верен своему юному спутнику и с тяжелым сердцем согласился догонять караван белых людей: ему казалось, что это последнее путешествие, которое они совершают вместе.
Следы каравана были совсем недавние. Караван мог находиться от них всего в нескольких часах пути; они без труда догонят его, так как они могут передвигаться по верхушкам деревьев с большой быстротой там, где девственная чаща почти непроходима для белых людей.
Мальчик пробирался впереди. Радостный и возбужденный, он не хотел показывать своего счастья товарищу; тому это счастье могло причинять только горе. И мальчик первый увидел белых людей, к которым он так стремился.
Далеко протянулась длинная цепь тяжело нагруженных черных рабов. Негры падали от усталости и болезней; но вооруженные черные солдаты побоями поднимали их и заставляли идти дальше. Два высоких белых человека шли по сторонам каравана; огромные русые бороды почти скрывали их черты. Мальчик собирался приветствовать белых людей громким, радостным криком, но этот крик замер у него на устах; мальчик увидел, как бородатые люди стегали длинными бичами своих черных носильщиков. Несчастные негры были навьючены кладью, во много раз превышавшей их силы.
Мальчик заметил, что солдаты и белые все время оглядывались назад, словно боясь какой-то опасности. Он приостановился, а затем медленно пошел за ними следом, и в груди его клокотало негодование при виде жестокого зрелища расправы с рабами. Акут шел рядом с ним. Зверю это не казалось столь ужасным, как мальчику, но и ему внушало отвращение бесцельное избиение беззащитных рабов. Он взглянул на мальчика. Почему же его друг, встретив наконец зверей одной с ним породы, не побежит к ним навстречу?
-- Они -- враги, -- пробормотал мальчик. -- Я не могу идти с ними, я убил бы их за такое обращение с людьми; но, -- продолжал он, подумав, -- я могу спросить у них, как пройти в ближайший порт, и тогда, Акут, мы пойдем туда сами.
Обезьяна ничего не отвечала, и мальчик побежал к каравану. Он не успел пробежать и ста ярдов, когда один из белых его заметил. С тревожным криком он схватил карабин и выстрелил в мальчика. Пуля ударила в землю как раз перед Джеком и осыпала ему ноги сухими листьями. В ту же минуту и второй белый, и черные солдаты принялись лихорадочно обстреливать Джека.
Мальчик мгновенно укрылся за деревом. Очевидно, паническое бегство по джунглям расстроило нервы Карлу Иенсену и Свэну Мальбину: весь отряд был во власти непрерывных страхов. В каждом звуке им мерещилась погоня; им казалось, что вот-вот их настигнет свирепый шейх со своей кровожадной свитой. При таком нервном напряжении не мудрено, что Мальбин, увидев молчаливо бегущего за караваном белого воина, открыл по нему стрельбу. Остальные, не раздумывая, последовали его примеру.
Когда первое возбуждение улеглось, оказалось, что один только Мальбин давал себе ясный ответ в том, зачем он стрелял. Многие негры утверждали, что они тоже видели врага, но их показания были столь сбивчивы и разноречивы, что Иенсен, который попросту никого не видел, слушал их с недоверчивой улыбкой. Один солдат говорил, что он видел трех странных арабов с длинными черными бородами. Другому воспаленное воображение рисовало чудовище одиннадцати футов в вышину, с человечьим телом и головой слона.
Разведчики, посланные немедленно на розыски, не нашли никого. Акут и мальчик после первых залпов поспешили бежать в глубь джунглей.
Мальчик был опечален. Он еще не успел забыть огорчения, которое ему причинила жестокая встреча, оказанная чернокожими, а теперь белые люди встретили его еще враждебнее.
-- Звери, которые слабее меня, в ужасе бегут от меня, -- бормотал он вполголоса, -- а звери, которые сильнее меня, стремятся разорвать меня на части. Черные люди хотели убить меня копьями и стрелами. Белые люди, люди моей породы, прогнали меня ружейными выстрелами. Неужели все существа в мире -- мои враги? Неужели Акут -- единственный друг сына Тарзана?
Старая обезьяна подошла к мальчику.
-- Есть племя больших обезьян, -- сказала она, -- только они будут друзьями другу Акута, только они ласково встретят сына Тарзана. Ты видел, что людям нет до тебя дела. Пойдем же искать родное племя больших обезьян!
Язык обезьян состоит из односложных гортанных слов, дополняемых жестами и знаками. Его почти невозможно дословно передать человеческой речью; но таков был смысл сказанного Акутом.
Некоторое время они шли молча. Мальчик был глубоко погружен в свои мысли, в которых преобладали ненависть и жажда мщения. Наконец он заговорил:
-- Хорошо, Акут, -- сказал он, -- мы пойдем искать наших друзей, больших обезьян.

VIII
ОТВЕРЖЕННЫЙ

Год прошел с тех пор, как два шведа в паническом ужасе бежали из страны коварного шейха. Маленькая Мериэм по-прежнему играла со своей Джикой. Джика истрепалась вконец, но для Мериэм она была прекрасна, как всегда. Девочка, склонясь над ее костяной головой, шептала в неслышащие уши обо всех своих страданиях и надеждах, ибо перед лицом безнадежности надежда не покидала ее. Правда, ее мечты были довольно неопределенны: она мечтала о том, как она вместе с Джикой убежит в какое-нибудь уединенное место, где нет ни шейхов, ни злых Мабуну, и станет играть одна среди цветов, среди ярких птиц и веселых маленьких мартышек, резвящихся в чаще деревьев.
В этот день Мериэм сидела в траве на краю селения; она играла в тени развесистого дерева, которое росло за изгородью, окружавшей селение. Она строила для Джики шалаш из листьев. Перед шалашом был посажен лес из маленьких веточек. Камешки служили посудой. Джика готовила обед. Девочка непрерывно беседовала со своей маленькой подругой и была так погружена в домашние заботы Джики, что не заметила, как на дерево как раз над ее головой неслышно вскочило какое-то странное существо.
Два внимательных глаза следили за нею сверху. В этой части деревни не было никого, кроме девочки; шейх несколько месяцев тому назад уехал на север. Маленькая Мериэм беззаботно играла, не подозревая, что в это самое время шейх возвращался домой во главе своего каравана и был в каком-нибудь часе пути от своей деревни...
Год прошел с тех пор, как белые люди пулями прогнали мальчика обратно в джунгли. Он отправился после этого разыскивать племя человекообразных обезьян -- это были единственные существа, на дружбу которых он мог рассчитывать. Несколько недель шея он с Акутом на восток, все углубляясь в джунгли. Год прошел для Джека недаром: его мускулы приобрели крепость стали; он лазил и скакал по деревьям со сверхъестественной ловкостью; он научился великолепно владеть оружием.
За этот год Джек превратился в могучего силача с хитрым, сметливым умом. В сущности он был еще мальчиком, но когда он принимался, играючи, бороться с огромным человекообразным, он всегда одерживал победу. Акут учил мальчика обезьяньей борьбе, и вряд ли можно было найти лучшего знатока военных приемов первобытного человека, и вряд ли существовал ученик, способный быстрее усваивать уроки своего учителя.
Блуждая по лесу в поисках племени больших человекообразных обезьян, Джек и Акут питались разными произведениями флоры и фауны джунглей. Когда лесные звери беззаботно шли к водопою, два страшных хищника неожиданно падали на них сверху, с нависших ветвей и оглушали их могучими кулаками. Часто Джек пускал в ход свое копье -- антилопы и зебры падали, пораженные метким ударом.
Юноша прикрывал свою наготу леопардовой шкурой, но не стыдливость побуждала его к этому. Враждебная встреча, оказанная ему людьми его расы, разбудила в нем инстинкты дикого зверя. В каждом человеке скрывается зверь, но в крови у Джека звериные инстинкты кипели и бурлили, потому что он унаследовал их от отца, который был воспитан среди диких зверей. Джек носил шкуру леопарда прежде всего как военный трофей, как символ своей доблести: он заколол леопарда ножом в схватке один на один. У него были вкусы первобытного человека, он любил украшать свое тело, а шкура показалась ему очень красивой; это была вторая причина, почему он носил ее. А когда шкура высохла, растрескалась и начала разлезаться, -- он не знал искусства дубления и выделки шкур, -- он был так опечален, что долго не решался выбросить свой трофей. Когда же, через несколько дней, он заметил на плечах у одного чернокожего такую же шкуру, прекрасную, пушистую, правильно выделанную, он, не раздумывая ни минуты, бросился с ветвей дерева на спину ничего не подозревавшего дикаря, вонзил ему в сердце острый клинок и завладел драгоценной добычей.
Совесть не упрекала его за этот вооруженный грабеж. В джунглях сила есть право, и достаточно одного дня, чтобы эта истина глубоко укоренилась в сознании каждого, кто попадет в этот лес, -- будь то человек или зверь. Джек не сомневался, что если бы такой же случай представился дикарю, дикарь поступил бы точно так же. Жизнь мальчика и жизнь чернокожего в джунглях имеют такую же малую цену, как жизнь льва или буйвола, как жизнь зебры или оленя, как жизнь любой из тех бесчисленных тварей, которые ползают, бегают, прыгают и летают в тенистом сумраке дремучих лесов. Жизнь дана каждому человеку только одна, а врагов, которые стремятся отнять эту жизнь, множество. Чем больше ты уничтожишь врагов, тем больше у тебя шансов

Предыдущая страница 6 Следующая страница


сохранить собственную жизнь. Итак, мальчик, улыбаясь, снял с побежденного пеструю красивую шкуру и продолжал с Акутом прерванный путь. Они разыскивали племя больших обезьян, которое, конечно, встретит их с распростертыми объятиями.
И вот в один прекрасный день Акут и Джек нашли тех, кого искали. В самой глубине джунглей, далеко от человеческих взоров, на ровной вершине холма Джек удостоился увидеть дикий танец Дум-Дум, которого не случалось видеть ни одному человеку, тот самый Дум-Дум, который некогда так лихо отплясывал его отец.
Джек и Акут спали в густых ветвях высокого дерева, когда до их слуха донесся далекий гул барабанов. Оба мгновенно проснулись. Акут первый понял, в чем дело.
-- Большие обезьяны! -- вскричал он. -- Они пляшут Дум-Дум! Вставай, Корак, сын Тарзана, идем скорее к нашему народу!
Акут называл мальчика Кораком, потому что не мог выговорить его имени Джек. На языке обезьян Корак значит убийца. Убийца приподнялся с развесистой ветки, на которой он спал, прислонившись к стволу, и, потягиваясь, стал расправлять свое сильное, молодое тело. Его гладкая коричневая кожа лоснилась, освещаемая бледным лунным сиянием, которое лилось сквозь густую листву.
Обезьяна, скорчившись, сидела на ветке. Она тихо и глухо рычала от волнения. Мальчик зарычал в ответ. Обезьяна беззвучно спустилась на землю. Лунный свет серебрил поляну и освещал неуклюжего Акута, со всклокоченной черной шерстью, и стоящего рядом с ним, оттеняя его неуклюжесть, грациозного мальчика, с гладкой, красивой кожей. Мальчик насвистывал веселую песенку, которую распевали его далекие школьные товарищи. Джек был счастлив. Минута, о которой он так долго мечтал, скоро настанет; он найдет, наконец, друзей, он найдет родную среду. Часто в первые месяцы его бродяжьей жизни, когда ему трудно было свыкнуться с постоянными опасностями и лишениями, мальчик вспоминал далекую Англию, вспоминал с тоской родной дом, отца и мать. За последнее время воспоминания эти потускнели, поблекли, и он уже редко им предавался. Постепенно старая жизнь на родине стала казаться Джеку далеким, полузабытым сновидением, и он уже перестал мечтать о том, чтобы пробраться к какому-нибудь приморскому городу и оттуда в Лондон: прежнее решение превращалось в прекрасную, но несбыточную грезу.
Мысли о Лондоне и о цивилизованном мире были погребены в глубине его сознания и почти никогда не выплывали на поверхность. Только формами тела и более развитым умом он отличался от огромного свирепого животного, которое стояло рядом с ним.
В избытке радостных чувств, Джек звонко шлепнул Акута по затылку. Полусердясь, полушутя, обезьяна обернулась и оскалила пасть; длинные, волосатые руки обхватили мальчика, и оба повалились на землю; они катались по земле, рычали, смеялись, царапались, кусались. Это была их любимая игра, которая в то же время была для них полезной гимнастикой. Мальчик показал Акуту некоторые приемы борьбы, которым научился в школе, и обезьяна быстро их воспринимала.
Но было одно искусство, которым никак не мог овладеть Акут -- бокс. Обезьяну всегда поражало, как это мальчику удавалось одним метким ударом кулака лишать ее способности защищаться; это злило ее, и ей подчас приходилось сдерживать себя, чтобы не вонзить зубы в мягкое тело друга, -- ибо все же она была обезьяной, с обезьяньим нравом и обезьяньими свирепыми инстинктами; но, на счастье Джека, в такие минуты она совершенно теряла голову от гнева и забывала все правила наступления и защиты; тогда меткие удары начинали сыпаться на нее со всех сторон, и ей приходилось отступать, мрачно ворча, с оскаленными зубами. Всякий раз после такого урока бокса она дулась на мальчика часа два или три.
В эту ночь им не пришлось заняться боксом. Не успели они обменяться несколькими ударами, как запах Шиты, пантеры, заставил их насторожиться. Огромная кошка пробиралась сквозь заросли прямо перед ними. На минуту она остановилась, прислушалась. Мальчик и обезьяна угрожающе закричали, а хищная красавица поспешила скрыться.
Тогда они двинулись на звук Дум-Дума. Барабанный бой становился все громче и громче. Теперь им было слышно рычание пляшущих обезьян, и в ноздри им ударил обезьяний запах. Шерсть на спине у Акута встала дыбом: проявления страха и радости часто бывают сходны.
Медленно пробирались путники по джунглям, все приближаясь к месту сходбища больших обезьян. И вот внезапно необычайная сцена открылась глазам мальчика. Для Акута это зрелище было знакомо, но Корак никогда не видел ничего подобного: он почувствовал, как холодная дрожь пробежала по его телу. Огромные обезьяны плясали, образуя неправильные круги вокруг утоптанных глиняных барабанов, в которые три старых самца неутомимо колотили палками, почти размочаленными от долгого употребления.
Акут, знавший нравы и обычаи обезьяньей породы, решил не обнаруживать своего присутствия, пока у его сородичей не пройдет дикое исступление пляски. Когда барабаны умолкнут и утробы насытятся, он покажется своему племени. Затем произойдет совещание, после которого он и Корак будут приняты в члены общины. В течение нескольких недель, а, быть может, и месяцев, к ним будут относиться подозрительно и с пренебрежением, но со временем это пройдет.
Акут надеялся, что среди этих обезьян найдутся такие, которые знали и помнят Тарзана; в таком случае ему будет легче представить им мальчика. Затаенной мечтою Акута было сделать Корака обезьяньим царем. Когда мальчик увидел необычайную пляску человекоподобных, он был готов броситься в самую гущу пляшущих; Акуту стоило больших усилий удержать его от этого безумного шага: он знал, что оба они были бы немедленно разорваны на клочки. Обезьяны доводят себя до такого бешенства, что в это время самые сильные и свирепые хищники боязливо обходят сторонкой место ужасного Дум-Дум.
Луна опустилась к самому горизонту; барабаны зазвучали тише, исступление танцующих начинало слабеть. Наконец, последний удар барабана, и звери принялись за истребление пищи, которую они наготовили для этой оргии.
Акут объявил Кораку, что это был обряд провозглашения нового царя, и указал ему большую фигуру косматого монарха, который овладел скипетром так же, как многие правители человечьей породы: убив своего предшественника.
Когда обезьяны наелись до отвала и многие уже собрались завалиться спать, Акут дернул Корака за руку.
-- Идем, -- шепнул он. -- Следуй за мной! Делай все, что будет делать Акут.
Он медленно стал пробираться через чащу деревьев и остановился на дереве. Здесь он постоял с минуту, а затем тихо завыл. Десятка два обезьян вскочили на ноги. Их маленькие глазки забегали по сторонам. Царь первый заметил две незнакомые фигуры. Он издал зловещее ворчание. Затем он сделал несколько шагов по направлению к пришельцам. Шерсть на нем ощетинилась. Его ноги одеревенели, и он шел неуклюже, прихрамывая. За спиной у него толпилось несколько огромных самцов.
Он остановился, не доходя до пришельцев, как раз на таком расстоянии, чтобы его нельзя было ни схватить, ни ударить. Здесь он остановился и принялся раскачиваться взад и вперед на своих коротких ногах, оскаливая могучие клыки с устрашающими гримасами и издавая по временам грозное ворчанье -- в один темп с телодвижениями. Постепенно раскачивания становились все быстрее, и рычание превращалось в один сплошной громовой рев. Акут знал, что он старается привести себя в ярость, чтобы броситься на них. Но старая обезьяна не собиралась сражаться: она пришла с мальчиком к этому племени, чтобы навсегда связать с ним свою судьбу.
-- Я -- Акут, -- сказала она, -- он -- Корак. Он -- сын Тарзана, который был царем обезьян. Я тоже был царем обезьян, которые жили в стране великих вод. Мы пришли, чтобы охотиться вместе с вами, чтобы сражаться бок о бок с вашим племенем. Мы -- великие охотники. Мы могучие бойцы. Примите нас с миром!
Царь перестал раскачиваться. Он смотрел на них из-под нависших бровей. Его налитые кровью глаза сверкали жестокой злобой. Он слишком недавно стал царем и ревниво относился к своему званию. Он боялся, что эти две странные обезьяны вздумают оспаривать его права. Гладкое, безволосое существо называлось человек, а человека он боялся и ненавидел.
-- Убирайтесь вон! -- взревел он. -- Убирайтесь, или я убью вас!
Пока обезьяны кончали свою пляску, мальчик, стоя за спиной Акута, дрожал от радостного нетерпения: ему хотелось поскорее спрыгнуть вниз, к косматым чудовищам, и показать им, что он их друг, что он им родной. Он ждал, что они встретят его с распростертыми объятиями, и теперь слова царя наполнили его сердце скорбью и негодованием. Чернокожие прогнали его. Он пошел к белым, к родным, белым людям, но, вместо привета и участия, ему ответили градом пуль. Большие обезьяны оставались его последней надеждой. Он пришел искать общества, в котором ему отказали люди. Но и обезьяны отвергли его. Гнев охватил мальчика.
Царь обезьян стоял как раз под веткой, на которой они сидели. Прочие обезьяны полукругом теснились за спиной царя и с любопытством наблюдали за тем, что происходит. Прежде, чем Акут мог понять намерения мальчика и удержать его, мальчик прыгнул на землю прямо перед царем, который теперь принялся вновь раскачиваться, чтобы привести себя в ярость.
-- Я -- Корак! -- закричал мальчик. -- Я -- Убийца. Я пришел к вам как друг. Вы хотите прогнать меня. Что ж, я уйду. Но раньше я докажу вам, что сын Тарзана -- ваш повелитель, такой же повелитель, каким был его отец, и что он не испугался ни вашего царя, ни всех вас!
Царь обезьян на минуту застыл от удивления: он не ожидал от пришельца такой дерзости. Акут был поражен не менее царя: он был в отчаянии, он умолял Корака опомниться, не рисковать своей жизнью, потому что он знал, что сейчас к священной площадке сбегутся все бойцы на помощь царю и беспощадно расправятся с самозванцем. Но вряд ли царю и понадобится помощь! Одно усилие мощных челюстей, и нежная шея мальчика обагрится кровью... Броситься на защиту Корака -- значило идти на верную смерть, но преданный Акут не задумался ни на минуту. С глухим рычанием он спрыгнул на землю и встал рядом со своим другом.
Царь сделал шаг по направлению к мальчику и протянул длинные руки, чтобы обхватить его шею. Он широко раскрыл пасть, собираясь вонзить поглубже желтые клыки в гладкое смуглое тело. Корак пригнулся к земле и готовился принять нападение. Он сжался как пружина, стараясь избегнуть мощных объятий врага, а затем, в одно мгновение выпрямившись, нанес царю бешеный удар кулаком в живот: всю тяжесть своего тела, всю силу своих стальных мышц он вложил в этот удар. С ужасным воем царь обезьян опрокинулся на спину, судорожно цепляясь за своего противника.
Яростное рычание вырвалось из груди у обезьян, когда они увидели, что их царь побежден; они бросились на Корака и Акута, чтобы стереть их с лица земли. Но старая обезьяна была слишком умна и не желала принять такой неравный бой. Уговаривать мальчика бежать было бесполезно, Акут знал это: была только одна надежда на спасение, и он ухватился за нее. Обхватив мальчика вокруг пояса, Акут поднял его с земли и бросился бегом к другому дереву, которое низко опускало над землей свои ветви. Вся свора обезьян с ревом кинулась за беглецами. Но Акут, старый Акут с барахтающимся мальчиком на плече, оказался проворнее своих преследователей.
Одним прыжком вскочил он на дерево и с ловкостью мартышки втащил мальчика на самую вершину. Но и здесь он не остановился. Он бросился дальше по верхушкам деревьев, не выпуская из рук свою драгоценную ношу, и скоро скрылся в ночном сумраке джунглей. Некоторое время обезьяны гнались за ним, но расстояние между ними все увеличивалось; наконец, потеряв его из виду, они остановились, а затем повернули обратно, оглашая ночную тишину ревом неудовлетворенной злобы.

IX
НОВЫЙ ДРУГ

Тяжело было на душе у Корака. Бесцельно бродил он с Акутом по джунглям на другой день после неласкового приема, оказанного ему обезьянами. Разочарование давило его сердце. Жажда мести кипела у него в груди. Он с ненавистью смотрел на всех обитателей джунглей, оскаливая зубы и грозно рыча, когда кто-нибудь попадался ему на глаза. Он выражал свое дурное расположение духа так же, как его выражали дикие звери джунглей, от которых он невольно перенимал их повадки.
Они шли по ветру медленно и осторожно, вглядываясь в заросли перед собой; внезапная опасность могла угрожать им только впереди, так как запах врага был бы унесен от них ветром. Вдруг оба остановились и склонили головы набок. Неподвижно, как каменные изваяния, стояли они и прислушивались. Ни один мускул у них на лице не дрогнул. Вдруг Корак рванулся вперед и вскочил на ближайшее дерево. Акут последовал за ним. Они вспрыгнули так бесшумно, что и в десяти шагах человеческое ухо не могло бы уловить ни малейшего шороха. Они пробирались по деревьям, часто останавливаясь и прислушиваясь. По их смущенным, недоумевающим взглядам было видно, что оба они очень озадачены. Наконец, в ста ярдах от себя мальчик заметил деревянную изгородь, а за нею палатки из козьей кожи и хижины, крытые соломой. Свирепое рычание вырвалось у него из груди. Негры! Он ненавидел их. Он тотчас же кинулся на разведку, крикнув Акуту, чтобы тот подождал его.
Горе обитателю деревни, который попадется на глаза Убийце!
Пробираясь по нижним ветвям, перепрыгивая с одного гигантского дерева на другое, Корак бесшумно подвигался к селению. За изгородью слышался чей-то голос. Корак направил свой путь туда. Большое дерево свешивалось над тем местом, откуда доносился голос. Корак вскочил на это дерево; он держал копье наготове; он слышал, что человек совсем близко. Наконец, он заметил сквозь листву очертания своей жертвы. С поднятым копьем в руке опускался он ниже и ниже, чтобы лучше разглядеть свою жертву. Сейчас копье прожужжит и пронзит ее!
Наконец, он увидел спину человека. Он замахнулся копьем, чтобы мощно метнуть его. И вдруг убийца остановился. Он немного подвинулся вперед и стал всматриваться. Хотел ли он лучше прицелиться или, может быть, грациозные линии маленького детского тельца внезапно охладили жажду убийства, клокотавшую у него в крови?
Он тихо опустил копье, улегся спокойно на длинном суку, глядя широко раскрытыми удивленными глазами вниз на существо, которое он собирался убить, на маленькую девочку со смуглой кожей орехового цвета. Он больше не рычал. Только одно выражение было написано у него на лице -- выражение напряженного внимания: он старался понять, что делает девочка? Вдруг лицо его осветилось улыбкой: девочка повернулась, и он увидел Джику, безобразную куклу, с головой из слоновой кости и с телом из крысиной шкурки. Девочка нежно смотрела на куклу; прижимала ее к груди и, качая, пела грустную арабскую колыбельную песенку. Взгляд Убийцы сделался задумчив и нежен...
Быстро летели часы за часами. Корак лежал на своей ветке и наблюдал за играющей девочкой. Он ни разу не видел ее лица: только черные волосы да маленькое загорелое плечико, да красивые круглые колени, выглядывавшие из-под коротенькой юбочки, -- вот и все, что он мог рассмотреть. Изредка он мог заметить круглую щечку и нежно очерченный маленький подбородок. Девочка поверяла свое горе Джике.
Корак, забыв о своих кровавых замыслах, слишком слабо сжимал копье; оно выскользнуло у него из руки и ударилось о нижнюю ветку. Этот звук привел Убийцу в себя: он вспомнил, что пришел убить человека, голос которого ему послышался в джунглях; он поймал копье налету, и ненависть вернулась к нему. Корак взглянул на девочку: он представил себе, как копье полетит вниз, как железный наконечник вонзится ей в тельце, как горячая кровь обагрит нежную кожу; эта смешная кукла выпадет из рук девочки, когда она забьется в предсмертных мучениях... Убийца содрогнулся... Затем он гневно взглянул на свое копье, будто оно было живым существом, способным понимать и чувствовать.
Что сделает девочка, если он спустится к ней? Скорее всего заплачет и убежит. Тогда прибегут люди с копьями и ружьями; они либо убьют его, либо выгонят вон. Какой-то комок подкатился к его горлу; мальчик и сам не подозревал, как ему нужен был товарищ, родной ему по крови. Ему захотелось спуститься вниз и поговорить с девочкой, хотя он знал, что она говорит на каком-то чужом, незнакомом ему языке. Ничего! Можно объясниться с нею жестами! Это не так уж невозможно! Кроме того, ему очень хотелось увидеть ее лицо. Все, что он видел, говорило ему, что она прехорошенькая. Но больше всего его привлекало ее нежное материнское отношение к этой причудливой кукле.
Наконец он решился. Он привлечет к себе ее внимание и издали ободрит ее улыбкой. Медленно стал он спускаться вниз. Корак уже почти слез с дерева, когда он услышал сильный шум, донесшийся с другой стороны селения. Он выглянул из-за ветвей и увидел большие ворота в конце главной улицы; к этим воротам шумной толпой сбегались отовсюду мужчины, женщины и дети. Вот ворота распахнулись, и в деревню вошел караван. Тут были и чернокожие рабы и загорелые арабы северных пустынь; проводники, с проклятиями понукающие верблюдов; перегруженные тяжелой кладью ослы, которые с трогательным терпением переносят жестокие побои погонщиков и только печально шевелят ушами; козы, овцы и лошади. Впереди всех ехал высокий суровый старик. Не отвечая на приветствия толпы поселян, он направился прямо в середину деревни, к большой палатке из козлиных шкур. На пороге стояла старая морщинистая ведьма; высокий старик заговорил с ней.
Из своего скрытого убежища Корак видел все: он видел, что старик расспрашивал о чем-то черную женщину, потом черная женщина ткнула пальцем в направлении дерева, под которым играла девочка. -- Наверно, это ее отец! -- думал Корак. -- Отец надолго уезжал из дому и теперь, вернувшись домой, прежде всего спрашивает о своей маленькой дочке. Как она обрадуется ему! Как весело побежит к нему навстречу, как бросится к нему объятия! С какой любовью прижмет ее отец к груди и будет осыпать поцелуями! -- Корак глубоко вздохнул. Он вспомнил о своем отце в далеком Лондоне.
Он взобрался повыше на дерево. Сам он был несчастлив, и ему хотелось насладиться зрелищем счастья других. Что если заговорить со стариком? Может быть, тот поверит добрым намерениям Джека и разрешит ему посещать деревню? Надо попробовать! Мальчик решил, что он будет смирно сидеть, пока араб поздоровается с дочерью, а потом слезет с дерева и дружески заговорит с ними.
Араб медленно подкрадывался к девочке. Ага, отец хочет доставить сюрприз своей дочке! Корак представил себе ее радостный испуг, когда она неожиданно увидит отца! Глаза у мальчика заблестели от нетерпения...
Старик уже стоял позади девочки; суровое лицо его не улыбалось. Девочка все еще не замечала его. Она непринужденно болтала со своей бессловесной Джикой. Старик кашлянул. Девочка вздрогнула и быстро обернулась. Корак увидел ее лицо, прелестное, невинное детское личико с большими, темными глазами. Мальчик был уверен, что это личико осветится счастьем, чуть только девочка узнает отца, но не счастье, а ужас прочел он у нее на лице, ужас засветился в ее глазах, ужас искривил ее рот, ужас сковал все ее члены. Злобная улыбка змеилась на тонких губах араба. Девочка пробовала отползти в сторону, но старик грубо ударил ее ногой в бок, и она упала ничком на траву; тогда он впился в ее тельце своими костлявыми пальцами и принялся наносить ей жестокие удары куда попало.
А над ним, в ветвях дерева, притаился зверь, там, где минуту назад лежал улыбающийся мальчик, зверь с раздувающимися ноздрями и оскаленными зубами, зверь, дрожащий от бешенства.
Шейх стоял, наклонившись над девочкой, когда Убийца спрыгнул перед ним на землю. В левой руке у мальчика было зажато копье, но он позабыл о копье: его правая рука была сжата в кулак, и в тот момент, когда шейх выпрямился, пораженный неожиданным появлением упавшего с неба голого человека, тяжелый, сокрушающий удар в нижнюю челюсть, удар молодого гиганта, обладавшего почти сверхъестественной силой, свалил его на землю.
Истекая кровью, шейх потерял сознание. Корак подошел к девочке. Она поднялась на ноги и широко раскрытыми, испуганными глазами взглянула сначала на мальчика, а потом на распростертое тело шейха. Невольным движением покровителя Убийца обнял девочку и встал рядом с ней, ожидая, когда шейх очнется. Они стояли минуту молча, потом девочка заговорила.
-- Когда он встанет, он убьет меня! -- сказала она по-арабски.
Корак не понял ее. Он покачал головой и заговорил с ней сначала по-английски, а потом по-обезьяньи. Но она не поняла ни слова. Она наклонилась и коснулась рукоятки кинжала, который торчал у араба из-за пояса. Затем она подняла над головой ручку, сжатую в кулак, и погрузила воображаемое лезвие себе в сердце. Корак понял: старик очнется и убьет ее. Девочка, дрожа, стояла около него. Она не боялась его. Зачем ей бояться того, кто спас ее от жестоких побоев шейха? Никто никогда не делал для нее

Предыдущая страница 7 Следующая страница


ничего хорошего. Она посмотрела ему в лицо: это было юное, красивое лицо, такое же смуглое, как и ее лицо; ей понравилась пятнистая шкура леопарда, которая покрывала его гибкое тело от плеч до колен; его металлические браслеты и запястья возбудили ее зависть. Она очень любила браслеты, но шейх никогда не позволил ей носить ничего, кроме этого единственного бумажного платья, убого прикрывавшего ее наготу; никогда у маленькой Мериэм не было ни красивых мехов, ни шелковых тканей, ни драгоценных камней; а все это ей так нравилось...
Корак смотрел на девочку. Он с детства относился к девчонкам с презрением; даже мальчики, которые играли с ним, были, по его мнению, маменькими сынками. Он не знал, что ему делать. Не оставить же ее здесь, у старого араба, который зверски изобьет ее или, быть может, убьет! Нет! Но, с другой стороны, может ли он взять ее с собой в джунгли? Легко ли ему будет таскать за собой по джунглям слабую, боязливую девочку? Она будет пугаться своей собственной тени, когда взойдет луна и выползут хищные звери, наполняя рычаньем и воем ночную темноту.
Несколько минут он стоял, погруженный в раздумье. Девочка следила за выражением его лица, стараясь догадаться, о чем он думает. Она тоже думала о будущем: она так боялась остаться здесь, где ее ожидает ужасная месть злобного шейха. Во всем мире она может ждать помощи только от этого полунагого, незнакомого юноши, который так чудесно спустился из облаков, чтобы спасти ее от обычных побоев. А вдруг ее новый друг уйдет? Она внимательно взглянула в его напряженное лицо и затем подошла к нему близко-близко и положила свою смуглую мягкую руку ему на руку. Нежное прикосновение вывело его из задумчивости; он взглянул ей в глаза и обнял ее снова, так как увидел слезы у нее на ресницах.
-- Идем! -- сказал он. -- Джунгли добрее людей. Ты будешь жить в джунглях под защитой Корака и Акута.
Слова его ничего ей не сказали, но она поняла движение его руки. Маленькая ручка обвилась вокруг его талии, и они направились вместе к изгороди.
У дерева, с которого он впервые увидел ее, он взял ее на руки и прыгнул с нею на нижние ветки; девочка доверчиво прижалась к его могучей груди, и рука ее, сжимавшая Джику, свисала за его спиной.
Они прошли небольшое расстояние от деревни, когда Мериэм заметила впереди страшную фигуру Акута. Вскрикнув, девочка еще теснее прижалась к Кораку и со страхом указала пальчиком на обезьяну.
Увидев Корака, возвращающегося с живой ношей, Акут решил, что Убийца принес пленника, и с рычанием кинулся к ним; хрупкая девочка способна была вызвать в сердце зверя не больше жалости, чем побежденный в бою обезьяний самец. Она была чужая и должна быть убита. Он обнажил свои желтые клыки при их приближении, но, к его удивлению, Убийца тоже оскалил зубы, но не на нее, а на Акута, и свирепо при этом зарычал.
-- Ага! -- подумал Акут. -- Убийца достал себе жену! -- и, подчиняясь обычаям своего племени, он оставил их наедине, а сам, отвернувшись, занялся вдруг каким-то дождевым червяком, весьма аппетитным на вид. Но уголком глаза он украдкой наблюдал за Кораком. Юноша посадил свою пленницу на большой сук, за который она крепко уцепилась, чтобы не упасть.
-- Она пойдет с нами! -- сказал Корак Акуту, указывая на девочку пальцем. -- Ты ее не трогай! Мы будем оберегать ее,
Акут пожал плечами. Ему вовсе не хотелось обременять себя заботами об этом человечьем детеныше. Она безнадежно беспомощна -- он видел это ясно: она боится его, боится сидеть на ветке. Акут держался того мнения, что беспомощных надо истреблять. Но приходилось мириться с ней, раз этого хочет Убийца.
Акуту новое существо совсем не нравилось, это он мог положительно утверждать. Ее кожа была лысая и гладкая, точь-в-точь как у червяка; ее лицо нельзя было назвать привлекательным. Она была далеко не так хороша, как некоторые из обезьяньих самок, которых он приметил прошлой ночью; вот где настоящая красота, вот где грация и женственность! Огромный благородный рот, милые желтые клыки и мягчайшие усы! Акут вздохнул. Затем он выпрямился во весь рост и принялся прыгать взад и вперед по своей ветке, ибо даже такое никудышное существо, как эта самка Корака, должно было оценить по достоинству его прекрасное сложение и грациозную осанку.
Но бедная маленькая Мериэм только крепче прижималась к Кораку; одну минуту ей даже захотелось обратно в деревню, где условия существования были так знакомы и привычны. Обезьяна пугала ее; обезьяна была слишком велика и имела очень свирепый вид. В движениях Акута ей чудилась угроза: она не понимала, что он хотел понравиться ей; она не могла знать, что узы дружбы связывают это чудовище с богоподобным юношей, спасшим ее от шейха.
Вечер и ночь Мериэм была во власти нескончаемых страхов; Корак и Акут носились по деревьям в поисках добычи и вели девочку головокружительными путями. Один раз они спрятали ее в ветвях дерева, а сами начали подкрадываться к оленю; ей было очень страшно оставаться одной в населенных чудовищами джунглях, но ее страх обратился в ужас, когда она заметила, как мальчик и обезьяна прыгнули с ветвей на спину оленя и свалили его на землю; когда она услышала, как ее прекраснолицый спаситель издал дикое звериное ворчанье; когда она увидела, как его белые, крепкие зубы вонзились в трепещущее тело оленя.
Когда Корак вернулся обратно к Мериэм, его лицо, грудь и руки были запачканы кровью; он предложил ей огромный кусок теплого сырого мяса. Девочка в ужасе отшатнулась от него. По-видимому, Корака очень огорчило ее нежелание отведать мяса; он побежал в лес и принес ей сочных плодов. Девочка снова почувствовала благодарность и уважение к своему спасителю. Она наградила его нежной улыбкой. О, если бы она знала, что значила эта улыбка для одинокого мальчика, жаждавшего любви!
Когда пришло время устраиваться на ночь, Корак был очень озабочен: он боялся, что девочка во сне упадет с дерева; положить ее спать на землю нельзя, ее растерзают дикие звери. И мальчик уложил девочку на широкой ветке между собой и Акутом так, чтобы она не могла упасть и чтобы ей было тепло от их тел.
Мериэм долго не могла уснуть: ее страшила черная бездна, разверзавшаяся под нею, и косматое чудовище, лежавшее рядом; но в конце концов природа взяла верх над этими страхами, и она забылась в глубоком сне.
Когда она проснулась, солнце было уже высоко на небе. Сначала она не могла решить, проснулась ли она или все еще грезит во сне. Ее голова сползла с плеча Корака, и взор ее упал на волосатую спину обезьяны. Она съежилась от страха. Затем она почувствовала, что кто-то держит ее, и, повернув голову, встретила улыбающийся взор юноши. Когда он улыбался ей, все ее страхи рассеивались. Она крепче прижалась к нему, чтобы быть подальше от ужасной обезьяны.
Корак заговорил с нею на языке обезьян. Но она покачала головой и отвечала ему по-арабски. Арабский язык был также незнаком ему, как ей обезьяний. Акут сел на суку и смотрел на них. Он понимал, что говорил Корак, а девочка издавала какие-то глупые звуки, непонятные и смешные. Акут не понимал, чем она так понравилась Кораку. Он долго и пристально смотрел на нее, внимательно следил за каждым ее движением, затем почесал голову, встал и отряхнулся.
Девочка опять испугалась его. Зверь видел, что она боится его и решил ее немножко попугать: пригнувшись к ветке, он протянул свою длинную косматую лапу, как бы собираясь схватить ее. Глаза у Акута были веселые: он забавлялся. Увлеченный своей шуткой, он не заметил, как у мальчика сузились зрачки, как тот втянул голову в широкие плечи, приготовляясь к нападению. Едва лапа обезьяны коснулась девочкиной руки, как юноша внезапно вскочил на ноги и испустил короткое ворчание. Перед глазами Мериэм мелькнул кулак и сильно ударил по физиономии удивленного Акута. Акут перевернулся и полетел с дерева вниз.
Корак следил за его падением. Вдруг он услышал странный шорох в ближайших кустах. Девочка тоже посмотрела вниз. Но она не видела ничего, кроме рассерженной обезьяны, с ворчанием встававшей на задние лапы. Внезапно, как стрела из лука, куча пятнистого меха метнулась на спину Акута. То была Шита-пантера.

X
ЖИЗНЬ ВТРОЕМ. -- "МАНГАНИ ИДУТ!"

Когда пантера прыгнула на Акута, Мериэм вскрикнула от неожиданности и ужаса, но не потому, что она испугалась за судьбу обезьяны, а потому, что юноша, только что побивший это чудовище, собирался совершить безумный поступок.
Едва только появился хищник, Корак выхватил свой нож и, прыгнув вниз, повис на ветвях. В то мгновение, когда Шита готовилась вонзить свои острые клыки в тело обреченного Акута, Убийца вскочил ей прямо на спину.
Огромная кошка была поймана в момент прыжка, когда она еще не успела выдрать и клока шерсти из обезьяньей шкуры; с диким воем стала она кружиться, бросаться на спину, стараясь когтями и клыками поймать врага, впившегося зубами ей в затылок и не перестававшего колоть ей бок ударами ножа.
Акут, услышав внезапный шум у себя за спиной, с необычайной ловкостью для такого грузного зверя вскочил на дерево рядом с девочкой; но когда он увидел, что случилось, он мгновенно спрыгнул обратно на землю. Перед лицом опасности, угрожавшей его товарищу, он сразу позабыл недавнюю обиду и так же был готов без раздумья жертвовать собой ради друга, как Корак ради него.
В результате Шита, неожиданно для себя, оказалась между двух взбешенных зверей, которые с остервенением рвали ее на части. Крича, ворча и воя, кружились они втроем в кустах, заставляя дрожать на дереве единственного зрителя этой дикой сцены, маленькую Мериэм, испуганно прижимавшую Джику к своей детской груди.
Нож мальчика решил исход сражения: пантера конвульсивно вздрогнула в последний раз и безжизненно растянулась в траве. Юноша и обезьяна встали на ноги, и их взоры скрестились над простертым трупом врага. Корак кивнул головой в сторону девочки.
-- Не трогай ее больше, -- сказал он, -- она моя!
Акут молчал, глядя налитыми кровью глазами на труп Шиты. Затем он выпрямился, поднял взор к небесам и издал такой ужасный вой, что девочка снова вздрогнула и съежилась. Это был крик победы. Мальчик одну минуту безмолвно глядел на Акута. Затем он вскочил на дерево и поспешил к девочке. Акут присоединился к ним. Несколько минут он зализывал свои раны. Затем он отправился искать себе завтрак.
В течение нескольких месяцев странная жизнь втроем протекала без особых происшествий. Вернее, не случалось ничего необыкновенного для юноши и обезьяны: для девочки это был непрерывный кошмар, длившийся много дней и недель, пока она не привыкла спокойно смотреть в безглавый лик смерти и перестала содрогаться при прикосновении ее холодной мантии. Постепенно она выучивалась единственному способу обмена мыслями со своими друзьями -- языку обезьян. Гораздо быстрее постигла она искусство джунглей и, в конце концов, часто была им полезной -- стояла на страже, пока они спали, помогала им находить след зверей и т. п. Акут разговаривал с ней только в случаях крайней необходимости, но по большей части старался ее избегать. Юноша был всегда добр к ней и готов был переносить ради нее какие угодно неудобства и лишения. Заметив, что она страдает от ночного холода и сырости и что ей очень неудобно спать, он построил для нее маленький шалаш в ветвях испанского дерева. Там маленькая Мериэм спала в тепле, уюте и безопасности. Убийца и обезьяна спали поблизости на голых ветвях. Корак часто устраивался у самого входа в шалаш, чтобы охранять свою подругу от хищных зверей. Шалаш был очень высоко над землей, и им не приходилось бояться Шиты. Но им могла угрожать опасность от Хисты-змеи и от павиана, жившего неподалеку и всегда скалившего зубы при встрече с ними.
С постройкой шалаша их бродяжья жизнь окончилась. К ночи они должны были возвращаться к своему дереву. Река протекала рядом; дичи, плодов и рыбы было кругом в изобилии. Их жизнь протекала в той повседневной суете, которой живут все дикие: они либо искали чего бы поесть, либо спали. Они никогда не думали о завтрашнем дне.
Когда юноше приходила на память его прежняя жизнь в далекой культурной столице, ему казалось, что там жил не он, а какое-то другое существо; он совершенно не надеялся вернуться когда-нибудь в культурные страны. Ибо, стараясь избегать тех, с кем он когда-то хотел подружиться, он зашел так далеко в глубь дикого материка, что чувствовал себя теперь навсегда похороненным в джунглях.
Кроме того, с появлением Мериэм, он обрел то, чего ему больше всего недоставало в джунглях -- товарища-человека. В его дружбе с девочкой не было никакого оттенка чувственности: они были друзьями, товарищами -- не больше. Они относились друг к другу как два мальчика, если не считать немного внимания и покровительства, которое инстинктивно оказывал ей Корак.
Девочка боготворила его, как боготворила бы преданного брата. Любви они оба не знали; но, по мере того, как юноша становился старше, было ясно, что и его посетит любовь, как всякого другого самца в диких джунглях.
В джунглях у них было много знакомых. Маленькие мартышки часто собирались вокруг них поболтать и попрыгать. Акута они очень боялись и держались от него в стороне. Корака они боялись меньше, но, когда мужчины уходили, мартышки подходили к Мериэм близко-близко, рассматривали ее украшения и играли с Джикой, которая очень забавляла их. Девочка веселилась с мартышками и кормила их. Они развлекали ее в долгие часы, когда Корака не было дома.
Кукла Джика совершенно изменилась с тех пор, как ее маленькая мама покинула деревню шейха. Теперь она была одета так же, как и Мериэм: платье ее составлял лоскуток леопардовой шкуры, прикрывавший ее с плеч до колен. Несколько травинок, вставленных в сбившийся ком волос, заменяли ей перья. Такие же травинки на руках и ногах служили ей браслетами. Джика стала настоящей дикаркой. Но сердце у нее не изменилось: она осталась такой же внимательной слушательницей, как и раньше. Ее драгоценным качеством было то, что она никогда не перебивала и ничего не рассказывала о себе.
Сегодня было все так же, как всегда. В течение часа Джика внимательно слушала Мериэм. Кукла сидела, прислонившись к стволу дерева, а ее хозяйка с кошачьей грацией лежала перед ней на толстой ветке.
-- Маленькая Джика, -- говорила Мериэм, -- наш Корак ушел надолго. Скучно и тоскливо в джунглях, когда с нами нет Корака. Что он принесет нам сегодня? Еще один блестящий браслет для моей ноги? Или мягкий замшевый пояс, который он отнимет у чернокожей женщины? Он говорит, что ему гораздо труднее отнять украшения у женщины, чем у мужчины, потому что женщин он не убивает. Женщины борются с ним и кричат; на их крики прибегают мужчины с копьями и стрелами; Кораку приходится взбираться на дерево. Иногда он тащит за собой на дерево и женщину и там отнимает у нее украшения для Мериэм. Он говорит, что негры стали бояться его и когда он появляется, все -- и мужчины, и женщины -- прячутся в своих хижинах. Но он и туда бежит за ними и редко возвращается, не достав стрел для себя и подарков для Мериэм. Корак в джунглях -- могучий владыка, это -- наш Корак, нет, мой Корак, мой, мой, мой!
Маленькая испуганная мартышка вскочила ей на плечо и оборвала ее излияния:
-- Спасайся скорее! -- кричала она. -- Мангани, Мангани идут!
Мериэм лениво взглянула через плечо на суетливую нарушительницу ее покоя.
-- Спасайся сама, маленькая Ману, -- сказала она. -- Корак и Акут -- единственные Мангани в наших джунглях; это они возвращаются с охоты. Ты когда-нибудь увидишь свою тень, маленькая Ману, и перепугаешься до смерти.
Но мартышка закричала еще громче и проворно полезла вверх, к тонким веткам, куда не может добраться Мангани, большая обезьяна.
Мериэм слышала, что кто-то приближался, карабкаясь по ветвям. Она внимательно прислушалась: приближались двое -- две больших обезьяны, конечно, Корак и Акут. Для нее Корак был тоже большой обезьяной, Мангани -- так они трое всегда называли себя. Человек был их врагом, и они не считали себя больше принадлежащими к человеческому племени. Тармангани, или большую белую обезьяну, как назывался белый человек на их языке, км вообще не приходилось встречать. К Гомангани, большим черным обезьянам, или неграм, никто из них не принадлежал, -- так что они звали себя просто Мангани.
Мериэм решила притвориться спящей и подшутить над Кораком. Она легла на спину и крепок закрыла глаза. Она слышала, как они подходят ближе и ближе. Они подошли к самому дереву и вдруг остановились, должно быть, заметили ее; но почему они стоят так тихо? Почему Корак не здоровался с ней, как всегда? Молчание начинало ей казаться подозрительным. Быть может, Корак тихо хочет подшутить над ней? Что же, она перехитрит его! Она чуть-чуть приоткрыла глаза, -- и сердце у нее замерло. Огромная обезьяна, чужая обезьяна, какой она никогда не видела, бесшумно подкрадывалась к ней. За ее спиной виднелась вторая...
С ловкостью белки вскочила Мериэм на ноги. Обезьяна кинулась за ней. Прыгая с ветки на ветку, девочка полетела по джунглям. За ней неслись две огромный обезьяны. Над ними, по верхушкам деревьев, с визгом и писком мчались мартышки, швыряя ветками в Мангани и подбодряя девочку.
С дерева на дерево прыгала Мериэм, стараясь держаться на тоненьких ветках, где не могли пройти ее преследователи. Обезьяны гнались за ней все быстрее и быстрее. Пальцы их уже не раз касались ее, но она ускользала от них, делая самые рискованные прыжки.
Она постепенно пробиралась к верхушкам деревьев. Только бы ей добраться до верхних веток, -- и она спасена! Но вдруг, после одного из самых безумных прыжков, ветка под ней подломилась, и она полетела вниз. Ей не раз приходилось падать, и она не боялась падения. Ее огорчало другое: теперь ей не удастся так скоро добраться до верхушки дерева. Ее падение остановил толстый сук, и она за него зацепилась; не медля ни секунды, она вскарабкалась на ветвь и хотела броситься дальше, но в этот момент грузная фигура обезьяны спрыгнула сверху и очутилась рядом с ней. Длинная, волосатая рука обхватила ее талию.
Почти одновременно подбежала вторая обезьяна. Она протянула лапу к Мериэм, но ее похититель, крепко сжимая свою добычу, оскалил зубы и угрожающе зарычал. Мериэм старалась вырваться из цепких объятий: она била кулаками по лохматой груди, по заросшей шерстью щеке. Она вонзила свои крепкие зубы в руку чудовища. Обезьяна ударила ее злобно по лицу, не отворачивая оскаленной морды от своего товарища, который, по-видимому, оспаривал у нее добычу.
Обезьяне, поймавшей Мериэм, было неудобно сражаться на шатком суку. Не выпуская своей жертвы, она спрыгнула на землю. Вторая обезьяна последовала за ней, и они сцепились в яростной схватке. Девочка, пользуясь их ссорой, несколько раз пыталась ускользнуть, но всякий раз, оставив на время свою дуэль, они бросались за ней и ловили ее.
Она не раз получала удары, которые они предназначали друг для друга. Наконец, она упала на траву без чувств. А рядом две обезьяны дико бились с бешеным ревом.
Над ними благим матом кричали мартышки, шмыгая вверх и вниз по деревьям. Птицы с причудливым оперением слетелись смотреть на сражение. Где-то вдали завыл лев.
Обезьяны катались по земле и рвали друг друга на части. Их лапы сплетались, как руки борющихся людей. Клыки разрывали мясо. Кровь стекала по косматым телам, и земля кругом стала красной.
Мериэм без сознания лежала на земле. Наконец, одна обезьяна стала одолевать, и бойцы упали на землю в последний раз. Несколько минут обезьяны лежали неподвижно. Только одна из них встала после этих объятий; глубокая, кровавая рана зияла у нее на шее. Она принялась медленно похаживать между девочкой и своим поверженным врагом; она попирала его ногами, испуская дикое ворчанье. Мартышки с визгом разбежались. Лев снова завыл вдалеке.
Обезьяна подошла к Мериэм и прислушалась, дышит ли девочка. Девочка была жива. Мартышки стали постепенно возвращаться; они глядели на победителя сверху, отчаянно кривляясь и визжа.
Обезьяна зарычала на них, оскалив клыки; затем она подняла девочку, перекинула ее через плечо и понесла по джунглям.
Мартышки следовали за ней.

XI
ЛЮБОВЬ И БОРЬБА

Когда Корак вернулся с добычей с охоты, он услышал над головой тревожную болтовню мартышек. О чем они тараторят? Что случилось? Наверное, какая-нибудь неосторожная обезьянка попалась в холодные объятия удава. Юноша поспешил наверх. Мартышки -- любимцы Мериэм; Корак всегда рад помочь им. Он

Предыдущая страница 8 Следующая страница


быстро скакал по деревьям. На дереве, где был шалаш Мериэм, он положил свою добычу и громко позвал девочку. Ответа не было. Он спустился ниже. Может быть, девочка спряталась в нижних ветвях?
На толстом суку, на котором любила качаться Мериэм, одиноко сидела Джика, прислонившись к стволу. Что это значит? Мериэм никогда не оставляла свою Джику. Корак взял куклу и сунул ее за пояс. Он громче позвал Мериэм, но Мериэм не отвечала. Визгливая стая мартышек убегала все дальше и дальше, и теперь Корак едва различал их пронзительные, беспокойные крики.
Быть может, есть какая-нибудь связь между тревогой маленьких Ману и непонятным исчезновением Мериэм? Не дожидаясь Акута, который еще не вернулся с охоты, Корак помчался по ветвям догонять возбужденную ватагу мартышек. Он догнал их скоро. Увидя Корака, мартышки завизжали, замахали руками и стали указывать вниз. Он взглянул и понял причину их тревожных криков.
Сердце у юноши замерло, когда он увидел гибкое тело девочки на волосатом плече у большой обезьяны. -- Мертвая! -- с ужасом подумал он, и в ту же секунду в его душе проснулось новое, незнакомое чувство. Он сам не понимал, что с ним; но он чувствовал, что весь мир заключен для него в этом хрупком, маленьком, нежном тельце, которое так беспомощно, так жалко свисает с могучего плеча обезьяны.
Разве может он жить без Мериэм? Мериэм -- его солнце, его луна, его звезды. Мериэм умерла -- для него умер свет, умерла ласка, умерло счастье. Стон вырвался из его груди. Затем с рычанием дикого зверя он как стрела помчался за гнусным похитителем.
При звуке угрожающего рева обезьяна оглянулась. Бешенство зажглось в глазах Убийцы, потому что в похитителе он узнал царя обезьян, того самого царя обезьян, который так жестоко прогнал его, сына Тарзана, когда он всею душою желал побрататься с племенем больших человекообразных.
Царь обезьян положил девочку на траву и приготовился биться за свою драгоценную добычу. Он узнал Корака и был уверен, что легко справиться с ним. Разве он не прогнал мальчишку с круглой поляны, даже не прибегнув к зубам? Зверь втянул голову в плечи и бросился на гладкокожую тварь, у которой хватило наглости оспаривать у царя его добычу.
Они, как два разъяренных буйвола, повалились на траву в смертельной схватке. Корак позабыл о своем ноже: только вкус вражьего мяса, разрываемого алчными челюстями, только потоки горячей крови, обагряющие обнаженное тело, могли утолить его бешенство. Корак-Убийца не знал, что им руководит не мстительность, не злоба, а более могучее чувство -- чувство самца, который бьется с соперником за свою самку.
Царь обезьян не рассчитал нападения и, прежде чем он успел опомниться, Корак сжал его в своих железных объятиях.
Зажмурив глаза в безумном исступлении, юноша искал пальцами волосатую глотку зверя.
В эту минуту Мериэм очнулась. Широко раскрытыми глазами она глядела на разъяренных бойцов.
-- Корак! -- вскричала она. -- Корак! Милый Корак! Я знала, что ты спасешь меня! Убей его, Корак, убей его!
Тяжело дыша, с горящими глазами, она вскочила на ноги и подбежала к Кораку. В траве валялось копье, брошенное Убийцей. Девочка заметила его. Не бледнея, наблюдала она эту страшную, первобытную схватку. От нервного потрясения, которое она перенесла, когда за ней гналась обезьяна, не осталось и следа. Она была возбуждена, но не чувствовала ни волнения, ни страха. Ее Корак сражался с другим Мангани, который хотел ее украсть, но Мериэм не прыгнула на дерево, чтобы издали, с высокой ветви, в безопасности следить за ходом битвы, как поступила бы самка Мангани. Нет, она схватила копье и, выбрав удачный момент, вонзила его прямо в сердце дикому зверю. Корак не нуждался в ее помощи, так как царь обезьян уже лежал в последнем издыхании, с перегрызенной глоткой, но, поднявшись на ноги, он с улыбкой поблагодарил свою союзницу.
Какая она красивая и стройная. Неужели она так преобразилась за несколько часов его отсутствия? Или, быть может, схватка с обезьяной сделала его столь впечатлительным? Новая Мериэм явилась его восхищенному взору. И от нервного напряжения он стал видеть все окружающее в ином свете. Сколько дней прошло с тех пор, как он унес маленькую арабскую девочку из ее родной деревушки? Он не знал этого; в джунглях никто не считает времени, и он не замечал уходящих дней. Но теперь он внезапно увидел, как мало эта Мериэм похожа на ту маленькую девочку, которая когда-то няньчилась с Джикой, под тенью высокого дерева, у ограды селения. Наверное, перемена совершалась с большой постепенностью, если он так долго не замечал ее. Что же заставило его теперь так внезапно заметить эту перемену? Его взгляд перебегал с девочки на тело убитого зверя. И вдруг он разгадал истинную причину похищения девочки; его глаза широко раскрылись от внезапно блеснувшей мысли, а затем засверкали от ярости, когда он взглянул на гнусного хищника. Он снова посмотрел на Мериэм, и густая краска залила его щеки. Да, конечно, он смотрел на нее теперь другими глазами -- глазами мужчины, который смотрит на женщину.
Пока они стояли, возбужденные, над трупом убитого врага, Акут вернулся с охоты. Увидев поверженного царя обезьян, он с победным рычаньем бросился к трупу, вскочил на него и принялся издеваться над павшим врагом, чванливо выпячивая грудь и кривя свои длинные подвижные губы; шерсть встала на нем дыбом. Он не обращал никакого внимания на Мериэм и Корака. В глубине его сознания зашевелились какие-то давно забытые ощущения, когда он глядел на распростертое тело сородича и втягивал в себя его запах. Животная ярость Акута была только внешним проявлением просыпавшихся в нем чувств, но внутренние ощущения старой обезьяны были совсем иные и притом щекочуще-приятные.
Запах убитой обезьяны и ее огромное волосатое тело пробудили в сердце у Акута страстную тоску по родному племени. Не одному только Кораку приходилось переживать в эти минуты глубокое душевное волнение.
А Мериэм? Мериэм была женщина... Любовь -- божественное право женщины. Мериэм всегда любила Корака; но для нее он был старшим братом -- и только. Она не испытывала сердечного трепета. Она любила его по-прежнему, как сестра любит нежного брата, с ним она чувствовала себя счастливой, она очень гордилась им. Разве был кто-нибудь в джунглях сильнее, красивее, отважнее его?
Корак близко подошел к девушке. Новый огонек вспыхнул в его глазах, но Мериэм не поняла его значения. Она еще не могла осознать, что для них обоих пришла пора зрелости, и не подозревала, какую великую перемену в их жизни предвещает новый огонь, запылавший во взгляде у юноши.
-- Мериэм! -- хрипло прошептал Корак и положил сильную, загорелую руку на ее обнаженное плечо. -- Мериэм! -- он прижал ее к груди. Она, смеясь, подняла голову и взглянула на него, а он наклонился и поцеловал ее прямо в губы. Она все еще не понимала; она не могла припомнить, чтобы ее когда-нибудь кто-нибудь до сих пор целовал. Ей это показалось очень приятным. Мериэм подумала, что Корак хочет таким способом выразить свою радость; ведь обезьяне не удалось унести Мериэм! Мериэм тоже была рада, и потому она обвила руками шею Убийцы и несколько раз поцеловала его. Потом, заметив свою куклу за поясом у юноши, она схватила ее, прижала к груди и стала осыпать ее лицо такими же поцелуями, какими только что осыпала лицо Корака...
Корак хотел что-то сказать. Он хотел объяснить Мериэм, как он любит ее, но он был так потрясен внезапно нахлынувшим чувством, что не мог говорить... Да и помимо того, в лексиконе Мангани не хватало для этого слов...
Вдруг Акут глухо, предостерегающе зарычал. Корак оторвался от дорогого лица. В нем сразу проснулись привычные ощущения дикого обитателя джунглей. Он весь насторожился. Его ноздри втягивали воздух. Что-то случилось!
Корак подошел ближе к Акуту. Мериэм стояла позади. Все трое не двигались и напряженно вглядывались в густую листву. Треск веток, который привлек их внимание, слышался все ближе и ближе, и вдруг из зарослей выскочила большая обезьяна: увидя их, она остановилась в нескольких шагах от места, где они стояли, и издала глухое, угрожающее рычание: через минуту из кустов выскочил другой самец, а за ним стали появляться и еще самцы и самки с детенышами -- всего десятка три больших человекообразных; они полукругом обступили Мериэм, Акута и Убийцу. Это было племя убитого царя.
Акут заговорил первый.
-- Корак, могучий боец, убил вашего царя! -- прорычал он, указывая на мертвое тело. -- Нет никого в джунглях более великого, более сильного, чем Корак, сын Тарзана! Теперь Корак -- царь вашего племени. Кто из вас скажет о себе, что он сильнее Корака?
Это был вызов всем, кто осмелился бы оспаривать права Корака на царское звание. Обезьяны заволновались, забормотали; затем молодой самец выступил вперед, переваливаясь на толстых коротких ногах. Он ощетинил шерсть, оскалил зубы и свирепо зарычал.
Это был зверь огромных размеров, в полном расцвете сил. Он принадлежал к тому редкостному типу обезьян, который очень высоко ценится белыми людьми. Белые совершают специальные, иной раз труднейшие экспедиции в самые неприступные чащи джунглей, чтобы добыть такую обезьяну. Даже туземцам редко удается увидеть этих могучих, волосатых первобытных людей.
Корак выступил вперед, чтобы грудью встретить чудовище. Он грозно рычал. В его мозгу быстро созрел план действий. Схватиться с этим здоровенным зверем сейчас же после трудной и ожесточенной борьбы с царем Корак не мог; у него не хватило бы сил. Он должен добиться победы другим более доступным ему путем.
Он пригнулся к земле, готовый встретить врага; ему пришлось, однако, немного подождать: его противник для назидания зрителей, а также для того, чтобы устрашить Корака, счел необходимым перечислить все свои великие подвиги, описать свое могущество и вкратце изложить свои намерения по отношению к ничтожному Тармангани, которого он собирался примерно наказать; окончив свою речь, самец приступил к боевым действиям. Со скоростью курьерского поезда он ринулся на спокойно стоящего Корака. Кулаки обезьяны были сжаты, а пасть широко раскрыта. Корак не двигался, пока длинные руки не потянулись, чтобы обхватить его стан. Тогда юноша проскользнул под протянутыми руками зверя, по пути нанес ему страшный удар в верхнюю челюсть и отскочил в сторону, а разогнавшийся самец пролетел мимо, и его волосатое тело тяжело рухнуло на землю.
Взбешенный зверь взметнулся, чтобы мгновенно вскочить на ноги. Пена покрывала его губы; маленькие глазки налились кровью; кровавая слюна с храпом вырывалась из его пасти. Но Корак стоял над поверженной обезьяной, и в ту секунду, когда косматая морда поднялась над землей, нанес ему второй удар. Зверь снова упал в траву.
Опять и опять пробовал подниматься с земли самец, но снова могучий кулак Тармангани опрокидывал его на землю. Слабее и слабее становились усилия зверя. Кровь залила ему лицо и грудь. Багровый поток хлынул из носа и изо рта. Толпа, которая раньше подбадривала его сочувственным ревом, теперь осыпала его издевательствами. Симпатии его сородичей перешли на сторону Тармангани.
-- Ка-года? -- спросил Корак, еще раз опрокидывая на землю самца.
Опять упрямый самец попытался подняться на ноги. И еще раз могучий удар поверг его обратно в траву.
-- Ка-года? -- спросил Корак. Это значило на обезьяньем языке: сдаешься?
Одну минуту зверь лежал неподвижно, тяжело дыша. Потом с искривленных губ слетело единственное слово: ка-года.
-- Вставай и убирайся к своим! -- сказал Корак. -- Я не желаю быть царем того племени, которое когда-то прогнало меня. Идите своей дорогой, а мы пойдем своей. Быть может, мы будем друзьями, но быть вашим царем я не желаю.
Старый самец медленно приблизился к Кораку.
-- Ты убил нашего царя, -- сказал он. -- Ты победил того, кто мог бы сделаться нашим царем. Ты из милости сохранил ему жизнь. Кто же будет управлять нами?
Корак указал на Акута.
-- Вот ваш царь! -- сказал он.
Но Акут не хотел расставаться с Кораком, хотя его очень тянуло вернуться к родному народу. Он стал упрашивать Корака поселиться среди обезьян.
Юноша молчал. Он думал о Мериэм. Где ей будет лучше? Где она будет в большей безопасности? Если Акут уйдет к обезьянам, Кораку придется одному, без посторонней помощи охранять Мериэм. Это очень трудно. Если, с другой стороны, он и Мериэм присоединятся к обезьяньему племени, разве сможет Корак спокойно уходить на охоту, оставляя Мериэм одну среди человекообразных? Обезьяны не умеют сдерживать свои дикие страсти. Какая-нибудь самка может из ревности воспылать злобой к стройной белой девушке и убить ее во время отсутствия Корака.
-- Мы будем жить по соседству, недалеко от вас, -- наконец сказал Корак. -- Когда вы перекочуете на новое место, я и Мериэм перекочуем за вами. Мы всегда будем устраиваться поблизости от вас. Но жить среди вас мы не
будем.
Акут не соглашался. Ему не хотелось расстаться с Кораком. Он наотрез отказался вернуться к родному народу; но когда он увидел, как последняя обезьяна исчезает в густых ветвях, когда он увидел нежные взгляды, которые бросила на него молодая самка убитого царя, голос крови заглушил все остальные чувства, и, бросив прощальный взгляд на любимого Корака, Акут ринулся за красивой самкой в темные заросли первобытного леса.

***

Когда Корак ушел из негритянской деревни по окончании своей хищнической экспедиции, вопли обобранной им жертвы и прочих женщин и детей заставили встревоженных воинов бросить рыбную ловлю и охоту и поспешить в деревню. Бешенство овладело дикарями, когда они узнали, что белый дьявол опять ворвался в их хижины, до смерти перепугал их жен, украл стрелы, снял с одной из женщин дорогие украшения и разграбил склады съестных припасов.
Они испытывали суеверный ужас перед этим лесным духом, который охотился в сопровождении огромной обезьяны; но их злоба была так велика, что они побороли свои страхи и решили отомстить ему и навсегда избавить джунгли от его зловредного присутствия.
Через несколько минут два десятка разъяренных чернокожих воинов, самых храбрых и проворных из всего племени, пустились в погоню за Кораком и Акутом.
Корак и Акут лениво и медленно перепрыгивали с дерева на дерево. Они не думали о погоне и даже не оглядывались назад. Эта беспечность была понятна: им столько раз безнаказанно сходили с рук их разбойничьи проделки, что они привыкли презрительно относиться к дикарям. Ветер дул им в лицо, и потому они не чувствовали запаха преследователей. Они беззаботно возвращались домой, не догадываясь, что разъяренные дикари, которым не хуже их были известны все лесные дороги, с настойчивостью гончих следуют за ними по пятам.
Отрядом воинов предводительствовал Ковуду, опытный старый дикарь, который славился среди своего племени хитростью и отвагой. Ковуду напряг все свои душевные силы и способности, и его наблюдательность, нюх и быстрый ум оказали ему блестящую услугу: ему удалось, наконец, напасть на след разбойника.
Шум битвы привел дикарей на поляну, где в это время Корак сражался с царем обезьян. Ковуду был так удивлен, увидев рядом с убийцей прекрасную белую девушку, что не сразу отдал приказ нападать. В эту минуту появились большие обезьяны; черным воинам пришлось временно воздержаться от нападения, и они сделались невольными свидетелями битвы Корака с молодым самцом.
Но большие обезьяны ушли; белый юноша и белая девушка остались одни среди джунглей.
-- Смотри, -- зашептал один чернокожий, наклонившись над ухом вождя и указывая на какой-то деревянный предмет, который девушка прижимала к груди. -- Когда я и мой брат были рабами в арабской деревне, брат вырезал из дерева эту вещицу и подарил ее маленькой дочке шейха. Она целыми днями возилась с этой деревяшкой. И прозвала ее Джикой, -- так зовут моего брата. За несколько дней до нашего побега, какой-то дьявол избил шейха и утащил его дочь с собой. Если это она, за нее можно получить большой выкуп у шейха.
Корак обнял Мериэм. У него билось от любви сердце, и кровь шумела в ушах. Он уже не помнил цивилизованного мира, Лондон отошел от него так же далеко, как древний Рим. Во всей вселенной существовали теперь только двое -- Корак-Убийца и Мериэм, его самка. Он прижал ее к себе и покрыл ее лицо страстными поцелуями.
Вдруг перед ним разверзся ад: черные воины с победными криками бросились на поляну.
Корак вздрогнул, выпрямился и мгновенно приготовился к битве. Мериэм со своим собственным маленьким легким копьем встала рядом с юношей. Туча стрел полетела в них. Одна стрела попала Кораку в плечо, две вонзились ему в ногу. Он упал на землю.
Мериэм была невредима. Дикари не хотели ранить ее. Воины бросились к Кораку, чтобы прикончить его и овладеть девушкой, но в эту секунду Акут выскочил из-за кустов, а за ним целое стадо его новых подданных.
С воем и неистовым рычанием налетели обезьяны на чернокожих воинов. Ковуду понял, что схватка с этими мощными человекоподобными вряд ли увенчает его армию новыми лаврами, и предпочел бежать. Он схватил девочку и отдал приказ солдатам, чтобы они отступали. Но отступать было не так-то легко. Обезьяны яростно преследовали бегущих, нескольких искалечили, одного задушили. К счастью для чернокожих солдат, Акут удержал своих подданных от дальнейшей погони. Судьба похищенной девочки мало волновала его; гораздо больше тревоги внушала ему рана Корака. До девочки ему не было дела. Он всегда считал ее лишней обузой.
Корак лежал на земле, истекая кровью. Он был в беспамятстве. Акут тотчас же принялся зализывать его раны, потом взвалил его к себе на плечи и унес наверх, в то убежище, которое Корак соорудил для своей подруги. Что еще мог сделать дикий зверь? Природа должна была довершить остальное и излечить раненого, или же Корак должен был умереть.
Но он не умер. Беспомощнее малого ребенка он лежал у себя наверху: его била жестокая лихорадка. Акут и другие обезьяны принимали все меры, чтобы защитить его от назойливых птиц и зверей. Иногда Акут приносил ему сочные плоды, чтобы раненый мог утолить жажду. В конце концов могучий организм победил. Раны, нанесенные острыми стрелами, стали затягиваться. К Кораку вернулась прежняя сила.
В те минуты, когда к нему возвращалось сознание, он страдал не столько от боли, сколько от тревожных мыслей о судьбе Мериэм. Он лежал в ее уютном гнездышке на мягких звериных шкурах и думал только о ней. Где она? Что с нею сталось? Он должен выздороветь ради нее. Ради нее он должен снова сделаться сильным, чтобы разыскать ее и защитить от врагов. Что сделали с нею чернокожие? Жива ли она? Неужели эти мучители, которые с таким сладострастием терзают человеческое тело, уже погубили ее? Увы, Корак слишком хорошо знал жестокие нравы этого племени. Временами он буквально дрожал от ужаса: его умственному взору рисовались самые свирепые пытки, которым могла подвергнуться его любимая девушка.
Томительной чередой тянулись дни, юноша выздоравливал медленно. И прошло немало времени, пока, наконец, он настолько окреп, что мог без посторонней помощи выползать из гнезда и спускаться вниз на землю. Питался он в эти дни почти исключительно сырым мясом, которое добывал ему Акут. Эта здоровая мясная пища ускорила его выздоровление, и в один прекрасный день он почувствовал, что у него достаточно сил, чтобы добраться до деревни чернокожих.

XII
ПО СЛЕДАМ МЕРИЭМ

Два белых человека -- высокие, длиннобородые -- осторожно пробирались по джунглям. Их лагерь был расположен на берегу широкой реки, но они уходили все дальше от лагеря в чащу.
Один из них был Карл Иенсен, другой -- Свэн Мальбин. Их наружность мало изменилась, хотя прошло уже несколько лет с того дня, когда они пережили такой жестокий испуг, встретившись лицом к лицу с Кораком и Акутом. Корак искал тогда у них приюта и убежища, но они и их сафари пришли в панический ужас и прогнали бездомного, жаждущего ласки ребенка.
С тех пор они каждый год регулярно приходили в джунгли -- либо торговать с туземцами, либо грабить их. Они охотились и ставили западни, а порою служили проводниками для других белых людей, так как всю эту местность

Предыдущая страница 9 Следующая страница


они знали отлично. После того, как им не удалась их махинация с похищением девочки, они старались держаться подальше от территории шейха.
Теперь они опять подошли к его селению. И притом довольно близко. Так близко им еще не случалось приближаться сюда за это время. Но все же они были в безопасности, так как местность, смежная с владениями шейха, была совершенно безлюдна. Кроме того, племя Ковуду питало острую ненависть к шейху; этот хищник в былые годы часто совершал на местное племя набеги и однажды чуть было не истребил его совсем до последнего человека.
Теперь они явились в джунгли, чтобы ставить ловушки для диких зверей. У них было поручение от одного из крупных зоологических садов в Европе достать живые экземпляры некоторых африканских животных. Сегодня оба шведа направлялись к западне, которую они поставили специально для поимки крупных павианов. Еще издали они услышали дикие крики обезьян и поняли, что их надежды сбылись: павиан пойман. Оттого-то так визжат и лают сотни павианов, собравшихся вокруг западни. Очевидно, они выражают свой гнев по поводу беды, приключившейся с их товарищем.
Приблизившись к западне, охотники убедились, что дело обстоит именно так. Огромный самец в неистовой ярости метался по клетке, пытаясь выломать стальную решетку. А вокруг клетки столпилось множество других павианов, которые с верещанием, ревом и лаем предпринимали целый ряд самых нелепых попыток высвободить его из тюрьмы. Шум стоял невообразимый.
Но ни шведы, ни павианы не заметили, что в листве одного из окрестных деревьев прячется голая фигура подростка. Корак (это был он) подошел к этому месту почти в одно время с Иенсеном и Мальбином и с величайшим любопытством следил за действиями и возней рассерженных павианов.
Нельзя сказать, чтобы отношение Корака к павианам отличалось до сих пор излишней нежностью. При случайных встречах с павианами он держался вооруженного нейтралитета -- и только. Акут и павианы, сталкиваясь в джунглях, обычно настораживались и принимались рычать, а Корак, на всякий случай, обнажал свои острые зубы. Поэтому он был не слишком взволнован пленением павианьего царя. Не столько сочувствие, сколько любопытство заставило его остановиться неподалеку от клетки.
Вдруг его быстрые глаза приметили тут же за ближайшим кустом двух белых людей в одежде непривычного цвета.
Он так и встрепенулся. Кто они такие? Кто позволил им вторгаться во владения Мангани? Что они делают тут? Корак неслышно соскользнул на нижние ветви, чтобы внюхаться в запах белых людей и лучше рассмотреть их лица. Спустившись ниже, он мгновенно узнал их обоих: это были те самые люди, которые несколько лет тому назад встретили его ружейными выстрелами. У юноши засверкали глаза. Он почувствовал, что волосы поднялись у него на голове. Он весь съежился, подобрался и принялся следить за каждым движением белых с тем напряженным вниманием, с каким пантера наблюдает за добычей перед тем, как прыгнуть на нее.
Вот белые люди вскочили, подбежали к клетке и пробуют спугнуть павианов криками. Вот один из них поднимает ружье и стреляет в самую середину изумленной и взбешенной стаи. В первую минуту Кораку показалось, что павианы кинутся на охотников и растерзают их в клочья, но после третьего выстрела павианы помчались очертя голову в лес. Тогда европейцы приблизились к клетке. Корак думал, что они намерены убить павианьего царя. К этому царю он не чувствовал жалости, но еще меньше жалости он чувствовал к двум европейцам. Павианий царь никогда не пытался убить Корака, а эти люди пытались. Павианий царь был законным гражданином джунглей, а эти люди были здесь чужаками. Корак был безусловно на стороне павиана.
Он обернулся назад и увидел, что павианы не убежали отсюда совсем, а столпились на дальнем конце лужайки и ждут, что будет дальше?
Корак громко окликнул их. Он мог свободно объясняться на павианьем наречии: это почти тот же язык, что и у больших обезьян. Белые люди оглянулись: кто это кричит у них за спиной? Они думали, что это какой-нибудь другой павиан, который подкрался к ним сзади. Но как они ни всматривались, они не увидели Корака: густая листва хорошо прикрывала его. Несколько минут он сидел молча, а потом крикнул опять.
-- Я -- Убийца! Эти люди -- враги! И мои враги, и ваши! Я помогу вам спасти вашего царя! Следите за мной, и чуть я наброшусь на этих людей, набрасывайтесь и вы, все разом. Мы прогоним их и выручим вождя!
И хором закричали павианы:
-- Мы сделаем, как ты сказал, Корак!
Соскочив с дерева, Корак бросился на шведов, и в ту же минуту все триста павианов последовали его примеру. Иенсен и Мальбин, увидев странную фигуру полуголого белого воина, бегущего прямо на них с поднятым копьем, выстрелили оба сразу в него. Но они были так ошеломлены неожиданностью, что промахнулись. А тем временем павианы с яростными воплями налетели на них бешеной ордой. Шведы пустились бежать, отбиваясь на бегу от нападающих. Звери хватали их сзади; белые отчаянно оборонялись и как сумасшедшие бежали по направлению к чаще. И ни за что бы не спастись белым пришельцам, если бы к ним на выручку не подоспел отряд их вооруженных товарищей.
Увидев, что белые пустились бежать, Корак перестал интересоваться их дальнейшей судьбой. Все его помыслы были теперь обращены к павиану, которого надо было освободить из клетки. Обезьяны своим убогим рассудком не могли додуматься, как им отодвинуть железные засовы западни, но для человеческого мозга Корака здесь не было ни малейшей трудности. Он тронул две-три скрепы -- и дело было сделано! Павианий владыка был свободен! Освобожденный павиан и не думал рассыпаться перед Кораком в благодарностях, да Корак и не ожидал благодарностей. Он и без того знал, что ни один из павианов никогда не забудет оказанного одолжения, хотя, в сущности, это было ему безразлично. То, что он сделал, он сделал не для того, чтобы угодить павианам, а для того, чтобы отомстить белым людям. О павианах он не заботился. Что ему павианы? Какую пользу они могут ему принести? Теперь все они убежали туда, где шла ожесточенная битва между их родичами и отрядом белых незнакомцев. Бой понемногу умолкал в отдалении; Корак, не интересуясь исходом этого боя, двинулся дальше по направлению к деревне Ковуду.
По дороге, на одной из лесных лужаек, ему попалось стадо слонов. Так как в этом месте деревья стояли слишком далеко одно от другого, Корак не мог путешествовать, прыгая по веткам деревьев. Прыгать по верхним веткам он любил больше всего: во-первых, оттуда, с высоты, видны большие пространства; во-вторых, там не царапают нижние заросли; а главное, Кораку было чрезвычайно приятно проявлять свою ловкость и силу. Какая безумная радость носиться над вершинами деревьев, испытывать силу своих удивительных мускулов, наслаждаться свободой! Как весело было Кораку мчаться по верхним террасам великого леса безо всяких остановок и преград, издеваясь над тяжеловесными большими зверями, которым всю жизнь приходилось корпеть там, внизу, на земле, в темноте, в тесноте и в болоте...
Но здесь, на открытой лужайке, где Тантор хлопал своими большими ушами и раскачивался всем туловищем вправо и влево, человек-обезьяна должен был поневоле спуститься на землю -- пигмей среди гигантов! Огромный слон, уловив запах пришельца, поднял хобот и хотел издать тихий предостерегающий звук. Обоняние у него было прекрасное, слух тоже отличался большой остротой, но зрение было слабое: напрасно суетились его маленькие глазки, они не могли разглядеть, где Корак. Все стадо слонов беспокойно задвигалось и приготовилось к бою... Их старейшина уловил запах человека.
-- Успокойся, Тантор! -- крикнул Корак. -- Это я, Корак Тармангани.
При этих словах старый слон опустил свой хобот, и все стадо возобновило опять свои прерванные размышления. Всего только один шаг отделял Корака от старого слона. Корак прошел близко-близко, и слон ласково тронул его своим хоботом. Корак в ответ с большой нежностью похлопал гиганта по его могучему плечу. Из всех лесных зверей он больше всего любил эту толстокожую тварь, самую мирную и в то же время самую страшную. Грациозная газель не боялась слона, но Нума, владыка джунглей, убегал от него прочь, куда глаза глядят. Корак без боязни пробирался сквозь толпу слонов, слоних и слонят. То один, то другой из них протягивал к Кораку свой хобот, а один веселый слоненок, балуясь, схватил его за ногу и перевернул кувырком.

***

Было уже темно, когда Корак пришел в поселок Ковуду.
Прячась в тени хижин, подальше от человеческих взоров, он начал последовательно обыскивать весь поселок, внюхиваясь, вслушиваясь, всматриваясь. Где Мериэм? Его разведка шла очень медленно: нужно было вести дело так, чтобы даже чуткие дворняжки дикарей не заметили, что в деревне чужой человек. Часто Кораку казалось, что вот-вот его присутствие будет обнаружено: уж очень много было в этом селении псов; иные из них чуяли тревогу и выли.
Но вот, подойдя, к задворкам одной из хижин, в конце главной улицы, Корак внезапно уловил запах похищенной девушки.
С бьющимся сердцем, со страстью гончей собаки, внюхивался он в соломенную стену этой хижины. Его обоняние говорило ему, что Мериэм там, внутри. Но где же вход в эту хижину? Подкравшись к двери, Корак увидел, что у самого входа в эту тюрьму, где томится девушка, сидит на корточках дородный коренастый негр, а в руке у него длинное копье. Негр сидел к нему спиной; его фигура отчетливо вырисовывалась на фоне дальних деревенских костров, на которых туземцы готовили пищу. Он был один. Ближайший из его товарищей сидел у костра -- в шестидесяти или семидесяти шагах от него. Для того, чтобы войти в хижину, Корак должен был либо проскользнуть незамеченным, либо заставить часового молчать. А что если часовой закричит? Со всех сторон сбегутся тогда чернокожие воины, вся деревня поднимется на ноги, и плохо придется тогда Кораку. Нет, проскользнуть незамеченным -- выше человеческих сил!
Впрочем то, что невозможно для меня и для вас, возможно для Корака, для Убийцы, который так не похож ни на меня, ни на вас.
Между дверью в темницу и широкой спиной часового было добрых двенадцать вершков расстояния. Отблески света, которые играли на черной лоснящейся коже негра, падали также и на смуглую кожу Корака. Стоило только кому-нибудь из стоящих на улице бросить случайный взгляд сюда на крыльцо -- и Корак погиб бы. Всякий заметит при таком освещении стройную, светлую, высокую, подвижную фигуру.
Но Корак рассчитывал на то, что занятые беседой туземцы не станут озираться по сторонам. Кроме того, яркое пламя костров вокруг которых они столпились, не дает им возможности хорошо разглядеть, что происходит на другом конце деревни, где Кораку предстояло действовать.
Держась возможно ближе к соломенной стене хижины и в то же время не производя ни малейшего шороха, Корак медленно приближался к часовому. Вот он в двух вершках от его плеча. Вот, извиваясь червем, пробирается он у него за спиной. Его колени ощущают жар, исходящий от разгоряченного голого тела. Он ясно слышит дыхание негра. Он изумляется, почему этот глупец до сих пор не заметил его приближения? Часовой сидит в прежней позе, не догадываясь о присутствии чужого, словно чужого и нет.
С каждым новым усилием Корак продвигался не дольше вершка, а затем останавливался и некоторое время стоял неподвижно. Как раз в ту минуту, когда он очутился за спиной у негра, тот выпрямился, широко открыл свою огромную пасть и зевнул, а потом вытянул свои черные руки у себя над головой. Корак стоял как каменный. Еще один шаг -- и он в хижине. Руки чернокожего снова опустились на землю, он снова ослабел и согнулся. За спиной у него была дверь. Часто случалось ему во время дремоты прислоняться головой к двери. Сейчас снова им овладело страстное желание откинуться туда назад всем корпусом, чтобы насладиться запретным сном.
Но не к деревянной двери прикоснулись его плечи и его голова, а к живому, горячему телу -- к паре человеческих ног. Из груди у него чуть не вырвался крик удивления, но его горло уже сжимали стальные пальцы, и крик замер у него в груди. Чернокожий пробовал подняться, сбросить с себя таинственное чудовище, освободиться от его могучих объятий, но тщетно. Железные руки не давали ему шевельнуться. Кричать он не мог. Его глаза выкатились из орбит. Лицо посинело. Он дернулся в последний раз и умер. Корак приподнял мертвое тело и прислонил его к стене около двери. Мертвец, освещаемый луной, казался живым.
-- Мериэм! -- прошептал Корак.
-- Корак! Милый Корак! -- раздался ответный шепот. Из опасения разбудить своих тюремщиков девушка подавила радостный крик, который готов был вырваться из ее груди.
Юноша встал на колени и разрезал веревки, которыми были связаны руки и ноги Мериэм. Он помог ей встать, взял ее за руку и повел к двери. Черный мертвец стоял у дверей на страже. У его мертвых ног повизгивала туземная дворняжка. Увидя выходящих из хижины людей, собака тихонько зарычала, а потом, почуяв чужого, громко и взволнованно залаяла. Сидящие у ближнего костра воины оглянулись. Не оставалось никакого сомнения, что они заметят белых беглецов.
Корак быстро юркнул в тень хижины и увлек за собой Мериэм, но было уже поздно. Человек десять воинов подбежали к хижине, чтобы узнать, что случилось. Дворняга, визжа, вертелась у ног Корака и своим визгом могла выдать беглецов. Юноша замахнулся па собаку копьем, но привыкшая к постоянным побоям дворняжка ловко увильнула от удара и снова пристала к Кораку, продолжая громко лаять.
Обеспокоенные топотом ног и криками бегущих воинов, жители деревни проснулись, высыпали на улицу и сбежались к хижине, в которой была заключена Мериэм. Они увидели мертвого часового, а через минуту самый храбрый из них после некоторого колебания вошел в хижину и обнаружил исчезновение пленницы.
Это неожиданное открытие привело чернокожих в бешенство, но виновника они не видели, и им не на кого было излить свою ярость. Один из начальников приказал обойти хижину кругом. Воины с первых же шагов наткнулись на белого человека, а на руках у него была их пленница. В белом человеке они сразу узнали виновника многочисленных грабежей, убийств и разбоев и, сообразив, что он один, а их много, и что он держит на руках девушку и потому не может защищаться, они бросились на него.
Корак, увидя себя окруженным, взвалил Мериэм на плечи и помчался к дереву, рассчитывая скрыться в лесу. Ноша мешала ему бежать. Мериэм сама бежать не могла, потому что грубые веревки, которые так долго скручивали ее, остановили кровь в ногах, и ноги у нее одеревенели. Если бы не это, беглецы спаслись бы наверняка, так как Мериэм скакала по деревьям не менее проворно, чем Корак. Но с девушкой на плечах было невозможно ни бежать, ни драться, и потому, когда деревенские дворняжки, возбужденные криками людей, стали хватать его за ноги, он не мог отогнать их и стал бежать совсем медленно. Наконец он споткнулся, упал, и собаки, как алчные гиены, вцепились в его тело. А когда он расправился с собаками, вскочил и бросился снова бежать, чернокожие нагнали его.
Двое дикарей схватили Мериэм. Она царапалась и брыкалась. Они оглушили ее ударом кулака по голове. С Кораком справиться было труднее. На него наскочили собаки и вооруженные воины, но он все-таки умудрился подняться на ноги. Направо и налево раздавал он смертоносные удары черным людям; наиболее надоедливых собак хватал за горло и душил быстрым движением руки.
Черные на собственной шкуре узнали всю бесконечную мощь гладких, выпуклых мускулов, трепетавших под бархатной, смуглой кожей белого богатыря. Он боролся, как взбешенный слон. Он метался по улице, опрокидывая тех немногих, которые имели мужество нападать на него, и скоро черным воинам стало ясно, что если чье-нибудь случайное копье не поразит Корака в сердце, он разгромит всю деревню и унесет Мериэм.
Но старый Ковуду не мог допустить, чтобы девушка, за которую он может получить столько денег, вырвалась у него из рук. Он восстановил порядок среди растерявшихся воинов и, поставив их около бесчувственной девушки, приказал не нападать на Корака, а только отражать его нападения. Он знал, что юноша будет рваться к Мериэм.
Снова и снова бросался Корак на людей, плотной стеной окружающих девушку. Снова и снова вонзались в его тело блестящие острия копий. Он обливался кровью и вскоре начал ослабевать. С горестью понял он, что ему не спасти Мериэм.
Неожиданная мысль пришла ему в голову. Он громко закричал: Мериэм!
Девушка уже пришла в себя и откликнулась.
-- Корак уходит! -- закричал он, -- но вернется и уведет тебя от Гомангани. До свидания, Мериэм! Корак скоро придет за тобой.
-- До свидания! -- крикнула девушка. -- Мериэм будет ждать тебя!
Прежде чем дикари могли понять, в чем дело, Корак повернулся, как ветер промчался по деревне и скрылся в густой листве высокого дерева, которое служило ему входом в деревню Ковуду. Десятки копий полетели ему вдогонку, но единственное, чего они достигли, был презрительный хохот, загремевший раскатами в темноте джунглей.

XIII
В ПЛЕНУ

Чернокожие снова связали Мериэм и, усилив стражу, поместили девушку в хижине Ковуду.
Она ждала Корака с минуту на минуту, но прошла ночь, прошел день, а Корака не было.
Она нисколько не сомневалась, что Корак явится снова, и была твердо уверена, что он без труда освободит ее из заточения. В ее глазах Корак был почти всемогущ. Он воплощал для нее все лучшее, сильнейшее, прекраснейшее, что только могло существовать в окружающем ее диком мире. Она гордилась тем, что он так храбр, и боготворила его за то, что он так внимателен и нежен по отношению к ней.
Теперь, лежа в своей тюрьме, связанная по рукам и ногам, она непрестанно думала о нем. Как много значил он в ее жизни. Она сравнивала его с шейхом, своим отцом, и при одном воспоминании об этом угрюмом седом арабе дрожь пробегала по всему ее телу. Даже чернокожие дикари, и те были менее жестоки: они не так обижали ее. Она не понимала языка дикарей, а потому не могла дознаться, зачем они держат ее взаперти. Она знала, что люди нередко едят людей, и вначале думала, что ее тоже съедят. Но вот она пробыла у них несколько дней и осталась цела и невредима. Очевидно, они добрее, чем она думала.
Она не знала, что дикари в первый же день отправили гонца в далекий поселок к шейху с извещением, что его дочка находится в их руках, и с требованием крупного выкупа за нее. Точно также не могла она знать, что посланному так и не довелось добраться до шейха, ибо по дороге его перехватили сафари Иенсена и Мальбина. Этого не знал и чернокожий начальник, Ковуду. Посланный был болтлив (все туземцы болтливы, когда говорят со своими) и в разговоре с двумя черными слугами шведов разболтал им о цели своего путешествия. Те, конечно, немедленно донесли обо всем своим господам, и не успел гонец отойти от стоянки шведов на сто шагов, как у него за спиной грянул выстрел, и он мертвый свалился на землю.
Через несколько минут Мальбин вошел в лагерь с ружьем за плечами и говорил окружающим, что он охотился сейчас за здоровенным кабаном, стрелял в него, но промахнулся. Он и его соотечественник знали, что весь отряд питает к ним лютую ненависть, и поэтому действовать открыто против Ковуду было опасно: дикари скоро донесли бы последнему о вероломном поступке шведов, и тот жестоко отомстил бы им. А ружей и снарядов у них было мало, да и нельзя было полагаться на туземный отряд -- на то, что он останется верен своим ненавистным начальникам.
Вскоре после этого случая шведы столкнулись с павианами и с тем странным белым дикарем, который заключил союз со зверями против людей. Только благодаря чрезвычайно ловким маневрам и беспрестанной пальбе из ружей, шведам удалось спастись от разъяренной стаи обезьян. Но даже тогда, когда они укрылись в своем лагере, обезьяны не отстали от них. Пять или шесть часов подряд сотни этих разъяренных дьяволов с диким рычаньем и визгом осаждали лагерь белых людей.
С винтовками в руках шведы отражали бесчисленные атаки обезьян. Нападения человекообразных были ужасны; казалось, обезьяны сметут лагерь с лица земли, но у них не было предводителя, и потому они ничего не могли добиться. Иногда шведы замечали белое тело таинственного дикаря, мелькающее в лесу среди павианов, и тогда они с ужасом думали о том, что станется с ними, если этот белый гигант опять поведет павианов в атаку? Ах, как им хотелось пустить ему пулю в лоб. Ведь ему -- и только ему -- они обязаны грозным нападением павианов на их лагерь.
-- Да ведь это тот самый дьяволенок, в которого мы стреляли несколько лет назад! -- вдруг вспомнил Мальбин. -- Еще тогда с ним таскалась горилла. Ты его помнишь, Карл?
-- Помню! -- ответил Иенсен. -- Еще бы! Он был в двух шагах от меня, когда я заряжал винтовку. Мне кажется, он европеец и совсем еще мальчишка.

Предыдущая страница 10 Следующая страница


Он не похож на слабоумного или дегенерата. Бывает иногда, что какой-нибудь идиот поселится в лесу, начнет шляться голый, обрастет волосами и получит прозвище "дикого" у местных крестьян. Ну, а этот не таков. Тут что-то другое, и его следует бояться. Нам плохо придется, Свэн, если мы не подстрелим его сразу, когда он пойдет еще раз на нас со своими павианами.
Но белый богатырь не повел павианов в атаку, и свирепые звери, оставив в покое перепуганных сафари, вернулись в джунгли.
На следующий день шведы подъезжали к деревне Ковуду, где томилась в заключении белая девушка. У них был очень хитрый план. Они решили в разговоре с Ковуду ни словом не обмолвиться о девушке, как будто они о ней ничего никогда и не слышали.
Приехав в поселок, шведы, по обычаю, обменялись подарками со старым вождем, причем долго торговались с послами Ковуду о цене получаемых и подносимых даров, так как неожиданная щедрость с их стороны могла бы возбудить подозрения.
После взаимных льстивых приветствий Мальбин и Иенсен стали расспрашивать старого вождя о соседних деревнях, о жителях, о приезжих. Ковуду давал им подробные сведения, говорил охотно и много, но о своей белой пленнице не упомянул ни разу. Несмотря на любезный прием, оказанный белым, несмотря на богатые подарки, которые послал им вождь, шведам было ясно, что Ковуду хочется поскорее избавиться от них. Они решили, что настала пора действовать. Вскользь, среди разговора, Мальбин упомянул о смерти шейха. Ковуду сразу заволновался.
-- Как? Вы не знали? --спросил Мальбин. -- Странно. Целый месяц прошел с тех пор. Шейх упал с лошади. Когда сбежались люди, он был уже мертв.
Ковуду почесал затылок. Он был огорчен. Шейх умер. Прощай, драгоценный выкуп! Теперь девушка и ломаного гроша не стоит. Что с ней делать? Съесть ее или взять себе в жены?
Вдруг счастливая мысль пришла ему в голову. Он ударил кулаком по столу и раздавил маленького жучка, который барахтался в пыли. Он внимательно посмотрел на Мальбина. Чудаки, эти белые люди. Уезжают из дому и не берут с собой женщин. Но женщин они все-таки любят. Только дорого ли они за них платят? -- вот вопрос, который крайне интересовал Ковуду.
-- А у меня есть белая девушка! -- неожиданно сказал Ковуду. -- Я дешево возьму. Мальбин покачал головой.
-- У нас и так достаточно дела, Ковуду, -- сказал он. -- Очень нам нужна старая жена... Да еще платить за нее.
Мальбин насмешливо щелкнул пальцами.
-- Молодая, -- возразил Ковуду, -- и красивая! Шведы расхохотались.
-- В джунглях не водится красивых белых женщин, Ковуду! -- сказал Иенсен. -- И тебе не стыдно надувать старых друзей?
Ковуду вскочил на ноги.
-- Идемте! -- вскричал он. -- Я докажу вам, что она такая, как я говорю!
Мальбин и Иенсен встали, чтобы идти за Ковуду. Их глаза встретились, и Мальбин незаметно подмигнул товарищу.
Они прошли по улице и вошли в хижину. В темноте можно было с трудом различить женщину, опутанную веревками и лежащую на плетеном коврике.
Мальбин еле взглянул на нее и вышел.
-- Ей тысяча лет, Ковуду! -- сказал он.
-- Я вам говорю, она молодая! -- вскричал разъяренный дикарь. -- Там темно, и ты не рассмотрел. Подожди, я приведу ее сюда, здесь светло! -- и он приказал двум воинам, охраняющим хижину, перерезать веревки и вывести девушку напоказ.
Мальбин и Иенсен проявляли полное равнодушие, хотя на самом деле сгорали от любопытства: поскорее бы заполучить ее! Пусть будет у нее обезьянья рожа, а фигура, как у старика Ковуду, все равно. Только бы это оказалась действительно та самая девушка, которая была похищена у шейха несколько лет назад.
Когда Мериэм вывели из хижины на свет, шведы притворились, что она не производит на них никакого впечатления. А впечатление было сильное. Мальбин с трудом удержался от восторженного возгласа. При виде ее красоты у него замерло сердце, но он быстро оправился от смущения и вошел в свою прежнюю роль.
-- Сколько? -- равнодушно спросил он.
-- Ну что? Разве она не красивая? Разве она не молодая? -- спросил Ковуду.
-- Да, она еще не стара, -- сказал Мальбин, -- но все же она будет нам только обузой. Нам незачем ездить сюда за женами, у нас на севере и своих достаточно.
Мериэм храбро смотрела на белых людей. Но она не ждала от них ничего хорошего -- они были такими же врагами, как и негры. Она их боялась и терпеть не могла.
Мальбин заговорил с ней по-арабски:
-- Мы твои друзья. Хочешь, мы освободим тебя отсюда?
Напряженно вслушиваясь в его слова, с усилием вспоминала она наречие, когда-то знакомое ей.
-- Отпустите меня, -- сказала она, -- я хочу вернуться к Кораку.
-- Хочешь ты идти с нами? -- повторил Мальбин.
-- Нет! -- сказала Мериэм. Мальбин обернулся к Ковуду.
-- Она не хочет идти с нами! -- сказал он.
-- Вы -- мужчины! -- ответил негр. -- Разве вы не можете взять ее с собой силой?
-- Она не нужна нам. Только лишнее беспокойство в дороге, -- ответил швед. -- Но если ты хочешь отделаться от нее, мы ее уведем, потому что мы твои друзья.
Ковуду понял, что с ним торгуются. Он не стал особенно настаивать на своей цене, и Мериэм была продана за шесть аршин сукна, три пустых патрона и один перочинный ножик.
Все, кроме Мериэм, были чрезвычайно довольны сделкой.
Рано утром европейцы покинули деревню. Ковуду торопил их с отъездом. Он уверял их, что если друг девочки возобновит свои попытки освободить ее -- им не сдобровать.
Мериэм снова связали и посадили под стражу, но теперь уже в палатке шведов. Мальбин не раз принимался разговаривать с ней. Он хотел уговорить ее идти с ними по доброй воле, уверяя ее, что они вернут ее в родную деревню. Но когда хитрый швед убедился, что девушка скорее готова умереть, чем вернуться к шейху, он, наоборот, стал уверять, что ни за что не повезет ее туда. Он восхищался ею. Мериэм была поистине прекрасна. Она стала высокой, стройной девушкой, совсем не такой, как много лет назад, у шейха, где он впервые видел ее. До этого времени у него были чисто практические планы относительно девушки: он считал, что такую рабыню можно продать за большие деньги, а потому и старался приобрести ее. Теперь у него в голове возникли другие желания и планы. Он подошел к ней ближе и коснулся ее рукой. Девочка отпрянула от него. Он схватил ее и наклонился, чтобы поцеловать.
Иенсен вошел в палатку.
-- Мальбин! -- вскричал он. -- Ты глуп! Свэн Мальбин опустил руки и повернулся к товарищу. Лицо его было красно от стыда.
-- Что ты собрался с нею делать, черт возьми? -- закричал Иенсен. -- Ведь эдак нам не заплатят за нее ни гроша. Я не знал, что ты так глуп, Мальбин!
-- Что же, я ведь тоже человек, а не дерево, -- проворчал тот.
-- Жаль, что ты не дерево! -- ответил Иенсен. -- Тебе следовало быть, по меньшей мере, дубиной, хотя бы до тех пор, пока мы вернем ее в целости и сохранности.
-- Черт побери! -- вскричал Мальбин. -- Не все ли равно? Они будут счастливы, когда снова увидят ее, а она скоро поймет, что лучше помалкивать. Почему бы нам не побаловаться с девчонкой?
-- Потому, что я не позволяю! -- ответил Иенсен. -- Я никогда не мешал тебе делать все, что ты хочешь, Свэн. Но ведь это совсем особый случай, и ты это понимаешь так же хорошо, как и я.
-- С каких это пор ты стал таким добродетельным? -- ворчал Мальбин. -- Ты думаешь, я забыл про дочь трактирщика или про ту негритянку, которую...
-- Молчать! -- крикнул Иенсен. -- Ты отлично понимаешь, что тут дело не в добродетели. Я не хочу ссориться с тобой, Свэн, но если, не приведи господи, ты хоть пальцем тронешь эту девчонку, я убью тебя. Я достаточно намучился за последние десять лет, чтобы плоды трудов и лишений потерять из-за того, что ты больше похож на животное, чем на человека. Я повторяю тебе, Свэн... -- И он многозначительно положил руку на свой револьвер, висящий у него за поясом.
Мальбин угрюмо посмотрел на товарища, пожал плечами и вышел. Иенсен взглянул на Мериэм.
-- Если он опять будет приставать к тебе, позови меня! -- сказал он ей. -- Я всегда где-нибудь тут поблизости.
Мериэм не понимала, из-за чего ссорились ее хозяева (они говорили между собой по-шведски). Но когда Иенсен заговорил с ней по-арабски, она догадалась, в чем дело. Она стала доверчивее относиться к Иенсену и наивно умоляла его опустить ее на свободу, к Кораку, в джунгли. Но Иенсен на это только расхохотался. Он заявил, что если она вздумает убежать, он отдаст ее Мальбину и позволит ему делать с ней, что он захочет...
Всю ночь она ждала Корака. Джунгли были так близко. Ее чуткое ухо различало звуки, которых в лагере не слышал никто, кроме нее. Она понимала эти звуки так же, как мы понимаем речь друга. Но Корак не приходил. Она знала, что он должен прийти. Ничто, кроме смерти, не может задержать его. Что же он медлит?
Даже утром ее вера в Корака не поколебалась. Не мог же в самом деле он погибнуть! Ведь он столько лет живет невредимо в джунглях.
Но утро прошло, завтрак был съеден, караван выступил в путь, на север, а девочка все еще была в плену.
И потом дни проходили за днями, а Корак так и не являлся освободить свою маленькую подругу, которая так терпеливо ждала его.
Мальбин был все время угрюм и мрачен. Он избегал разговаривать с Иенсеном. С Мериэм он не говорил никогда, но она не раз замечала, как жадно поглядывает он на нее исподтишка. Она крепче прижимала к груди свою Джику и часто жалела, что у нее нет ножа; нож отнял у нее Ковуду.
На четвертые сутки Мериэм стала терять надежду. Очевидно, что-то случилось с Кораком, и она больше никогда не увидит его, и эти люди увезут ее далеко, далеко. В этот день шведы сделали привал, чтобы отдохнуть после слишком быстрого пути. Мальбин и Иенсен ушли на охоту, каждый в свою сторону. Но через час после их ухода дверь отворилась и в палатку Мериэм неожиданно вошел Мальбин. Он смотрел на нее, как зверь.

XIV
НЕЖДАННЫЙ ИЗБАВИТЕЛЬ

Мериэм смотрела ему прямо в глаза, как смотрит обреченный зверь в гипнотические глаза змеи, готовящейся обвить свои кольца вокруг добычи. Руки девочки были свободны. Шведы заковали ее в цепь, как в древние времена заковывали рабов: один конец цепи охватывал ее шею, и на другом был большой винт, глубоко вогнанный в землю.
Медленно пятилась Мериэм к противоположному углу палатки. Мальбин наступал на нее; он расставил руки, чтобы схватить ее; рот у него был открыт, он дышал часто, прерывисто.
Девочка вспомнила, что Иенсен велел позвать его, если Мальбин будет ей досаждать. Но Иенсен был в джунглях на охоте, -- Мальбин все рассчитал! Она все-таки закричала, громко и отчаянно, закричала несколько раз, прежде чем Мальбину удалось зажать ей рот своими грязными пальцами. Она сопротивлялась; она боролась, как борются в джунглях -- зубами и когтями. Он с трудом справлялся с ней. В этом стройном, девичьем теле, под нежной, бархатной кожей скрывались мускулы львицы. Но и Мальбин был не из слабых. Он был груб по характеру и внешности; он был огромного роста и обладал страшной силой. Медленно валил он девочку на спину, ударяя ее по лицу всякий раз, когда ей удавалось поцарапать или укусить его. Мериэм отчаянно билась и старалась подняться, но она чувствовала, что его пальцы сжимают ей горло и что она теряет силы...
Иенсен тем временем успел убить в джунглях двух оленей. Ему не пришлось сильно углубляться в лес, да он и не хотел уходить далеко от лагеря. Он боялся, как бы Мальбин не воспользовался его отсутствием. Он вспомнил, что Мальбин отказался охотиться вместе с ним, и это показалось ему подозрительным. Поэтому, убив оленей, он немедленно повернул обратно, приказав своим неграм тащить добычу в лагерь.
Он уже прошел половину пути, когда до него донесся со стороны лагеря отчаянный крик. Он остановился, прислушиваясь. Крик повторился. Затем все смолкло. Бормоча ругательства, он бросился бежать к лагерю. Нет, он не опоздает! Что за остолоп этот Мальбин! Рисковать богатством из-за своих животных инстинктов!
Не один только Иенсен услыхал крики Мериэм: слышал их другой белый человек, который охотился в это время в лесу в сопровождении нескольких черных воинов. Он даже и не подозревал о близости лагеря белых. Это, без сомнения, был голос женщины, которой угрожает опасность. И он, не раздумывая, пустился бежать на звук голоса. Но он был дальше, чем Иенсен, и Иенсен прибежал первым.
То, что он увидел, не вызвало жалости в его черством сердце; но его охватила бешеная злоба против товарища. который готов был разрушить все их планы. Мериэм все еще сопротивлялась. Мальбин наносил ей удар за ударом. Когда Иенсен с криком ворвался в палатку, Мальбин оставил свою жертву, быстро повернулся к взбешенному товарищу и выхватил револьвер из кобуры. Иенсен отступал, тоже вытаскивая револьвер. Оба выстрелили одновременно. Иенсен остановился и выронил револьвер. Мальбин всадил одну за другой еще две пули в тело своего друга. Мериэм, смотревшая с ужасом на эту сцену, была поражена живучестью Иенсена: его глаза закрылись, голова опустилась на грудь, но он все еще стоял на ногах и дико рычал. Мальбин продолжал стрелять; только после четвертой пули Иенсен покачнулся и упал лицом вниз. Мальбин подошел к нему и с отвратительным ругательством ударил ногой безжизненное тело. Затем он вернулся к Мериэм. Он снова схватил ее, но в эту минуту полог палатки бесшумно отвернулся, и на пороге появился высокий белый человек. Ни Мериэм, ни Мальбин не заметили его. Мальбин стоял спиной к незнакомцу и заслонял его от Мериэм.
Вошедший быстро шагнул вперед, переступив через тело Иенсена. Тяжелая рука опустилась Мальбину на плечо. Он обернулся и увидел перед собой высокого черноволосого мужчину, с серыми глазами, одетого в хаки, с пробковым шлемом на голове. Мальбин снова схватился за револьвер. Но его противник оказался проворнее: в одно мгновение револьвер был выбит у него из рук и отлетел далеко в сторону.
-- Что это значит? -- обратился он к Мериэм, но она не поняла его. Она покачала головой и ответила по-арабски. Незнакомец повторил свой вопрос на ее родном языке.
-- Эти люди увели меня от моего Корака! -- ответила девочка. -- Один из них, вот этот, очень скверно обращался со мной. Второй, которого он только что убил, хотел помешать ему. Они оба -- дурные люди; но вот этот гораздо хуже того. Если бы мой Корак был здесь, он убил бы его. Ты, должно быть, не такой же, как они, если ты его не убиваешь.
Незнакомец улыбнулся.
-- Да, его следовало бы пристрелить, -- сказал он. -- Он, несомненно, заслуживает того. Когда-нибудь я убью его, только не сейчас. Но я позабочусь, чтобы он никогда больше не обижал тебя.
-- Ты заслужил смерть, -- сказал незнакомец Мальбину, -- но я не судья. Я знаю вас обоих и знаю, что вы за птицы. У тебя и у твоего друга здесь самая постыдная слава. Ты нам не ко двору, убирайся! На этот раз я тебя отпускаю; но не смей больше возвращаться в эти края, иначе я возьму на себя роль правосудия. Понял?
Мальбин пришел в бессильную ярость, изрыгая проклятья и награждая своего противника самыми нелестными прозвищами. Но тот, схватив его за шиворот, так основательно встряхнул его, что у негодяя застучали зубы. Сведущие люди говорят, что из всех телесных наказаний, не причиняющих человеку увечья, эта добрая старая встряска есть самая мучительная кара. Такую-то встряску и задал теперь незнакомец Мальбину.
-- А теперь убирайся-ка поскорее отсюда! -- крикнул он. -- В другой раз будешь знать, с кем имеешь дело!
И он шепнул Мальбину свое имя; едва только негодяй услыхал это имя, его лицо побледнело и вытянулось, и он вдруг присмирел.
Это имя подействовало на него сильнее, чем десяток ударов кулаком.
После этого незнакомец дал шведу такого пинка, что тот стрелой вылетел из палатки и растянулся за десять шагов на траве.
-- А теперь, -- сказал незнакомец, обращаясь к Мериэм, -- не знаешь ли, где находится ключ от этой штучки, которая у тебя на шее?
Девушка показала пальцем на мертвого Иенсена.
-- Ключ был у него, -- сказала она. -- Он всегда носил этот ключ при себе.
Незнакомец наклонился над трупом и, обыскав платье Иенсена, нашел ключ в одном из карманов. Еще минуту -- и Мериэм была на свободе.
-- Ты отпустишь меня к моему Кораку? -- спросила она.
-- Я помогу тебе вернуться к твоему народу, -- ответил он. -- Откуда ты? Где твое селение?
Он с удивлением смотрел на ее странный, варварский наряд. Он считал ее арабской девушкой, потому что она говорила по-арабски, но он никогда не видел, чтобы арабские женщины одевались так странно.
-- Какого ты племени? Кто этот Корак? -- снова спросил он.
-- Корак? Корак -- обезьяна. У меня нет другой родни. Мы с Кораком живем одни в джунглях, с тех пор, как Акут стал царем обезьян. Мой Корак должен был быть царем, но он не хотел.
Незнакомец с удивлением смотрел на нее.
-- Ты говоришь, что Корак -- обезьяна. А кто же ты?
-- Я -- Мериэм. Я -- тоже обезьяна.
-- Гм! -- сказал незнакомец и не прибавил ни слова. Но по его глазам, которые с жалостью смотрели на девочку, можно было отчасти понять, что он думал. Он подошел к ней и коснулся рукой ее лба. Она отскочила назад с диким рычаньем. Он улыбнулся.
-- Не бойся меня, -- сказал он. -- Я тебя не обижу. Я только хочу узнать, здорова ли ты, нет ли у тебя жара. Если ты здорова, мы вместе пойдем искать Корака.
Мериэм взглянула в его проницательные серые глаза. Она увидела в них доброту и благородство и позволила ему положить ладонь к ней на лоб и пощупать ее пульс. Она казалась вполне здоровой.
-- Давно ли ты стала обезьяной? -- спросил человек.
-- Я была тогда совсем маленькой девочкой, много, много лет тому назад. Корак пришел и отнял меня у отца, который бил меня. С тех пор я и жила на деревьях с Кораком и Акутом.
-- Где же в джунглях живет Корак? -- спросил незнакомец.
Мериэм сделала широкий жест рукой, который указывал, по крайней мере, на половину Африки.
-- Могла бы ты найти дорогу к нему?
-- Я не знаю, -- ответила она, -- но он найдет дорогу ко мне.
-- Я придумал! -- сказал незнакомец. -- Я живу недалеко отсюда. Я возьму тебя к себе, и моя жена будет о тебе заботиться, пока мы не найдем Корака или... пока Корак не найдет нас. Если он может найти тебя здесь, он найдет тебя и в моей деревне. Неправда ли?
Незнакомец оставался в палатке, пока Мальбин и его отряд не скрылись в джунглях. Мериэм покорно стояла рядом с ним, прижимая тонкой загорелой ручкой свою милую Джику к груди. Они беседовали. Незнакомец удивлялся, с каким трудом и напряжением девочка говорит по-арабски; он приписывал это ее умственной неразвитости. Ведь он не мог знать, что уже много лет она не говорила ни одного слова на человеческих языках; впрочем, была еще одна причина, почему она с трудом говорила на языке шейха; но об этой причине она и сама не подозревала.
Он пробовал уговорить ее поселиться у него в деревне, т. е. в дуаре, по-арабски; но она умоляла его немедленно отправиться на поиски Корака. Он считал все ее россказни бредом и решил, в крайнем случае, взять ее к себе силой, но не оставлять в этой дикой местности во власти болезненных галлюцинаций. Но, как умный человек, он хотел сначала успокоить ее, а потом настоять на своем. Он согласился идти искать Корака и направился с ней, как

Предыдущая страница 11 Следующая страница


она хотела, к югу, хотя путь к его жилищу лежал на восток.
Мало-помалу он незаметно сворачивал к востоку. Девочка доверчиво шла за ним, не замечая его хитрости. Сначала она доверяла ему только по инстинкту: она чувствовала, что этот большой Тармангани не хочет ее обидеть. Но, когда прошло несколько дней, и она увидела, что доброта и внимательность его к ней не уменьшаются, она стала сравнивать его с Кораком и привязалась к нему. Впрочем, верность ее Кораку ни на минуту не ослабевала.
Четыре дня были они в пути и на пятый день пришли к большой поляне. Вдали девочка увидела возделанные поля и несколько строений. Она остановилась и с удивлением озиралась по сторонам, как бы собираясь бежать назад.
-- Где мы? -- спросила она.
-- Мы не нашли Корака, -- ответил незнакомец, -- а так как путь наш лежал мимо моего дуара, я решил зайти сюда отдохнуть. Ты останешься пока здесь с моей женой, а за это время мои люди разыщут твою обезьяну, или она разыщет тебя. Тебе будет хорошо у меня, малютка; никто тебя не обидит, и ты будешь вполне счастлива.
-- Я боюсь, бвана, -- сказала девочка, -- в твоем дуаре меня будут бить, как в дуаре у шейха, моего отца. Позволь мне вернуться в джунгли. Там Корак найдет меня. Ему не придет в голову искать меня в дуаре белого человека.
-- Никто не будет бить тебя, дитя, -- ответил белый человек. -- Разве я тебя бил? А там все -- мое. С тобой будут хорошо обращаться. У нас никого не бьют. Жена моя будет очень рада тебе. Я пошлю своих людей в джунгли, и они отыщут Корака.
Девушка покачала головой.
-- Им не привести его к тебе. Он убьет их, потому что люди всегда старались убить его. Я боюсь. Отпусти меня, бвана.
-- Ты не знаешь дороги в родные края, ты заблудишься. Львы и леопарды растерзают тебя в первую же ночь, и Корак уже никогда не найдет тебя. Лучше останься у нас. Разве я не спас тебя от скверного человека? Ты у меня в долгу. Так останься же у нас хоть на несколько дней. Ведь ты -- маленькая слабая девочка, и было бы очень жестоко оставлять тебя одну в джунглях.
Мериэм засмеялась.
-- Джунгли -- это мои отец и мать, -- сказала она. -- Они были добрее ко мне, чем люди. Я не боюсь джунглей. Я не боюсь ни льва, ни леопарда. Когда лев прыгнет на меня, тогда я испугаюсь. Но глупо бояться льва раньше, чем он прыгнет на тебя. Я не боюсь льва. Он большой и шумный. Я услышу и увижу его, я почувствую его запах и успею убежать на дерево. Я не боюсь джунглей, я люблю их. Я лучше хотела бы умереть, чем покинуть их навсегда. Но твой дуар так близко к джунглям. Ты был добр ко мне. Я пойду с тобой и останусь у тебя, пока мой Корак не придет ко мне.
-- Отлично, -- сказал незнакомец, и они пошли по цветущей степи к благоустроенной африканской ферме.
Бесстрашно поглаживая маленькой ручкой огромных овчарок, выбежавших им навстречу, Мериэм подошла к большому дому. На пороге их встретила женщина в белом платье. Девочка испугалась ее больше, чем могла испугаться зверя. Она остановилась в колебании и вопросительно взглянула на своего нового друга.
-- Это моя жена, -- сказал он, -- она очень рада, что ты пришла.
Он поцеловал жену и, повернувшись к девочке, представил ее жене.
-- Это Мериэм, моя дорогая, -- сказал он по-арабски и начал рассказывать, как он нашел ее.
Жена его была очень красива. Мериэм видела, что лицо у нее доброе и нежное. Мериэм скоро перестала ее бояться. Когда Бвана кончил свой рассказ, белая женщина поцеловала Мериэм и назвала ее "милой, бедненькой малюткой"; что-то странно защемило сердечко девочки. Она спрятала лицо в груди своего нового друга. Девочка никогда не знала материнской ласки, и что-то совсем неожиданное и новое пробудил в ней добрый голос жены белого человека. Она вдруг заплакала; слезы, первые слезы в ее жизни, утешили и облегчили ее.
Так Мериэм, маленькая дикарка Мериэм, попала из диких джунглей в культурный, приветливый дом. "Бвана" и "Моя Дорогая" (так называла она своих новых друзей) относились к ней, как отец и мать. Страхи ее совершенно прошли, и она платила им преданностью и любовью. Она была теперь согласна жить у них, пока они не найдут Корака или пока Корак не найдет ее. Корака она все же любила больше всех.

XV
ПОХОД ПАВИАНОВ

Израненный, усталый и печальный вернулся Корак обратно в джунгли и пошел по следам павианов. Он не нашел их ни там, где видел их в последний раз, ни там, где они всегда обитали. Но, в конце концов, он набрел на их свежие следы и помчался за ними вдогонку. Вскоре он настиг их. Они медленно двигались к югу. Это было одно из их обычных переселений, цель которых могли объяснить только сами павианы. При крике часового, который первый заметил белого воина, бегущего к ним по ветру, все стадо остановилось. Павианы начали что-то бормотать и угрожающе зарычали. Самцы насторожились и приготовились к бою. Матери криками сзывали детенышей и вместе с ними прятались за спинами самцов, своих повелителей и кормильцев.
Корак громко окликнул царя павианов, который медленно и осторожно выступил вперед, услышав знакомый голос. Он старательно нюхал воздух, так как не совсем доверял своим глазам и ушам. Корак стоял неподвижно. Павианы -- нервные создания: их очень легко разозлить или напугать, и они могут так же легко броситься в атаку, как в паническое бегство.
Царь павианов приблизился к Кораку. Он обошел его со всех сторон, ворча, внюхиваясь, вглядываясь. Корак заговорил первый.
-- Я -- Корак, -- сказал он. -- Я отворил клетку, в которой ты был заперт. Я спас тебя от Тармангани. Я -- Корак, Убийца. Я -- твой друг.
-- Хух! -- прорычал царь. -- Да, ты -- Корак. Мои уши сказали мне, что ты -- Корак; мои глаза сказали мне, что ты -- Корак; теперь мой нос говорит мне, что ты -- Корак. Мой нос никогда не ошибается. -- Я -- твой друг. Идем с нами, мы будем охотиться вместе.
-- Кораку теперь не до охоты, -- ответил юноша. -- Гомангани похитили его Мериэм. Они увели ее к себе в деревню. Корак один не сумел освободить ее. Корак освободил тебя. Собери же свой народ и помоги Кораку освободить Мериэм.
-- Гомангани бросают много острых палок. Они проколют ими тела моих подданных. Они убьют нас. Гомангани -- злое племя. Они убьют нас, если мы войдем к ним в деревню!
-- У Тармангани есть палки, которые делают много шума и убивают издалека, -- ответил Корак. -- У них были эти палки, когда Корак освободил тебя из западни. Если бы Корак убежал тогда, ты до сих пор был бы пленником Тармангани.
Павиан опустил голову. Вокруг него и белой обезьяны широким кругом толпились самцы его племени. Они сверкали глазами, толкались, глазели на своего царя и на странное существо, которое называло себя Мангани, но было так похоже на ненавистных им Тармангани. Царь взглянул на старейших самцов, как бы спрашивая у них совета.
-- Нас слишком мало, --буркнул один.
-- Нужно позвать павианов, живущих в стране холмов, -- советовал второй. -- Их больше, чем листьев на деревьях. Они тоже ненавидят Гомангани. Они очень дики и любят сражаться. Мы попросим их присоединиться к нам. Тогда мы сможем убить всех Гомангани, живущих в джунглях.
Он встал и свирепо завыл, ощетинивая свою жесткую шерсть.
Корак не мог уговорить их. Они охотно помогут ему; но они сделают это по-своему. Им непременно надо заключить союз со страной холмов. Кораку пришлось уступить; единственное, чего ему удалось добиться от павианов, -- это чтобы они постарались выйти в поход поскорее; хорошо еще, что царь согласился собственной персоной немедленно отправиться к холмам в сопровождении дюжины сильнейших самцов и Корака!
Втянувшись в интересную авантюру, павианы преисполнились энтузиазма. Делегация немедленно отправилась в путь. Они шли вначале очень быстро. Но, выйдя из леса на открытую поляну, они поплелись совсем медленно. За каждым кустом им чудился лев или леопард. Павианы, когда они идут стадом, ничего не боятся; но, когда их немного, они очень трусливы.
Двое суток отряд шел по дикой стране, сначала по джунглям, потом по открытой равнине, по направлению к горам, заросшим лесами. Корак никогда еще не бывал в этих местах. Это была приятная перемена обстановки; джунгли успели уже наскучить ему. Впрочем, у него не было времени наслаждаться природой. Мериэм, его Мериэм была в опасности! Пока он не увидит ее, он не может думать ни о чем другом.
Достигнув леса, покрывавшего склоны гор, павианы пошли еще медленнее. Изредка они издавали жалобные, призывные звуки. Потом тихо шли, прислушиваясь. Наконец, в один прекрасный день издалека донеслись ответные крики.
Павианы, продолжая кричать, пошли по направлению голосов. Так добрались они до своих сородичей, которые в огромном числе шли им навстречу. Корак был поражен зрелищем, которое открылось его глазам. Перед ним была сплошная стена из павианов: на каждой ветке дерева цеплялось по нескольку этих животных. Вся эта стена, такой же высоты, как деревья, надвигалась на них с протяжными, жалобными криками. За первой стеной, насколько глаз мог видеть сквозь листву и гущу павианьих тел, вздымалась вторая, такая же; это были младшие павианы, продвигавшиеся вплотную за старшими. Их были тысячи и тысячи. Что стало бы с маленькой делегацией, если бы хоть один из этой массы рассердился или испугался?
Но ничего неприятного не случилось. Оба царя встретились и, согласно обычаю, принялись старательно обнюхивать друг друга; очевидно, результаты исследования их удовлетворили; они поочередно почесали друг другу спину, а затем заговорили. Друг Корака объяснил цель их прибытия. Корак, до тех пор прятавшийся за кустом, теперь показался монарху и народу. Его вид вызвал необычайное удивление и возбуждение среди павианов. С минуту он боялся, что его вот-вот разорвут на части; боялся он только за Мериэм: если он умрет, никто не придет к ней на помощь.
Тем временем цари успокоили возбужденный народ, и Кораку было разрешено приблизиться. Павианы осторожно подбегали к нему и обнюхивали его со всех сторон. Когда он заговорил с ними на их родном языке, они были чрезвычайно удивлены и польщены. Он рассказал им о Мериэм, о своей жизни в джунглях; он сказал им, что всегда был другом обезьян, от маленьких Ману до Мангани, больших обезьян.
-- Гомангани, которые отняли у меня Мериэм, -- ваши враги, -- говорил он. -- Они убивают вас. Павианы, живущие в долине, слишком малочисленны и не могут бороться с ними. Они говорили мне, что вас очень много и что вы все -- удивительные храбрецы. Вас много, как травинок в степи, как листьев в лесу. Даже Тантор-слон боится вас -- так вы отважны! Мне говорили, что вы будете рады пойти с нами на деревню Гомангани, чтобы наказать этот скверный народ. А я, Корак, Убийца, тем временем освобожу свою Мериэм.
Царь выставил грудь вперед и выпрямился на своих неуклюжих ногах. Его подданные поступили так же. Они были весьма польщены речью этого странного Тармангани, который называет себя Мангани и говорит на обезьяньем языке.
-- Да, -- сказал один из самцов, -- мы, жители холмов, могучие бойцы! Тантор боится нас. Нума боится нас. Шита боится нас. Гомангани, живущие на холмах, дрожат, когда мы проходим, и рады, если мы их не трогаем. Я готов идти с тобой в деревню Гомангани один. Я -- старший сын Царя. Я один убью всех Гомангани, живущих на равнине.
И он выпятил свою волосатую грудь колесом и стал горделиво поглядывать по сторонам.
-- Я -- Губ, -- закричал другой. -- У меня длинные клыки. У меня острые клыки. У меня крепкие клыки. Они впивались в мягкое мясо не одного Гомангани. Я один убил сестру Шиты. Губ пойдет с тобой на равнины и убьет так много Гомангани, чтобы некому было считать мертвецов.
И он, приосанившись, с гордостью посмотрел на самок и на молодежь.
Корак вопросительно взглянул на царя.
-- Твои бойцы очень храбры, -- сказал он, -- но царь храбрее всех!
Косматый царь отвечал громовым ревом, который раскатами разнесся по лесу. Маленькие павианята попрятались за волосатые спины самок. Возбужденные воины запрыгали на ветвях, присоединяя свои голоса к голосу монарха. Лес задрожал от их воинственного рева.
Корак подошел к царю вплотную и прокричал ему в ухо: "Идем!". И они двинулись через лес и горы к равнине, где находилась деревня Ковуду, ненавистного Гомангани. Это был фантастический поход небывалого войска, разъяренного ненавистью и жаждой крови.
Они достигли деревни на второй день. Было уже после полудня. Экваториальное солнце невыносимо палило, и в деревне царило безмолвие. Страшное войско медленно и бесшумно подвигалось вперед. Можно было уловить только приближающийся шелест листвы, как бы от дуновения нарастающего ветерка.
Корак и оба царя шли впереди всех. Около самой деревни они остановились, чтобы подождать остальных. Теперь царила полная тишина. Корак бесшумно вскарабкался на дерево, которое склонялось над изгородью. Он огляделся вокруг. Наконец-то настало время действовать. Павианы обступили деревню. Он всю дорогу старался им втолковать, что они не должны трогать белую самку, находящуюся в деревне. Всех же остальных Гомангани он отдавал им на растерзание. И, подняв голову к небу, он издал протяжный вой. Это был сигнал.
Три тысячи косматых чудовищ с диким ревом ворвались в деревню Гомангани. Перепуганные воины выскакивали из хижин. Матери с детьми на руках кинулись к воротам. Ковуду собрал своих воинов вокруг себя и бросился с ними на нежданных врагов. Копья тучей полетели в ревущее стадо зверей.
Корак руководил нападением. Негры были поражены ужасом, увидев белого юношу во главе тысяч бешеных павианов. Им не пришлось долго сопротивляться. У них не хватало времени доставать из колчанов стрелы. Со всех сторон деревню окружали павианы; они терзали несчастных негров клыками и когтями, и самым диким, самым кровожадным, самым свирепым из них был Корак, Убийца.
Черные воины в паническом ужасе бросились к лесу; у ворот деревни Корак остановился; предоставив своим союзникам преследовать бегущих, он направился к хижине, где была заключена Мериэм. Хижина оказалась пустой. Корак с отчаянием бросился по деревне, обошел одну за другой все хижины -- Мериэм нигде не было. Где же она? Он был уверен, что бегущие негры не увели ее при бегстве с собой, -- в этом случае он увидел бы ее.
Одно только предположение оставалось вероятным: они убили и съели ее. Волна кровавой ярости ударила ему в голову. До него доносился вой павианов и крики обреченных жертв; он бросился с диким рычаньем туда. Когда он пришел на поле битвы, павианы уже начинали уставать; черные, сбившись в кучу, с отчаянием отражали натиск немногих обезьян, которые все еще продолжали кидаться на них.
Корак с дерева прыгнул в самую гущу воинов Ковуду. Бешенство ослепляло его. Как раненая львица, он бросался то туда, то сюда, нанося своим кулаком сокрушительные удары.
Снова и снова впивались его зубы в тела врагов. Он налетал на одного и, увертываясь от ответного удара, сшибал с ног второго. Его союзником был тот суеверный ужас, который при одном его виде возникал в сердцах чернокожих: не человеком считали они этого белого воина, рычащего, как дикий зверь, этого повелителя свирепых павианов. Он был духом лесов -- страшным богом зла, который пришел покарать их за неповиновение. И лишь немногие негры решались сопротивляться и поднимать руку на божество.
Те, которые могли еще бежать, бежали без оглядки. Весь в крови, Корак остановился, прерывисто дыша. Он жаждал новых жертв. Павианы толпились вокруг него. Пресытившись кровью и устав от битвы, они легли на землю.
Далеко отсюда Ковуду собирал своих рассеянных соплеменников и подсчитывал потери. Народ его был в панике. Никто не хотел больше оставаться в этой стране. Они не соглашались вернуться в деревню даже для того, чтобы захватить свое имущество. Они бежали все дальше и дальше...
Так Корак изгнал единственное племя, которое могло указать ему, где искать Мериэм. Он уничтожил этим последнюю возможную связь между собой и людьми доброго Бваны, которые были посланы к этой деревне, чтобы отыскать его в роще джунглей.
А в это время Мериэм находилась за сто миль от него.

XVI
ВСТРЕЧА У ЛЬВИНОЙ ЗАПАДНИ

Быстро летели дни в доме, где поселилась Мериэм. Первые дни она все время рвалась в джунгли на поиски своего Корака. Бвана -- так она продолжала называть своего благодетеля -- послал отряд верных людей в деревню Ковуду, чтобы узнать у старого дикаря, откуда он достал эту девочку. Бвана поручил им кроме того выведать у негров, не слыхали ли они чего-нибудь про человека-обезьяну, которого зовут Корак. Если бы оказалась маленькая надежда, что такая обезьяна действительно существует, он велел во что бы то ни стало разыскать ее. Бвана был почти убежден, что Корак -- плод болезненной фантазии девушки. Он думал, что, испытав на себе жестокое обращение негров, пережив столько мук в плену у шведов, она потеряла рассудок. Но со временем, когда он лучше присмотрелся к ней в обычных условиях тихой жизни на африканской ферме, он вынужден был констатировать, что девушка вполне нормальна во всех отношениях; и он часто подолгу задумывался над разгадкой ее странного рассказа.
Жена белого, которую Мериэм окрестила "Моя Дорогая" (она слышала, что так называл ее Бвана), очень заботливо относилась к одинокому и бесприютному найденышу. Мало-помалу она прониклась горячей любовью к девочке за ее живой, добрый и открытый нрав. И Мериэм отвечала ей такой же привязанностью и глубоко уважала ее.
Через месяц, когда вернулся отряд, посланный на поиски Корака, Мериэм была уже не дикой, полуголой Тармангани, а изящно одетой европейской девушкой. Она сделала большие успехи в английском языке: Бвана и Моя Дорогая отказывались говорить с ней по-арабски, с тех пор как она начала учиться по-английски.
Отряд, посетивший деревню Ковуду, нашел ее совершенно разрушенной и покинутой всеми жителями. Люди на несколько дней разбили лагерь в окрестностях деревни и систематически обыскивали джунгли, но никаких следов Корака не нашли; им не встречались даже большие обезьяны, о которых говорила Мериэм. Эти известия повергли девушку в отчаяние; она решила сама отправиться на поиски Корака, но Бвана уговорил ее подождать несколько недель. Он сам пойдет искать Корака, когда найдет свободное время. Но проходили дни и месяцы, ничто не изменялось, и Мериэм продолжала тосковать по Кораку.
Мериэм было теперь шестнадцать лет, но ей можно было дать девятнадцать. Она была очень красива: густые, черные волосы окаймляли смуглое лицо, дышавшее здоровьем и невинностью. Тоска по Кораку разрывала ей сердце, но она старалась скрыть свое горе.
Теперь она превосходно говорила по-английски и умела читать и писать. Однажды Моя Дорогая в шутку заговорила с ней по-французски; к величайшему ее удивлению, Мериэм ответила ей тоже по-французски. Правда, говорила она медленно, запинаясь, но чрезвычайно правильно, как говорят люди, с детства знающие французский язык. Они стали говорить по-французски каждый день, и Моя Дорогая удивлялась тем непостижимо быстрым успехам, которые делала девушка. Стараясь припомнить слова, которые заданы были ей на урок, она, к своему собственному изумлению, вспоминала совсем другие французские слова, которых никогда не учила. Ее учительница, англичанка, чувствовала, что произношение Мериэм лучше ее собственного. Впрочем, учиться читать и писать по-французски девушке было очень трудно.
-- Ты, конечно, слышала французский язык в дуаре у твоего отца? -- спрашивала Моя Дорогая. Мериэм покачала головой.
-- Возможно! -- отвечала она, -- хотя мне помнится, что я никогда не видела французов в дуаре. Отец ненавидел французов и враждовал с ними. Я никогда не слыхала этих слов, но они почему-то кажутся мне очень знакомыми. Я не могу понять, почему они кажутся мне такими знакомыми...
-- Я тоже не понимаю, -- сказала Моя Дорогая.
Вскоре после этого разговора в дом белого человека прибыл гонец с каким-то письмом. Когда Мериэм узнала содержание письма, она пришла в большое возбуждение. К ним едут гости! Несколько английских дам и молодых людей из аристократического общества приняли приглашение, которое послала им Моя Дорогая, и приедут на месяц, чтобы поохотиться и побродить по джунглям. Мериэм ждала их с большим нетерпением. Каковы они? Будут ли они обходиться с ней так же мягко и ласково, как Бвана и Моя Дорогая, или они такие же

Предыдущая страница 12 Следующая страница


бессердечные, как все прочие белые? Моя Дорогая сказала ей, что все они очень славные, и что Мериэм, несомненно, полюбит их. Они такие деликатные, воспитанные!
К удивлению Моей Дорогой, Мериэм, ожидая посторонних людей, не обнаружила никакой застенчивости; как-то даже не верилось, что она дикарка из джунглей.
Едва она уверилась, что незнакомые люди не укусят ее, она стала ожидать их с любопытством, предвкушая новые, неизведанные удовольствия. Казалось, она ничем не отличалась от всякой другой молоденькой и хорошенькой барышни, которая ожидает гостей.
Наконец гости приехали -- трое мужчин и две женщины -- жены двух старших мужчин. Младший из них был мистер Морисон Бэйнс, сын британского лорда, очень богатый молодой человек. Он успел уже изведать все развлечения, которые могли дать ему европейские столицы, и теперь был рад случаю побывать на другом континенте и испытать новые приключения и новые наслаждения.
На все не европейское он смотрел, как на совершенно не заслуживающее внимания. Но он был не прочь насладиться новизной африканской жизни и извлечь из новых незнакомых людей максимум возможных удовольствий. Со всеми он был учтив и любезен -- разве что чуть-чуть высокомерен по отношению к тем, кого он считал ниже себя; надо, впрочем, оговориться, что он был на равной ноге с весьма немногими.
Он был прекрасно сложен, недурен собой, и у него было достаточно здравого смысла: он понимал, что если он считает себя вправе взирать на прочих людей свысока, то и прочие люди могут чувствовать себя вправе смотреть свысока на него; поэтому, он старался прослыть демократом и славным малым. Он и вправду был славным малым. Конечно, его эгоизм бросался в глаза, но никогда не становился обузой для его друзей и знакомых. Таким, по крайней мере, был мистер Морисон Бэйнс в Европе; каким он мог бы оказаться в центральной Африке, предсказать было трудно.
Вначале, в присутствии новых людей, Мериэм робела и смущалась. Ее благодетели сочли благоразумным не рассказывать никому о ее необычайном прошлом, и все считали ее их воспитанницей, не расспрашивая о ее происхождении. Всем она показалась очень милой, простой, веселой; гости постоянно удивлялись тому, как сильно она любит джунгли и как хорошо их знает.
За этот последний год, живя у Бваны и Моей Дорогой, она часто каталась верхом в окрестностях фермы; она знала, в каких камышовых зарослях любят прятаться буйволы, где устраивают свои логовища львы, куда ходят звери на водопой. Всякого зверя умела она высмотреть, как бы он ни прятался. Но особенно удивляло европейских гостей ее умение чувствовать присутствие хищника там, где они сами ничего не могли заметить.
Морисон Бэйнс нашел Мериэм прелестной и очаровательной девушкой. Он с самого начала был восхищен ею. Он и не надеялся завести столь приятное знакомство в африканском имении своих лондонских друзей. Молодым людям приходилось часто бывать вместе, так как они были единственные холостые люди во всем этом маленьком обществе. Мериэм, не привыкшая к ухаживанию таких ловких кавалеров, как Бэйнс, была очарована им. Его рассказы об огромных городах, которых она никогда не видела, удивляли и восхищали ее. Во всех своих рассказах Морисон всегда выставлял себя на первое место, и девушка считала его героем.
Постепенно образ Корака стал тускнеть у нее в душе. Он не был уже для нее непрестанно существующей действительностью, он превратился в воспоминание.
Со времени приезда гостей Мериэм никогда не сопровождала мужчин на охоте. Убийство как спорт никогда не привлекало ее. Выслеживание зверей было для нее интересной забавой, но к убийству ради убийства она всегда питала отвращение. Когда Бвана охотился ради мяса -- она была счастлива, если он брал ее с собой. Но с прибытием лондонских гостей охота превратилась в жестокое развлечение. Охотились ради шкур и сильных ощущений, а не ради пищи. Когда мужчины уезжали на охоту, Мериэм оставалась дома с Моей Дорогой, или скакала на любимом пони по окрестным степям и лесам; во время этих прогулок ей казалось, что она живет такой же дикой и привольной жизнью, как жила в джунглях. В такие минуты перед ней невольно вставал образ Корака, друга ее детства.
Однажды, утомленная долгой скачкой по лесу, она привязала пони к дереву, улеглась на широкой, удобной ветви и заснула. Ей приснился Корак; это видение мало-помалу расплывалось, и полуголый Тармангани превращался в англичанина, одетого в хаки и сидящего на охотничьем скакуне.
Ее разбудило испуганное блеяние козленка. Мериэм вскочила на ноги. Мы с вами, если бы даже и расслышали этот слабый жалобный звук, не могли бы понять его значение; Мериэм сразу поняла, что козленок почувствовал приближение хищника.
Для Корака любимой забавой и спортом было похищать добычу перед самым носом у Нумы; Мериэм тоже не раз случалось вырывать лакомые куски почти из самой пасти царя зверей. Теперь, услышав блеяние козленка, она вздумала повторить эту игру в прятки со смертью.
Она быстро скинула с себя амазонку, ботинки и чулки, чтобы бесшумнее подойти к зверю. Она хотела сбросить и свои верховые панталоны, но вспомнила наставления Моей Дорогой, что нехорошо ходить совсем голой.
За поясом у нее был заткнут охотничий нож. Карабин ее висел в своем футляре на седле пони, который был привязан к дереву. Револьвер она оставила дома.
Мериэм пошла на голос козленка. Она знала, что он находится у пруда, где обыкновенно пьют львы. Никто никогда не видал здесь хищников, но Мериэм знала, что козленок напуган либо львом, либо пантерой.
Скоро она узнает это наверняка, потому что она быстро приближается к бедному животному. Но почему он не бежит от опасности? Почему он стоит неподвижно и блеет на одном и том же месте? Подбежав к козленку, она увидела, что несчастный крепко привязан к колу веревкой, а рядом вырыта яма, в которую налита вода.
Мериэм взобралась на ближайшее дерево, спряталась в густой листве и напряженно вглядывалась в окружающую просеку: где же охотник, привязавший козленка? Это -- не Бвана, нет! Бвана так не охотится. Он никому не позволяет мучить беззащитных животных, делать их приманкой для тигров и львов, а его слово -- закон для тех, кто охотится в его многомильных владениях.
-- Должно быть, козленка привязали какие-нибудь захожие дикари, не знающие здешних порядков, -- говорила себе Мериэм. -- Но куда же они девались? Где они? Как она ни всматривалась, ее зоркие глаза ничего не могли разглядеть.
И где же Нума? Почему он так медлит, почему не бросается на этот лакомый кусок, на эту бедненькую беззащитную тварь? Он несомненно здесь, поблизости, иначе козленок не блеял бы так жалобно, как будто чувствуя надвигающуюся смерть. Ах, вот он где! Он притаился в кустарнике, справа, в нескольких ярдах от нее. Ветер дует прямо на козленка, так что козленок чует страшный запах свирепого зверя; а Мериэм -- в стороне: этот запах до нее не доносится.
Перебраться по деревьям на противоположную сторону просеки, поближе к козленку, подбежать к нему и перерезать веревку, которой он привязан к колу, -- на это потребуется не больше минуты. Конечно, в эту самую минуту Нума может прыгнуть на козленка, и ей едва ли удастся ускользнуть от него на ветви высокого дерева, но все же козленка необходимо спасти во что бы то ни стало! Опасности она не боится: ей случалось прежде не раз выходить с честью из более серьезных переделок.
Если она медлила, то не потому, что боялась Нумы, а потому, что боялась невидимых охотников. Если это -- чернокожие, то легко может случиться, что те копья, которые они держат наготове для Нумы, с таким же успехом полетят в того, кто собирается испортить им охоту.
Но вот козленок снова отчаянно затрепетал, стараясь порвать веревку. Его жалобное блеяние отозвалось в сердце девушки острой болью. Позабыв всякие страхи, она начала перебираться по ветвям на другую сторону просеки, стараясь двигаться так, чтобы Нума не заметил ее. Наконец, она добралась до деревьев на той стороне. Здесь она остановилась на мгновение и бросила взгляд в сторону льва. Она увидела, что мощный хищник как раз в эту минуту поднимается из своей засады; он выпрямился во весь рост и глухо зарычал: это значило, что он готов.
Мериэм выхватила из-за пояса нож и, спрыгнув на землю, быстро подбежала к козленку. Нума увидел ее. Он нервно забил хвостом по своим красно-бурым бокам и издал зловещее рычание. Но на минуту он не тронулся с места, как будто изумленный и озадаченный внезапным появлением странного существа, выпрыгнувшего из джунглей.
Были и другие глаза, которые с неменьшим изумлением смотрели на бесстрашную девушку, чем желто-зеленые глаза хищника: это были глаза белого человека, притаившегося в терновнике бома. Он даже привстал и вытянул голову, увидев, как Мериэм проворно перебралась по ветвям через просеку и подскочила затем к козленку. Белый человек заметил, что Нума на мгновение задержал свой прыжок. Он поднял свой карабин и прицелился зверю прямо в грудь. В эту минуту девушка наклонилась над козленком, в ее руках сверкнул острый нож, и маленький пленник свободен! С радостным блеянием кинулся он в чащу леса. Девушка повернулась, чтобы бежать к тому дереву, откуда она так неожиданно спрыгнула, изумив одновременно и льва, и козленка, и человека.
Повернувшись, она обратилась лицом к охотнику; он взглянул, и глаза его чуть не выскочили из орбит. Он издал приглушенный крик. Она! Теперь наступил момент вспомнить о льве, разъяренном и раздосадованном, который вот-вот сделает свой страшный прыжок.
Карабин белого человека был направлен прямо в грудь зверя; ему оставалось нажать курок. Но он колебался. Глаза его перебегали с девушки на льва и обратно. Почему он медлил? Неужели потому, что он не хотел спасти девушку, которая испортила ему охоту? Или, может быть, он боялся, что выстрел привлечет к нему ее внимание, и она увидит его? Это предположение казалось правдоподобным. Маленькое движение пальца могло спасти девушку от когтей разъяренного хищника, или, по крайней мере, замедлить страшный прыжок, но он все-таки не нажал на курок.
Глазами хищной птицы следил человек, как девушка бежала к деревьям, спасая свою жизнь. Все описываемое -- с того мгновения, как лев приподнялся для прыжка -- произошло в какие-нибудь две секунды. Лев бросился за девушкой; дуло карабина следовало за ним: его широкая грудь оставалась непрерывно на прицеле. Одну минуту казалось, что девушке никак не спастись, тогда палец охотника сильнее прижался к собачке. Но в то же мгновение девушка сделала ловкий прыжок вверх, к свесившейся ветке дерева, и ухватилась за нее. Лев прыгнул за ней, но гибкая Мериэм скользнула в листву и очутилась на недосягаемой высоте; промедли она еще полсекунды, она была бы растерзана львом.
У белого человека вырвался вздох облегчения. Он увидел, как девушка, очутившись в безопасности, сделала забавную гримасу и принялась дразнить разозленного льва, ревевшего от досады; потом она с веселым смехом умчалась в лес.
Лев с глухим ворчаньем бродил около часа вокруг ямы с водой; сотню раз охотник мог уложить наповал свою жертву. Почему же он не спустил курка? Боялся ли, что его выстрел привлечет внимание девушки и что она может вернуться?
Наконец Нума, все еще злобно рыча, величественно направился в джунгли. Охотник вылез из своей засады и через час добрался до маленькой охотничьей стоянки, расположенной в чаще леса. Там его встретили несколько чернокожих слуг, которые, видимо, не были очень обрадованы его возвращению. Белый охотник был широкоплечий, сильный гигант; его загорелое лицо с хищными чертами украшала большая русая борода, по крайней мере, когда он входил к себе в палатку; когда же он вышел из нее час спустя, его лицо было гладко выбрито.
Чернокожие смотрели на него с изумлением.
-- Узнаете вы меня? -- спросил он.
-- Даже гиена, которая тебя породила, и та не узнала бы тебя теперь, бвана, -- ответил один из чернокожих.
Бритый человек замахнулся на дерзкого негра кулаком, но негр, очевидно, привык к этому жесту и ловко ускользнул от удара.

XVII
ВЫСОКОРОДНЫЙ ДОН ЖУАН

Мериэм медленно возвращалась к тому дереву, на котором она оставила свою амазонку, сапоги и чулки. Она напевала веселую песенку; но, когда она приблизилась к дереву, песенка сразу замерла у нее на устах: она увидела на ветвях этого дерева несколько павианов, которые завладели принадлежностями ее туалета и весело забавлялись, примеряя их на себя.
Заметив приближающуюся девушку, они не выказали ни малейшего испуга; напротив того, они обнажили клыки и грозно зарычали. Им ли бояться слабенькой, жалкой самки Тармангани?
За лесом, по открытой равнине, возвращались с охоты несколько всадников. Они ехали, разбившись на небольшие группы, так как надеялись на обратном пути выследить на поляне бродячего льва. Мистер Морисон Бэйнс держался ближе к лесу. Всматриваясь в волнистую равнину, покрытую мелким кустарником, он заметил на самой опушке леса какое-то живое существо.
Он направил туда коня. Его непривычный глаз долго не мог разглядеть, что это такое. Но подъехав ближе, он увидел, что это самая обыкновенная лошадь. Он уже хотел повернуть, когда вдруг ему бросилось в глаза, что лошадь как будто оседлана. Он подъехал еще ближе. Да, действительно, лошадь -- под седлом.
Вглядевшись, он узнал любимого коня Мериэм. Он почувствовал приятное возбуждение, предвкушая встречу с прелестной девушкой.
Он подскакал галопом к лошади. Мериэм должна быть в лесу, поблизости. Ему стало жутко при мысли, что беззащитная девушка бродит одна по джунглям; джунгли казались ему кишащими кровожадными зверями и преисполненными ужаса. Он соскочил с коня и вошел в лес. Он был уверен, что девушка тут, в двух шагах, и предполагал произвести большой эффект своим неожиданным появлением.
Он прошел несколько шагов, когда его остановил шум, доносившийся с верхушки ближайшего дерева. Подняв голову, он увидел нескольких павианов, которые дико рычали. Подойдя ближе, он разглядел, что в руках у одного из них -- женская амазонка, а у других -- сапоги и чулки. Сердце его замерло при виде этой сцены. Как же иначе это объяснить? Павианы убили Мериэм и сняли с нее одежду! Он содрогнулся при этой мысли.
Он все-таки решил крикнуть, позвать ее, но в этот момент, взглянув на соседнее дерево, он заметил в листве ее, Мериэм; она цеплялась за ветви с ловкостью обезьяны. Один из павианов приближался к ней с угрожающим рычаньем; Морисон поднял карабин и прицелился, чтобы выстрелить в отвратительного зверя, но вдруг он услышал, что девушка заговорила.
Морисон едва не выронил ружья от удивления: из уст прелестной Мериэм вырывались странные, глухие, бормочущие звуки, похожие на те, которые издавали павианы. Обезьяны перестали ворчать и стали слушать. Они, очевидно, были удивлены не меньше мистера Морисона Бэйнса. Они медленно приблизились к девушке; она не выказывала ни малейшего страха. Они так плотно окружили ее, что Бэйнс не мог стрелять из боязни попасть в нее. Да он и забыл совсем о своем ружье: он застыл на месте, сгорая от любопытства.
Девушка разговаривала с павианами! Они дружелюбно отвечали ей! Затем они начали возвращать ей одну за другой все принадлежности туалета; пока она одевалась, они, обступив ее, весело болтали, а девушка смеялась и отвечала. Мистер Морисон Бэйнс, сидя внизу под деревом, таращил глаза от удивления. Затем он встал и вернулся к своей лошади.
Когда через несколько минут Мериэм вышла из лесу, она нашла его возле своего коня.
Он смотрел на нее с невыразимым удивлением и даже с некоторым страхом.
-- Я увидел вашу лошадь, -- сказал он, запинаясь, -- и решил подождать вас здесь, чтобы проводить домой. Вы не сердитесь?
-- Конечно, нет, -- ответила она, -- напротив, я очень рада!
Они ехали рядом. Морисон несколько раз бросал взгляд на строгий, красивый профиль девушки и не мог понять, был ли это фантастический сон, или он видел в действительности, как эта милая женственная барышня минуту назад так странно, даже неприлично, забавлялась с отвратительными павианами и беседовала с ними так же легко и непринужденно, как беседовала с ним.
Все это было невероятно, непостижимо! Однако он видел все это своими собственными глазами!
И, когда он глядел на нее, другая навязчивая мысль кружилась у него в мозгу: девушка так мила, так притягательно красива; но, увы, он ничего не знает о ней, ни о ее происхождении. Ее окружает какая-то тайна...
Что же это за необыкновенная девушка, которая лазает по деревьям и беседует с павианами в джунглях?.. Непостижимо...
Морисон снова нахмурил брови. Мериэм взглянула на него.
-- Вам жарко, -- сказала она. -- Это странно. Сейчас стало довольно прохладно, солнце уже садится. Почему же вы так разгорячены?
Ему не хотелось говорить ей, что он видел ее с павианами; но вдруг, неожиданно для самого себя, он заговорил.
-- Я разгорячен от волнения! -- сказал он. -- Я проезжал мимо опушки и заметил вашу лошадь. Я пошел в лес искать вас и хотел удивить неожиданным появлением. Но мне пришлось самому порядочно удивиться: вы сидели на дереве... с павианами...
-- Ну, да, так что же? -- она сказала это равнодушно, как будто барышня, интимно беседующая в джунглях с дикими зверями, была самым обыкновенным явлением.
-- Боже, как это было ужасно! -- воскликнул Морисон.
-- Ужасно? -- повторила Мериэм, с удивлением поднимая брови. -- Что ж тут ужасного? Это мои друзья. Разве это ужасно, когда разговаривают с друзьями?
-- И вы действительно говорили с павианами? Они понимали вас, а вы -- их?
-- Конечно!
-- Но ведь это -- отвратительные животные, самые мерзкие, самые низкие животные...
-- Они совсем не мерзкие! -- ответила Мериэм. -- Мои друзья не могут быть мерзкими. Я жила среди них много лет перед тем, как Бвана нашел меня и взял сюда. Их язык -- мой родной язык. Неужели я должна перестать разговаривать с ними только потому, что мне пришлось на время поселиться среди людей?
-- На время? -- вскричал Морисон, -- не хотите же вы этим сказать, что собираетесь снова вернуться к ним? Ну, знаете, мы уже договорились... до нелепости! Нет, вы просто мистифицируете меня, мисс Мериэм! Вы когда-нибудь хорошо обошлись с этими павианами, они вас узнали теперь и не тронули; но чтобы вы когда-нибудь среди них жили... нет, нет, это слишком нелепо!
-- Тем не менее, это так! -- настаивала девушка. Она видела, что при одной мысли об этом он испытывает неподдельный ужас, сквозящий во всем его тоне и обращении, и забавлялась его растерянностью. -- Да, я жила среди больших обезьян и ходила почти нагая... Я спала на деревьях, в листве. С Кораком и Акутом я охотилась за антилопами и кабанами и ела сырое мясо. Я любила с высокой ветви делать гримасы Нуме-льву и швырять в него ветками; он так рычал от злобы, что вся земля кругом дрожала. Корак устроил мне шалаш на ветвях огромного дерева и приносил мне плоды и мясо... Он защищал и кормил меня; он был очень добр ко мне... До тех пор, как я попала к Бване и Моей Дорогой, никто, никто не был так добр ко мне...
Голос ее задрожал. Она совершенно забыла, что собиралась подразнить мистера Морисона. Она вспомнила о Кораке... Она так давно не вспоминала о нем...
Некоторое время они ехали молча, погруженные в собственные мысли.
Перед девушкой вставал образ прекрасного юноши, с леопардовой шкурой на плече. Вот он возвращается с охоты, прыгая по ветвям деревьев с еще теплой добычей за плечом; за ним виднеется грузная фигура огромной человекообразной обезьяны; Мериэм смеется и радостно прыгает на гибких ветвях, приветствуя их возвращение. О, как сладко вспоминать это! А вот перед ней встает и другая картина -- длинные, темные ночи -- жуткие ночи джунглей... Так холодно, сыро и неуютно во время дождей. Словно из какого-то адского подземелья доносится снизу рычание невидимых хищников; там пантеры, львы, опасные гады, змеи... Ужасные ночи... Но они с лихвой искупались ясными, солнечными днями, дикой свободой джунглей и, больше всего, -- дружбой Корака.
Морисон думал о другом, мысли прыгали и путались у него в голове. Чем

Предыдущая страница 13 Следующая страница


глубже он разбирался в своих чувствах, тем очевиднее становилось для него, что он действительно влюбился в эту девушку, о которой ничего не знал до этой поры, и даже был готов подарить ей свое благородное имя. Он не может жениться на ней, как не может жениться на какой-нибудь павианихе. Для нее будет достаточно его любви, имя же свое он предоставит другой женщине -- из своего круга.
Девушка, которая, по ее же словам, жила полуголая среди обезьян, не может иметь очень точных представлений о добродетели. Если он сделает ее своей любовницей, и это будет для нее слишком много. Чем больше мистер Морисон Бэйнс думал об этом, тем более он убеждался, что это самый благородный поступок. Как счастлива будет она там, среди лондонской роскоши. Она вдоволь будет пользоваться его любовью и его текущим счетом в банке. Но был один щекотливый пункт, который он хотел выяснить, прежде чем приступить к выполнению своей блестящей программы.
-- Кто же были такие Корак и Акут? -- спросил он.
-- Акут был Мангани, -- ответила Мериэм, -- а Корак -- Тармангани.
-- А позвольте узнать, что это значит: Мангани и Тармангани?
Девушка рассмеялась.
-- Вот вы -- Тармангани, -- объяснила она, -- а Манга-ни -- это... те, кто покрыты шерстью. Вы их зовете обезьянами.
-- Значит, Корак был белый человек?
-- Да.
-- И он был вашим... ж... вашим... эээ...? Он запнулся и покраснел. Девушка смотрела на него
такими светлыми, невинными глазами, что ему стало вдруг
стыдно.
-- Моим чем? -- спросила она простодушно, не догадываясь, на что намекает мистер Морисон.
-- Вашим... эээ... братом? -- пробормотал тот.
-- Нет, Корак не был моим братом, -- ответила она.
-- Вашим супругом, в таком случае? Мериэм звонко расхохоталась; она была очень далека от мысли, что подобный вопрос оскорбителен.
-- Супругом! -- вскричала она. -- Как по вашему, сколько мне лет? Я слишком молода, чтобы быть замужем. Я никогда и не думала о таких вещах. -- Корак был... -- на этот раз она замялась, так как никогда раньше не пробовала разобраться, кем ей приходился Корак. -- Ну, да, Корак был... ну, просто Корак! -- и она снова залилась веселым смехом -- над удивительной ясностью своего определения...
Он смотрел на нее и слушал ее; она говорила, казалось, так искренне, но Морисон все-таки никак не мог проникнуть в тайны ее девичьей души. В то же время ему хотелось, чтобы его предположения относительно неустойчивости ее добродетели оказались правдой, иначе ему придется оставить свои планы. Почтенный мистер Морисон Бэйнс до известной степени не был лишен чувства совестливости.

***

Вскоре после того, однажды вечером, они вдвоем сидели на веранде. Они только что кончили партию тенниса. Выиграл Морисон. Он действительно был очень хорошим спортсменом. Он рассказывал Мериэм о Лондоне и Париже, о театрах, балах и банкетах, о прелестных женщинах и удивительных платьях, об их развлечениях, об их богатстве и блеске. Мистер Морисон был большой мастер по части увлекательной хвастливой болтовни. Его эгоизм сквозил в ней на каждом шагу, но он не был ни назойлив, ни утомителен...
Мериэм была очарована. Его рассказы казались молодой девушке волшебными сказками. Сам Морисон представлялся ей великим и удивительным человеком. Завороженная, она молчала. Замолчал и он и вдруг нагнулся к самому ее уху.
-- Мериэм... -- прошептал он. -- Моя маленькая Мериэм! Могу ли я надеяться... что вы позволите мне называть вас "маленькой Мериэм"?
Девушка взглянула на него широко раскрытыми глазами. Но он уже стоял в тени, и она ничего не увидела. Она дрожала, но не отворачивалась от него. Он обвил руку вокруг ее талии и прижал ее к себе крепче.
-- Я люблю вас! -- шептал он.
Она молчала. Она не знала, что сказать. Она ничего не знала о любви. Она никогда не думала о ней. Но ей казалось, что это очень хорошо, когда любят. Так мало в своей жизни видела она доброты и сочувствия.
-- Скажите же, скажите! -- бормотал он. -- Скажите, что вы тоже любите меня?
Их губы сблизились. Вдруг она ясно представила себе Корака и вспомнила его поцелуи. И тут она впервые догадалась, что значит любовь. Она осторожно выскользнула из его рук.
-- Я не знаю, я не уверена в этом. Нужно подождать. Я еще молода для замужества. Я боюсь, что Париж и Лондон испугают меня.
Мериэм поднялась. Образ Корака вновь встал в ее воображении.
-- Спокойной ночи! -- сказала она. -- Мне жаль будет покинуть эту страну, -- и она показала на звездное небо, на огромную луну, на темные заросли джунглей. -- О, как я люблю ее!
-- Лондон вы полюбили бы еще больше! -- искренне сказал он. -- И Лондон полюбил бы вас. Вы были бы знаменитейшей красавицей в любой европейской столице. Мир был бы у ваших ног, Мериэм.
-- Спокойной ночи! -- повторила она и вышла. Морисон вынул папироску из портсигара, закурил и, улыбаясь, выпустил струйку дыма, и струйка, синея, полетела к луне и растаяла в ее свете.

XVIII
ТРИ ХИЩНИКА И ДЕВУШКА

На следующий день Мериэм и Бвана увидели с веранды скачущего к ним по степи всадника. Бвана был озадачен. Он знал не только каждого белого, но каждого негра на много миль кругом. Если бы хоть один белый появился за сто миль от имения, Бвана узнал бы о нем. Ему непременно донесли бы, со всеми подробностями, где охотится белый, много ли он убивает и не убивает ли при помощи запретных средств? (Бвана не позволял охотиться с помощью синильной кислоты или стрихнина). Ему донесли бы также, как обращается этот новопришелец со своими людьми.
Многих европейцев прогонял Бвана назад на берег моря. Все начальники отрядов и караванов боялись Бваны, и поэтому всякий белый, охотящийся за львами с помощью отравленных приманок, оставался без людей -- никто не шел к нему. Зато все добросовестные охотники и все туземцы любили и уважали Бвану. Его слово было законом в здешнем краю.
Но об этом всаднике Бвана не был предупрежден. Он напрасно ломал себе голову, кто бы это мог быть? Но с обычным своим радушием он вышел на крыльцо и приветствовал гостя раньше, чем тот сошел с лошади. Это был бритый, хорошо сложенный блондин лет тридцати. Судя по акценту, он был родом из Швеции. Лицо его показалось Бване знакомым -- он где-то встречался с этим шведом, и ему было неловко признаться, что он позабыл его имя. Гость держался грубовато, но простодушно, и понравился хозяину. Бвана был рад всяким людям, прибывающим в эту страну, и не задавал им никаких вопросов, лишь бы они вели себя хорошо.
-- Странно, что вы добрались до меня без предупреждения! -- промолвил он гостю, -- туземцы всегда сообщают мне о приближении белых людей.
Он ввел его в дом и сказал слуге, куда отвести лошадь.
-- Это случилось, должно быть, оттого, что я ехал с юга, -- ответил незнакомец. -- Я не встретил ни одной деревни на своем пути.
-- Да, к югу от нас нет ни одной деревни с тех пор, как Ковуду покинул наш край.
Бвана был удивлен, как этот человек мог один приехать к ним с юга. К югу от них простирались пустынные тысячемильные джунгли.
-- Я поехал туда с севера, -- начал объяснять незнакомец, как бы догадываясь о мысли хозяина, -- я намеревался там поохотиться. Но мой проводник, единственный человек из всего моего отряда, знакомый с этой страной, заболел и умер. Мы вынуждены были повернуть назад. Больше месяца мы жили только тем, что нам удавалось подстрелить. Мы не знали, что здесь живут белые люди. Сегодня утром я увидел дымок над вашей крышей и поскакал к вам. О, конечно, я слышал о вас, вас знает вся центральная Африка, я был очень рад, если бы вы разрешили мне остаться у вас недели на две отдохнуть и поохотиться.
-- Конечно, конечно! -- ответил Бвана. -- Ставьте ваш лагерь рядом с лагерем моих молодцов, а сами живите у меня.
Бвана познакомил вновь прибывшего с Мериэм и Моей Дорогой. Приезжий назвал себя Ганс оном. При виде дам он проявил довольно странное смущение и как бы растерялся. Бвана заметил это, но объяснил это тем, что Гансону, вероятно, не приходилось встречаться с культурными женщинами. Хозяин поспешил увести его, чтобы угостить виски с содовой.
-- Это очень странно, -- сказала Мериэм Моей Дорогой, когда мужчины ушли. -- Я как будто где-то видела его лицо. Это очень странно. Этого, конечно, не может быть.
Она замолчала и уже больше не возвращалась к этой теме.
Гансон не пожелал перенести свой лагерь поближе к дому, как ему советовал Бвана. Он говорил, что его слуги -- народ задорный, сварливый, вечно ссорятся, и что лучше их держать подальше от дома. Сам он все время избегал встречаться с дамами, навлекая на себя общие насмешки над своей застенчивостью. Зато он часто сопровождал мужчин на охоту и выказал себя отличным охотником. Вечера он проводил большей частью с приказчиком Бваны. В общении с этим малообразованным человеком он находил больше интереса, и у него оказалось с ним больше общего, чем с просвещенными гостями Бваны. Гансон надолго уходил из дома и бродил по окрестностям. Нередко он захаживал в сад, который был гордостью и радостью Моей Дорогой и Мериэм: в саду было множество Цветов. Если он встречал в саду дам, он смущался, краснел и говорил в замешательстве, что он приходит сюда только для того, чтобы посмотреть на цветы северной Европы, которые Моя Дорогая так удачно взрастила на африканской почве.
Но неизвестно, кто привлекал его: запах цветов или черноволосая смуглянка Мериэм?
Гансон пробыл здесь три недели. Он уверял, что его молодцам надо отдохнуть и собраться с силами после ужасного путешествия по непроходимым джунглям юга.
Сам он, по его словам, тоже отдыхал и предавался беззаботной лени. В действительности, это было не совсем так: Гансон вовсе не был так свободен и беззаботен, как казался. Не привлекая постороннего внимания, он разделил свой отряд на две части и во главе каждой поставил верных, преданных ему людей. Их он посвятил в задуманный им план и обнадежил их, что они получат хорошее вознаграждение в случае удачи. Одну часть отряда он отправил на север к месту пересечения всех караванных путей, идущих в Сахару с юга. Другую часть послал на запад и велел им разбить лагерь у большой реки, за которой начинались земли Великого Бваны.
Бване Гансон сообщил только о людях, посланных на север, о посланных же на запад умолчал. В другой раз, как бы случайно, к слову он сказал ему, что часть его подчиненных разбежалась. Сказал он это потому, что несколько охотников Бваны отправились в его северный лагерь, и он боялся, что они будут удивлены, не найдя там многих людей из его отряда.

***

Однажды, в жаркую ночь, Мериэм, которой не спалось, вышла побродить по саду. Морисон перед этим опять говорил ей нежные слова, и это так взволновало ее, что она не могла заснуть.
В саду за большим пышно цветущим кустом лежал Гансон. Он смотрел на звезды и чего-то ждал. Чего? Или вернее, кого? Он услышал приближающиеся шаги девушки и чуть-чуть приподнялся на локте. За десять шагов отсюда стояла его лошадь. Она была привязана к одному из столбов забора.
Мериэм медленно приближалась к кусту, за которым притаился Гансон. Гансон вынул из кармана шелковый ярко-красный платок и бесшумно встал на колени. Внизу, в конюшне, заржала лошадь. Откуда-то издалека, из глубины джунглей, доносилось рычание льва. Гансон, все еще не разгибая спины, встал на ноги, готовый выпрямиться каждую минуту.
Снова заржала лошадь -- на этот раз ближе. Слышно было, как она, проходя мимо изгороди, задевает кустарник. Гансон с удивлением раздумывал, откуда могла взяться эта лошадь? Ведь она только что перед этим ржала в конюшне. Он повернул голову и взглянул на животное. То, что он увидел, заставило его снова юркнуть в кусты и прижаться к земле, он увидел, что идет мужчина и ведет под уздцы двух оседланных коней.
Через минуту к Мериэм подошел Морисон Бэйнс. Мериэм взглянула на него с изумлением. Мистер Морисон улыбнулся -- довольно принужденно и робко.
-- Я не мог заснуть, -- сказал он, -- и хотел немного покататься верхом. Но зашел в сад и увидел вас. Мне пришло в голову, что, может быть, и вы непрочь предпринять вечернюю прогулку. Это очень приятная вещь, уверяю вас! Поедемте!
Мериэм засмеялась. Эта затея была ей по душе.
-- Что ж, едем! -- сказала она. Гансон негромко выругался. Молодые люди повели коней к воротам и лишь тогда заметили лошадь Гансона.
-- Это лошадь того купца! -- сказал Бэйнс.
-- Должно быть, он приехал поговорить с приказчиком Бваны, -- сказала Мериэм.
-- Немножко поздновато, не так ли? -- сказал Морисон. -- Признаюсь, на его месте я не решился бы в такую позднюю пору пробираться через джунгли к лагерю.
Словно подтверждая его слова, лев снова зарычал в далеких джунглях. Мистер Морисон вздрогнул и посмотрел на девушку, как подействовал на нее этот зловещий звук. Но, казалось, она даже не слышала рычанья.
Через минуту молодые люди сели на коней и быстро поехали по равнине, залитой лунным сиянием.
Мериэм вдруг повернула своего коня прямо в джунгли. Опять раздалось рычанье голодного льва.
-- Не лучше ли нам поехать в другую сторону, подальше от этого зверя? -- предложил смущенный Морисон. -- Вы, кажется, не слышите, как он рычит?
-- Слышу, -- сказала, смеясь, Мериэм. -- Поедемте скорее в лес и подразним его.
Морисон натянуто улыбнулся. Ему вовсе не хотелось ехать к голодному льву, но он боялся, что Мериэм сочтет его за труса, и потому согласился. Правда, у него было с собой ружье, но свет луны мешал ему взять верный прицел. Морисону было очень не по себе. И только когда лев перестал рычать, к Морисону понемногу вернулось мужество. Они ехали по ветру, прямо в джунгли. Лев залег в небольшой лощине, направо от всадников. Это был старый лев. Две ночи он ничего не ел, потому что уже не мог охотиться так успешно, как прежде: его прыжок не был таким быстрым, ловким и мощным, как в былое время, когда он нагонял ужас на обитателей джунглей. Две ночи и два дня был пуст его желудок; много ночей и дней он питался одной падалью. Впрочем, даже старый и немощный, лев остается грозой для обитателей джунглей.
Он чуял этой ночью опасный запах, но голод заставил его забыть об опасности. Пусть хоть двадцать вооруженных людей, только бы отыскать хоть какую-нибудь еду. Лев долго кружил по лесу и, наконец, залег против ветра, чтобы самому остаться необнаруженным и в то же время иметь возможность наблюдать за намеченными жертвами. Нума был истощен от голода, но он рассчитывал на свою опытность и хитрость.
Тот же ветер понес запах Нумы и запах людей далеко в джунгли. Какой-то другой зверь, сидевший в чаще леса, поднял голову, внюхался в этот запах, насторожился и прислушался.
-- Скорее! -- сказала Мериэм. -- Ночью в лесу удивительно красиво. Лес здесь не густой, проехать можно. Льва вы не бойтесь, -- добавила она, заметив нерешительность своего спутника. -- Бвана говорит, что уже два года, как лев-людоед ушел из наших мест. Здесь львы сытые, им и без нас достаточно дичи.
-- Я не боюсь львов, -- сказал Морисон. -- Я только думаю, что ужасно неудобно ездить верхом в лесной чаще. Кустарник, цепкие ветки, лианы путаются под ногами. Вы понимаете сами, какая эта езда!
-- Ну, пойдемте пешком, -- сказала Мериэм и приподнялась в седле, чтобы спрыгнуть.
-- Нет, нет! -- воскликнул Морисон, испуганный ее решительностью. -- Уж лучше поедем! -- и он направил свою лошадь в лес.
За ним ехала Мериэм, а впереди, за кустами, ожидая удобного случая, чтобы прыгнуть на них, притаился Нума-лев.
На поляне показался одинокий всадник. Он пробормотал проклятие, когда увидел, что молодые люди скрылись из виду. Это был Гансон. Он следовал за Мериэм и Морисоном от самого дома. Эта дорога вела в лагерь Гансона, а потому если бы они заметили его, у него нашлось бы хорошее оправдание: он едет к себе в лагерь. Но они ни разу не оглянулись: они не подозревали о его присутствии.
Гансон помчался за Морисоном и Мериэм в лес. Пусть они заметят его, все равно. Ему необходимо было наблюдать за ними и в то же время побывать сегодня же ночью в лагере.
Морисона он считал своим соперником и боялся, что этой ночью в лесу он овладеет доверчивой девушкой. Кроме того, Гансон боялся, что чернокожие Великого Бваны заведут сношения с его подчиненными, и тогда обнаружится, что он, Гансон, солгал. Ведь все это время он распускал ложные слухи, будто добрая половина его молодцов разбежалась. Если же его люди познакомятся с неграми Бваны, ложь непременно откроется. А этого он не мог допустить. Поэтому надо было торопиться побывать у себя в лагере.
Была еще причина, заставлявшая его мчаться за девушкой. Однажды, когда Гансона не было в лагере, а его люди сидели у костра, вдруг выпрыгнул из-за кустов огромный лев и схватил одного из негров. Только благодаря смелости и находчивости товарищей несчастный был спасен; воины прогнали льва горящими головнями, копьями и ружейными пулями. Об этом случае Гансон не сказал никому в доме у Великого Бваны.
Итак, Гансон знал, что в их округе появился страшный хищник, решающийся нападать на людей. Он слышал рев голодного зверя и не сомневался, что лев, которому так хочется крови, подстерегает Мериэм и Бэйнса. Он обозвал англичанина идиотом и пришпорил лошадь.
Мериэм и Бэйнс выехали на маленькую полянку. В пятидесяти шагах от них за кустами залег Нума. Его желто-зеленые глаза напряженно следили за всадниками, а кончик рыжего хвоста судорожно вздрагивал. Хищник измерял расстояние между собой и людьми. Прыгать сейчас или подождать немного? Быть может, люди еще ближе подъедут к нему? Голод толкал его вперед, а осторожность заставляла ждать. Из-за поспешного или необдуманного прыжка можно лишиться вкусного обеда. Если бы прошлой ночью он был терпеливее и подождал бы, пока черные люди заснут, ему не пришлось бы голодать еще двадцать четыре часа.
Другой зверь, почуявший запах льва и приближающихся людей, сидел на суку, в нескольких шагах от льва. Под ним колыхалось серое, громадное тело слона. Зверь заворчал и спрыгнул с дерева на широкую спину слона. Он шепнул ему что-то на ухо, и слон Тантор стал раскачивать хобот по ветру, стараясь уловить этот запах, о котором ему только что шепнули на ухо.
Ему шепнули на ухо не только об этом, а еще другое какое-то слово. Какое слово? Может быть, распоряжение, приказ? Услышав это слово, огромное животное двинулось неуклюжей, но неслышной походкой, по направлению ко льву, а на спине у него сидел Тармангани.
С каждой минутой запах льва становился сильнее. Нума терял терпение. Почему человеческое мясо так долго не подходит к нему? Сколько времени ему еще ждать? Он сердито бил себя хвостом по тощим бокам и ворчал от досады.
Не подозревая об угрожающей опасности, девушка и молодой человек ехали по лужайке и мирно беседовали.
Их лошади шли рядом. Мистер Морисон Бэйнс взял Мериэм за руку и, крепко сжимая ее, пламенно изливался в любовных признаниях.
-- Поедем со мной в Лондон! -- твердил он. -- Сейчас, тайком, никому не говоря ни слова! Я найму сафари, они проводят нас к морю. Мы сядем на пароход и отправимся в Англию! А здесь только через день или два догадаются, что мы убежали.
-- Зачем же нам бежать? -- спросила девушка. -- Бвана и Моя Дорогая разрешат нам повенчаться и здесь.
-- В данную минуту я венчаться не могу, -- объяснил мистер Бэйнс. -- Мне нужно выполнить еще кое-какие формальности. О них не стоит говорить, вы все равно не поймете. Мы повенчаемся потом... в свое время. А теперь... сейчас... я не могу больше ждать! Нам надо поехать в Лондон. Там все устроится! Если вы любите меня, вы согласитесь поехать со мною. И почему вы говорите о венчании? Ведь вы жили в среде обезьян... Разве обезьяны хлопочут

Предыдущая страница 14 Следующая страница


о каких-то бракосочетаниях, венчаниях? Они любят -- это главное. Мы тоже любим друг друга, и больше ничего нам не нужно. Если бы вы и теперь жили среди обезьян, вы просто сошлись бы с самцом, как всякая обезьянья самка. Это закон природы, и никакому закону, созданному умом человеческим, не устоять против закона, созданного природой. И какое нам дело, что подумают о нас другие люди, если мы любим друг друга. Я готов отдать вам всю свою жизнь, а вы не хотите принести мне такую малую жертву!
-- Вы любите меня? -- спросила девушка. -- И вы женитесь на мне, когда мы приедем в Лондон?
-- Да, да, клянусь! -- воскликнул он.
-- Хорошо, я поеду с вами, -- прошептала она, -- хотя я и не понимаю, зачем это нужно.
Она склонилась к нему на плечо, он обнял ее, и их губы слились в поцелуе.
В эту самую минуту из чащи леса высунулась огромная голова слона. Мистер Морисон и Мериэм слышали только друг друга, видели только друг друга, и потому ничего не заметили. Но Нума заметил все. Точно также и тот человек, который сидел на объемистой голове Тантора, не мог не увидеть, что какой-то мужчина крепко обнимает какую-то девушку.
Сидевший на голове у Тантора был Корак. Но девушка была так изящна, на ней было такое нарядное платье, что он не узнал своей Мериэм. Он увидел только самца-Тармангани и его самку.
В эту минуту лев прыгнул...
Он боялся, как бы Тантор не спугнул его добычи, и потому поторопился прыгнуть из своего укромного места возможно скорее. Он страшно рычал. Земля дрожала от его могучего рыка. Лошади остановились, как вкопанные. Мистер Морисон Бэйнс похолодел, побледнел: он ужасно испугался. Яркое сияние полной луны озарило льва. Мускулы мистера Морисона уже не повиновались ему: они подчинились другой, более могучей силе -- закону природы, который говорит о самосохранении... Эта сила заставила его пришпорить коня и умчаться во весь опор -- прочь из леса, на поляну, подальше от всякой опасности.
Конь Мериэм, увидя ускакавшую лошадь Морисона, пустился вслед за нею. Но девушка осталась спокойна, так же, как и полуголый дикарь, который, сидя на слоне, с улыбкой созерцал интересное зрелище.
Корак знал, что лев голоден. Он полагал, что лев имеет полное право охотиться. Кораку не было дела до каких-то двух Тармангани. Но один из Тармангани оказался самкой, и Корак почувствовал инстинктивное стремление взять эту самку под свое покровительство. Откуда появилось в нем это чувство, он и сам не мог бы объяснить. Ко всем Тармангани он относился враждебно, и тем не менее, несмотря на то, что он долгое время жил как дикий зверь, унаследованные им человеческие чувства нередко проявлялись в нем и брали верх над звериными инстинктами.
Он поднял тяжелое копье и кинул в бегущего Нуму. Конь девушки добежал как раз до противоположного края лужайки. Здесь быстроногому и подвижному льву уже нетрудно было напасть на него. Но разъяренный Нума предпочел напасть не на коня, а на девушку. На нее-то он и кинулся теперь.
Но девушка, в ту самую минуту, как Нума вскочил на круп обезумевшего от страха коня, схватилась за ветку дерева и ловко вспрыгнула на самый верхний сучок. Видя такую ловкость, Корак невольно вскрикнул от удивления.
Его копье попало Нуме в плечо; зверь соскочил с крупа лошади. Лошадь встала на дыбы и дико ржала. Освободившись от двойного груза, -- от девушки и от льва, -- она понеслась, как безумная. Нума извивался и корчился, стараясь стряхнуть с себя копье, но это ему не удавалось. Тогда он пустился в погоню за лошадью.
Корак увел Тантора в чащу леса. Он не хотел, чтобы его увидели.
Когда Гансон дошел до опушки леса, до него донеслось страшное рычание льва. Он понял, что лев набросился на добычу. Через минуту он увидел мистера Морисона. Тот скакал, сломя голову, думая лишь о том, как ему спастись. Всей грудью он прижался к шее лошади, обхватил ее обеими руками и все глубже вонзал в нее шпоры.
Через несколько мгновений его догнала другая лошадь -- без седока.
Гансон догадался о том, что случилось, и стон вырвался у него из груди. С проклятием помчался он вперед, надеясь прогнать льва от его злополучной жертвы. Он снял с плеча винтовку и держал ее наготове. И тут он увидел, что лев скачет за лошадью девушки. Этого Гансон понять не мог. Он знал, что, если Нуме удалось растерзать девушку, он никого другого преследовать уже не станет.
Он приблизился к зверю и, прицелившись, выстрелил. Лев остановился, посмотрел в его сторону, открыл пасть и повалился замертво. Гансон поскакал в лес и стал громко звать девушку.
-- Я здесь, -- услышал он откуда-то сверху. -- Вы попали в него?
-- Попал! -- ответил Гансон. -- Но где же вы? Счастливо вы, однако, отделались! Вы были на волосок от гибели. Надеюсь, это научит вас не кататься в джунглях по ночам.
Они вернулись вдвоем на поляну. Вскоре к ним приблизился очень медленным шагом мистер Морисон. Он объяснил, что его лошадь взбесилась и понесла, и что ему стоило немалого труда сдержать ее на месте. Гансон улыбнулся: он только что видел, как отчаянно вонзал в нее шпоры испуганный Бэйнс. Но Гансон ничего не сказал. Он посадил Мериэм у себя за спиной, и все трое молча поехали по направлению к дому.

XIX
ЗАПАДНЯ

Когда белые люди уехали, Корак выбежал из джунглей на поляну и вытащил свое копье из тела убитого льва. Он все еще улыбался. То, что он видел, было ему по душе. Одно только смущало его -- как это белая девушка умудрилась с такой изумительной ловкостью вскочить на дерево -- прямо со спины своей лошади! Так умеют прыгать только обезьяны, так умела прыгать только Мериэм! Он вздохнул. Мериэм погибла. Мериэм умерла. Бедная малютка Мериэм!
Ему было любопытно узнать, была ли эта человеческая самка и в других отношениях похожа на Мериэм. Ему страшно захотелось увидеть эту незнакомую девушку снова. Он посмотрел вслед трем фигурам, удалявшимся прочь. Куда они едут? Где эти люди живут? Не пойти ли за ними?
Но он не сдвинулся с места, он стоял и смотрел, пока они не скрылись из виду. Увидев цивилизованную европейскую девушку и щеголя-англичанина, одетого в хаки, он смутно вспомнил о чем-то забытом, давно не просыпавшемся в душе.
Когда-то и он сам мечтал вернуться к культурному образу жизни. Но когда умерла Мериэм, его покинули всякие надежды и желания. Теперь ему хотелось одного: жить в одиночестве, возможно дальше от людского общества.
Он вздохнул и медленно скрылся в джунглях.
Бвана встретил вернувшихся гостей на веранде своего дома.
Сквозь сон он услышал выстрел из ружья. Это стрелял Гансон. Бвана стал думать, что бы мог означать этот выстрел? Ему пришло в голову, уж не попал ли в какую беду один из его гостей? Встревоженный этой мыслью, он встал и отправился к своему приказчику, и там ему сообщили, что вечером здесь был Гансон, и что он уже несколько часов, как уехал. Вернувшись к себе, Бвана заметил, что ворота конюшни распахнуты настежь. Он вошел в конюшню и увидел, что нет ни лошади Мериэм, ни той лошади, которой чаще всего пользовался мистер Морисон Бэйнс. Тогда Бване пришло в голову, что стрелял давеча Морисон; Бвана снова разбудил приказчика и хотел отправиться на поиски, но взглянул на поляну и увидел, что охотники уже едут домой.
Мистер Морисон начал было рассказывать о происшествии, но к его рассказу Бвана отнесся холодно. Мериэм молчала. Она видела, что Бвана сердит на нее. До сих пор он никогда на нее не сердился, и потому его гнев мучительно терзал ее сердце.
-- Ступай к себе в комнату, Мериэм! -- сказал он. -- А вы, Бэйнс, зайдите на минуточку ко мне в кабинет. Я хочу сказать вам два слова.
Молодые люди повиновались. Даже в самых ласковых словах было у Бваны что-то такое, что заставляло людей повиноваться ему. Затем Бвана обратился к Гансону.
-- А вы, Гансон, каким образом очутились с ними?
-- Я сидел в саду, -- ответил тот. -- После того, как я расстался с приказчиком, я пошел и лег на траву полежать. У меня такая привычка. Немного полежал и нечаянно заснул. Слышу, разговаривают двое: Бэйнс и ваша барышня. О чем шел у них разговор, я не слышал, но потом Бэйнс уходит в конюшню, выводит двух лошадей и уезжает вдвоем с мисс Мериэм. Я, конечно, не вмешивался, не мое это дело, но я подумал: "Мало ли что может случиться, особенно с барышней", -- и поехал тихонько сзади. И хорошо сделал, потому что Бэйнс, как только увидел льва, пустился бежать без оглядки и оставил девушку одну. Слава богу, я не промахнулся и с первого же выстрела угодил зверю под лопатку.
Гансон замолчал.
Бвана тоже не сказал ни слова.
После этой паузы Гансон закашлялся в видимом замешательстве. Казалось, он хочет сказать что-то такое, о чем ему и самому неприятно говорить.
-- В чем дело, Гансон? -- спросил у него Бвана. -- Вы хотите что-то сказать?
-- Дело вот в чем... -- промолвил, запинаясь, Гансон. -- Я часто бываю у вас в саду, и мне не раз попадалась на глаза эта пара -- барышня и молодой человек. И простите меня, пожалуйста, но, насколько я понимаю, мистер Бэйнс не доведет до добра вашу барышню. Похоже на то, что он затевает бежать с ней отсюда.
Говоря это, Гансон и не подозревал, что он говорит чистейшую правду. У него были свои затаенные цели: он хотел сейчас воспользоваться мистером Бэйнсом, а потом отвязаться от него.
-- Вот что я хотел бы предложить, -- продолжал Гансон, -- я собираюсь уезжать на днях. Не посоветуете ли вы мистеру Бэйнсу сделать вам одолжение и поехать вместе со мной на север -- до большого караванного пути?
Бвана задумался.
-- Видите ли, Гансон, -- промолвил он, -- мистер Бэйнс -- мой гость, и я не могу выгонять его из дому. Кроме того, я не думаю, что ваши догадки об его отношениях к мисс Мериэм справедливы. Но мне вспоминается, что он сам говорил о своем желании возможно скорее вернуться домой. Может быть, он и примет ваше предложение поехать на север -- вы, кажется, сказали, что завтра же собираетесь в путь? Приходите ко мне завтра утром, а пока до свидания. Благодарю вас за то, что вы не оставили Мериэм без защиты.
Гансон злорадно улыбнулся, но скрыл свою улыбку от Бваны. Повернувшись, он взял ружье и ушел.
А Бвана направился к себе в кабинет, где его ждал мистер Морисон. Мистер Морисон, видимо, был очень взволнован. Он шагал по кабинету из угла в угол.
-- Бэйнс! -- сказал без дальних околичностей Бвана. -- Гансон завтра уезжает на север. Вы ему очень понравились. Он просил меня сообщить вам, что он с удовольствием возьмет вас с собой. Спокойной ночи, Бэйнс.
По распоряжению Бваны, Мериэм не выходила из комнаты, покуда мистер Морисон собирался к отъезду. Гансон явился за ним рано утром. Впрочем, Гансон и не уходил никуда; он остался ночевать у приказчика, чтобы тронуться в путь на рассвете.
Прощание гостя с хозяином не отличалось особой сердечностью. Проводив Бэйнса, Бвана вздохнул с облегчением. Не легко было ему указать мистеру Морисону на дверь, но он не раскаивался в своем поступке. Он и сам видел, как увивается мистер Морисон за Мериэм. Зная, как чванится молодой человек своим аристократическим происхождением, Бвана понял, что тот и не подумает предложить свое дворянское имя этой безымянной арабской девушке. Бвана не сомневался, что при всей белизне своей кожи Мериэм арабская девушка.
Обо всем этом эпизоде Бвана не сказал ни слова самой Мериэм. С его стороны это была большая ошибка. Мериэм, хотя и чувствовала, сколько добра сделали ей Бвана и Моя Дорогая, все же была и горда, и обидчива. Ее оскорбило, что Бвана, изгнав мистера Морисона, не пожелал даже выслушать ее объяснений. Кроме того, такой крутой поступок с молодым человеком сделал последнего в ее глазах чуть ли не мучеником и пробудил в Мериэм особую симпатию к нему.
Гансон и Бэйнс тронулись в путь. Бэйнс хранил угрюмое молчание. Гансон попробовал сразу завести такой разговор, который помог бы ему перейти к намеченному плану. Он ехал рядом со своим спутником, немного сзади, и когда заметил, сколько тоски и уныния на его аристократическом лице, не мог удержаться от самой веселой усмешки.
-- С вами поступили там не слишком-то вежливо! -- рискнул он сказать, кивнув головой в сторону дома, откуда они только что уехали.
Бэйнс молчал.
-- Очень он высоко ценит эту девочку, -- продолжал Гансон. -- Он не хочет никому отдавать ее замуж... Не желает расставаться с нею. Но, по-моему, он поступил неразумно, предложив вам уехать из дому. Надо же ей выйти за кого-нибудь замуж, а лучшего жениха, чем вы, не придумаешь. Вы такой джентльмен!
Бэйнса подмывало заметить Гансону, что тот вмешивается не в свое дело; но ему польстила последняя фраза Гансона. Этот "купец" стал казаться ему человеком весьма рассудительным.
-- Да, он порядочный грубиян и нахал! -- проворчал Морисон. -- Но я проучу его. Он, может быть, и важная персона тут, в глуши, в центральной Африке, но в Лондоне мое положение гораздо выше, и он сам убедится в этом, когда приедет туда.
-- Будь я на вашем месте, -- сказал Гансон, -- я бы никому не позволял вмешиваться в мои отношения к женщинам. Говоря между нами, я и сам его не очень долюбливаю, и если я могу вам помочь, пожалуйста, располагайте мной.
-- Благодарю вас, Гансон, -- сказал Бэйнс, слегка оживившись, -- но что может предпринять человек в этой проклятой дыре?
Гансон хитро ухмыльнулся.
-- Я сделал бы вот что: я бы взял эту девицу с собой. Если она вас любит, она пойдет за вами с удовольствием.
-- Это невозможно! -- отозвался Бэйнс. -- Вся эта гнусная местность у него в руках, -- на целые мили кругом. Он поймает нас через два-три часа.
-- Ну, нет, не поймает! -- возразил Гансон. -- Если я возьмусь за это дело, он никогда никого не поймает! Я уже десять лет занимаюсь тут торговлей и охотой, и знаю эту местность не хуже, чем он. Если вы хотите увезти эту девушку, я помогу вам, и ручаюсь, что никто не настигнет нас до самого моря. Мы сделаем так: вы напишете ей записочку, а я пошлю с этой записочкой моего человека. Назначьте ей свидание, скажите, что вам хочется попрощаться с нею, и я уверен, что она придет. А пока мы передвинем нашу стоянку немного на север. Вы можете условиться с нею, чтобы она была готова в одну из ближайших ночей. Скажите ей, что я встречу ее в определенном пункте и отвезу ее на нашу стоянку, где вы будете ее ожидать. Это самый хороший план, так как я знаю местность лучше, чем вы, и скорее проеду такое большое расстояние. Вы будете медленно двигаться с нашими сафари на север, а я с барышней догоню вас в дороге.
Бэйнс спросил:
-- А если она не согласится поехать?
-- Тогда снова назначьте ей свидание, но сами на это свидание не ходите, а Пошлите меня. Уж будьте покойны, я вам ее доставлю. Если мы и обманем ее, она потом об этом не пожалеет, особенно после того, как поживет с вами два месяца, покуда мы доберемся до моря.
Бэйнс хотел было притвориться, что этот безнравственный план возмущает его, но прикусил язык. Ведь он и сам имел такие же намерения по отношению к девушке.
Конечно, грубый торговец изобразил это слишком неприглядными красками. В его устах это дело принимает характер какого-то насилия. Но лондонский аристократ сообразил, что, если он воспользуется услугами Гансона, ему почти наверное обеспечен успех.
Он молча кивнул головой в знак согласия.
Всю остальную дорогу ни Гансон, ни Бэйнс не сказали почти ни слова. Каждый был погружен в свои думы, при чем и тот и другой думали друг о друге в высшей степени нелестные вещи.
Пробираясь сквозь густую растительность леса, они не принимали никаких мер предосторожности, и скоро треск сучьев под копытами их лошадей привлек внимание третьего путника.
Это был Корак.
Корак решил прийти на то самое место, где он видел белую девушку, которая с такой поразительной ловкостью взобралась на вершину дерева. Его влекла к ней какая-то неотразимая сила. Он хотел увидеть ее при свете дня, увидеть черты ее лица, узнать, какого цвета ее волосы, ее глаза. Ему казалось, что она непременно должна быть похожа на погибшую Мериэм, хотя он и знал, что это пустая мечта. В ту минуту, когда она мелькнула перед ним при лунном свете, она показалась ему такого же роста, как его былая подруга, но формы ее тела были более округлы и женственны.
Услыхав лошадиный топот, он украдкой пробрался сквозь листву, чтобы ближе увидеть, кто едет.
В молодом человеке он сразу признал того самого, кто обнимался с девушкой при лунном сиянии. Другого он не узнал, хотя и в его позе и во всем его облике было что-то удивительно знакомое.
Корак решил, что стоит ему следовать за этим молодым англичанином, и он непременно отыщет загадочную белую девушку, так взволновавшую его воображение. Поэтому, незамечаемый никем, он проводил Гансона и Морисона до самой стоянки. Здесь мистер Морисон написал небольшую записочку, а Гансон вручил ее одному из своих подчиненных; тот немедленно помчался с нею на юг.
Корак не отходил от стоянки, он внимательно следил за англичанином. Он надеялся, что когда оба всадника доедут до этой стоянки, девушка окажется именно тут. Но он увидел, что его надежда не сбылась, и почувствовал большое огорчение.
Бейнс, не находя себе места, шагал взад и вперед под деревьями. Гансон лежал в гамаке и курил. Они говорили мало. Корак растянулся на ветке прямо над ними, прячась в густой листве. Время шло к вечеру. Кораку захотелось пить и есть. Он сообразил, что белые люди не покинут до утра своей стоянки, и поэтому решил на время уйти отсюда. Он пошел на юг, полагая, что по этой дороге легче всего встретить девушку.

***

Мериэм гуляла неподалеку от дома Бваны, в озаренном луной саду. Она все еще была оскорблена несправедливым, как ей казалось, обращением Бваны с мистером Морисоном Бэйнсом. Ей так и не объяснили, за что он был изгнан из дома, ибо, щадя ее, и Бвана, и Моя Дорогая скрывали от нее истинный смысл того предложения, которое сделал ей Бэйнс.
Они знали то, чего Мериэм не знала; они знали, что он не имеет намерения жениться на ней. Если бы он хотел жениться, он, несомненно, обратился бы раньше всего к самому Бване, так как не мог сомневаться, что ответ будет положительным, конечно, в том случае, если сама Мериэм чувствует расположение к Морисону.
Мериэм любила их обоих, и Бвану, и Мою Дорогую, и была благодарна им за все, что они для нее сделали, но она была дикарка, и в ее маленьком сердце глубоко затаилась любовь к свободе; недаром она прожила столько лет привольной жизнью джунглей.
Теперь, впервые за все то время, что она жила в этом доме, она почувствовала себя пленницей.
Она шагала по саду вдоль изгороди, как тигрица шагает по клетке. Вдруг она остановилась, прислушиваясь. Что такое она услыхала? Топот босых человеческих ног неподалеку от сада. Она вся превратилась в слух. Но звук не повторился. Тогда она снова стала шагать взад и вперед вдоль изгороди. Она доходила до одного конца сада, потом поворачивала и, не останавливаясь, шла до другого конца.
Внезапно она заметила возле кустов белый конверт, которого не было здесь за минуту до этого, когда она проходила по той же тропинке.
Она сразу остановилась и прислушалась. В этот миг она более, чем когда-либо, была похожа на тигрицу: вся настороже, вся наготове.
За кустами притаился голый гонец и глядел на нее сквозь листву. Он увидел, что она подошла к конверту.
Значит, письмо дошло. Негр спокойно встал и, прячась в густой тени кустов, исчез в чаще.
Тонкий слух Мериэм ловил каждое его движение. Она и не пыталась рассмотреть, кто он такой. Она сразу догадалась, что это посланный мистера Морисона. Она нагнулась и подняла конверт. При ярком сиянии луны она без труда прочитала бывшую в конверте записку.

Предыдущая страница 15 Следующая страница


-- "Я не могу уехать, не повидавшись с вами", -- писал ей Бэйнс. -- "Завтра утром приходите на просеку попрощаться. Приходите одна".
В записке было еще несколько слов, от которых щеки у нее покраснели, а сердце забилось сильнее.

XX В РУКАХ У НЕГОДЯЕВ

Было еще темно, когда мистер Морисон Бэйнс выехал к месту свидания.
Он потребовал, чтобы ему дали проводника. По его словам, он боялся, что ему одному не отыскать небольшой просеки среди необъятных джунглей.
В действительности, причина была другая: ему просто было страшно пробираться одному в предрассветном мраке по джунглям. Вдвоем не так страшно. Ему дали в проводники одного из чернокожих, который и побежал впереди.
А сзади, по веткам деревьев, мчался вслед за мистером Морисоном Корак, которого разбудила утренняя суматоха в лагере.
Морисон добрался до просеки лишь в десятом часу утра. Мериэм еще не пришла. Чернокожий лег на землю отдохнуть. Бэйнс небрежно развалился в седле. Корак с большим комфортом растянулся на одной из верхних веток ближайшего дерева. Оттуда он отлично видел все, а его не видел никто.
Прошел час. Бэйнс начал нервничать. Корак догадался, что молодой человек явился сюда на свидание. Не трудно было угадать, кого он ждет. Корак был очень доволен, что скоро он снова увидит гибкую фигуру милой девушки, напоминавшей ему Мериэм.
Вдруг до его ушей донесся конский топот. Это была она. Бэйнс лишь тогда заметил ее приближение, когда она появилась у другого конца поляны. Он пришпорил коня и помчался ей навстречу.
Корак испытующе вглядывался в нее, мысленно проклиная ее широкополую шляпу, не позволявшую рассмотреть черты ее лица. Корак увидел, что лицо мужчины на мгновение юркнуло под ту же широкополую шляпу. Он ясно представил себе, как их губы слились в поцелуе, и на миг в душе у него так ясно возникло одно воспоминание, одновременно и горькое, и сладостное, что он закрыл глаза, как бы стараясь скрыть нахлынувшие на него тревожные чувства.
Когда он снова поднял глаза, он увидел, что молодые люди уже не целуются, а о чем-то очень горячо разговаривают. Молодой человек, по-видимому, убеждал ее в чем-то, а она колебалась.
Многие ее жесты напомнили Кораку Мериэм. Мериэм так вскидывала голову -- подбородком вперед, так же качала головой: направо, налево.
Кончив разговор, мужчина крепко сжал девушку в объятиях и долго целовал на прощание. Потом она повернула коня и поехала по той же дороге, по которой приехала сюда. Мужчина смотрел ей вслед. Доехав до опушки, она оглянулась и помахала ему на прощание рукой.
-- До вечера! -- крикнула она ему, откинув голову назад, и тут, впервые за все это время, Корак увидел ее лицо.
Корак задрожал как лист. На мгновение он закрыл глаза, и когда открыл их, ее уже не было, только потревоженная листва на опушке все еще продолжала колыхаться.
Неужели это правда? Это невозможно! Этого не может быть! И все же он видел собственными глазами свою Мериэм.
Она выросла, пополнела. Она очень изменилась, но это была она, она! Она стала красивее, но это его прежняя, его маленькая Мериэм! Она жива! Она не умерла! Он видел ее, видел свою Мериэм! Но она в объятиях другого мужчины!
И теперь этот мужчина тут, внизу, и его так легко убить!
Корак-Убийца нежно погладил свое любимое тяжелое копье. Он вынул из-за пояса охотничий нож.
Человек, сидевший на коне, кликнул своего сонливого проводника, поправил уздечку и двинулся обратно на север.
Неподвижно сидел Корак-Убийца, один среди молчаливого леса. Руки у него опустились, оружие и кровавые замыслы были забыты. Корак задумался. Он заметил ту неуловимую перемену, которая произошла с Мериэм. Когда в последний раз он видел ее, это была маленькая полуголая Мангани, неуклюжая дикарка. Тогда она не казалась ему неуклюжей. Но теперь, когда он увидел, как она грациозна, он понял, что тогда ей действительно не хватало изящества. А он как был дикарь, так и остался.
И все же он любил ее по-прежнему. Ревность обожгла его душу, когда он увидел ее в объятиях этого английского франта. Любил ли ее англичанин? Впрочем, можно ли не любить ее? И она тоже несомненно любила его, иначе зачем бы она стала так страстно целоваться с ним!
Мериэм любила другого!
Ему снова захотелось пойти и убить этого человека.
Но нет, ведь она любит его. Разве можно убить человека, которого любит Мериэм!
Потом ему захотелось догнать девушку и заговорить с нею. Он приподнялся, чтобы пуститься вдогонку, но тотчас же остановился: он вспомнил, что он голый, и ему стало стыдно.
Он, сын британского лорда, довел себя до такого состояния, что ему стыдно показаться на глаза любимой женщине!
В течение нескольких лет ему никак не удавалось возвратиться к родным, а потом он уже сам не захотел возвратиться -- из гордости!
Мальчиком он бежал в этот лес, просто потому, что, как всякий мальчик, он страстно любил приключения, опасности, дикую жизнь. Но потом он нечаянно оказался причастным к убийству одного американца-преступника, и это убийство нагнало такой ужас на его детский ум, что он бежал в джунгли. Та жестокость, с которой постоянно встречали его белые и черные люди, еще сильнее отдалила его от человеческого общества и заставила побрататься со зверями. По своей собственной воле он сделался зверем. Зверем он жил, зверем он и умрет!
Теперь уже поздно сожалеть об этом. Мериэм не умерла, как он думал ранее, но между ним и ею разверзлась такая пропасть, какой не могла бы создать и сама смерть: Мериэм стала культурной, образованной женщиной. Она любит человека своего круга. Корак понимал, что иначе и быть не может. Она не для него, не для голой, дикой обезьяны. Да, она не для него, но он все-таки будет принадлежать ей до могилы, он постарается сделать все, что в его силах, чтобы она была счастлива. Он пойдет за этим молодым англичанином -- и раньше всего посмотрит, не замышляет ли тот чего-нибудь худого по отношению к ней. Если окажется, что этот человек действительно желает ей добра, Корак подавит в себе ревность и будет всячески помогать ему. Но горе этому человеку, если он хочет обидеть Мериэм!
Кораку не стоило большого труда догнать молодого англичанина. Он догнал Бэйнса в ту самую минуту, когда Бэйнс въезжал в лагерь Гансона. Гансон вышел навстречу своему гостю. Корак бесшумно скользнул на вершину ближайшего дерева и притаился в листве. Там он пролежал до вечера. Англичанин никуда не уезжал. Неужели Мериэм придет в лагерь? Прошло еще немного времени, и из лагеря выехал Гансон, в сопровождении одного из своих чернокожих. Корак не обратил на это почти никакого внимания. Его в этом лагере интересовал лишь один человек: молодой англичанин.
Стемнело, а молодой человек все еще оставался в лагере. Поужинав, он принялся курить и выкурил бездну папирос. Приказав слуге подбросить дров в костер, он стал расхаживать взад и вперед перед палаткой. Из леса донеслось глухое рычание льва. Молодой человек ушел в палатку, через несколько минут вернулся с ружьем и снова приказал сильнее разжечь костер. Корак понял, что англичанин нервничает и боится, и губы у Корака сложились в презрительную усмешку.
Вот кто вытеснил его из сердца Мериэм! Этот трусишка, который весь задрожал, когда услышал, как рычит лев. Разве может такой человек защищать Мериэм от тех бесчисленных опасностей, которые угрожают ей в джунглях? Впрочем, этому человеку не придется ее защищать. Они оба будут жить в безопасности, среди культурной европейской обстановки. Разве европейцу нужна смелость? Разве ему приходится защищать свою подругу?
Снова усмешка презрения заиграла на губах у Корака.
Гансон со своим негритенком приехал на ту же лужайку, куда сегодня утром приезжал Бэйнс. Было уже темно. Гансон оставил слугу на лужайке, а сам подъехал к опушке леса, ведя на поводу коня слуги. Там он остановился и стал ждать. В десятом часу вечера он увидел одинокую фигуру, скачущую к нему верхом от дома Бваны. Это была Мериэм.
Мериэм была сильно взволнована. Щеки у нее пылали. Когда она увидела, что сидящий на коне не Морисон, она отпрянула назад в изумлении.
Гансон поторопился объяснить ей, в чем дело:
-- Мистеру Бэйнсу лошадь отдавила ногу. Поэтому он сам не мог приехать и поручил мне встретить вас и проводить в лагерь.
Девушка не могла заметить в ночной темноте, что на лице у говорящего играла злая улыбка.
-- Не будем медлить, -- продолжал Гансон, -- надо торопиться, если мы не хотим быть настигнутыми.
-- А он сильно повредил себе ногу? -- тревожно спросила девушка.
-- Нет, пустяки, небольшое растяжение связок. Боль в ноге не помешала бы ему держаться на лошади, но мы оба решили, что будет лучше, если он в эту ночь отдохнет и полежит спокойно. Ведь предстоит неблизкий путь.
-- Это правда! -- согласилась девушка. -- Пусть отдохнет перед дальней дорогой.
Гансон повернул обратно в джунгли. Девушка следовала за ним. Они проехали на север не больше мили, а потом Гансон круто переменил направление и поехал на запад. Мериэм не обратила внимания на эту перемену маршрута. Она не знала в точности, где находится лагерь Гансона. Ей и в голову не могло прийти, что Гансон везет ее совсем в другое место.
Всю ночь они пробирались на запад. Когда рассвело, Гансон остановился, чтобы сделать краткий привал для завтрака. У него было припасено много провизии в двух мешках, привязанных к седлу. Подкрепившись едой, путники снова пустились в дорогу и в течение нескольких часов не сходили с коней. Наконец, после полудня, в самый зной, Гансон остановил коня и предложил девушке лечь отдохнуть.
-- Здесь мы немного поспим, а наши кони пусть попасутся! -- сказал он.
-- Я не думала, что ваша стоянка находится так далеко, -- заметила девушка.
-- Я приказал своим людям, чтобы они отправились в дорогу на рассвете! -- объяснил ей Гансон. -- Я хотел отойти от вашего дома по возможности дальше. Нам ведь нетрудно будет догнать тяжело нагруженных сафари. Завтра утром мы догоним их.
Но они скакали добрую половину ночи и весь следующий день, а никаких сафари не видали. Мериэм, с детства изучившая джунгли, знала наверное, что по тем тропинкам, по которым они пробирались теперь, уже давно никто не проходил. И, в конце концов, в ее душу начало закрадываться подозрение.
И спутник стал мало-помалу относиться к ней как-то иначе. Несколько раз она замечала, как он пожирает ее жадными глазами. К ней снова вернулось подозрение, что где-то когда-то она уже видела этого человека. В джунглях ему ни разу не случилось побриться; русая щетина стала покрывать его подбородок, его щеки и шею. Чем больше девушка вглядывалась в эту начинавшую пробиваться бороду, тем сильнее росла в ней уверенность, что этого человека она уже видела прежде.
Она долго не решалась сказать своему спутнику, что она не совсем доверяет ему. Но, наконец, не выдержала. На второй день она остановила коня и высказала все свои сомнения. Гансон принялся уверять ее, что стоянка находится всего за несколько миль отсюда.
-- По моим расчетам мы должны были настигнуть их еще вчера, -- сказал Гансон. -- Но я ошибся, они идут быстрее, чем я думал.
-- Они вовсе тут и не проходили, -- сказала Мериэм. -- Все следы по дороге стерты. Этим следам никак не меньше трех недель.
Гансон засмеялся.
-- Что же из этого? -- вскричал он. -- Жаль, что вы мне этого раньше не сказали. Я сразу объяснил бы вам, что мы идем по другой дороге, но сегодня... сегодня мы вступим на их дорогу, по которой идут они.
Теперь, наконец, Мериэм поняла, что этот человек лжет. Какой идиоткой он считает ее, если думает, что она способна поверить подобному вздору!
Но она не показала и виду, что разгадала его, а сама решила при первой же возможности бежать от своего похитителя. Украдкой она всматривалась в его лицо, и ее мучила мысль: где же видела она этого человека, когда, при каких условиях, встречались они прежде, задолго до того, как они встретились на ферме у Бваны? Она перебирала в уме тех немногих белых людей, которых до сих пор ей доводилось знавать. Белые люди приходили в дуар ее отца, когда она была маленькой девочкой. Их было мало, но она помнит их всех.
Наконец около полудня они вышли на берег какой-то широкой и тихой реки. На другом берегу реки Мериэм увидела лагерь, окруженный высокой стеной терновника.
-- Ну, вот мы и приехали! -- крикнул Гансон. Он достал револьвер и выстрелил несколько раз в воздух. Немедленно весь лагерь встрепенулся. Черные люди прибежали к реке. Гансон окликнул их и распорядился, чтобы черные подъехали в лодке и перевезли их на тот берег. Чуть только Мериэм вступила в лагерь, она тотчас же спросила о Бэйнсе. Ее страхи на минуту улеглись, так как она увидела, что лагерь, который она считала выдумкой, существует на самом деле.
Гансон указал ей палатку, стоявшую посредине площадки, окруженной терновником.
-- Там! -- сказал он и повел Мериэм к палатке. Перед тем, как войти в палатку, он приподнял одно из полотнищ и пропустил девушку вперед.
Она вбежала туда -- там никого не было! Она повернулась к Гансону. Широкая улыбка озарила лицо негодяя.
-- Где мистер Бэйнс? -- спросила она.
-- Его нет! -- ответил Гансон. -- По крайней мере, я не вижу его. Но зато здесь я, а я, черт возьми, почище этого ничтожного труса. Вам он больше не нужен: вы теперь имеете меня.
И с громким хохотом он схватил ее за руку. Мериэм сопротивлялась, но Гансон охватил ее железными руками и медленно понес к груде одеял, лежавших в углу палатки. Его лицо придвинулось к ней близко-близко. Глаза сузились от страсти и похоти. Мериэм изо всей силы вырывалась и билась, и вдруг она вспомнила точно такую же сцену, в которой он играл точно такую же роль, и только теперь она поняла, кого напоминает ей Гансон. Гансон -- это швед Мальбин, он однажды пытался взять ее силой. Тогда он пристрелил своего спутника, который хотел помешать ему; тогда ее спас подоспевший на помощь Бвана, -- да, да, это он! Это Мальбин! Она не узнала его, потому что он сбрил себе бороду, но теперь борода появилась опять, и она видит: это он, это Мальбин.
Но теперь уже Бвана не явится к ней на помощь.

XXI
ЛЮБОВЬ ПЕРЕРОЖДАЕТ

Негритенок, которого Мальбин оставил на лужайке, просидел у дерева не более часа, как вдруг услышал у себя за спиной фырканье льва. Испуганный мальчик взобрался на дерево. Лев вышел на лужайку и направился к трупу антилопы. Труп этот негритенок заметил только сейчас.
Зверь пожирал антилопу до рассвета. Негритенок боялся заснуть. Он удивлялся, куда делся его хозяин с обеими лошадьми? Он уже год был у Мальбина и хорошо знал жестокий характер шведа. И понял, что Мальбин бросил его на произвол судьбы. Как и все остальные слуги Мальбина, мальчик ненавидел своего хозяина. Только страх заставлял его подчиняться. Уверенность, что хозяин бежал, еще больше разжигала ненависть слуги.
На рассвете лев ушел в джунгли. Негритенок слез с дерева и направился к лагерю. Тысячи планов ужаснейшей мести копошились у него в мозгу; но он знал, что никогда не осмелится осуществить их: ведь хозяин принадлежит к высшей расе.
Пройдя не больше мили, негритенок увидел следы двух лошадей; следы пересекали его дорогу. Мальчик лукаво улыбнулся и хлопнул себя по бедру.
Негры -- как и все остальное человечество -- ужасные сплетники. Мальчик много слышал о прошлом своего хозяина от своих старших товарищей. Он знал также кое-что о заговоре Мальбина и Бэйнса; он знал, что часть отряда Мальбина находится на западе, и сообразил, что его хозяин увез ту женщину в западный лагерь, а своего союзника оставил в нескольких милях от дома Великого Бваны: Бвана догонит его и расправится с ним.
Плохо спалось Морисону в лагере у шведа. Его мучили сомнения и страхи. Он заснул только к утру, окончательно разбитый и угнетенный. Его разбудил начальник отряда и сказал, что они должны немедленно идти на север. Бэйнс съежился. Он заявил, что хотел бы подождать Гансона и Мериэм. Начальник уверял его, что медлить невозможно, так как им грозит серьезная опасность. Он достаточно знал планы своего хозяина и понимал, что ему нужно держаться подальше от владений Великого Бваны. Бэйнс встревожился.
Что, если Гансон попался к Великому Бване? Что, если Бвана обо всем догадался? Он жестоко накажет его за беззаконный поступок! Он слышал о могуществе Бваны, ему говорили, что он карает смертью белых, посягающих на честь туземных женщин.
Бэйнс содрогнулся и нервно воскликнул:
-- Мы должны убраться отсюда немедленно! Знаете ли вы дорогу на север? Едем, не теряя минуты!
И они немедленно выступили в путь.
В полдень усталый, покрытый потом негритенок догнал отряд. Товарищи радостно встретили его. Он рассказал им все свои предположения о поведении их хозяина.
Бэйнс последний узнал обо всем случившемся. Когда он понял, что его обманули, что Гансон выкрал Мериэм для себя, он вскипел от бешенства.
Ему не приходило в голову, что Гансон сделал с ней только то, что он собирался сделать. Его обыграли в игре, которую он сам же затеял. Он потерял добычу, которую считал уже своей!
-- Куда убежал твой хозяин? Ты знаешь? -- спросил он у негритенка.
-- Знаю, господин! -- ответил тот. -- Он уехал в другой лагерь к большой реке, которая бежит к закату.
-- Можешь ли ты показать мне дорогу? -- спросил Морисон.
Мальчик охотно согласился. Он думал этим отомстить своему ненавистному господину. Кроме того, он избегнет наказания Великого Бваны, который раньше всего погонится за северным отрядом.
-- Можем ли мы с тобой вдвоем добраться до того второго лагеря? -- снова спросил Морисон.
-- Да, господин.
Бэйнс подошел к начальнику отряда. Он понял, почему этот отряд был поставлен у самой границы владений Великого Бваны; пока тот погонится за северным отрядом, западный успеет добраться до западного берега моря. Что ж! Он по-своему использует планы этого мерзавца. Он не попадется в руки к Великому Бване!
-- Ступайте на север! -- сказал Бэйнс начальнику отряда. -- Я же вернусь в дом и попробую отвлечь Великого Бвану на запад.
Негр заворчал, но согласился. Ему не хотелось подчиняться человеку, который так позорно трусил всю ночь. Но попасть в руки могучих воинов Великого Бваны, с которыми давно уже враждовало его племя, ему хотелось еще меньше. Радовало его только то, что теперь у него был хороший способ покинуть своего хозяина. Он знал такой путь на север, о котором белые не имели понятия. Там Великий Бвана никогда не отыщет его.
И он повел своих людей на север. А мистер Морисон Бэйнс, в сопровождении негритенка, пошел в джунгли, на юго-запад.
Корак некоторое время следил за Морисоном. Но заметив, что они идут не туда, и что им не встретиться с Мериэм, он покинул их и пошел к тому месту, где в последний раз он видел любимую девушку в объятиях другого мужчины.
Он был счастлив, что она осталась жива, и сначала даже не ревновал ее. Но потом явилась и ревность, мрачная, кровожадная ревность. О, бедный мистер Морисон Бэйнс, если бы он знал, что здесь, в ветвях, у него за спиной, сейчас сидело таинственное дикое существо, которое так ненавидит его, он, наверное, умер бы со страха.
Корак тоскливо ждал Мериэм, но Мериэм не пришла!
Вместо нее на поляне появился высокий широкоплечий мужчина, одетый в хаки, а за ним -- отряд черных воинов. Лицо его было сурово. Тоска была написана у него в глазах -- такая глубокая тоска, что даже ярость не могла изгладить ее. Человек всматривался в землю. Затем он сделал знак своим людям: он узнал все, что хотел. Надо идти дальше, к северу. Неподвижно лежал Корак, как каменное изваяние. Горе разрывало ему сердце. Он ушел, опустив голову, не смотря по сторонам, как старик, которого придавила беда.
Бэйнс ехал по зарослям за негритенком. Когда ветки деревьев спускались слишком низко, Бэйнсу приходилось слезать с лошади и брести пешком.

Предыдущая страница 16 Следующая страница


Негритенок вел его кратчайшим путем, но лошадь этим путем идти не могла. И на другой день англичанину пришлось расстаться со своей лошадью.
Чем больше думал Морисон о судьбе Мериэм, чем больше разбирал его гнев, тем яснее он понимал, что сам был всему виною и что ему никогда не заслужить ее расположения.
Теперь только понял он, как любил ее. Он сравнивал ее с другими женщинами -- богатыми и знатными -- и видел, что от этого сравнения она только выигрывает. И он возненавидел не только Гансона, но и себя, -- он почувствовал себя омерзительным. Жажда мести и любви крепла в его душе.
Избалованный, привыкший к роскоши, он всю жизнь относился ко всему легкомысленно и теперь впервые испытывал настоящее горе и настоящее унижение.
Месть и сознание своей вины вели его по джунглям. "Слишком поздно! Слишком поздно! Опоздаю!" -- было главной его мыслью. И мысль эта властно толкала его вперед.
Он остановился, когда уже совсем стемнело. Негритенок падал от усталости, но он пригрозил мальчику, что убьет его, если тот остановится. Негритенок не понимал, что стало с этим странным белым человеком, который еще прошлой ночью так боялся темноты. Мальчик хотел удрать, но Бэйнс догадался о его замыслах и не отходил от него ни днем, ни ночью.
То, что благородный мистер Морисон не боялся лечь и заснуть ночью в джунглях, было важнейшим признаком происшедшей в нем перемены. Кроме того, он шел рядом с негром, а это был демократизм, который прежде ему никогда и не снился.
Наутро он проснулся больной, усталый, продрогший, но решение его идти отомстить Гансону и спасти девушку было непоколебимо. Даже не подкрепившись едой, они снова пустились в путь. После усиленных просьб негритенка, Морисон остановился у ручья, и они наскоро перекусили. Затем они снова стали пробираться сквозь чащу деревьев, лиан и кустов.
В это самое время Корак медленно шел на запад вместе со своим слоном, Тантором, которого он встретил в джунглях. Одинокий и опечаленный юноша был рад зверю. Слон нежно обвил его хоботом, и через минуту Корак очутился на могучей спине, где не раз он, бывало, дремал в полуденную пору.
А далеко на севере в это время великий Бвана и его черные воины мчались за убегающим отрядом. Каждый шаг удалял их от девушки, которую они хотели спасти, но они не знали об этом.
А в большом доме грустно ждала их женщина, которая любила Мериэм как свою дочь и надеялась, что ее муж привезет ее обратно.

XXII
БЕГСТВО

Когда Мальбин мускулистыми руками сжал руки борющейся Мериэм, она потеряла всякую надежду. Она ни разу не крикнула, потому что ей неоткуда было ждать помощи, а джунгли научили ее не кричать попусту.
Но случайно, во время борьбы, ее рука дотронулась до револьвера, который торчал у Мальбина из-за пояса. Он медленно увлекал ее на груду одеял, а она в это время вытаскивала револьвер у него из-за пояса.
Едва Мальбин доволок ее до края неубранной постели, она внезапно толкнула его, и он упал. Она нажала курок.
Но револьвер дал осечку. Мальбин встал. Она бросилась бежать, но у дверей его тяжелая рука снова опустилась к ней на плечо. С бешенством раненой львицы она повернулась и выстрелила ему в лицо.
Он застонал от боли и гнева, покачнулся, выпустил ее и упал без чувств на землю. Не обернувшись к нему, Мериэм пустилась бежать. Негры думали погнаться за нею, но испугались ее револьвера. Она бежала на юг, в джунгли.
Подчиняясь инстинктам маленькой Мангани, она сразу же влезла на дерево. Там она сбросила с себя амазонку, чулки, башмаки, она знала, что все это больше не понадобится ей. Шаровары для верховой езды будут защищать ее от холода; они не очень стеснительны, но все остальное ей совершенно не нужно.
Она стала думать о том, как трудно ей будет без оружия. Зачем она не сняла с Мальбина его патронташ? Если бы у нее были заряды, она могла бы защищать себя на пути к Бване и Моей Дорогой, которых она так безмерно любила.
Подумав немного, она решила вернуться в палатку и захватить револьверные пули.
Конечно, ее могут схватить, но ведь без оружия она все равно погибнет. Как она защитит себя в джунглях? Откуда добудет пищу? И она снова направилась к лагерю, из которого только что убежала.
Мериэм была уверена, что Мальбин убит наповал, такую рану она нанесла ему. Она надеялась, что, когда стемнеет, ей удастся проскользнуть в лагерь и выкрасть его патронташ. Но едва она устроилась поудобнее на дереве, невдалеке от стоянки, как увидела Мальбина: он вышел из палатки, вытирая кровь с лица.
Он жив!
С бранью накинулся он на своих подчиненных, засыпая их градом вопросов, и немедленно весь лагерь побежал искать беглянку.
Когда Мериэм убедилась, что возле палатки никого не осталось, она слезла с дерева и через лужайку побежала к лагерю.
Озираясь, она проникла в палатку; патронташа там не было, но в углу лежала шкатулка, в которой Мальбин держал все свои вещи, назначенные к пересылке в западный лагерь.
Мериэм схватила шкатулку, предполагая, что там находятся патроны. Быстро сорвала она парусину, который была обшита шкатулка, и подняла крышку. В шкатулке оказались самые различные вещи. Какие-то письма, бумаги, газетные вырезки. Среди этого хлама Мериэм увидела фотографию маленькой девочки, а к фотографии была приклеена вырезка из парижской газеты, такая пожелтевшая и истертая, что ее невозможно было прочесть. Эта же фотография была воспроизведена на другом газетном лоскутке.
Находка заинтересовала девушку. Где она видела это лицо?
И вдруг она поняла, что это ее собственный портрет. Здесь была изображена она, малютка Мериэм! Но как попала карточка к этому человеку? Зачем ее напечатали в газете? О чем говорится на этом истертом клочке бумаги?
Мериэм была озадачена. Тут скрывалась какая-то тайна. Долго разглядывала она эту выцветшую фотографию. Но потом вспомнила, зачем пришла сюда и снова принялась рыться в шкатулке. На этот раз ее поиски увенчались успехом: на дне шкатулки оказалась коробка с патронами. Да, это патроны от револьвера, который лежал у нее в кармане, и, пересыпав их в карман шаровар, она снова принялась разглядывать свою фотографию, но тщетно старалась разгадать тайну портрета.
До нее донеслись голоса. Она насторожилась; голоса приближались. Мериэм ясно услышала злобную ругань шведа. Мальбин идет сюда. Мериэм выглянула из палатки. Увы, слишком поздно! Она окружена.
Белый и три негра торопливо шли к палатке. Она спрятала карточку у себя на груди и быстро зарядила револьвер. Затем вернулась в глубину палатки и направила дуло револьвера в ту сторону, откуда каждую минуту могли войти ее преследователи. Мальбин остановился у входа и грубым голосом отдавал приказания. Он долго не входил; девушка успела обдумать план бегства. Она нагнулась, приподняла нижний конец парусины и, озираясь, поползла на животе из палатки.
И как раз в ту минуту, когда в палатку вошел Мальбин, Мериэм уже успела уползти. Низко нагнувшись, она подбежала к ближайшей хижине, остановилась и оглянулась. Никого не было видно.
Из палатки Мальбина послышались проклятия. Швед заметил, что кто-то рылся у него в шкатулке. Он созвал своих людей. Мериэм побежала в самый конец стоянки, к большому дереву. Ее охватила радость. Теперь ей удастся ускользнуть. Она быстро вскарабкалась на дерево и увидела оттуда, как Мальбин двинул отряд негров в джунгли. На этот раз он оставил в лагере на страже троих молодцов, а сам направился к югу.
Едва он скрылся из виду, девушка скользнула за терновую изгородь и побежала к реке. Здесь стояли пироги, на которых отряд перебирался сюда с того берега. Не легко было девушке справиться с неуклюжей и громоздкой лодкой, но ничего другого не оставалось: она должна была переплыть реку. Но сейчас сделать это было невозможно. Место, где стояли пироги, было видно из лагеря. Переплывать сейчас значило быть пойманной. Нужно было ждать наступления ночной темноты.
Около часу Мериэм лежала в укромном месте, взволнованно наблюдая за часовыми. Один из них сидел так, что должен был неминуемо заметить ее, если она попробует спустить на воду лодку.
Вдруг из чащи леса показался Мальбин. Он вспотел и тяжело дышал. Подбежав к реке, он пересчитал пироги. Ясно было, что он угадал тайные замыслы девушки. Она хочет перебраться через реку. Иначе ей никак не вернуться к своим покровителям. Облегченный вздох вырвался из его груди, когда он убедился, что все пироги на месте. Оглянувшись, он заговорил с начальником отряда, который, в сопровождении нескольких негров, следовал за ним. По приказанию Мальбина, все пироги, кроме одной, были спущены на воду. Мальбин позвал стражу, оставленную в деревне, затем все они сели в пироги и поплыли вверх по течению.
Мериэм следила за ними, пока они не скрылись за изгибом реки. Их нет! Какая радость! Они оставили ей пирогу, в которой лежит весло! Она не верила своему счастью. Теперь ей нечего медлить. Она спрыгнула на землю. Между ней и пирогой было не больше десяти шагов.
За изгибом реки Мальбин причалил к берегу. Он оставил своих негров в лодках, а сам высадился на берег вместе с начальником своего отряда и принялся искать места, откуда ему было бы удобнее следить за оставленной пирогой. Мальбин заранее улыбался. Он был уверен в успехе. Рано или поздно девушке непременно придется переехать реку. Может быть, она не скоро додумается до этого. Что ж? Они подождут. Они готовы ждать хоть день, хоть два.
Увы, он не ожидал, что она так скоро пустится в путь. Когда он вышел на место, откуда видна была оставленная пирога, он заревел от ярости. Девушка была уже на середине реки.
Он кинулся к своим лодкам. Начальник отряда бежал за ним. Мальбин заставил своих гребцов работать изо всех сил. Пироги помчались вниз по течению. Расстояние между ними и девушкой становилось все меньше и меньше. Она увидела их, когда была уже недалеко от берега. Надо удвоить усилия. О, если бы ей удалось причалить хоть на две минуты раньше! Скорее туда, к деревьям! Там ее не поймают! Она была уже совсем недалеко от берега.
Увидев, что добыча снова ускользает из рук, Мальбин стал кулаками и бранью подгонять своих черных гребцов. Между его передней лодкой, где сидел он сам, и девушкой оставалось не больше тридцати сажен. Сейчас он догонит ее. Но она неслась как стрела и достигла спасительного берега, осененного ветвями деревьев.
Мальбин закричал не помня себя.
-- Стой!
Бессильная злоба сводила его с ума. Он поднял ружье и прицелился в гибкую фигурку, исчезающую в чаще деревьев.
Мальбин был превосходный стрелок. Ему не приходилось делать промаха на таком близком расстоянии. Не промахнулся бы он и теперь, если бы его лодка не наткнулась на ствол упавшего в воду дерева, как раз в ту секунду, когда он спускал курок. Этому дереву Мериэм была обязана жизнью. Пуля пролетела над самой ее головой и исчезла в густой листве.
Мериэм обрадовалась, увидев, что на небольшой полянке, которую ей надо было пересечь, когда-то стояла негритянская деревушка. Там и здесь еще торчали остатки разрушенных хижин. Растительность джунглей со всех сторон наступала на полянку. Улицы деревушки уже успели порасти молодым лесом. Здесь было пустынно и тихо.
Удобнее всего бежать ей мимо хижин. Ей казалось, что в хижинах никто не живет. Она не видела острых глаз, которые следили за ней с каждого покривившегося на бок крыльца, из каждого покосившегося овина. Не подозревая опасности, она выбежала на улицу деревушки. Это был ближайший путь в джунгли.
На расстоянии мили к востоку, по следам, которые оставил Мальбин, когда вез Мериэм к себе в лагерь, тащился грязный, угрюмый, усталый человек в разорванном хаки. Он остановился, услышав выстрел Мальбина. Негритенок, который шел впереди, остановился тоже.
-- Мы сейчас придем, господин! -- сказал он почтительным тоном.
Белый утвердительно кивнул головой и приказал идти дальше. Это был изысканный и изнеженный Морисон Бэйнс. Лицо и руки его были расцарапаны и покрыты кровью. Его одежда была изодрана в клочья. Но в отрепьях, в крови и грязи Бэйнс преобразился. И этот новый Бэйнс был лучше прежнего -- тщеславного фата.
У каждого человека, плохого и хорошего, таятся под спудом благородство и мужество. Бэйнс поступил скверно с любимой девушкой, но раскаяние преобразило его: он был теперь мужественнее и благороднее, чем прежде.
Негр и Морисон шли по направлению выстрела. Негр был безоружен. Бэйнс сам нес свое ружье, хотя оно утомляло его, он не доверял негру. Но теперь он не побоялся дать оружие своему чернокожему спутнику. Он знал, как негр ненавидел Мальбина, и, радуясь этой ненависти, он предчувствовал кровавую схватку. Ведь он и шел для того, чтобы отомстить. Ему самому ружье не нужно: он прекрасно стрелял из револьвера.
Вдруг неподалеку от них раздались выстрелы. Пули пролетели над их головами. Вслед за выстрелами прогремел свирепый рев. Затем все смолкло.
Бэйнс торопился. Он бежал из последних сил. Но джунгли казались ему теперь совершенно непроходимыми. На каждом шагу он спотыкался и падал. Негр дважды сбивался с пути, и им долго приходилось искать дорогу. Наконец они вышли на поляну, где находилась полуразрушенная деревня.
На заросшей молодым леском деревенской улице лежал еще теплый труп негра; он был убит пулей навылет. Кругом ни души. Они остановились, прислушиваясь.
Что это? Голоса и всплески весел?..
Бэйнс побежал на берег, к кустарнику, через деревню. Негритенок бежал рядом с ним. Пройдя через кустарник, они вышли к реке и увидели пироги Мальбина, причаливающие к противоположному берегу. Негр узнал своих товарищей.
-- Как нам перебраться на тот берег? -- спросил Бэйнс.
Негр покачал головой. Пирог на этом берегу не было. Крокодилы разорвут на части всякого, кто вздумал бы пуститься вплавь по реке. Вдруг он увидел пирогу, на которой убежала Мериэм. Он дернул Бэйнса за руку и показал ему пирогу. Бэйнс едва удержался от радостного крика. Под прикрытием ветвей они быстро пробрались в пирогу. Негр схватил весло, и Бэйнс оттолкнулся от дерева. Через минуту они уже мчались к лагерю шведа -- на противоположный берег. Бэйнс, сидя на корме, следил, как люди Мальбина вытаскивают лодки на берег.
Вот и Мальбин выпрыгнул из передней пироги, вот он оглядывается и видит пирогу Бэйнса. С удивлением показывает он на нее своим подчиненным.
Мальбин остановился. Ему нечего бояться. В этой одинокой пироге всего два человека. Но кто они такие? Кто этот белый? Неужели это Бэйнс? Мальбину казалось невероятным, чтобы мистер Морисон Бэйнс мог пойти за ним в джунгли; тем не менее, это было так. Мальбин узнал его -- грязного, оборванного -- и понял, что заставило этого щеголя идти по его следам через дикие заросли джунглей.
Бэйнс пришел отомстить. Это казалось невероятным, но другого объяснения Мальбин придумать не мог. Он пожал плечами. В течение всей своей жизни ему мало приходилось считаться с другими людьми. Швед крепко сжал винтовку и ждал.
Вот они совсем уже близко.
-- Чего вам надо? -- заорал Мальбин, угрожающе поднимая винтовку?
Мистер Морисон Бэйнс встал.
-- Ах ты, мерзавец! -- закричал он.
Он выстрелил из револьвера. Мальбин тоже выстрелил. Еще секунда, и Мальбин выронил винтовку, схватился за грудь и упал навзничь. Бэйнс вздрогнул. Он судорожно закинул голову. Несколько мгновений он держался на ногах, затем медленно опустился на дно лодки.
Черный гребец не знал, что делать? Если Мальбин действительно убит, негритенок может без опаски присоединиться к своим товарищам; но если швед только ранен -- разумнее возможно скорее убраться на тот берег. Негр медлил, держа пирогу на середине реки. Он уважал своего нового хозяина и был огорчен его смертью. Но Бэйнс зашевелился и пытался повернуться на другой бок. Он был еще жив. Чернокожий поднял его и посадил. Негр стоял перед Бэйнсом с веслом в руке и старался узнать, куда тот ранен. Но снова раздался выстрел, и негритенок с простреленной головой упал за борт, все еще держа весло в руке.
Бэйнс взглянул на берег. Он увидел Мальбина, который приподнявшись на локтях, целился в него. Англичанин соскользнул на дно пироги. Пуля прожужжала над ним. Мальбин, тяжело раненный, не мог целиться так метко, как раньше.
Бэйнс с усилием лег на живот и, держа револьвер, приподнялся над бортом.
Мальбин сразу заметил его и еще раз выстрелил. Но Бэйнс и не пробовал прятаться. Он старательно целился в шведа, зная, что тому нелегко попасть. Он нажал курок. Раздался выстрел, и в гигантское тело Мальбина вонзилась еще одна пуля.
Но Мальбин не был убит. Он снова прицелился, и опять щелкнул выстрел. Пуля раздробила обшивку пироги около самого лица Бэйнса, но тот продолжал стрелять. Мальбин ответил ему с берега, лежа в луже собственной крови. Пирогу уносило течением. И два раненых человека продолжали этот необычайный поединок до тех пор, пока извилистая африканская река не скрыла мистера Морисона Бэйнса из виду.

XXIII
МЕЖДУ КРОКОДИЛОМ И ЛЬВОМ

Когда Мериэм пробежала по деревне половину улицы, из темных хижин выскочили негры и погнались за ней. Мериэм ускорила шаг, надеясь спастись, но сильные руки схватили ее, и она упала. Она стала умолять негров отпустить ее, но слова замерли у нее на устах... Мериэм увидела высокого, сурового старика, который, сверкая глазами, глядел на нее из-под белых складок бурнуса. Мериэм вздрогнула от удивления и ужаса. Это был шейх!
Она затрепетала перед этим страшным стариком, как трепещет убийца перед судьей, который сейчас прочтет ему смертный приговор. Она не сомневалась, что шейх узнал ее. Годы не настолько изменили ее, чтобы человек, знающий ее с детства, мог не узнать ее.
-- Ты вернулась на родину? -- насмешливо проговорил шейх. -- Ты просишь, чтобы мы накормили и приютили тебя?
-- Отпустите меня! -- вскричала девушка. -- Мне ничего не надо, только отпустите меня к Великому Бване.
-- Отпустить тебя? К Великому Бване? -- зарычал шейх и из уст его полился целый поток сквернословия по адресу белого человека, которого ненавидели и боялись все преступные люди джунглей.
-- Ты хочешь вернуться к Великому Бване? Так вот у кого ты скрывалась с тех пор, как бежала от меня! Так вот кто гонится за тобой по пятам через реку -- Великий Бвана, да?
-- Через реку переплывает швед, которого ты прогнал из своей страны, когда он и Мбида замышляли похитить меня! -- ответила девушка.
Глаза шейха загорелись гневом. Он оставил Мериэм и помчался со своими неграми на берег, чтобы устроить засаду в прибрежных кустах, убить Мальбина и истребить весь его отряд. Но было уже поздно. Мальбин давно высадился на берег, ползком пробрался через лес к деревне и в эту минуту, не смея верить своим глазам, смотрел на разыгрывающуюся перед ним сцену. Шейха он узнал сразу. Мальбин боялся больше всего на свете двух людей: Великого Бваны и шейха. Одного взгляда на высокую, знакомую фигуру было достаточно, чтобы Мальбин, гонимый страхом, поспешно вернулся со своими людьми к реке. Шейх достиг берега, когда лодки Мальбина были уже далеко. После залпа стрел с берега и нескольких ответных выстрелов с лодок, араб приказал своим людям прекратить стрельбу, захватил пленницу и двинулся на юг. Одна из пуль Мальбина попала в негра, который с несколькими воинами был оставлен шейхом в деревне сторожить Мериэм. Товарищи не стали заботиться о раненом, присвоили себе его оружие и платье и оставили его на том месте, где он нашел свой конец. На него-то и наткнулся Бэйнс, когда вошел в деревню.

***

Шейх со своим отрядом ехал вдоль реки к югу. Один из негров отъехал в

Предыдущая страница 17 Следующая страница


сторону напиться воды и увидел Мериэм, которая изо всех сил старалась оттолкнуть свою лодку от противоположного берега. Негр обратил внимание шейха на это странное зрелище: белая женщина, одна, без спутников, в глубине Африки! Шейх спрятался тогда со своими людьми в покинутой деревне, чтобы поймать таинственную незнакомку, когда она выйдет на берег. Мечты о богатом выкупе никогда не покидали шейха. Уже не раз случалось ему таким путем набивать свои карманы. Это была легкая нажива, но шейх лишился ее с тех пор, как Великий Бвана сократил его прежние владения.
Когда же белая женщина попалась в расставленную ей ловушку, и шейх узнал в ней ту самую девочку, которую он столько лет терзал и тиранил, он почувствовал глубокое удовлетворение. Немного времени потребовалось шейху для того, чтобы установить прежние "отеческие" отношения к девушке: при первом удобном случае он ударил ее по лицу. Он заставил несчастную пройти всю дорогу пешком в то время, как мог дать ей лошадь одного из своих воинов, или посадить ее к себе на седло.
Он упивался ее страданиями, и во всем отряде не нашлось ни одного человека, который с сочувствием отнесся бы к ней. А, может, кто и сочувствовал ей, но из страха перед шейхом не решался проявить свою жалость.
Двухдневное путешествие вернуло Мериэм в родную деревню, где протекало ее горькое детство. Первое, что бросилось в глаза девушке, когда ее ввели за ограду, было беззубое отвратительное лицо Мабуну, ее бывшей няньки.
Быстро промелькнувшим сновидением показались Мериэм долгие годы, проведенные ею вдали от этой ограды, без Мабуну и шейха. Только новое платье да окрепшее девичье тело заставляли Мериэм верить, что эти годы были не сном, а явью.
Жители деревушки, казалось, были обрадованы появлением странно одетой белой девушки, которую многие из них знали еще ребенком. Мабуну притворялась, что очень рада возвращению Мериэм, и, обнажая беззубые десны, строила отвратительные гримасы, которые должны были служить выражением радости. Но Мериэм не могла без содрогания вспомнить те пытки, которым подвергала ее старая ведьма в былые годы.
Среди арабов, появившихся в деревне за время отсутствия Мериэм, был Абдул Камак, высокий, красивый молодой человек лет двадцати. Он глядел во все глаза на Мериэм с нескрываемым восхищением и ушел, злобно ругаясь, когда шейх велел ему убираться вон.
Мало-помалу арабы свыклись с Мериэм и оставили ее в покое. Как и раньше, ей было разрешено свободно ходить по деревне. Частокол был высокий и крепкий, у ворот день и ночь стояли часовые, и шейх не боялся, что она убежит.
Мериэм не любила жестоких арабов и развратных грязных негров. Она была совсем одинока и, как прежде, в далекие дни своего безрадостного детства, уходила на окраину деревни, в темный уголок, где в былые годы так часто играла с милой Джикой под тенью развесистого дерева; дерево срубили, и Мериэм угадала причину: ведь с этого дерева спрыгнул Корак в тот памятный день, когда шейх был избит до полусмерти; благодаря этому дереву Мериэм была спасена от мучительно тяжкой жизни, которая так долго была ее уделом, что она даже и представить себе не могла, что такое радость и счастье.
Мелкий кустарник рос около частокола; под его тенью любила мечтать Мериэм. Огонек счастья вспыхивал в ее сердце и согревал своим светом ее тоскующую душу, когда она вспоминала первую встречу с Кораком, а потом долгие годы их жизни в лесу, где Корак окружил ее нежными заботами и мужественно охранял от всех напастей с самоотвержением и чистой любовью старшего брата. С каждым днем он становился ближе и дороже ее сердцу, и она с удивлением и негодованием вспоминала о тех месяцах, когда его образ почти изгладился из ее памяти.
Но вот перед мысленным взором девушки вставал облик Морисона, и в ее душе наступало смятение. Любила ли она изящного молодого англичанина? Она думала о блеске и роскоши Лондона, который такими яркими красками описывал ей Морисон.
Она старалась представить себя уважаемой и любимой среди блестящего общества великой столицы. Картины, которые рисовало ей ее воображение, были нарисованы для нее Морисоном. Это были великолепные, соблазнительные картины, но они быстро тускнели и меркли, когда в ее памяти вставал могучий образ смуглого полунагого гиганта, молодого повелителя джунглей. Мериэм тяжело вздохнула и приложила руку к стучащему сердцу.
Ее рука почувствовала под тонким платьем края фотографической карточки, которую она спрятала у себя на груди, когда бежала из палатки Мальбина. Тогда она не успела как следует рассмотреть ее. Мериэм вытащила карточку и стала вглядываться в лицо маленькой девочки. О, конечно, это ее лицо! Из-под большого кружевного воротника спускался на тонкой цепочке золотой медальон. Мериэм нахмурила брови. Какие-то мучительно-неуловимые воспоминания проснулись в ее душе. Разве может быть эта одетая по-европейски девочка дочерью арабского шейха? Соблазнительная надежда зажглась в ее сердце. Она не могла не верить свидетельствам своей памяти. Она помнит этот медальон, это ее медальон. Какая же тайна погребена в ее прошлом?
Мериэм долго сидела, разглядывая карточку, и вдруг почувствовала, что она не одна, что кто-то стоит близко, кто-то неслышными шагами подкрался к ней. С быстротою молнии девушка спрятала карточку у себя на груди. Тяжелая рука опустилась ей на плечо. Мериэм была уверена, что это шейх, и с ужасом ожидала удара.
Но удара не последовало. Мериэм нерешительно подняла голову и увидела темные глаза Камака, молодого араба.
-- Я видел карточку, которую ты сейчас спрятала, -- сказал он. -- На карточке изображена ты, когда ты была совсем маленькой. Дай мне взглянуть на нее еще раз.
Мериэм испуганно отодвинулась от араба.
-- Я отдам ее тебе, -- сказал он. -- Я знаю, что ты не любишь шейха, своего отца. Я тоже не питаю к нему нежности. Не бойся, я не выдам тебя. Позволь мне посмотреть на твою карточку.
Одинокая среди бессердечных врагов, Мериэм ухватилась за соломинку, которую ей протягивал Абдул Камак. Может быть, в нем она найдет друга, в котором так нуждается! Все равно, он уже видел карточку и, если захочет, может рассказать о ней шейху. Тогда все пропало -- шейх отнимет у Мериэм ее драгоценность. И Мериэм решила уступить просьбе молодого араба, положилась на его благородство и протянула ему карточку.
Абдул Камак внимательно рассматривал фотографию. Он сравнивал лицо, изображенное на карточке, с лицом девушки. Он медленно покачал головой.
-- Да, -- сказал он, -- это ты. Но как случилось, что дочь шейха одета в одежды неверных?
-- Я не знаю, -- ответила Мериэм. -- Я никогда не видела этой карточки. Я нашла ее только несколько дней назад, в палатке у шведа, у Мальбина.
Абдул Камак удивленно поднял брови. Он повертел карточку в руках и его взгляд упал на газетную вырезку, приклеенную с другой стороны. Араб кое-как разбирал французские буквы. Он провел шесть месяцев в Париже с несколькими товарищами на выставке и немного усвоил язык и приобрел пороки своих победителей. Теперь он применял к делу приобретенные познания. Медленно, с трудом, он прочел газетные строки. Лукавый огонек зажегся в его глазах.
-- Ты читала это? -- спросил он.
-- Это по-французски, -- сказала Мериэм, -- я плохо знаю этот язык.
Абдул Камак молча смотрел на девушку. Она была прекрасна. Как и во многих других мужчинах, она зажгла в нем неодолимую страсть. Он опустился перед ней на колени.
Счастливая мысль пришла в голову Абдулу Камаку. Он не расскажет Мериэм, что написано в газете рядом с фотографическим снимком. Надо, чтобы она ничего не знала о своем происхождении. Иначе, для него все погибло.
-- Мериэм! -- прошептал араб. -- Когда я увидел тебя впервые, мое сердце сказало мне, что я навсегда останусь твоим рабом. Я помогу тебе. Ты ненавидишь шейха, я тоже ненавижу его. Позволь мне спасти тебя. Беги со мной, и мы вернемся в великую пустыню, где правит мой отец, такой же могучий шейх. Ты согласна?
Мериэм молчала. Ей было очень тяжело обидеть единственного человека, который предлагал ей покровительство и дружбу, но она не хотела его любви. Ободренный ее молчанием, молодой человек обнял ее и привлек к себе. Но Мериэм с силой оттолкнула его и освободилась из его объятий.
-- Я не люблю тебя! -- вскричала она. -- Не заставляй меня ненавидеть. Ты один был добр ко мне, и я не хочу быть злой, но я не люблю тебя.
Абдул Камак вскочил.
-- Ты полюбишь меня! -- сказал он. -- Хочешь, или не хочешь, а я увезу тебя. Если ты выдашь меня шейху, я расскажу ему о твоей карточке. Я ненавижу шейха, и...
-- Ненавидишь шейха? -- раздался грозный голос. Араб и Мериэм обернулись. В двух шагах от них стоял
шейх. Абдул быстро засунул фотографическую карточку
себе под бурнус.
-- Да! -- сказал он. -- Я ненавижу шейха! И с этими словами он нанес страшный удар старику, повалил его на землю и бросился через деревню к высокому толстому дереву, к которому была привязана его оседланная лошадь.
Вскочив на коня, Абдул Камак помчался к воротам. Шейх быстро оправился от полученного удара, вскочил на ноги и стал громко сзывать своих воинов. Чернокожие бросились навстречу скачущему во весь опор всаднику, но Абдул Камак раздавал удары направо и налево прикладом своего длинного ружья, и черные воины не могли подойти к нему. Он быстро приближался к воротам. Тут неизбежно должны были его остановить! Часовые торопливо запирали широкие двери. Беглец взвел курок. Лошадь мчалась бешеным галопом. Два раза выстрелил сын пустыни, и часовые упали. С торжествующим громким криком, высоко над головой размахивая винтовкой, Абдул Камак проскакал через ворота, и джунгли поглотили его.
Шейх был взбешен. Пена ярости показалась у него на губах, и он приказал во что бы то ни стало изловить беглеца. Воины бросились исполнять приказание, а шейх быстрыми шагами подошел к Мериэм.
-- Карточка! -- зарычал он. -- О какой карточке говорил этот негодяй? Где она? Дай ее сюда!
-- Абдул Камак унес ее! -- печально сказала Мериэм.
-- Какая это карточка? -- спросил шейх. Он грубо схватил девушку за волосы, поставил на ноги и стал дико трясти. -- Кто изображен на карточке? Говори!
-- Там изображена я! -- сказала Мериэм. -- Маленькая девочка, лет шести. Я украла карточку у шведа, у Мальбина. А на другой стороне наклеена вырезка из старой газеты.
Шейх побледнел от гнева.
-- Что написано в газете? -- прохрипел он сдавленным от бешенства голосом, так что Мериэм с трудом поняла вопрос.
-- Я не знаю. Я не понимаю по-французски. Эти слова успокоительно подействовали на шейха. Он даже улыбнулся и перестал трясти Мериэм. Шейх приказал Мериэм никому не говорить о фотографической карточке. Чтобы никто не слышал о ней, кроме шейха и Мабуну.
А в это время по дороге торговых караванов мчался к северу на вспененном коне Абдул Камак.

***

Морисон потерял из виду раненого шведа. Пирогу англичанина уже не могла настигнуть пуля, и он устало растянулся на дне лодки. Много часов пролежал он в полном оцепенении.
Морисон очнулся ночью. Он лежал неподвижно и, глядя на звезды, старался понять, где он находится. Почему качается его жесткая кровать? Почему так часто меняются очертания звезд? Сначала ему пришло в голову, что он грезит во сне, но когда он пошевельнулся, чтобы стряхнуть с себя сон, острая боль заставила его вспомнить все. Он плывет по великой африканской реке, в туземной пироге, раненый, одинокий и беспомощный.
Морисон с трудом приподнялся и сел. Он осторожно нащупал рану: кровь остановилась, и ему было почти не больно. Может быть, рана легкая, может быть, задеты только мускулы? Но что, если рана будет заживать медленно? Тогда он умрет с голоду. Разве может он, раненый, добывать себе пищу?
Он стал думать о Мериэм. Морисон знал, что Мериэм была в руках у шведа, но какая судьба постигла ее потом? Если даже Гансон и умер, разве это спасет Мериэм? Она во власти негодяев, жестоких дикарей, и ей не будет пощады. Бэйнс закрыл лицо руками, а совесть говорила ему, что он один виноват в ее несчастной судьбе. Его необузданная страсть отдала невинную чистую девушку в лапы развратного шведа и его воинов. Он слишком поздно понял, что всего дороже для него в жизни первая любовь, загоревшаяся у него в груди, любовь к девушке, которую он погубил.
Он должен искупить свое преступление. Он должен спасти Мериэм и, если нужно, пожертвовать для нее своей жизнью! Морисон стал искать в лодке весла: его решение придало ему сил, и он забыл о своей ране. Но весла не было. Он взглянул на берег. Во мраке безлунной ночи он смутно различал очертания леса. Джунгли больше не пугали его. Но он даже не удивился своему бесстрашию, потому что не думал о себе и был всецело поглощен мыслями о том, как спасти Мериэм.
Он опустился на колени и, перегнувшись через борт, стал грести раскрытой ладонью. Боль мучила его, он слабел с каждой минутой, но все-таки с невероятной настойчивостью греб несколько часов. Ближе и ближе подплывала пирога к берегу. Морисон услышал рычанье льва. Он положил рядом с собой винтовку и продолжал безбоязненно грести.
Изнеможенному Морисону казалось, что целая вечность прошла, пока, наконец, нос пироги не уткнулся в кусты у берега. Морисон схватился за гибкую длинную ветку. Опять раздалось рычанье льва. Лев подполз ближе; что, если грозный хищник бросится на Морисона, чуть только нога англичанина вступит на землю?
Морисон попробовал, надежна ли ветка. Да, она выдержит дюжину таких, как он! Англичанин спустил ветку, наклонился, нашел на дне пироги винтовку и вскинул ее на плечо. Потом схватился за сук и стал медленно, испытывая мучительную боль, подниматься на мускулах. Он висел над пирогой. Пирога выскользнула у него из-под ноги, и, тихо покачиваясь, поплыла вниз по течению. Скоро ночная тьма покрыла пирогу своей непроницаемой пеленой.
Все пропало; отступление невозможно. Или взобраться выше на дерево, или рухнуть в воду -- другого выбора нет. Он сделал попытку перекинуть ногу через сук, за который держался, но последние силы оставили его, и нога не слушалась. Он не мог шевельнуться. Несколько минут он висел неподвижно. Он ясно сознавал, что если он не вскарабкается выше, гибель для него неизбежна.
Лев зарычал совсем близко. Бэйнс глянул вверх. В двух шагах от себя он увидел две сверкающие фосфорические точки. Лев стоял у воды, глядя на Морисона и ожидая его. -- Что же, -- подумал англичанин, -- пускай подождет. Львы не умеют лазить по деревьям, и если я взберусь на дерево, он не достанет меня.
Его ноги почти касались воды. Он не подозревал, что висит так низко, потому что густая тьма скрывала от него поверхность реки. Внезапно раздался плеск воды, и около ног Морисон услышал страшное лязганье зубов крокодила.
-- Боже! -- вскричал Бэйнс. -- Эта гадина хватает меня за ногу!
Он напряг все свои силы, чтобы сесть на сук, на котором висел, но тщетно. Его ноги не повиновались ему. Надежды не было. Он чувствовал, что его усталые, затекшие пальцы скользят и готовы разжаться. Он падает в воду, в черную пасть смерти, которая уже раскрыта, чтобы поглотить его.
И вдруг листья зашуршали у него над головой. Ветка, в которую судорожно вцепились пальцы Морисона, опустилась под удвоенной тяжестью. Морисон еще держался: смерть наверху и смерть внизу, но добровольно он ей не отдастся.
Что-то мягкое и теплое прикоснулось к его руке, а потом кто-то сильной рукой поднял его слабеющее тело в черную чащу ветвей.

XXIV
МЕСТЬ ТАНТОРА

Порою развалившись на широкой спине у Тантора, порою блуждая пешком по джунглям, Корак медленно продвигался к юго-западу. Он делал одну -- две мили в день, потому что времени у него было достаточно. Куда ему было торопиться? Быть может, он двигался бы более поспешно, если бы его не удерживало сознание, что с каждой милей он дальше и дальше уходит от Мериэм -- от чужой, но милой Мериэм.
Он напал на след отряда шейха как раз тогда, когда шейх, идя вниз по течению реки, вез в свою деревню пленную Мериэм. Корак отлично знал, кого он встретил, потому что ему были известны все обитатели обширных джунглей. Но ему не было никакого дела до старого шейха, и он не стал преследовать араба. Чем дальше от людей, тем лучше. Корак был бы рад никогда в жизни не видеть людей. Люди всегда приносили ему скорбь и страдание.
Река была богата рыбой. Он целый день провел на берегу, ловил рыбу и ел ее сырою. Когда наступила ночь, он взобрался повыше на дерево и скоро заснул. Нума своим ревом разбудил его. Корак собирался прикрикнуть на беспокойного соседа, когда новый шум привлек его внимание. Он прислушался. Кто шуршит листьями и трясет ветку? Вдруг Корак услышал лязг челюстей крокодила, а потом тихие, но отчетливые слова: "Боже! Эта гадина хватает меня!". Это был знакомый голос.
Корак посмотрел вниз. В темноте он разглядел фигуру человека, ухватившегося за ветку. Корак проворно и неслышно спустился, и его нога коснулась руки человека. Он наклонился, схватил висящее тело и втащил его на верхние ветки. Человек слабо барахтался, стараясь сопротивляться, но Корак обращал на него меньше внимания, чем Тантор на муравья. Он посадил англичанина на толстую ветку и прислонил его спиной к широкому стволу. Взбешенный Нума, у которого перехватили добычу, ревел внизу. Корак весело издевался над ним, называя его на языке больших обезьян "Зеленоглазым пожирателем падали" и "Братом Данго", т. е. гиены. Это были самые оскорбительные прозвища для гордого льва!
Морисон, прислушиваясь к нечленораздельным крикам, был уверен, что он попал в лапы гориллы. Он нащупал револьвер и старался незаметно вытащить его из кобуры, когда внезапно у него над ухом раздался голос:
-- Кто вы такой?
Эти слова были произнесены на чистейшем английском языке.
Бэйнс от удивления чуть не свалился с ветки.
-- Боже мой! -- вскричал Бэйнс. -- Вы -- человек?
-- А вы думали кто?
-- Я думал, вы -- горилла! -- искренне ответил Бэйнс. Корак засмеялся.
-- Но вы-то кто же? -- повторил он свой вопрос.
-- Я англичанин, зовут меня Бэйнс; но, черт возьми, с кем же, наконец, я имею дело? -- спросил Морисон.
-- Я -- Убийца, -- сказал Корак. Он перевел на английский язык имя, которое дал ему Акут.
Наступило долгое молчание. Англичанин старался разглядеть лицо необыкновенного человека, но тьма мешала ему. Наконец Корак тихо произнес:
-- Вы... тот человек... который целовал девушку на большой поляне, на востоке?.. я видел... лев едва не растерзал вас тогда...
-- Да, это я! -- сказал Бэйнс.
-- Как вы сюда попали?
-- Девушку похитили... Я хочу освободить ее.
-- Похитили! -- Это слово вырвалось из груди у Корака, как вырывается пуля из ружья. -- Кто?
-- Промышленник... швед... Гансон.
-- Где он?
Бэйнс рассказал Кораку все, что он успел выведать в лагере Гансона. Забрезжил бледный рассвет. Корак поудобнее устроил англичанина на дереве, принес ему плодов и воды и, попрощавшись с ним, объявил, что уходит.
-- Я иду в лагерь шведа, -- сказал он. -- Я принесу девушку сюда.
-- Я пойду с вами, -- сказал Бэйнс. -- Мой долг и мое право спасти эту девушку, потому что она скоро будет моей женой.
Корак нахмурился.
-- Вы ранены. Вы не можете так быстро идти. Я один дойду скорее.
-- Что ж, идите! -- ответил Бэйнс. -- Но и я пойду за вами. Это мой долг и мое право.
-- Как хотите! -- сказал Корак, пожимая плечами.
Если англичанин желает идти на смерть, пусть идет, Кораку все равно. О, с каким наслаждением Корак растерзал бы его! Но Бэйнс -- друг Мериэм, и Корак должен защищать того, кого любит Мериэм. Он добросовестно уговаривал Бэйнса не рисковать своей жизнью. Англичанин упрям -- что же может поделать Корак?
Корак помчался на север. А за ним -- раненый, изнеможенный, усталый --

Предыдущая страница 18 Следующая страница


медленно плелся Бэйнс. Когда Корак уже достиг реки, на берегу которой раскинулся лагерь Мальбина, Бэйнс не прошел и двух миль. Солнце опустилось совсем низко, наступал вечер, а Бэйнс плелся все еще по лесу. Вдруг послышался конский топот. Бэйнс спрятался за кустами, и через минуту мимо него промчался на скакуне араб в белом, развевающемся по ветру бурнусе. Бэйнс не окликнул всадника. Он много слышал о жестокости арабов, которые проникли на юг; он знал, что змея или пантера более доступны жалости, чем эти свирепые выходцы из северной Африки.
Выждав, когда Абдул Камак скроется за деревьями, Бэйнс продолжал свое утомительное путешествие. Через полчаса он опять услышал конский топот. Англичанин хотел спрятаться, но он переходил открытую лужайку, и спрятаться было некуда. Он тихонько побежал, пересиливая мучительную боль.
Не успел он достичь спасительных деревьев, как на лужайку вихрем вылетела толпа всадников в белых бурнусах.
Увидя Бэйнса, они окликнули его по-арабски. Он ничего не ответил, потому что не знал их языка. Разъяренные воины окружили его и стали осыпать вопросами. Бэйнс пробовал говорить по-английски, но они не понимали его. Наконец выведенный из терпения начальник отряда приказал своим воинам схватить англичанина. Арабы обезоружили Бэйнса и посадили на лошадь. Двое воинов повезли англичанина к югу, а остальные арабы продолжали прерванную погоню за Абдулом Камаком.

***

Корак подошел к реке. На другом берегу виднелся лагерь Мальбина. Корак не знал, на что решиться. Он ясно видел людей, снующих между хижинами. Значит, Гансон еще в лагере. Корак не подозревал о судьбе, постигшей похитителя Мериэм.
Но как перебраться на другой берег? Плыть через реку среди зубастых чудовищ -- безумие. С минуту Корак мучительно напрягал свой ум, потом повернулся и с резким свистом исчез среди деревьев. Он прислушался и снова засвистел. Но никто не являлся на его зов, и Корак углубился в джунгли.
Наконец, до его слуха донесся желанный ответ. Слон трубил далеко в лесу, и через несколько минут Корак встретил Тантора, который высоко поднял свой длинный хобот и шевелил большими ушами.
-- Скорее, Тантор! -- вскричал Корак, и слон обнял его могучим хоботом и посадил себе на голову. -- Торопись!
Толстокожий зверь зашагал по лесу, управляемый легкими толчками голых пяток.
Корак погонял своего могучего коня на северо-запад, и слон скоро привез его к реке, к тому месту, где слоны переходили ее вброд. Не останавливаясь, юноша направил зверя в воду, и с высоко поднятым хоботом Тантор медленно переправил его на другой берег. Какой-то неосторожный крокодил попытался напасть на слона, но Тантор погрузил в воду мощный хобот, выловил земноводного гада, поднял и отшвырнул на сто футов от себя. Таким образом, Корак благополучно миновал бушующую реку.
Тантор шел к югу, неслышной, быстрой и тяжелой поступью, для которой не существовало никаких препятствий, кроме огромных деревьев первобытного леса. Иногда Кораку приходилось покидать удобную, широкую голову доброго друга и идти воздушным путем, по деревьям, потому что тяжелые ветки ударяли его по лицу, но, наконец, путники достигли поляны, на которой раскинул свой лагерь ненавистный Кораку швед. Корак и тут не остановил слона. Ворота были расположены на восточной стороне лагеря и выходили к реке. Тантор и Корак подошли к лагерю с севера. Входа не было. Но зачем Тантору и Кораку ворота?
По единому слову юноши Тантор поднял свой нежный хобот вверх, чтобы не оцарапать его о колючий кустарник, и грудью пошел на деревню. Он без малейшего усилия прошел сквозь ограду. Чернокожие мирно отдыхали у дверей своих хижин; с громкими воплями помчались они к воротам. Тантор погнался за ними. Он ненавидел людей и думал, что Корак идет убивать этих гадких двуногих.
Но Корак остановил слона и направил его к высокой полотняной палатке, которая возвышалась в центре лагеря. Там он найдет Мериэм и ее похитителя!
Мальбин лежал у входа в палатку, в гамаке, под сенью небольшого навеса. Раны мучили его и не давали ему заснуть. Он сильно ослабел от потери крови. Услышав испуганные крики людей и увидев бегущих воинов, он приподнялся на своем ложе, чтобы посмотреть, в чем дело. В эту минуту из-за угла палатки показалась огромная голова Тантора. Слуга Мальбина, не чувствовавший никакой привязанности к своему господину, при виде ужасного зверя вскочил и убежал прочь. Мальбин остался один, больной и беспомощный.
Слон остановился в двух шагах от раненого шведа. Мальбин застонал. Спасения нет, он прикован к постели! Швед лежал неподвижно, глядя широко открытыми от ужаса глазами в маленькие, налитые кровью глазки могучего зверя, и ожидал неминуемой смерти.
И вдруг к величайшему изумлению Мальбина с головы слона спрыгнул человек. Мальбин сразу узнал в этом необыкновенном человеке вождя павианов и больших обезьян, белого повелителя джунглей, который направил на него и Иенсена целое стадо волосатых чудовищ. Мальбин съежился от страха.
-- Где девушка? -- сказал по-английский Корак.
-- Какая девушка? -- спросил Мальбин. -- Девушки я никакой не знаю, тут только жены моих молодцов. Быть может, ты ищешь одну из них?
-- Это белая девушка! -- сказал Корак. -- Не лги: я знаю, что ты обманул ее и заставил бежать из дому. Она у тебя. Где она?
-- Это не я! -- вскричал Мальбин. -- Во всем виноват англичанин... Он научил меня украсть эту девушку. Он хотел увезти ее в Лондон. Она сама хотела ехать с ним. Его зовут Бэйнс. Ступай к нему, и ты узнаешь, куда он девал твою девушку.
-- Я только что видел его, -- сказал Корак, и бешенство послышалось в его голосе. -- Девушки у него нет, он сказал мне, что она у тебя. Куда ты девал ее, говори, негодяй!
Мальбин затрепетал.
-- Не тронь меня, и я расскажу тебе все! -- воскликнул он. -- Девушка была здесь, у меня, но это не я подговорил ее покинуть друзей, а Бэйнс. Он обещал девушке жениться на ней. Англичанин не знает, кто она, а я знаю.
Я знаю, что много золота достанется тому молодцу, который вернет ее на родину. Я и хотел сделать это -- ради золота, только ради золота, больше ничего мне не надо. Но девушка бежала и переправилась через реку в пироге. Я погнался за нею, а на том берегу очутился этот дьявол шейх. Он поймал девушку, а меня прогнал. Потом явился Бэйнс. Он был взбешен, как черт, потому что у него отняли девушку, он чуть не убил меня. -- "Иди к шейху и отними у него девушку!" -- Она много лет жила у шейха, и люди считали ее его дочерью.
-- Разве она не дочь шейха? -- спросил Корак.
-- Нет, -- ответил Мальбин.
-- Кто же она? -- спросил Корак.
Мальбин понял, что может извлечь пользу из своих драгоценных сведений. Он был уверен, что проклятый дикарь сейчас кинется на него и убьет. И он решил купить себе пощаду.
-- Если ты поклянешься, что не тронешь меня и отдашь мне половину выкупа, -- сказал Мальбин, -- я скажу тебе, кто эта девушка. Если же ты убьешь меня, ты никогда не узнаешь тайны, потому что эта тайна известна только мне и шейху, а шейх скорее умрет, чем выдаст ее тебе. Девушка ничего не знает о своих родителях.
-- Если ты говоришь правду, я не трону тебя! -- сказал Корак. -- Я пойду в деревню к шейху. Но если девушки там не окажется, я вернусь и убью тебя. А прочие россказни оставь про себя. Потом когда-нибудь, если девушка пожелает узнать свое прошлое, мы придем вместе с ней и заплатим тебе!
И Корак посмотрел на Мальбина такими глазами, что тот был рад провалиться сквозь землю. А тут еще этот проклятый слон следит за каждым малейшим движением шведа. Убирались бы они оба скорее -- и этот мальчишка, и слон!
Кораку нужно было убедиться, не спрятана ли Мериэм в палатке у Мальбина. Он пошел туда. Но слон остался. Не спуская своих крошечных глазок с лежащего в гамаке Мальбина, он сделал шаг вперед и занес над негодяем свой хобот. Хобот извивался как змея. Мальбин в ужасе прижался к гамаку.
Слон стал шарить и обнюхивать Мальбина и, наконец, издал негромкий рокочущий звук. Глазки у него заблестели. Наконец-то он узнал того двуногого, который много лет тому назад убил его жену, его слониху. Танторы злопамятны. Танторы мстительны. Мальбин угадал кровавые намерения огромного зверя и громко закричал:
-- Помогите! Спасите! Этот дьявол убьет меня!
Корак бросился из палатки шведа. Когда он подбежал к гамаку, слон уже схватил своим хоботом несчастную жертву и поднял ее у себя над головой, вместе с гамаком и навесом.
Корак потребовал, чтобы слон сейчас же положил человека на землю, не причиняя ему никакого вреда, но разъяренный Тантор даже слушать его не хотел. Корак с таким же успехом мог бы приказать водопаду, чтобы тот повернул свое течение вспять. Тантор носился по лужайке как кошка. Он швырнул несчастную жертву на землю и тотчас же, с кошачьей быстротой, опустился перед шведом на колени и принялся колоть его своими страшными клыками в припадке безумного гнева.
Наконец, убедившись, что его враг не обнаруживает никаких признаков жизни, он снова поднял его ввысь и кинул через ограду тот окровавленный, бесформенный комок, который только что был Свэном Мальбином.
Корак с огорчением наблюдал эту ужасную сцену.
Ему не было жаль негодяя; он и сам ненавидел его. Но швед хранил какую-то важную тайну, и теперь этой тайны уже никогда не узнать!
Безбоязненно подошел Корак к слону и заговорил с ним так нежно, как будто ничего не случилось. Слон, покорный как овечка, поднял своего друга ввысь и ласково посадил к себе на голову.
Негры Мальбина попрятались, кто куда, в укромных местах. Они с ужасом и в то же время с удовольствием видели, как разъяренный слон убивает их злого хозяина.
С широко раскрытыми от страха глазами наблюдали они, как страшный белый воин сел верхом на разъяренного зверя и уехал в джунгли по той же дороге, по какой недавно приехал сюда.

XXV
"СЖЕЧЬ ЕГО НА КОСТРЕ!"

Шейх грозно взглянул на пленника, которого привели к нему с севера. Он послал отряд за Абдулом Камаком и сердился, что вместо последнего ему прислали раненого, никому ненужного англичанина. Почему они не прикончили его там, где нашли? Очевидно, это бедный промышленник, заблудившийся в джунглях. Какая от него польза? Шейх грозно набросился на него.
-- Кто ты такой? -- спросил он по-французски.
-- Я -- мистер Морисон Бэйнс из Лондона, сын британского лорда, -- ответил пленник.
Этот громкий титул внушал кое-какие надежды. Старый пройдоха стал подумывать о выкупе. Его отношение к пленнику изменилось. Но он продолжал свой допрос в прежнем тоне.
-- Что ты хотел украсть в моей стране? -- заревел он.
-- Я не знал, что Африка принадлежит тебе, -- ответил Морисон. -- Я ищу девушку, которую похитили из дома моего друга. Похититель ранил меня. Я лежал в пироге. Течение понесло меня вниз по реке. Твои люди схватили меня, когда я возвращался в лагерь похитителя.
-- Ты искал девушку? -- переспросил шейх. -- Не ее ли? -- и он показал на кусты, растущие у изгороди.
Морисон широко раскрытыми глазами взглянул на указанное место. Там, спиной к нему, на земле, скрестив ноги, сидела Мериэм.
-- Мериэм! -- крикнул он и ринулся к ней. Но один из сторожей схватил его за руку. Девушка, услышав свое имя, поднялась и оглянулась.
-- Морисон! -- вскричала она.
-- Молчи и не суйся, куда тебя не просят! -- рявкнул девушке шейх. -- Значит, это ты, христианская собака, украл у меня дочь! -- сказал он Бэйнсу.
-- Твою дочь? -- воскликнул Бэйнс. -- Разве она твоя дочь?
-- Да, моя дочь, -- кричал шейх, -- и я не отдам ее неверному. Ты заслужил смерть, англичанин, но если ты заплатишь мне выкуп, я подарю тебе жизнь.
Бэйнс все еще стоял с широко раскрытыми глазами. Как она очутилась в лагере у араба? Ведь она была у Гансона. Что произошло? Отнял ли ее араб силой, или она по собственной воле отдала себя в руки человеку, называвшему ее своей дочерью? Много бы он дал, чтобы поговорить с нею. Но если она здесь у себя дома, то такие разговоры могут повредить ей. Араб может догадаться, что он хочет увести ее с собой к ее друзьям-англичанам. Морисону теперь уже не приходило в голову отправиться с девушкой в Лондон.
-- Ну? -- спросил шейх.
-- Это не она! -- воскликнул Бэйнс. -- Извини меня, я думал совсем о другой. Что ж, я согласен платить. Сколько ты хочешь с меня?
Сумма, которую назвал шейх, была не так уж велика. Морисон утвердительно кивнул головой и согласился заплатить. Он так же легко согласился бы, если бы названная сумма превышала его средства, так как не имел ни малейшего намерения платить деньги. Ему просто надо было выиграть время. Пока шейх будет ждать выкупа, он попытается освободить Мериэм, если она того захочет. Но нелепо предполагать, что эта красивая девушка предпочтет остаться в грязной деревушке у грубого араба и не захочет вернуться к удобствам и роскоши гостеприимного африканского дома, откуда Морисон вырвал ее. Бэйнс погрузился в мрачные размышления об этом своем некрасивом поступке.
Его размышления были прерваны шейхом: последний приказал Морисону написать письмо английскому консулу в Алжире. Старый плут, очевидно, не в первый раз выманивал деньги у зажиточных англичан, взятых в плен, потому что он продиктовал письмо, не задумываясь, в твердых и ясных выражениях. Бэйнс не хотел адресовать письмо консулу в Алжир. Он сказал, что таким путем деньги придут не раньше, чем через год, и предложил другой план -- послать кого-нибудь в ближайший береговой городок и по телеграфу распорядиться сообщить о присылке денег. Но шейх и слушать не хотел. Шейх был осторожен. Лучше действовать испытанным путем. Ему некуда торопиться. Он подождет год, если понадобится -- и два года. Но это вздор! Ждать придется не больше шести месяцев! Затем он повернулся к одному из своих арабов и дал ему указания, как обращаться с пленником.
Бэйнс не понимал по-арабски, но, наблюдая за жестами шейха, догадался, что речь шла о нем. Араб поклонился своему господину и велел Бэйнсу следовать за ним. Англичанин взглянул на шейха, подтверждает ли тот приказание своего подчиненного. Шейх утвердительно кивнул головой. Морисон встал и побрел за арабом к туземной хижине, недалеко от крайней палатки, сшитой из козьих шкур. Они вошли. Там было темно и сыро. Араб позвал двух негров, сидевших на крылечке своих лачуг, и с их помощью связал Бэйнсу руки и ноги. Бэйнс запротестовал, но ни араб, ни негры не понимали по-английски. Они связали Бэйнса и ушли.
Бэйнс был в отчаянии. Что же это такое? Неужели ему придется лежать здесь много месяцев, пока его друзья не пришлют денег? О, если бы они прислали скорее! Он согласен заплатить сколько угодно, лишь бы вырваться из этой проклятой дыры. А он еще собирался телеграфировать своему поверенному не высылать денег, а вместо того дать знать британским властям западной Африки, чтобы те послали сюда экспедицию для освобождения Бэйнса!
Его аристократический нос страдал от ужасного смрада, наполнявшего хижину. Гнилая солома, на которую он был брошен, пахла человеческим потом и гниющими объедками. Но худшее было впереди. Он лежал в самой неудобной позе. Голова, руки и ноги у него затекали. Как ни менял он позу, он не мог спастись от этой боли, потому что руки были связаны у него за спиной.
Он рвал свои путы, пока не выбился из сил. Ему удалось ослабить узел, и он надеялся освободить одну руку. Наступила ночь. Ему не приносили ни пить, ни есть. Неужели они думают, что он может прожить год без пищи? Укусы насекомых стали менее мучительны, хотя насекомые кусали его так же часто. Кто знает, быть может, со временем он привыкнет и перестанет так мучиться. Медленно распутывал он свои веревки. Вдруг появились крысы. Насекомые были гадки, но крысы были просто ужасны. Они начали бегать по всему его телу, визжали и дрались. Морисон застонал и попробовал сесть. Он подобрал ноги под себя и встал на колени, затем нечеловеческим усилием поднялся на ноги. Так он стоял и покачивался, весь покрытый холодным потом.
-- Боже, -- прошептал он, -- чем я заслужил?..
И замолк. Он вспомнил девушку, которая находилась здесь же, в этой же проклятой деревне. Нет! Он заслужил свои муки!
Он стиснул зубы и решил молча терпеть и не жаловаться. Вдруг из соседней палатки донеслись до него гневные голоса. Один из голосов был как будто женский. Может быть, это голос Мериэм? Говорила, по-видимому, по-арабски. Морисон не понял ни слова, но интонации голоса были знакомые. Это она!
Он ломал себе голову, как привлечь ее внимание? Ведь если она развяжет его веревки, они убегут! Но согласится ли она бежать с ним? Если она любимая дочь могущественного шейха -- зачем же ей убегать? Как узнать все это? А все это так необходимо знать!
В доме Великого Бваны он не раз слышал, как Мериэм под аккомпанемент Моей Дорогой пела английскую песенку: "Ой, тучи, ой, черные тучи!". Возвысив голос, Бэйнс запел эту песню. Из палатки тотчас же донесся взволнованный голос Мериэм.
-- Прощайте, Морисон! -- кричала она. -- Если небо смилуется надо мной, то завтра меня не будет в живых! А если я останусь в живых, то мне предстоит участь хуже всякой смерти!
Затем послышался гневный мужской голос и шум борьбы. Бэйнс похолодел от ужаса. Он судорожно рванулся изо всех сил, стараясь освободиться. Усилие его не пропало даром: веревки поддались. Через минуту одна рука была свободна. Затем он освободил и вторую. Нагнувшись, он развязал ноги и вышел из хижины. Громадный негр загородил ему дорогу.

***

Когда Тантор высадил Корака на берег реки возле деревушки шейха, человек-обезьяна покинул своего огромного товарища и по вершинам деревьев помчался туда, где, как сказал ему швед, находилась Мериэм. Было уже темно, когда он добрался до изгороди. Теперь изгородь сделалась выше и крепче, и уже не было дерева, склонявшего свои ветви над нею. Впрочем, Корак с легкостью мог пролезть там, где обыкновенный человек принужден был бы отступить. Он закинул петлю веревки на заостренный столб и через секунду был уже наверху. Никого не было видно. Корак бесшумно соскользнул на землю и очутился по ту сторону изгороди.
Он приступил к тайным поискам в деревне. Прислушиваясь, прокрался он к палаткам арабов и как тень среди теней беззвучно двигался вдоль темных хижин. В воздухе стоял запах табачного дыма. Корак понял, что арабы курят перед своими палатками. Но его заслоняли палатки, и арабы не видели его. Вдруг он услышал смех, а с другой стороны деревни донеслась знакомая мелодия: "Ой, тучи, ой, черные тучи!". Корак остановился в замешательстве. Кто бы это мог петь? Голос был мужской. Он похож на голос молодого англичанина, оставленного Кораком на берегу реки. Затем раздался скорбный женский голос -- это был голос Мериэм. Корак стремительно помчался на звук голосов.
После ужина Мериэм легла на свою койку в женском отделении богатой палатки шейха; этот угол был занавешен драгоценными персидскими коврами. Здесь помещались только Мериэм и Мабуну, так как жен у шейха не было. Мериэм вспомнила свое невеселое детство: тогда, как и теперь, в женском отделении палатки спали только она да Мабуну.
Вдруг шейх раздвинул ковры и вошел к ним. Его белая фигура ясно выделялась в полумраке палатки.
-- Мериэм! -- крикнул он, -- ступай сюда! Девушка встала и вышла из палатки. Освещенный костром у входа, на ковре, сидел Али бен Кадин, брат шейха, и курил. Шейх стоял перед ним. У шейха и Али бен Кадина был общий отец, но мать Али бен Кадина была рабыней-негритянкой с западного берега. Али бен Кадин был стар, безобразен и черен. Его нос и часть его щеки были изъедены дурной болезнью. Он улыбнулся, увидев Мериэм. Шейх ткнул пальцем на Али бен Кадина.
-- Я становлюсь стар, -- сказал он. -- Немного осталось мне жить. И я отдаю тебя Али бен Кадину, моему брату.
Али бен Кадин встал и подошел к ней. Мериэм в ужасе отпрянула от него. Он схватил ее за руку.
-- Идем! -- приказал он и потащил ее к себе в палатку. Оставшись один,

Предыдущая страница 19 Следующая страница


шейх захихикал.
-- Когда через несколько месяцев я отошлю ее на север, -- прошептал он, -- они поймут, как дорого им обошлось убийство сына моей милой сестры, Амора бен Хатура!
Мериэм молила Али бен Кадина о пощаде, но напрасно. Сначала безобразный черный старик говорил ей нежные слова, но увидев, что он внушает ей такое отвращение, он рассвирепел и набросился на нее, обхватив ее обеими руками. Дважды ей удавалось ускользнуть от него.
Вдруг она услышала знакомую песню, которую пел Морисон. Едва она успела ответить, как Али бен Кадин снова схватил ее. На этот раз он оттащил ее в самый дальний конец палатки. Там сидели три негритянки с полнейшим равнодушием следившие за трагедией, которая разыгрывалась перед ними...

***

Когда Морисон увидел огромного негра, который загораживал ему путь, он пришел в бешенство и превратился в дикого зверя.
С воплем наскочил он на негра и повалил его наземь.
Лежа на земле, они стали барахтаться и наносить друг другу удары.
Бэйнс зажал негру рот так, что тот не мог позвать на помощь. Но в конце концов негру удалось вытащить свой нож, и через секунду Бэйнс почувствовал острую боль в плече. Нож вонзился в него снова и снова. Белый одной рукой держал негра за глотку, а другой шарил по земле, ища, чем бы ударить врага.
Вдруг ему попался под руку камень. Он со страшной силой опустил его на голову противнику. Оглушенный негр выронил нож. Бэйнс ударил его еще и еще. Затем вскочил на ноги и побежал к палатке, откуда доносился жалобный голос Мериэм.
Но Морисон вошел туда не первый.
Полуголый, в леопардовой шкуре Корак, Убийца, притаился в тени за палаткой Али бен Кадина, и когда старый мулат приволок Мериэм в заднее отделение, острый нож прорезал полотно палатки, и перед взорами ее обитателей предстала высокая могучая фигура Корака.
Мериэм узнала его сразу, едва он вошел. Сердце ее забилось от гордости и восторга. Как долго она тосковала по нему.
-- Корак! -- вскричала она.
-- Мериэм!
И, не сказав больше ни слова, он набросился на изумленного Али бен Кадина. Негритянки с криками вскочили с постелей и пустились бежать. Мериэм старалась удержать их, но им удалось пролезть в отверстие, прорезанное Кораком, и они с криками побежали по деревне.
Пальцы Корака сжали мулату горло. Нож вонзился в сердце старого сладострастника, и Али бен Кадин упал на землю. Корак обернулся к Мериэм. В эту минуту в палатку вошел человек, истекающий кровью.
-- Морисон! -- вскричала девушка.
Корак взглянул на вошедшего. Ему хотелось обнять Мериэм. Он забыл обо всем, что произошло с тех пор, как он видел ее в последний раз. Но, увидев молодого англичанина, он сразу вспомнил ту сцену, которая произошла на лужайке. Сердце человека-обезьяны наполнилось горем.
Переполох, поднятый негритянками, разрастался. Мужчины бежали к палатке Али бен Кадина. Нельзя было терять ни минуты.
-- Живо! -- крикнул Корак Бэйнсу, который не успел еще понять, кто такой этот полуголый юноша: враг или друг. -- Тащите ее к изгороди. Вот вам моя веревка. Она поможет вам перелезть через изгородь.
-- А ты, Корак? -- вскричала Мериэм.
-- Я останусь, -- ответил человек-обезьяна, -- у меня есть дело к шейху!
Мериэм пробовала протестовать, но он схватил их обоих за плечи и толкнул в отверстие, которое проделал в палатке.
-- Бегите, -- прошептал он и обернулся, чтобы встретить врагов, которые вбежали в палатку спереди, через обычный вход.
Человек-обезьяна сражался на славу, как ему еще никогда и нигде не приходилось сражаться. Но неравенство сил было слишком велико, и победа не могла ему достаться. Он добился только того, чего и хотел -- англичанин и Мериэм успели пролезть через изгородь. А здесь враги осилили его и через несколько минут, связав, перенесли в палатку шейха.
Старик долго смотрел на него, не говоря ни слова. Он старался выдумать пытку, которая могла бы удовлетворить его гнев. Проклятый мальчишка! Второй раз уже похищает он Мериэм! Убийство Али бен Кадина не слишком раздражало старика. Он сам терпеть не мог омерзительного сына рабыни. Но удар, который когда-то нанес ему этот полуголый юноша, распалял его гнев.
Он сидел, глядя на Корака и придумывая для него страшную пытку. Вдруг за изгородью раздался рев слона, похожий на звук трубы. Легкая усмешка искривила губы Корака. Он чуть-чуть повернул голову и с уст его сорвался низкий, странный зов. Один из негров, стороживших его, заткнул ему рот рукоятью копья. Но никто не понял значения крика.
Когда голос Корака долетел до джунглей, Тантор насторожился. Он подошел к изгороди, перекинул через нее хобот и принялся втягивать воздух. Затем он уперся в изгородь головой и с силой нажал. Но бревна были крепкие и слабо поддавались напору слона.
Шейх, наконец, встал и, ткнув пальцем в связанного пленника, обратился к своим подчиненным.
-- Сжечь его на костре! -- приказал он. Стража потащила Корака на середину деревни. Там стоял столб. К этому столбу привязывали рабов, приговоренных к наказанию плетьми. Часто их засекали до смерти.
К этому столбу привязали Корака. Затем со всех сторон его обложили хворостом. Шейх вскоре явился посмотреть на мучения своей жертвы. Корак был совершенно спокоен. Он не пробовал сопротивляться, даже когда его мучители принесли горящую головню и пламя затрещало по сухим веткам.
Он только снова закричал также, как там, в палатке шейха, и снова из-за изгороди донесся рев слона.
Старый Тантор тщетно старался разбить изгородь. Призывный голос Корака и запах людей, его врагов, наполняли слона гневом. Он отошел назад шагов на десять, поднял хобот, гневно затрубил, опустил голову и, подобно гигантскому тарану, ринулся на изгородь.
Изгородь затрещала и рухнула. Через пробитую брешь вбежал разъяренный слон. Треск ломаемой изгороди слышали все, но один Корак понимал, что означает этот шум.
Пламя уже подбиралось к Кораку, когда один из негров услышал грузный топот чьих-то ног, обернулся и увидал колоссальное чудище, бегущее к костру.
Негр вскрикнул и бросился бежать. Слон мгновенно расшвырял арабов и негров и подошел к костру, где лежал его любимый друг.
Шейх, сделав несколько торопливых распоряжений, побежал в палатку за ружьем. Тантор хоботом обхватил столб, к которому был привязан Корак, и вырвал его из земли. Слон при этом обжег чувствительную кожу хобота. Это вдруг привело его в такую ярость, что он заревел и бросился истреблять всех.
Подняв столб вместе с Кораком у себя над головой, зверь повернулся и побежал к бреши, которая была пробита в изгороди. Шейх вышел с ружьем из своей палатки как раз в тот момент, когда взбешенное чудовище пробегало мимо. Араб поднял ружье и выстрелил, но промахнулся... Слон повернулся и раздавил шейха ногами с такой же легкостью, как мы раздавливаем муравья, случайно попавшего нам под ноги...
И высоко подняв свою драгоценную ношу, Тантор вступил под сень джунглей.

XXVI
ОПАСНЫЙ ДРУГ

Мериэм, ошеломленная встречей с Кораком, которого она давно уже считала мертвым, шла вслед за Бэйнсом. Они бесшумно прокрались среди палаток и, невредимые, добрались до изгороди. Следуя совету Корака, англичанин закинул петлю на один из острых кольев забора. Он с трудом влез на забор и протянул руку Мериэм.
-- Лезьте! -- шептал он. -- Мы должны спешить! Но Мэриэм пришла в себя, словно ее разбудили. Там ее Корак один сражается с ее врагом. Ее место -- рядом с ним. Она должна помочь ему. Девушка взглянула на Бэйнса.
-- Ступайте! -- сказала она. -- Идите к Бване и приведите его к нам на помощь. Я должна остаться здесь. Вам нечего тут делать. Спешите к Бване и приведите его, если у вас хватит силы дойти.
Морисон Бэйнс молча спустился сверху к ней на землю.
-- Я только ради вас оставил его там, -- сказал он, кивнув головой в сторону палаток. -- Я знаю, что он дольше задержит их, чем я, и даст вам возможность убежать. Но теперь я вижу, что там должен был остаться я. Вы называли его Кораком, я знаю, кто он такой. Он ваш друг. Я дурно поступил с вами... Нет, прошу вас, не перебивайте меня. Я скажу вам всю правду, вы должны знать, какой я негодный человек. Я хотел увезти вас в Лондон, но я и не думал жениться на вас. О, презирайте меня, я заслужил ваше презрение; но я не знал, что такое истинная любовь. Узнав любовь, я узнал и многое другое; каким негодяем и трусом я был всю свою жизнь. Я смотрел свысока на людей, в жилах которых текла простая кровь. Я думал, что вы мне не ровня и не можете носить мое имя. С тех пор, как Гансон обманул меня и увез вас к себе -- я живу, как в аду. Но зато, хотя и слишком поздно, я стал человеком. Теперь я приношу вам мою чистейшую любовь и буду несказанно счастлив, если вы согласитесь носить мое имя.
Мериэм молчала. Она глубоко задумалась. Первый ее вопрос, казалось, не относился к делу.
-- Как вы попали в эту деревню? -- спросила она. Он рассказал ей все, что произошло с ним с тех пор, как он узнал от негра о подлой проделке Гансона.
-- Вы говорите, что вы трус, -- сказала она. -- А разве трус может поступить так, как поступили вы, чтобы спасти меня? Вы имели храбрость все рассказать мне, это тоже показывает, что вы не трус. Я бы не могла любить труса.
-- Значит ли это, что вы любите меня? -- удивленно спросил он и сделал шаг вперед, как бы собираясь ее обнять. Но она протянула руку и слегка отстранила его, как бы желая сказать, что пока еще не любит его. Она сама еще не могла разобраться в своих чувствах, но, без сомнения, думала, что любит его. Ей и в голову не приходило, что любовь к этому англичанину противоречит ее любви к Кораку. Корака она любила, ей казалось, только как брата.
Между тем суматоха в деревне усиливалась.
-- Его убили, -- прошептала Мериэм. Эти слова напомнили Бэйнсу, для чего они вернулись в деревню.
-- Оставайтесь здесь, -- сказал он, -- я пойду и посмотрю. Если он убит, мы ничем ему не поможем. Если же он жив, я сделаю все возможное, чтобы освободить его.
-- Мы пойдем вместе! -- ответила Мериэм. -- Идемте!
И она повела его обратно к той палатке, где они оставили Корака. Им часто приходилось ложиться на землю в тени палаток, чтобы не быть замеченными. Вся деревня была на ногах. Люди сновали повсюду. Вернуться к палатке Али бен Кадина было труднее, чем убежать из нее. Долго пришлось им идти. Осторожно подкрались они к отверстию, проделанному Кораком в задней стене. Мериэм заглянула в палатку -- задняя комната была пуста. Они вошли и тихо раздвинули занавеску, разделявшую палатку на два помещения. В переднем помещении тоже никого не было. Мериэм подошла к двери и открыла ее. Крик ужаса сорвался с ее уст. Бэйнс взглянул через ее плечо и тоже вскрикнул, но он вскрикнул от гнева.
В ста шагах от себя они увидели Корака, привязанного к столбу. Под ним пылал костер. Англичанин оттолкнул Мериэм и пустился бежать к человеку, который был подвергнут этой мучительной казни. Он не раздумывал, может ли он один справиться с целой сотней негров и арабов. В эту минуту Тантор разбил изгородь и подбежал к костру. При виде взбешенного зверя толпа бросилась бежать, увлекая Бэйнса и Мериэм за собой. Слон схватил Корака и скрылся, но суматоха в деревне продолжалась.
Мужчины, женщины, дети суетились, стараясь укрыться от опасности. Встревоженные лошади, ослы и верблюды, испуганные яростным ревом слона, бились в своих путах. Те из них, кому удалось разорвать веревки, бешеным галопом носились взад и вперед по деревне.
В голове у Бэйнса мелькнула мгновенная мысль.
-- Лошадей! -- вскричал он. -- О, если бы нам удалось достать пару лошадей.
Мериэм повела его в дальний угол деревни.
-- Отвяжите двух лошадей, -- сказала она, -- и ведите их на задворки... туда, где темнее... Я пойду, принесу седла и поводья. Я знаю, где они лежат.
И она ушла раньше, чем он успел остановить ее.
Бэйнс отвязал пару встревоженных лошадей и отвел их в условленное место. С нетерпением ждал он Мериэм. Минуты казались ему часами. Наконец он увидел ее; она шла, склоняясь под тяжестью седел. Быстро оседлали они лошадей. На площади все еще пылал костер. Вокруг костра толпились негры и арабы, которые уже начали приходить в себя. Двое или трое из них, собрав своих пленников, гнали их туда, где Бэйнс и Мериэм седлали лошадей.
Девушка вскочила в седло.
-- Торопитесь, -- прошептала она. -- Нам нельзя терять ни минуты. Слон сломал изгородь! Правьте туда!
Увидев, что Бэйнс уже перекинул ногу через седло, она отпустила поводья. Лошадь рванулась вперед. Ближе всего им было ехать по главной улице, и Мериэм выбрала этот путь. Она мчалась галопом. Бэйнс не отставал от нее.
Их побег был такой неожиданностью, что беглецы проскакали половину деревни раньше, чем удивленные арабы поняли, что случилось.
Узнав их, арабы закричали и открыли пальбу. Под треск выстрелов Бэйнс и Мериэм проскочили сквозь брешь в изгороди и помчались по хорошо утоптанной дороге на север.

***

А Корак?
Тантор все глубже и глубже нес его в джунгли, пока вопли перепуганных арабов не замерли вдали. Тогда слон осторожно опустил своего седока на землю.
Корак старался освободиться от веревок, но даже его сильные руки не могли справиться с узлами, которыми он был привязан к столбу. Слон сторожил его, и ни один лесной зверь не решился приблизиться к ним.
Наступил рассвет, а Корак все еще лежал связанный. Он думал, что ему придется умереть от голода и жажды. Тантор, конечно, не мог развязать его.
Всю ночь, пока Корак мучился со своими узами Бэйнс и Мериэм скакали на север по берегу реки. Девушка уверяла Бэйнса, что Корак в полной безопасности: с Тантором ему нечего бояться. Ей не приходило в голову, что он не сможет разорвать своих веревок.
Арабы ранили Бэйнса, и Мериэм спешила доставить его к Бване, где за ним будут заботливо ухаживать.
Она говорила: -- Я позову Бвану на поиски Корака. Мы найдем его, и он будет жить с нами.
Они мчались всю ночь, а на утро встретили отряд, спешно двигавшийся к югу. Это был Бвана со своими черными воинами. Увидев Бэйнса, Бвана нахмурил брови. Но он сдержал свой гнев и молча выслушал рассказ Мериэм. Он, казалось, забыл про Бэйнса. Его мысли были заняты другим.
-- Ты нашла Корака? -- спросил он. -- Ты видела его?
-- Да, -- ответила Мериэм, -- я видела его также ясно, как тебя, Бвана! Помоги мне отыскать его снова.
-- А вы его видели? -- спросил он у Морисона.
-- Да, сэр, -- ответил Бэйнс, -- я тоже хорошо его разглядел.
-- А каков он собой? -- продолжал Бвана, -- сколько ему может быть лет?
-- Он англичанин моих лет, -- отвечал Бэйнс, -- может быть, немного старше. Это сильный, хорошо сложенный, загорелый мужчина.
-- Вы не заметили, какого цвета его глаза и волосы? Бвана говорил торопливо и возбужденно.
-- У Корака черные волосы и серые глаза, -- промолвила Мериэм.
Бвана обратился к начальнику своего отряда.
-- Отведи мисс Мериэм и мистера Бэйнса домой! -- сказал он. -- Я иду в джунгли.
-- Возьми меня с собой, Бвана, -- вскричала Мериэм. -- Я пойду с тобой искать Корака.
-- Ты останешься с человеком, которого ты любишь! -- грустно, но твердо сказал Бвана.
Он велел начальнику отряда отвести их домой. Мериэм медленно села на свою усталую арабскую лошадь, которая везла ее из деревни шейха. Бэйнс впал в бессознательное состояние и начал бредить; его уложили на носилки, и маленький отряд медленно потянулся на север, вдоль реки.
Бвана стоял и смотрел им вслед, пока они не скрылись из виду. Мериэм ни разу не оглянулась. Она ехала с низко опущенной головой.
Бвана вздохнул. Он любил маленькую арабскую девочку, как родную дочь. Он хорошо сознавал, что Морисон искупил свою вину, но ему все-таки казалось, что англичанин недостоин руки Мериэм. Бвана медленно побрел к ближайшему дереву. Он подпрыгнул, ухватился за сук и скрылся в густой листве. Как кошка, он взобрался на вершину и стал освобождаться от стесняющей его движение одежды. Он вынул из небольшого мешочка лоскуток замши, аккуратно сложенную веревку и острый нож. Замшей он обвязал поясницу, веревку перекинул через плечо, а нож заткнул за пояс.
Он был готов. Еще мгновение, и у него засверкали глаза. Он прыгнул на соседнее дерево и направился воздушным путем к юго-востоку, дальше и дальше уходя от реки. Он шел быстро и лишь изредка останавливался и издавал пронзительный крик, прислушивался и продолжал свой путь.
Спустя долгое время донесся слабый ответный зов обезьяны. Она откликалась где-то очень далеко. У Бваны забилось сердце. Он снова пронзительно крикнул и пошел по тому направлению, откуда до него донесся отклик обезьяньего самца.

***

Корак был в отчаянии. Помощи ждать неоткуда; он умрет, если сам не поможет себе. Он попросил Тантора на причудливом языке, который был понятен могучему зверю, поднять его и нести к северо-востоку. Недавно там проходили белые и черные люди.
Корак прикажет Тантору схватить чернокожего, а чернокожему велит развязать его путы. Надо попытаться -- это все-таки лучше, чем лежать на земле и покорно ожидать наступления смерти. Тантор нес его на своей широкой спине через лес, а Корак громко кричал, надеясь привлечь внимание Акута, который нередко охотился со своим племенем в окрестных дебрях. Быть может, думал Корак, Акуту удастся освободить его от веревок; и Акут услышал его зов и помчался на помощь к нему.
Но услышал его не только Акут...

***

Мериэм долго ехала с поникшей головой. Странные мысли волновали ее душу. Вдруг она подозвала к себе начальника отряда.
-- Я хочу вернуться к Великому Бване, -- решительно сказала она.
Негр отрицательно покачал головой. -- Нельзя! -- сказал он твердо. -- Бвана велел мне отвезти вас домой, и я отвезу вас домой.
-- Вы отказываетесь исполнить мою просьбу? -- спросила девушка.
-- Да, -- сказал негр, повернул коня и поехал сзади Мериэм, чтобы ни на минуту не упускать ее из виду. Мериэм лукаво улыбнулась. Ее конь ступал шагом. Она проезжала под сенью густых, наклоняющихся почти до самой земли веток. И вдруг девушка исчезла. Широко раскрытыми глазами негр смотрел на ее лошадь, на ее пустое седло. Он бросился к дереву. Но Мериэм на дереве уже не было. Он стал звать Мериэм -- никакого ответа. Лишь откуда-то сверху донесся смех. Негр послал воинов в джунгли, на поиски Мериэм, но поиски не привели ни к чему. Бэйнс метался и бредил. Его нужно скорее доставить домой. Начальник отряда приказал продолжать прерванный путь.
На восток от деревни шейха, в глубине леса, часто собирались слоны. Туда-то и направлялась теперь Мериэм. Во что бы то ни стало нужно найти Корака и увести его с собой. Эта мысль окрыляла ее. Она должна это сделать. Что если с Кораком случилось несчастье? -- думала она, и сердце у нее замирало. Что если Кораку нужна ее помощь? Она без отдыха прыгала с дерева на дерево. Ее путь длился много часов. И вдруг она услышала знакомый крик. Обезьяны обычно сзывают этим криком своих соплеменников на помощь.
Мериэм не ответила на зов Корака, но ускорила шаг. Она летела как птица. Ее ноздри уловили запах Тантора, и она облегченно вздохнула. Корак близко! Она не отвечала на его крик, так как хотела явиться к нему

Предыдущая страница 20 Следующая страница


сюрпризом, неожиданно. И, наконец, увидела Тантора, который медленно шагал по лужайке, придерживая гибким хоботом лежащего на его голове Корака.
-- Корак! -- вскричала Мериэм, спрятавшись среди густой листвы.
Слон положил свою ношу на траву и угрожающе затрубил, готовясь защищать своего друга. Юноша узнал голос Мериэм, и сердце его забилось от волнения.
-- Мериэм!
Девушка спрыгнула на землю и побежала к Кораку. Но Тантор нагнул свою могучую голову и двинулся навстречу Мериэм.
-- Спасайся! Спасайся! -- закричал Корак. -- Он убьет тебя!
Мериэм остановилась.
-- Тантор! -- сказала она огромному зверю. -- Разве ты не помнишь меня? Я -- малютка Мериэм, которую ты часто возил на своей широкой спине!
Но зверь затрубил еще громче, потрясая смертоносными клыками. Тогда Корак попытался смирить его гнев. Он приказав слону уйти, но тщетно: Тантор не желал покидать своего друга. Он считал всех людей, кроме Корака, своими врагами. Он был уверен, что Мериэм пришла убить Корака, и решил защищать юношу. Целый час Мериэм и Корак старались обмануть бдительность зверя, но все напрасно; Тантор не подпускал Мериэм к беспомощному юноше.
В голове у Корака созрел план действий.
-- Притворись, что уходишь, -- закричал он девушке. -- Иди по ветру так, чтобы Тантор потерял твой запах. Через несколько минут я под каким-нибудь предлогом ушлю Тантора. Тогда ты придешь и перережешь веревки. У тебя есть нож?
-- Есть! -- ответила девушка. -- Я ухожу; быть может, нам удастся обмануть его. Да только вряд ли! Тантора не так-то легко провести!
Корак улыбнулся. Он знал, что Мериэм права. Девушка скрылась в чаще. Тантор насторожился и поднял хобот, чтобы поймать ее запах. Корак приказал слону продолжать путешествие. Слон помедлил с минуту, потом поднял юношу себе на голову и двинулся в путь. И вдруг Корак услышал крик обезьяны.
-- Акут! -- мелькнуло у него в голове. -- Вот это чудесно! Тантор знает Акута и позволит ему подойти.
Корак крикнул в ответ, но велел слону продолжать путь. Он хотел сначала выполнить задуманный план. Слон вышел на поляну, и Корак почуял запах воды. Великолепный предлог! Корак приказал Тантору спустить его на землю и принести в хоботе воды. Тантор положил юношу на траву в середине лужайки и остановился. Он напряженно прислушивался. У него шевелились уши, а хобот жадно втягивал воздух. Все было спокойно и тихо. Тантор направился к ручью, который находился в трехстах шагах от лужайки. Корак весело улыбнулся. Как ловко он обманул своего неуклюжего друга; Но напрасно он радовался. Даже Корак, столь хорошо изучивший натуру Тантора, и тот не подозревал, каким лукавством, какой хитростью обладает его товарищ-тугодум. Тантор, грузно переваливаясь, скрылся в лесу. Когда густая листва скрыла его от Корака, он остановился. Лучше подождать одну минуту и убедиться, что Корак в безопасности, а воду можно принести потом. Ну вот, и в самом деле хорошо, что он не ушел! Вот она, эта негодная самка! Она спрыгнула с дерева и быстро бежит к юноше! Тантор ждал. Он решил допустить девушку совсем близко к Кораку, чтобы потом ей некуда было скрыться. Теперь-то она не уйдет! Маленькие глазки слона сверкали. Хвост шевелился. Ему страстно хотелось громко затрубить и поведать миру о своем неистовом бешенстве. Мериэм наклонилась над Кораком. Тантор увидел, как блеснуло у нее в руке длинное лезвие ножа. Слон, свирепо трубя, выскочил из-за деревьев и бросился на беззащитную девушку.

XXVII РАДОСТНАЯ ВСТРЕЧА

-- Стой! -- кричал Корак своему огромному другу.
Напрасно! Мериэм со всех ног бежала к ближайшему дереву. Но грузный Тантор догонял ее.
С того места, где лежал Корак, все было видно. Холодный пот выступил у него на спине. Сердце его замерло. Мериэм, конечно, успеет добежать до деревьев, но, несмотря на всю ее ловкость, слон стащит ее вниз своим хоботом. Корак ясно представил себе эту ужасную картину. Тантор проткнет ее свирепыми клыками или раздавит тяжелой ногой.
Слон настигает ее! Корак хочет закрыть глаза, но не может. У него пересохло в горле. Всю жизнь прожил он в лесу, среди лютых зверей, но никогда еще не испытывал такого безумного страха. Да он и не знал никогда, что такое страх. А теперь! Вот, еще минута, и зверь растерзает ее. Страшное мертвенное оцепенение ужаса охватило Корака.
Но что это? Корак широко раскрыл глаза от изумления. Странное существо спрыгнуло с дерева и встало между девушкой и разъяренным слоном. Это был белый человек, без одежды, огромного роста. Через плечо у него была перекинута веревка. К веревке был привязан охотничий нож. Никакого другого оружия у белого человека не было. С голыми руками стоял он перед взбешенным Тантором. Краткое приказание сорвалось с его уст -- и чудовище остановилось, как вкопанное. Мериэм вскочила на дерево. Она была спасена. Корак облегченно вздохнул, но не мог прийти в себя от удивления. Он пристально вглядывался в лицо избавителя девушки и мало-помалу начинал понимать, в чем дело. Нет, не может быть! Слишком уж это невероятно!
Тантор, все еще свирепо рыча, стоял, перебирая ногами, перед высоким белым человеком. Тот подошел к нему и, стоя под самым его хоботом, сказал ему несколько повелительных слов. Зверь понял человека. Гневные огоньки потухли у него в глазах. Незнакомец направился к Кораку. Слон, как дрессированный, покорно и понуро шел за ним.
Мериэм, удивленная, следила за ними с дерева. Вдруг незнакомец обернулся к ней, как будто он только что вспомнил ее.
-- Мериэм, иди сюда! -- крикнул он.
-- Бвана! -- воскликнула девушка. Быстро спрыгнула она с дерева и подбежала к нему. Тантор вопросительно смотрел на Великого Бвану, но, успокоенный его ответом, не возобновил нападения на девушку.
Они вместе подошли к Кораку. В его удивленных, широко раскрытых глазах заблистала пламенная радость и в то же время мольба о прощении.
-- Джек! -- вскричал Бвана, склоняясь над человеком-обезьяной.
-- Отец! -- вырвалось из уст Корака. И он засмеялся от радости. -- Как хорошо, что ты пришел сюда. Никто, кроме тебя, во всех джунглях не мог бы остановить Тантора.
В один миг веревки, связывающие Корака, были разрезаны. Юноша вскочил на ноги и обнял отца.
Тарзан строго обратился к Мериэм.
-- Я, кажется, велел тебе вернуться домой! Корак удивленно смотрел на них. Ему хотелось обнять девушку. Но он вспомнил другого, молодого англичанина, вспомнил, что сам он всего только дикий неуклюжий человек-обезьяна, -- и удержался.
Мериэм виновато взглянула в глаза Бваны и тихо сказала:
-- Ты приказал мне идти к человеку, которого я люблю! И она взглянула на Корака. Глаза ее наполнились
удивительным светом, светом, который был предназначен
для него одного, и который видел он один.
Корак бросился к ней с протянутыми руками. Но вдруг
опустился перед нею на колени, нежно прижал ее руку к
губам и благоговейно поцеловал эту руку.

***

Шум, поднятый Тантором, взбудоражил всех обитателей джунглей. Из листвы вынырнула голова большой обезьяны. Обезьяна с минуту пристально смотрела на них, затем из ее глотки вырвался радостный крик. Она соскочила на землю и, в сопровождении дюжины своих соплеменников, подбежала к людям, крича на первобытном обезьяньем языке:
-- Тарзан вернулся! Тарзан, владыка джунглей! Это был Акут. Он прыгал и восторженно кувыркался вокруг них. Обыкновенные люди подумали бы, что он полон самого ужасного гнева, но люди-обезьяны понимали, что это были знаки великого почтения и преданности. Подданные подражали ему. Каждый старался прыгнуть выше всех остальных и издать звук, какого никто не мог бы повторить.
Корак любовно положил руку своему отцу на плечо.
-- На свете есть только один Тарзан, -- сказал он, -- второго быть не может.
Через два дня они выехали из леса. За широкой поляной виднелся дымок, вьющийся над трубой большого дома.
Тарзан, обезьяний царь, вытащил из-под дерева свой европейский костюм и переоделся. Корак отказался идти дальше, пока ему не принесут одежду. Он не хотел, чтобы мать увидела его неодетым. Мериэм осталась с ним, боясь, как бы он не передумал и не убежал опять в джунгли. Тарзану пришлось одному идти домой.
Моя Дорогая встретила его у ворот. Она была печальна -- он вернулся один, без Мериэм.
-- Где она? -- спросила она дрожащим голосом. -- Мувири сообщил мне, что она не послушалась тебя и побежала за тобой в джунгли. Ах, Джон, неужели я и ее потеряю? Этого удара я не перенесу.
И леди Грейсток заплакала, опустив голову на грудь того, кто не раз уже утешал ее в ее страдальческой жизни.
Лорд Грейсток поднял ее голову и посмотрел ей в глаза счастливыми веселыми глазами?
-- Что случилось, Джон? -- вскричала она, увидев его взор. -- Ты вернулся с доброй вестью? Не томи меня, расскажи мне все поскорее.
-- Я не скажу ни слова, пока ты не приготовишься выслушать самую приятную новость, какую тебе когда-либо приходилось слышать, -- сказал он.
-- От радости не умирают, -- вскричала она. -- Ты нашел... ее?
Ей не хотелось возбуждать в своем сердце напрасную мечту...
-- Да, Джэн, -- сказал он сдавленным от волнения голосом, -- я нашел ее, и, кроме того, -- его.
-- Где он? Где они? -- вскричала она.
-- В джунглях, неподалеку отсюда. Он не хотел прийти к тебе полуголым, в одной леопардовой шкуре. Он послал меня сюда за одеждой.
Она всплеснула руками и бросилась к дому.
-- Подожди! -- закричала она. -- Я сохранила все его костюмы. Я сейчас принесу тебе их.
Тарзан расхохотался.
-- Оставь эти костюмчики в шкафу, -- сказал он. -- Лишь мой костюм будет ему впору. Он вырос, твой маленький мальчик, Джэн!
И через час Корак вернулся домой к матери, образ которой никогда не погасал в его сыновнем сердце. Глаза ее были полны любви и прощения.
Затем она взглянула на Мериэм, и лицо ее омрачилось.
-- Милая моя девочка, -- сказала она. -- Тебя ждет большое горе. Мистер Бэйнс скончался.
В глазах у Мериэм засветилась печаль. Но это было не та печаль, которую чувствует женщина, когда теряет любимого.
-- Мне жаль его, -- сказала она просто. -- Он хотел причинить мне много зла, но перед смертью искупил свою вину. Я думала одно время, что люблю его. Сначала он мне нравился, потому что я никогда не видала таких людей. Потом я стала уважать его за смелость. Он не побоялся признаться в своем нехорошем отношении ко мне. Он бесстрашно смотрел в глаза смерти. Но я не любила его. Я никого не любила, пока не узнала, что Корак жив.
И она улыбнулась тому, кто до сих пор носил имя Убийцы.
Леди Грейсток взглянула в глаза своему сыну -- сыну, который был наследником лорда Грейстока. Но она не думала о различии их общественного положения. Она только хотела узнать, любит ли Джек эту сиротку. Его взгляд рассказал ей все. Она обняла их обоих и поцеловала каждого несколько раз.
-- Наконец-то, -- воскликнула она, -- у меня в самом деле будет дочь!

***

Ближайшая миссия была далеко, но там они оставались недолго; тотчас же после венчания, они отправились к морю, сели на пароход и поехали в Англию. Эти дни были полны для Мериэм самых необычайных чудес. Ей никогда и не снилось, сколько волшебных изумительных чар таит в себе жизнь культурных людей. Океанский пароход со всем своим комфортом внушал ей благоговение. Сутолока, грохот английских железнодорожных вокзалов ошеломили ее.
По приезде в Лондон, когда Грейстоки пробыли у себя дома около недели, Грейсток-Тарзан неожиданно получил письмо из Парижа от своего старинного друга д'Арно.
В этом письме д'Арно рекомендовал Тарзану своего друга, французского генерала Армана Жако.
Лорд Грейсток много слышал о генерале Жако, и в этом не было ничего удивительного, так как каждый, кто знает историю современной Франции, не может не знать генерала Жако. Подлинное имя генерала -- принц де Кадренэ. Но будучи республиканцем, принц навсегда отрекся от этого громкого имени, которое его предки носили со славою в течение многих столетий.
-- Принцам не место в республике! -- обычно говаривал он.
У генерала были седые усы и горбатый ястребиный нос. Лорд Грейсток принял его у себя в кабинете, и после первых же слов, и гость, и хозяин почувствовали искреннюю симпатию друг к другу.
-- Я приехал к вам вот по какому поводу, -- объяснил генерал Жако. -- Наш дорогой адмирал д'Арно утверждает, что в мире нет другого человека, который знал бы центральную Африку так основательно, как ее знаете вы. Вы спросите: зачем мне понадобилась центральная Африка? Позвольте рассказать вам по порядку. Дело в том, что лет пятнадцать назад я служил в иностранном легионе в Алжире, и там у меня похитили мою единственную малолетнюю дочь. Кто похитил? Вероятно, арабы. Мы приняли все меры, чтобы вернуть ее, но напрасно. Она словно в воду канула. Мы поместили ее фотографию во всех больших газетах всего мира, но не нашлось ни одного человека, который мог бы указать нам ее след... И, вот, неделю тому назад является ко мне в Париже какой-то араб, который именует себя Абдулом Камаком, и заявляет, что он отыскал мою дочь и может указать мне ее местопребывание. Я привел этого араба к адмиралу д'Арно, который в свое время немало путешествовал по Африке. Выслушав араба, адмирал пришел к заключению, что то место, где скрывали мою дочь, находится неподалеку от вашей африканской усадьбы. Адмирал посоветовал мне, не теряя времени, повидаться с вами и спросить у вас, не знали ли вы где-нибудь по соседству маленькой белой девочки?
-- А какие у араба доказательства, что та девочка -- действительно ваша дочь? -- спросил лорд Грейсток.
-- Никаких, -- ответил Жако. -- Вот почему я и решил перед тем, как организовать экспедицию, посоветоваться с вами. У этого субъекта только и есть, что фотография моей погибшей дочери, вырезанная из старой газеты. К этой фотографии приложено описание примет моей девочки и тут же объявлено, какую награду получит тот, кто найдет ее или укажет ее местопребывание. Я боюсь, что араб нашел где-то старую газету, увидал в ней наше объявление, соблазнился обещанной суммой и теперь желает всучить нам первую попавшуюся белую девушку. Очевидно, он строит свои расчеты на том, что по прошествии стольких лет мы будем не в состоянии узнать, наша это дочь или не наша.
-- А этот фотографический снимок при вас? -- спросил лорд Грейсток.
Генерал вынул из кармана конверт, в котором хранилась пожелтевшая газетная вырезка. Слезы заблестели у него на глазах, когда взор его упал на изображение его маленькой исчезнувшей дочери.
Недолго разглядывал лорд Грейсток фотографию девочки. Странное выражение появилось у него на лице. Он нажал кнопку звонка. Появился лакей.
-- Спросите у жены моего сына, не будет ли она так
Добра пожаловать ко мне в кабинет?
Ни гость, ни хозяин не сказали ни слова. Жако, как человек благовоспитанный, даже и виду не
показал, что странное поведение лорда уязвило его. Он решил, что чуть только появится приглашенная дама, он, после первых же приветствий, откланяется.
Через минуту в комнату вошла Мериэм.
Лорд Грейсток и генерал Жако встали. Англичанин молчал. Он даже не представил старика жене Джека. Он хотел заметить, какое впечатление произведет на француза лицо Мериэм.
Дело в том, что у лорда Грейстока, чуть он увидел в газете фотографию Жанны Жако, возникло в уме некоторое невероятное предположение.
Генерал Жако окинул беглым взглядом лицо Мериэм и тотчас же, сдерживая волнения, обратился к лорду Грейстоку.
-- Вы давно знали это?
-- Нет! Мне это пришло в голову всего минуту тому назад, когда я увидел фотографию!
-- Это она! -- воскликнул Жако, -- но она не узнает меня. И немудрено! Она не может узнать... И, обратившись к Мериэм, он сказал:
-- Милое дитя, я твой...
Она не дала ему договорить. Она бросилась к нему с распростертыми объятиями.
-- Я знаю, я знаю... -- закричала она. -- Теперь я помню, я вспомнила все!
Грейсток пригласил в кабинет свою жену и Джека; и все были вне себя от радости, что Мериэм нашла своих родителей.
-- Вот видишь, -- сказала Мериэм мужу, -- ты думал, что ты женишься на какой-то арабской девчонке без роду и племени, а теперь тебе не придется краснеть за меня. Это хорошо? Неправда ли?
-- Ты для меня все самое лучшее в жизни! -- ответил Корак. -- Я женился на моей малютке Мериэм, и для меня безразлично: Тармангани ли она, или арабка без роду и племени.
-- Важно не то, что она принцесса, -- сказал генерал Жако. -- А то, что она -- героиня.

Предыдущая страница 21


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


Эдгар Берроуз

Сын Тарзана

Цикл: "Приключение тарзана"

Читать книгу

Анонс

Эдгар Берроуз приглашает вас в мир удивителных приключений Тарзана, приёмыша обезьяны.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin