Эдгар Берроуз - Приключения в недрах Земли

Описание Книги

ПРЕДИСЛОВИЕ

Как известно любому школьнику, Пеллюсидар -- это мир внутри Земли, мир на внутренней стороне пустотелого земного шара, имеющий связь с земной сушей и океанами.
Первооткрыватели Пеллюсидара Дэвид Иннес и Абнер Перри обнаружили его совершенно случайно, когда на механическом геологоразведчике, изобретенном Перри, отправились искать залежи антрацита.
Проникнув в земную кору, они прошли вглубь около пятисот миль. На третий день пути Перри от недостатка кислорода лишился сознания, а Дэвид находился на грани обморока. Вдруг нос машины протаранил свод внутреннего мира, и в кабину ворвалось живительная струя воздуха.
Необычная судьба выпала на долю исследователей. Шли годы. О Перри -- ни слуха, лишь Иннес однажды напомнил о себе, предприняв трудное и рискованное путешествие на Землю, чтобы одарить обнаруженный им во внутреннем мире народ эпохи неолита благами цивилизации.
В постоянной ожесточенной борьбе с первобытными племенами, дикими зверями и рептилиями империя Пеллюсидара делала первые шаги по пути прогресса.
В самом центре этой страны расположено солнце Пеллюсидара, навечно застывшее в зените, даря жизнь и тепло джунглям. Здесь всегда царит свет и не бывает ночей... В этой подземной стране не действует компас, отсутствуют звезды и луна. Нет здесь такого понятия, как "горизонт". Человек здесь видит ландшафт, покуда хватает зрения.
"Время" как понятие неприменимо к Пеллюсидару -- принципиально вневременному миру. Здесь теряют смысл такие выражения, как "работать все время", "время -- деньги", "делу время -- потехе час".
Трижды мы имели связь с Пеллюсидаром, вернее получали оттуда известия.
Первым благом цивилизации, которым одарил аборигенов талантливый Абнер Перри, стала мощь огнестрельного оружия.
Известно и то, что он изобрел радио. Еще известно, что Дэвид Иннес стал по сути императором Пеллюсидара.
Радио Пеллюсидара работало на необычной волне, которую, тем не менее, удалось обнаружить Джейсону Гридли, и тогда молодой исследователь приступил к организации экспедиции. Полученное по загадочной радиоволне сообщение об Иннесе вдохновило Джейсона Гридли на опасное путешествие, к которому он привлек Тарзана.
В последнем сообщении Перри, посланном им перед смертью, говорилось о том, что Дэвида Иннеса, первого императора Пеллюсидара, захватили в плен корсары и бросили в темницу, вдали от материка, вдали от его любимой страны Сари, расположенной на огромном плато неподалеку от Лурал Аз...
Впрочем, нашлись скептики, утверждавшие, что Дэвида Иннеса и Абнера Перри не существовало вовсе, а мир внутри земного шара -- не более чем сказка...

I
КОРАБЛЬ 0-220

Остановившись, Тарзан напряг слух и потянул носом воздух. Будь на его месте вы, то не уловили бы ни звука. И не ощутили бы никаких посторонних запахов, кроме обычного сочетания запаха гнили, распространяемого разлагающейся тропической растительностью, и аромата благоухающих растений.
Услышанные Тарзаном звуки доносились откуда-то издалека, и он определил, что там люди и движутся они в его сторону.
Если бы сквозь лесную чащу пробирался носорог Буто, слон Тантор или лев Нума, то Владыка джунглей едва бы заинтересовался. Но всякий раз, когда приближался человек, Тарзан старался выяснить -- кто именно, поскольку только человек способен нести с собой разрушения и неприятности.
Выросший среди огромных человекообразных обезьян, он привык общаться с дикими животными. Познакомившись же с человеком, Тарзан стремился быть начеку и находиться в курсе всего, что касалось очередного вторжения в джунгли двуногого предвестника раздора.
У него имелись друзья среди местных племен, но это мало что значило, и Тарзан старался выяснить цели и причины любого вторжения в его владения, если пришельцем оказывался двуногий собрат.
Вот и сейчас он бесшумно пробирался сквозь заросли на заинтересовавшие его звуки.
Острый слух Тарзана распознал звуки шагов и пения аборигенов, сгибающихся под тяжестью грузов. Вскоре он уловил запах чернокожих. К их запаху примешивался другой, принадлежащий, как сразу же установил Тарзан, белому человеку. И он не ошибся. На тропе, на которой застыл в ожидании Владыка джунглей, показалась экспедиция, возглавляемая белым человеком.
Рядом с ним шел другой белый, молодой. И когда взгляд Тарзана упал на него, Владыка джунглей, выросший среди обезьян, испытал необъяснимо-тревожное чувство при виде пришельца.
Теперь на тропинке появилась и голова колонны. Идущие впереди, завидев Тарзана, сделали знак следующим сзади, успокаивая перепуганных туземцев, которые, поскольку были родом из отдаленных мест, никогда Тарзана не видели.
-- Меня зовут Тарзан! -- объявил Владыка джунглей. -- Что привело вас в страну Тарзана?
Молодой человек, идущий во главе отряда, отделился от группы, направляясь к Тарзану. На его взволнованном лице заиграла улыбка.
-- Значит, это ты -- Владыка, поддерживающий огонь? -- спросил он.
-- Да, перед тобой Тарзан из племени обезьян, -- подтвердил приемный сын Калы.
-- В таком случае мне чертовски повезло, -- обрадовался молодой человек, -- ведь я разыскиваю тебя от самой Южной Калифорнии.
-- Кто ты такой? -- спросил Владыка джунглей. -- И зачем тебе понадобился Тарзан?
-- Зовут меня Джейсон Гридли, -- ответил молодой человек. -- Мой рассказ будет долгим, очень долгим. Надеюсь, у тебя найдется время пойти со мной в наш лагерь -- мы его разобьем здесь неподалеку -- и хватит терпения выслушать причины моего появления в твоей стране.
Тарзан ответил кивком головы.
-- В джунглях свободного времени предостаточно, -- добавил он. -- Где ты собираешься разбить лагерь?
-- К сожалению, проводник, которого мне удалось найти на последнем привале в маленькой деревушке, внезапно заболел и час тому назад отправился назад, мои же люди с этой местностью не знакомы. Откровенно говоря, я не имею ни малейшего представления, где найти удобное для стоянки место.
-- Найдется такое местечко, в полумиле отсюда, -- сказал Тарзан. -- Подходящее, с хорошей водой.
-- Прекрасно, -- отозвался Гридли, и отряд двинулся в путь. В предвкушении долгожданной передышки люди заметно повеселели.
Расположившись наконец на отдых, отряд с наслаждением принялся пить кофе, и Тарзан с Джейсоном вернулись к цели прихода американца.
-- И что же побудило тебя отправиться в такой долгий и нелегкий путь от Южной Америки сюда, в самое сердце Африки? -- поинтересовался Тарзан.
На губах Гридли появилась улыбка.
-- Сижу я сейчас перед тобой, с трудом веря в свою удачу, и с каждой минутой все больше убеждаюсь в том, насколько нелегко будет мне убедить тебя, что я не сумасшедший. Однако, повторяю, у меня нет ни капли сомнения насчет того, о чем я тебе расскажу, и доказательством тому -- огромная сумма денег, а также то время и те усилия, которые потрачены мною на мой план, в осуществлении которого, сознаюсь, я рассчитываю на твою помощь, Тарзан. Я готов вложить еще больше средств, все свои деньги и время, которыми я располагаю, но, увы, я не в состоянии полностью финансировать задуманную экспедицию. В этом и заключается основная причина прихода к тебе. Разумеется, я мог бы как-нибудь набрать необходимую сумму, но я уверен, что ты согласишься встать во главе того опасного мероприятия, что я задумал. А коли так, то в деньгах уже нет нужды.
-- Так или иначе, экспедиция, о которой идет речь, -- воскликнул Тарзан, -- наверняка принесет громадную прибыль, если уж ты рискуешь своим состоянием.
-- Ничего подобного, -- произнес Гридли. -- Насколько я понимаю, она вообще не принесет ни цента.
-- Но разве ты не американец? -- улыбнулся Тарзан.
-- Так-то оно так, но далеко не каждый американец гоняется за прибылью.
-- Но тогда что же потянуло тебя в эти края? Объясни мне все по порядку.
-- Тебе известно что-нибудь о теории, согласно которой Земля -- это пустое сферическое тело, содержащее в себе животный и растительный мир?
-- Теория, которую полностью опровергают научные разыскания, -- ответил человек-обезьяна.
-- Причем, к полному удовлетворению?
-- К полному удовлетворению ученых, -- уточнил Тарзан.
-- Поначалу и к моему тоже, -- воскликнул Гридли, -- пока я не получил известие непосредственно из самого внутреннего мира.
-- Поразительно, -- отозвался Тарзан.
-- Я сам поразился, но факт остается фактом. Тогда я связался по радио с Абнером Перри из внутреннего мира Пеллюсидара. Текст полученного ответа при мне, как и заверенное письменное показание, сделанное одним из моих друзей под присягой. Он как раз находился в тот момент со мной, мы вместе слышали это сообщение. Вот бумаги.
Гридли полез в портфель и достал письмо и исписанные от руки листы бумаги, свернутые в трубочку и перевязанные лентой. Бумаги он вручил Тарзану.
-- Не стану тратить время на зачитывание всего, что относится к истории Танара из Пеллюсидара, поскольку это не имеет прямого отношения к моей затее.
-- Как знаешь, -- ответил Тарзан. -- Итак, я слушаю. В течение получаса Джейсон Гридли читал выдержки из рукописи.
-- И тогда, -- сказал Гридли, откладывая рукопись, -- я убедился в существовании Пеллюсидара. Потом еще неприятность, в которую попал Дэвид Иннес. Все это заставило меня обратиться к тебе с предложением принять участие в экспедиции, первой задачей которой станет освобождение его из подземной темницы корсаров.
-- Каким образом? У тебя есть план действий? -- спросил Тарзан. -- Веришь ли ты в теорию Иннеса, утверждающего, что на каждом полюсе имеется вход во внутренний мир?
-- Не знаю, чему и верить, -- ответил Гридли. -- Но, получив сообщение от Перри, я намерен заняться этим вопросом вплотную и доказать, что теория населенного мира, находящегося в центре земли и имеющего отверстия-выходы на северном и южном полюсах, отнюдь не нова и что тому есть множество подтверждений. Я обнаружил очень обстоятельное описание этой теории в книге, написанной еще в 1830 году, и потом еще в одной, гораздо более ранней. В них я нашел массу объяснений всем тем моментам, которые кажутся странными в гипотезах исследователей.
-- Например?
-- Ну... теплые ветра и теплые океанские течения, которые идут с севера и описаны всеми исследователями Арктики. Или, например, северное сияние -- что это? В интерпретации Дэвида Иннеса, объяснение достаточно простое. Это лучи света, посылаемые солнцем внутреннего мира, которые проникают сквозь туман и пелену облаков над полярным выходом. Далее, некоторые районы полюса покрыты толстым слоем пыли. Откуда бы ей взяться на снегу и льду? Опять-таки из внутреннего мира... И окончательным доказательством в пользу этой версии являются отдаленные северные племена эскимосов, чьи предки пришли из этой страны на север.
-- Разве норвежские экспедиции во главе с Амундсеном не опровергли гипотезу о входе через земную кору на северном полюсе? И разве полеты аэропланов не подтвердили, что в радиусе полюса не наблюдается никаких загадочных явлений? -- домогался Тарзан.
-- Возможен только один ответ. Дело в том, что входное отверстие на полярном полюсе настолько огромно, что воздушный корабль, дирижабль или аэроплан могли пролететь мимо него даже на небольшой высоте и ничего не зафиксировать.
-- Ты и в самом деле уверен, что существует не только внутренний мир, но и вход в него на северном полюсе? -- спросил Тарзан.
-- Насчет существования внутреннего мира я не сомневаюсь, но не вполне уверен в наличии полярного входа, -- ответил Гридли. -- Могу только заявить, что для меня очевидна необходимость организовать экспедицию, что я и предлагаю.
-- Допустим, что имеется полярный вход во внутренний мир; с помощью какой техники ты планируешь его обнаружить и исследовать?
-- На данный момент наиболее доступное средство передвижения для реализации моего намерения -- аэрокорабль специальной конструкции, оснащенный по последнему слову техники. Он безопаснее всех других имеющихся машин, так как работает на гелии. Я долго обдумывал эту проблему и пришел к выводу, что если все-таки обнаружится полярный вход, то при попытке проникнуть во внутренний мир препятствия, которые могут встретиться на нашем пути, окажутся куда менее серьезными, чем те, что пришлось преодолеть норвежцам во время их похода через льды полюса к Аляске.
Мы в короткое время покроем расстояние, которое считается огромным, и в сравнительной безопасности подойдем к полярному морю, которое находится к северу от земли корсаров, как описывал его Дэвид Иннес незадолго до того, как его захватили в плен.
Наибольший риск заключается в том, что вполне вероятно мы не сможем вернуться на поверхность земной коры. Может случиться, что запасы горючего и гелия кончатся в результате длительного маневрирования или от атмосферного давления. Естественно, можно бы воспользоваться более дорогостоящим топливом "радиеном", но это не безопасно.
Думаю, что вакуумный танкер нашего корабля будет изготовлен из материала, способного выдерживать колоссальное атмосферное давление. В наши дни это вполне реально...
-- Твои последние слова напомнили мне одну историю, -- проговорил Тарзан. -- Ее мне недавно рассказал один молодой человек, мой приятель, по имени Эрих ван Харбен, он что-то вроде ученого-экспериментатора. Последняя наша с ним встреча произошла, когда он возвратился из экспедиции в горы Вирамвази. Тогда он и рассказал мне, что открыл некое племя, кочующее вдоль озера на каноэ. Каноэ изготовлены из металла, легкого, как пробка, но прочного, как сталь. Он прихватил с собой несколько образцов. Я сам видел опыты, которые он производил в своей крошечной лаборатории в день нашей встречи.
-- Где он, этот человек? -- зажегся Гридли.
-- Доктор ван Харбен в стране Учамби, где у него своя колония, -- ответил Тарзан. -- Отсюда на запад мили четыре.
Время перевалило уже за полночь, а они продолжали обсуждать детали проекта, которым Тарзан живо заинтересовался.
Утром следующего дня они двинулись в страну Учамби, где располагалась колония ван Харбена. Туда они прибыли на четвертый день пути, поскольку шли непроходимой лесной чащей. Произошла встреча с доктором, его сыном Эрихом и женой, красавицей Фавонией.
Вряд ли имеет особый смысл описывать подробности подготовки экспедиции на Пеллюсидар, хотя часть этих работ была связана с открытием вышеназванного племени и замечательного металла, который известен теперь под названием харбенит.
Пока Тарзан и Эрих ван Харбен занимались поисками залежей и переправкой найденного металла на побережье, Джейсон Гридли тоже не сидел без дела -- он консультировался в Фридрихшафене с инженерами одной компании, на которой после тщательных поисков остановил свой выбор. Тем предстояла нелегкая задача построить аэрокорабль, способный достичь внутреннего мира.
Сюда были доставлены образцы харбенита, подвергнувшиеся самым различным испытаниям. Заканчивалась работа над чертежами, и к тому времени, как завершилась отгрузка руды, все было готово для строительства корабля, которое проводилось с соблюдением самой строгой секретности.
Спустя полгода 0-220 -- так был назван аэрокорабль -- был готов взмыть в небо.
На этом огромном, превосходно оборудованном аэрокорабле Тарзан и Джейсон Гридли -- остальные даже толком не знали что к чему -- надеялись найти полярный вход во внутренний мир и вызволить Дэвида Иннеса, императора Пеллюсидара, из подземелья корсаров...

II
ПЕЛЛЮСИДАР

Наконец наступило утро прекрасного июньского дня, когда перед самым рассветом 0-220 медленно выплыл из ангара. Предстоял испытательный полет, условия которого приближались к экспедиционным. Корабль был в полном объеме нагружен и оборудован. Три нижних танкера содержали воздух, а гидротанкеры -- водяной балласт. Корабль двигался с такой легкостью и такой маневренностью, что так и подмывало сравнить его с автомобилем, едущим по хорошей дороге.
Членами экипажа являлись люди, которым предстояло участие в экспедиции. Итак, в пробный полет вылетели: Запнер, непосредственно участвовавший в конструировании корабля и избранный капитаном; два помощника -- ван Хорст и Дорф, офицеры воздушных сил; Хайнс, навигатор-лейтенант; двенадцать инженеров и восемь механиков; негр-кок и два филиппинца, кают-юнги.
Руководителем экспедиции был Тарзан, заместителем -- Джейсон Гридли.
Корабль взлетел над городом, и находившийся на контрольном пункте Запнер не смог сдержать охватившего его восхищения.
-- Никогда не видел такого чуда! -- восторженно воскликнул он. -- Стоило прикоснуться к ручкам управления, как корабль уже набрал высоту!
-- Ничего удивительного, -- отозвался Хайнс. -- В корабле я и не сомневался. Вот только, сдается мне команда слишком большая.
-- Опять ты за свое, лейтенант! -- рассмеялся Тарзан. -- Наверное, думаешь, что команда такая большая из-за несовершенства корабля. Не забывай, ведь нам предстоит полет в незнакомый мир, надолго ли -- никто не знает. Нас может подстерегать опасность. возможно, придется схватиться с неприятелем, о чем все вы многократно предупреждались. Будь нас даже вдвое больше, чем необходимо для экспедиции, едва ли мы сумеем вернуться домой без человеческих потерь. Нас ожидают неимоверные трудности, и все же я надеюсь, что вернемся мы в полном составе, однако нужно досконально все взвесить, учесть все возможности. А к тебе. Хайнс, у меня будет просьба -- дай нам практические уроки по навигации, прежде чем мы встретимся с неприятностями.
Запнер засмеялся, а лейтенант согласно кивнул.
-- Научу всему, что умею. За мной самый роскошный обед, когда-либо заказанный в Берлине, если корабль вернется, а я все еще буду его штурманом.
-- Договорились, а пока поговорим о деле, -- сказал Тарзан. -- Как капитан отнесется к тому, чтобы позволить подчиненным помочь механикам и инженерам? Ребята подобрались толковые, все схватывают на лету и в случае необходимости помогут разобраться с моторами и вообще пригодятся в машинном отделении.
-- Ты прав, Тарзан, -- согласился Запнер. Огромный сверкающий корабль двигался на север
и спустя час летел над узкой полоской Дуная.
Чем дольше они находились в воздухе, тем сильнее
воодушевлялся Запнер.
-- Я абсолютно убежден в успехе полета этой машины! -- восклицал он. -- С каждой минутой я все больше убеждаюсь, что ничего подобного прежде не видел. Потрясающий корабль. Он откроет новую эру в аэронавтике. Огромное расстояние до Гамбурга мы покроем за рекордно короткое время.
-- До Гамбурга и обратно. Это основная задача нашего пробного полета, -- уточнил Тарзан. -- Только вот не совсем понимаю, зачем нам возвращаться в Фридрихшафен...
На Тарзана устремились удивленные взгляды.
-- А и правда, зачем? -- подхватил Гридли. Запнер пожал плечами.
-- Просто мы прекрасно экипированы, у нас отличный запас провизии, ну и...
-- Но тогда к чему нам делать ненужный крюк в 80 миль? Только для того, чтобы вернуться в Фридрихшафен? -- наседал Хайнс.
-- Если не возражаете, то летим дальше на север, -- заявил Тарзан.
Таким образом пробный полет 0-220 неожиданно стал началом длительного путешествия в недра Земли.

1 Следующая страница


К полюсу решили двигаться вдоль десятого меридиана к востоку от Гринвича. Но сразу лететь этим курсом было неудобно, и корабль, миновав западную часть Гамбурга, пересек Северное море и двинулся западнее Шпицбергена над ледяными полярными пустынями.
Корабль летел со скоростью приблизительно 75 миль в час и к полночи следующего дня до Северного полюса оставалось совсем немного. Через какое-то время Хайнс торжественно объявил, что они достигли полюса.
Корабль стал медленно кружить над окаменелыми льдами, покрытыми снегом.
-- Мы должны узнать полюс по итальянским флагам, -- с улыбкой произнес Запнер.
0-220 сделал правый разворот и взял курс чуть южнее, к 170-му восточному меридиану.
С этого момента Джейсон Гридли не отходил от Запнера и Хайнса, взволнованно наблюдая за приборами и всматриваясь в ледяную пустыню.
Гридли был убежден в том, что вход в северный полюс расположен в радиусе 85° северной широты и 170° западной долготы.
Из всех измерительных приборов Гридли сосредоточил свое внимание на компасе, которому отводилась немалая роль в теоретических разработках Джейсона для определения местонахождения полярного входа. В течение пяти часов корабль летел на юг. И вот настал момент, когда Гридли воскликнул:
-- Капитан! Остановите корабль! Если мои подсчеты правильны, то мы сейчас как раз будем у полярного входа; дело в том, что компас отклонился, а что касается курса, то мы на верном пути. Чем ближе к искомому месту, тем страннее поведение компаса. Иначе говоря, по мере приближения к центру входа стрелка компаса движется все более беспорядочно и хаотично. Вообще-то здесь, над страной Пеллюсидара, компас становится ненужным. Давайте двигаться по спирали вниз, в найденный нами вход.
Запнер задумчиво покачал головой.
-- Спуск возможен лишь при хорошей погоде. Если же разыграется вьюга, мы непременно собьемся с курса, ведь практически мы остались без компаса.
-- Забирай вправо! -- скомандовал Гридли. Обстановка накалилась настолько, что в течение последующих двух часов никто не промолвил ни слова.
-- Глядите! -- вскричал вдруг Хайнс, прерывая тишину. -- Внизу под нами открытая вода!
-- Что и следовало ожидать, -- заговорил Запнер. -- Входа нет и быть не может. Я всегда это знал, как бы вы меня не разубеждали. С того самого времени, как Гридли ознакомил нас со своей теорией.
-- Пожалуй, из всего экипажа я единственный, кто поверил в эту гипотезу, -- сказал Гридли с улыбкой, -- только не надо называть ее моей. Она вовсе не моя. Однако не удивлюсь, если вам все же не удастся меня опровергнуть. Тот, кто наблюдал за солнцем в течение нескольких последних часов, думаю, согласится со мной в том, что именно в данной точке полярного входа в недра земли нет. На этом участке земной коры полагается быть огромной впадине и здесь, именно здесь, нам предстоит опуститься на большую глубину. Может, кое-кто из вас и заметил, что полуденное солнце стоит намного ниже, чем следовало бы, и по мере нашего движения оно опускается все ниже и ниже. Несомненно, оно вскоре сядет совсем, а мы с вами увидим полуденное солнце Пеллюсидара.
Вдруг зазвонил телефон, и Хайнс поднял трубку.
-- Вас понял, сэр, -- произнес он и положил трубку. -- Звонил ван Хорст, капитан. Он говорил из рубки. Сказал, что впереди мертвая земля.
-- Земля?! -- воскликнул удивленный Запнер. -- Неужели Сибирь? Другой суши здесь просто быть не может!
-- Но ведь Сибирь расположена на сотни миль южнее 85-го градуса, а мы в данную минуту находимся на расстоянии не более 30 градусов южнее, -- сказал Гридли.
-- В таком случае мы либо открыли доселе неизвестную арктическую землю, либо же подходим к северным границам Пеллюсидара, -- проговорил лейтенант Хайнс.
-- Именно так, подходим к границам. -- Лицо Гридли осветилось улыбкой.
-- О Боже! Взгляните на термометр!
-- Черт! -- воскликнул Запнер. -- Всего каких-нибудь плюс двадцать по Фаренгейту!
-- Впереди пустыня с небольшим снежным покровом.
-- По описанию Иннеса, это -- северная часть земли корсаров, -- объявил Гридли.
Новость молниеносно облетела весь корабль. Сомнения в существования Пеллюсидара мгновенно рассеялись. Волнение нарастало. Члены экипажа, не занятые вахтой, внимательно вглядывались вперед, ожидая увидеть лучи солнца Пеллюсидара.
0-220 медленно двигался к югу. И когда полуночное солнце наконец скрылось за горизонтом, взгляду людей открылось мерцание, исходящее от центрального светила подземной страны.
Ландшафт местности, над которой летел 0-220, быстро менялся. Позади осталась ледяная равнина, стали появляться возвышенности и хребты, поросшие лесами. Это и на самом деле оказалась страна Пеллюсидар. Тот самый Пеллюсидар, о котором грезил Джейсон Гридли.
Лес перемежался с равнинами, появились реки и ручьи. Но нигде не было следов пребывания человека.
-- Точно преисподняя, -- сказал Тарзан. -- Капитан, давайте садиться.
И 0-220 стал медленно снижаться.
Посадочные лапы погрузились в землю, и днище кабины оказалось в каких-нибудь шести футах от поверхности. Экипаж высыпал из машины, по колено утопая в буйной растительности Пеллюсидара.
-- Нехудо бы разжиться свежим мясом, -- сказал Тарзан. -- Но наша посадка распугала всю живность в округе. Ну да ладно, а вот в чем мы действительно нуждаемся, так это в отдыхе, -- добавил он. -- В течение длительного времени экипаж работал не покладая рук на износ, торопясь завершить дела по подготовке экспедиции. Вряд ли среди нас найдется хоть один, кто бы за последние три дня сомкнул глаза хотя бы на два часа Я предлагаю остаться пока на корабле и разведать прилегающую местность, а уж только потом начать систематическое изучение земли корсаров.
Предложение об отдыхе звучало заманчиво, и возражений не последовало.
-- Я считаю, -- продолжал Тарзан, обращаясь к Запнеру, -- что необходимо настрого запретить людям покидать корабль без разрешения. Еще напорются на дикарей или диких животных. На Пеллюсидаре каждый шаг может грозить опасностью. Само собой, ко мне это не относится, -- улыбнулся Тарзан.
-- Не сомневаюсь, что ты сам можешь достойно постоять за себя, где бы ни находился, -- произнес Запнер.
-- А потом в одиночку я на охоте принесу больше пользы для общего котла, чем с помощниками, -- добавил воспитанник обезьян.
-- Так или иначе, -- продолжал Запнер, -- приказ руководителя экспедиции не подлежит обсуждению, и, разумеется, никто из членов экипажа не станет возражать, если ты сам не станешь его выполнять. Хотя я уверен, что никому из нас не захочется побродить в одиночку в этой стране.
Прошло немного времени, и весь экипаж, за исключением вахтенных, погрузился в глубокий сон.
Первым проснулся Тарзан и вышел из корабля. Прежде всего он скинул с себя одежду, которая раздражала его в течение всего полета. Стоя возле корабля, Тарзан прислушался. Через несколько секунд он отправился в путь, почти полностью обнаженный, вооруженный охотничьим ножом, дротиком и луком со стрелами -- оружием, которое он с раннего детства предпочитал любому огнестрельному.
Единственный, кто заметил уход Тарзана, -- вахтенный офицер Дорф, с благоговейным испугом наблюдающий за тем, как Владыка джунглей безо всякого сопровождения пересек долину и скрылся в лесу...
Оказавшись в лесу, Тарзан отметил про себя, что некоторые породы деревьев ему не знакомы. И все же это был лес, его стихия, и этого оказалось вполне достаточно, чтобы Тарзан немедленно устремился в чащу, где мгновенно забыл о том, что еще недавно находился в цивилизованном мире.
Тарзан наслаждался одиночеством, хотя ему и нравились люди, с которыми он сюда прилетел.
Вновь обретя свободу, Тарзан сейчас походил на школьника, удравшего с уроков. Очутившись в знакомой и такой родной среде, лицом к лицу с природой, Тарзан набрал полную грудь воздуха Пеллюсидара. Он перепрыгивал с дерева на дерево, переполняемый чувством радости.
Пообвыкшись и успокоившись, Тарзан продолжал свой путь.
Мимо пролетали незнакомые ему птицы, вдали мелькали какие-то странные звери. Но Тарзан не брался за оружие, с охотой он еще успеет. В этот момент он просто жил и дышал. Обретя свободу, он потерял чувство времени. Не задумывался о том, далеко ли он отошел от корабля и в каком направлении идет. Не думал и о том, что над головой нет его друзей: солнца, луны и звезд, так часто помогавших ему в скитаниях по джунглям Африки.
Но вот Тарзан насторожился и спрыгнул с дерева на четко обозначенную тропу. Его взору открылось нечто новое и неожиданное. Следы давно исчезнувшей эпохи. Гигантские деревья, резко пахнущие огромные цветы, росшие тут в изобилии.
Нечто дикое и неизведанное ощущалось в окружающей обстановке. Тарзан почувствовал опасность.
И в тот же миг он осознал, что собственно произошло. Хотя последствия, как ясно понимал Тарзан, могли оказаться гибельными для него, губы его скривились в некоем подобии улыбки -- улыбки горькой -- с оттенком отвращения к самому себе.
Он, Тарзан, попал в примитивную ловушку, которая предназначалась для неосторожного зверя.
Большой силок из сыромятной кожи, прикрепленный к ветке согнутого дерева -- вот и вся премудрость. И в силке он, Тарзан. Все бы ничего, если бы не петля, обмотавшая тело, наподобие лассо, и сковавшая руки.
Тарзан повис в воздухе. От земли его отделяло шесть футов. Петля змеей обвила поясницу, крепко прижав руки выше локтей. И кроме всего прочего, он висел вниз головой.
Тарзан принялся высвобождать руку, чтобы достать нож, но от тяжести его тела сыромятная кожа растянулась и при малейшем движении затягивалась еще туже. Хватка была мертвой. Положение становилось безвыходным.
Тарзан понимал, что ловушку, в которую он попал, смастерили руки человека, а, значит, люди непременно придут проверить, не попалась ли добыча. Будучи сам охотником, он знал это по своему опыту. Они обязательно явятся за добычей, будь то зверь или птица. Он старался представить себе тех людей, что населяют эту страну. И даже если он не сумеет завязать с ними дружеские отношения, то все равно молил Всевышнего, чтобы человек пришел раньше, чем появятся дикие звери. Размышляя о своей судьбе, он чутким ухом уловил приближающиеся шаги, но это, судя по звуку, шел не человек. Тарзан напряг обоняние, но запах приближающегося ни о чем ему не говорил. Вместе с тем, Тарзан понял, что это существо уже его учуяло.
Зверь не спешил, и Тарзан сумел установить, что к нему приближается копытное животное задолго до того, как оно появилось в поле его зрения. Тарзан не испытывал страха, хотя не имел ни малейшего представления о том, что это за животное. Вероятно, одно из тех странных существ, которые водились на Пеллюсидаре, но не на внешней поверхности Земли.
Вдруг до него донесся новый запах, от которого, находись он в родных джунглях, у него зашевелились бы волосы на голове от страха. Вернее, не от страха, а в силу естественной реакции на своего извечного врага. Новый запах чем-то напоминал Тарзану запах его врага. Не так пахли следы льва Нумы или леопарда Шиты, так пахла огромная кошка, правда, несколько иначе. Тарзан явственно ощущал ее приближение, крадущийся шаг. Он понимал, что она спускается по тропе, идя на запах Тарзана или этого копытного животного.
Копытное животное выросло перед Тарзаном первым. Оно имело голову, напоминавшую бычью, с выпиравшими вперед клыками. Огромный зверь загородил собой всю тропинку. Увидев вдруг человека, он остановился, тупо глядя на Тарзана.
Тарзан застыл в неподвижности, стараясь не вспугнуть эту "корову", чистое страшилище юрского периода, поскольку неотрывно ощущал присутствие следящей за ними громадной кошки. Но если Тарзан думал, что животное на тропе при встрече со вторым зверем обратится в бегство, то он глубоко заблуждался.
Копытная тварь также учуяла схоронившегося врага и воинственно забила копытами, затем вонзила клыки в корни ближайшего дерева, задрала хвост и пригнула клыкастую голову к земле, приготовившись к нападению.
Тарзану пришло в голову, что если зверь слегка толкнет его или заденет головой, то от него, Тарзана, мало что останется.
Оглядываясь по сторонам и не выпуская зверя из поля зрения, Тарзан с тоской сознавал всю свою беспомощность. С раннего детства он собственными руками добывал себе пропитание. Работая бок о бок с Гримом Рипером, он перевидал смерть во всех ее видах и не страшился ее. Он согласился бы встретить смерть в поединке, но в таком положении, как сейчас, умирать не хотел. Тарзана едва не колотило от безысходности. Погибнуть без единого шанса на борьбу за жизнь -- совсем не так рисовался в воображении Тарзана его конец...
Тарзан, беспомощно повисший в воздухе, отвел глаза от зверя. Он чувствовал, как сжимается сердце при мысли, что нет возможности достойно встретить смерть.
И в тот миг, когда Тарзан уже приготовился к смертельному удару, воздух вокруг сотрясся от душераздирающего рева.
Тарзан повернулся и увидел такое жуткое зрелище, которое ему никогда не доводилось видеть на Земле.
На шее огромного животного повис тигр таких чудовищных размеров, что Тарзан замотал головой, отказываясь верить своим глазам. Гигантский саблезубый тигр вонзил клыки в шею копытного страшилища, которое вместо того, чтобы сбросить его, словно приросло к земле и только мотало огромной головой, пытаясь достать клыками живую смерть, впившуюся в шею. Зверь, содрогаясь, жутко ревел от боли и ярости.
Тигр изловчился и мощными саблями-клыками раздробил череп противника. Смерть наступила мгновенно.
В пылу схватки тигр-гигант не заметил Тарзана -- были дела поважнее. И лишь приступив к трапезе, он обратил свой взор на висящее тело. Тигр мгновенно позабыл про еду. Пригнув голову, он пристально глядел на Тарзана, скаля убийственные клыки. Зверь наблюдал за новой жертвой. Из пещерообразной глотки раздался низкий, грозный рык. Бросив недоеденную добычу, он свирепо захлестал длинным хвостом по земле и крадучись стал приближаться к Тарзану.

III
ГИГАНТСКИЕ КОШКИ

Роберт Джонс потянулся и, зевая, уселся на узенькой корабельной койке с выражением удивления на лице. Затем поднялся на ноги и выглянул в открытый люк. Несколько минут он неотрывно глядел на полуденное солнце, стоявшее над головой, после чего поспешно оделся и заторопился в камбуз.
-- Ну и дела, -- проговорил он про себя. -- Будто и не спали совсем. Солнце на том же месте. -- Настенные часы показывали шесть часов. Джонс приложил ухо к часам.
-- Вроде не стоят, -- пробормотал он. Он снова вышел из камбуза, посмотрел на солнце и покачал головой.
-- Черт, кто бы сказал, что сейчас готовить? Завтрак, обед или ужин?
Из своей каюты вышел Джейсон Гридли, который спустился в узкий коридор и направился в камбуз.
-- Доброе утро, Боб! -- сказал он, останавливаясь на пороге. -- Не откажусь от легкого завтрака.
-- Как вы сказали -- "завтрак", сэр? -- переспросил Джонс.
-- Ну да. Два-три тоста, кофе, парочка яиц -- все, что найдется под рукой.
-- Я так и знал! -- воскликнул негр. -- Так и знал, что часы в порядке. Это солнце, его проделки! Гридли понимающе улыбнулся.
-- Пойду похожу немного снаружи. Вернусь минут через пятнадцать. Кстати, ты случаем не видел лорда Грейстока?
-- Нет, сэр. В последний раз массу Тарзана я видел вчера вечером.
-- Непонятно, в каюте его нет.
Гридли быстро обошел вокруг корабля. Вернувшись в кают-компанию, он обнаружил там Запнера и Дорфа, сидевших за столом в ожидании завтрака.
-- Доброе утро, -- поприветствовал их Гридли.
-- Доброе утро. Хотя кто знает, может и добрый вечер, -- отозвался Запнер.
-- Мы здесь находимся около двенадцати часов, -- подхватил Дорф, -- а время то же самое, что и вчера, когда мы прилетели. Я как раз с вахты, четыре часа стоял, и если бы не хронометр, то нипочем бы не знал, сколько прошло времени -- четверть часа или неделя.
-- У меня тоже такое ощущение нереальности, и объяснить его я вряд ли смогу, -- согласился Гридли.
-- Где же Грейсток? -- спросил Запнер. -- Обычно он ранняя пташка.
-- Не знаю. Спросил только что у Боба, но тот его не видел.
-- Он покинул корабль часа эдак три тому назад, может, и больше, -- сказал Дорф. -- В начале моей вахты. Он на моих глазах пошел к лесу и скрылся в нем.
-- Напрасно он ушел один, -- потускнел Гридли.
-- Этот человек не даст себя в обиду, -- возразил Запнер.
-- Знаете, за время дежурства я видел кое-каких здешних зверей и позволю себе усомниться, что с ними можно справиться в одиночку. Даже такому человеку, как Тарзан. Тем более, при его-то оружии.
-- Вы хотите сказать, что он ушел без винтовки? -- спросил Запнер.
-- Я заметил у него только лук со стрелами. Надеюсь, он не забыл взять с собой нож. А наше оружие, огнестрельное, вряд ли ему пригодится. Для этого зверья, что я видел на вахте, пули -- это все равно что горошины, -- продолжал Дорф.
-- Ты не мог бы пояснее? -- встрепенулся Запнер. -- Говори прямо, что ты видел?
-- Честное слово, об этом и говорить-то не хочется, до того омерзительно. Самому не верится, черт
побери.
-- Может, тебе померещилось? Игра теней и все такое? -- спросил Запнер.
-- Ну хорошо, с час тому назад ярдах в ста от корабля прошел медведь.
-- Тоже мне, удивил, -- усмехнулся Запнер.
-- Может, и не удивил, но только медведь этот был такой огромный, что я даже протер глаза, не поверил. И если бы мне пришлось охотиться на него, то я предпочел бы стрелять из полевой пушки.
-- Из пушки в медведя? -- недоверчиво переспросил
Запнер.
-- Представьте себе. Потом еще тигры да не один, а с дюжину. Наши бенгальские тигры -- это просто котята по сравнению с ними. А медведь -- таких огромных экземпляров я в жизни не видел. Клыки у них -- во! -- примерно от восьми дюймов до фута. Они шли к ручью на водопой. Потом обратно, часть в лес, другие к реке. Даже имей Грейсток при себе ружье, он ничего не смог бы сделать, вот что я вам скажу.
-- Если бы он встретился с ними в лесу, то сумел бы ускользнуть, -- сказал Гридли.
-- Не нравится мне все это, -- произнес Запнер, качая головой. -- Угораздило же его уйти одному.
-- Медведи и тигры -- это еще цветочки. -- Я видел кое-что и похлеще.
Роберт Джонс, имевший в некотором роде привилегии, вышел из камбуза и, вытаращив глаза, с живейшим интересом слушал рассказ Дорфа об увиденных им кошмарах.
-- Так вот, -- продолжал Дорф, -- я видел какие-то странные существа. Следил за ними из корабля и сумел хорошенько разглядеть. Сперва я решил, что это птица, но вот существо приблизилось, и я догадался, что гляжу на крылатую рептилию с длинной узкой головой, внушительными челюстями и множеством преострых зубов. На голове у нее какой-то нарост. Размах крыльев футов с двадцать. На моих глазах она вдруг камнем упала на землю, а когда взмыла вверх, в лапах у нее барахталась овца, причем далеко не мелкая. Рептилия безо всяких усилий пролетела с этим грузом примерно с милю. Так что эта пташка без труда сможет "покатать" и человека.
Роберт Джонс закрыл рот и на цыпочках вышел из помещения.
-- Похоже, это был птеродактиль, -- предположил Запнер.

Предыдущая страница 2 Следующая страница


-- Да, -- ответил Дорф. -- Я бы отнес эту мерзость к птеранодонам.
-- Вам не кажется, что пора отправляться на поиски? -- предложил Гридли.
-- Боюсь, что Грейстока это не приведет в восторг, -- ответил Запнер.
-- Назовем это иначе, скажем, "охотничья вылазка", -- предложил Дорф.
-- Если в течение ближайшего часа он не объявится, -- сказал Запнер, -- придется нам предпринять нечто в этом духе.
К собеседникам присоединились Хайнс и ван Хорст. Узнав об отлучке Тарзана и увиденных Дорфом животных, они неподдельно встревожились.
-- Давайте прочешем местность, -- предложил ван Хорст.
-- А если он вернется в наше отсутствие? -- спросил Гридли.
-- Давайте поднимем корабль в воздух.
-- А вы ручаетесь, что потом мы сумеем приземлиться именно в этом месте? -- спросил Запнер.
-- Сомневаюсь, -- ответил лейтенант. -- Наши приборы в условиях Пеллюсидара бесполезны.
-- Значит, мы должны оставаться на месте, пока он не вернется, -- заключил Гридли.
-- А если послать людей на поиски, -- рассуждал Запнер, -- где гарантия, что они отыщут дорогу назад?
-- Проще простого, -- рассмеялся Гридли. -- Будут оставлять опознавательные знаки, по ним и вернутся.
-- Тоже верно, -- согласился Запнер.
-- Предлагаю следующее, -- сказал Гридли. -- Пойдем мы с ван Хорстом, а также Мувиро со своими людьми; это проверенные парни, солдаты, знающие джунгли как свои пять пальцев.
-- Но здесь нет джунглей, -- вмешался Дорф.
-- В любом случае они ориентируются в лесу куда лучше, чем кто-либо из нас, -- напирал Гридли.
-- Я считаю, что так и следует сделать, -- сказал Запнер. -- Тем более, что вы в данный момент остались за руководителя, а, значит, мы обязаны выполнять ваши приказы без обсуждения.
-- Мы с вами попали в экстремальную ситуацию, согласитесь. И все принимаемые решения должны основываться на нашем жизненном опыте и знаниях. Поэтому естественно, что за командование должен взяться наиболее опытный и компетентный из нас. В данный же момент мы поступим разумно и плодотворно, прибегнув к обсуждению, невзирая на ранг или возраст.
-- Узнаю стиль Грейстока, -- произнес Запнер. -- Поэтому с ним было легко и просто. Совершенно с вами согласен. Ваш план представляется мне более реальным и разумным.
-- Прекрасно, -- сказал Гридли. -- Лейтенант, вы идете со мной? -- спросил он, обращаясь к ван Хорсту. Офицер кивнул.
-- Я бы не смог вам простить, если бы вы не взяли меня с собой, -- сказал он.
-- Отлично. Тогда нужно как можно быстрее собраться и -- в путь. Позаботьтесь о том, чтобы воины плотно поели, лейтенант, и скажите Мувиро, чтобы он захватил винтовки. Они могут сгодиться.
-- Хорошо. Я как раз позавчера объяснял им преимущество огнестрельного оружия, ведь они считают его признаком малодушия. Мувиро рассказал мне, что воины предпочитают лук и стрелы, а пулевым оружием пользуются только для практики, не для охоты, например, на льва или какое другое животное.
-- Погодите, как только они увидят тех тварей, что видел я, они тут же возьмутся за винтовки, -- сказал Дорф.
-- И еще. Пусть они возьмут с собой по возможности больше патронов, они ведь будут налегке, так как еду нам нет смысла брать. Пищу добудем на охоте.
-- Человек, который не сумеет приспособиться к этой стране, сдохнет с голоду! -- воскликнул Запнер.
Гридли отправился в свою каюту, а ван Хорст -- выполнять полученные распоряжения.
Практически весь экипаж принял участие в подготовке к спасательной экспедиции. Наблюдавший за начавшейся суматохой Роберт Джонс благодушно ворчал:
-- Ну, теперь парни прочешут не только лес, но и всю страну.
Оставшиеся члены экипажа провожали долгими взглядами поисковую группу, которая пересекла долину и вскоре исчезла в темной чаще. Джонс в который раз взглянул на полуденное солнце, покачал головой, ударил кулаком о кулак и скрылся в камбузе.
Когда группа оказалась в лесу, Гридли попросил Мувиро взять на себя руководство по поискам следов Тарзана, потому что он обладал самым большим опытом жизни в лесу по сравнению со всеми остальными.
Вскоре обнаружились первые следы Тарзана, однако в глубине чащи они потерялись.
-- Вот здесь, на этом месте Великий Бвана забрался на дерево, -- сообщил Мувиро, -- но среди нас нет такого человека, который мог бы последовать за ним в гущу лиан, где он с такой легкостью передвигается на любой высоте.
-- И что же ты предлагаешь, Мувиро? -- спросил Гридли.
-- Будь он в своих родных джунглях, -- сказал воин, -- то, без сомнения, двигался бы прямым ходом к намеченной цели, если только не увидел животное, за которым бросился на охоту.
-- Наверняка он здесь охотился, -- сказал ван Хорст.
-- Думаю, что если это и так, то он в любом случае двигался по прямой. Другое дело, если он вдруг обнаружил какую-нибудь тропу или след.
-- И что он тогда предпринял? -- поинтересовался Гридли.
-- Наверное, стал бы выжидать над тропой или двинулся бы вдоль нее по лианам и деревьям. Тарзан всегда отличался любознательностью и остался бы верен этому свойству характера даже в столь необычных условиях.
-- Надо идти в лес в том же направлении и найти эту тропу, -- объявил Гридли.
Мувиро с тремя воинами двинулись вперед, прорубая при необходимости кусты и делая зарубки на стволах деревьев с тем, чтобы не сбиться с пути, когда группа пойдет обратно. Солнечные лучи с трудом пробивались сквозь густые кроны деревьев, поэтому ориентироваться по солнцу оказалось невозможным.
-- Господи! Ну и чащоба! -- сокрушался ван Хорст. -- Как же мы отыщем его? Это все равно что искать иголку в стогу сена... Может, выстрелить пару раз, вдруг он услышит?
-- Неплохая идея! Но не из револьвера, а из винтовки. Она стреляет громче, а значит, больше шансов, что Тарзан услышит.
Прогремели три выстрела. Естественно, никакого ответа не последовало. По мере продвижения в глубь леса людей охватывало уныние от сознания безнадежности поисков.
Деревья образовывали сплошную стену, смыкаясь вверху кронами в непроницаемую толщу. Идти становилось все труднее, люди выбивались из сил. Но вот наконец отряд вышел на тропу.
-- Продолжайте метить наш маршрут, ведь тропы могут пересекаться!
Идти теперь стало гораздо легче. Группа прошла несколько миль. Время совершенно не ощущалось.
За продвижением людей издали наблюдали необычные огромные обезьяны, внешним видом походившие на человека. Над группой, негодующе крича, на небольшой высоте пролетали незнакомые людям птицы, громко хлопая крыльями.
-- Хоть бы одним глазом взглянуть на какое-нибудь чудовище или человеческое существо, если они вообще здесь имеются, -- сказал ван Хорст.
-- Странно, что они нам еще не встретились. Вряд ли оттого, что они хитрее нас с вами. И не потому, что они нас боятся. Скорее всего, их насторожил незнакомый запах. Он кажется им подозрительным, -- сказал Гридли.
-- Вы обратили внимание, -- спросил ван Хорст, -- что звуки в основном раздаются спереди от нас? Они напоминают мне трубные звуки, что издают слоны. Слышите? Они, правда, далеко. Слышите?
-- Вроде нет. Ты уверен, что не ослышался? -- спросил Гридли.
-- Готов поклясться. У меня такое впечатление, что мы движемся прямо на стадо хищных зверей.
-- Слава Богу, что солнце все время стоит в зените. Нам не грозит ночевка в лесу.
В тот же миг люди услышали возглас одного из воинов, замыкающих шествие:
-- Глядите-ка, Бвана, вон там!
Гридли и ван Хорст взглянули в указанном воином направлении и увидели громадного зверя, медленно и тяжело движущегося по тропе.
-- Боже! -- вырвалось у ван Хорста. -- А я-то считал, что Дорф привирает! О Господи! Неужели такое возможно? Мы живем в век телеграфа, телефона, науки и техники, а сейчас стоим перед саблезубыми монстрами, миллионами лет населяющими недра Земли!
-- Глядите в оба -- где один, там и другие!
-- Стрелять, Бвана? -- спросил один из воинов.
-- Пока нет. Держитесь все вместе и будьте начеку. Не исключено, что они нападут.
Отряд медленно отходил назад. Вооруженные воины, образовав заслон, пятились шаг за шагом от приближающихся зверей. Мувиро подошел к Гридли.
-- Я уже давно приглядываюсь к следам и чувствую по запаху слонов. Впереди показались какие-то звери, их отсюда толком не разглядеть, но они как пить дать похожи на слонов, -- тихо произнес Мувиро.
-- Кажется, мы попали в переплет, -- сказал ван Хорст. -- Куда ни ступи -- то тигры, то слоны. Теперь еще, слышите, затрещали кусты, сейчас еще какой-нибудь зверь выпрыгнет.
Ван Хорст высказал то, о чем думали все, однако предпочитали помалкивать. Отряд продолжал двигаться медленно и осторожно. Вскоре их взору открылась большая поляна, вокруг которой густой стеной высился лес.
На поляну выходило несколько троп, по которым двигались самые разные звери. Жуткие чудовища, отдаленно напоминавшие быков. Какие-то существа красного цвета, похожие на гигантских оленей. Мастодонты и мамонты, слонообразные, с неестественно большими головами и ногами-колоннами, фута три в ширину. Удлиненная голова с огромными челюстями и свинячьими ушами переходила в могучее тело высотой в десять футов.
Моментально позабыв про тигров, подходивших со спины, Гридли и ван Хорст вытаращили глаза, наблюдая за гигантскими слоноподобными, собирающимися на поляне.
-- Вы когда-нибудь видели нечто подобное? -- спросил Гридли.
-- Нет, как и все мы, -- отозвался ван Хорст. -- Я думаю, что похожие экземпляры водятся и на поверхности Земли, правда, им далеко до этих гигантов.
Подошедший к беседующим Мувиро застыл, уставившись на стадо широко распахнутыми глазами.
-- Что скажешь, Мувиро?
-- Пока мы целы, нужно убираться да поскорее. С поляны нужно уходить. Эти огромные кошки нападут сейчас на слонов, и начнется такая бешеная схватка, что вам даже и не снилось. Если нас не растерзают в клочья кошечки, то растопчут слоники, мокрого места не останется.
-- Похоже, ты прав, -- согласился Гридли. Он вернулся к отряду, приказал немедленно пересечь открытую местность, пока кошки не сцепились со слонами.
-- Держитесь кучкой и не стреляйте без необходимости.
-- Глядите! -- раздался взволнованный голос ван Хорста. -- Тигры выходят на поляну! Они начинают окружать слонов.
Группа людей вступила на поляну, на которой резвились дикие слоны. Поведение животных неожиданно изменилось, когда стадо увидело тигров. Слоны насторожились, озираясь по сторонам, обеспокоенные близостью гигантских кошек.
-- Держитесь подальше от тигров! -- выкрикнул ван Хорст. -- Их тут никак не меньше сотни!
Тигры выходили на поляну со всех сторон. Кольцо сжималось. Тигры не стали кидаться на животных сразу, а медленно приближались, прижимаясь к земле и готовясь к атаке.
И тогда самый крупный мамонт поднял хобот. Раздался грозно-призывный клич. Тигры, словно по команде, бросились на вожака, вонзая в содрогающуюся живую плоть клыки и когти. Разыгралось побоище. Кто-то из воинов не выдержал и выстрелил. На выстрел ответил какой-то жуткий незнакомый звук, и вскоре горстка людей увидела колоссальных размеров динозавра, который, подняв хвост, шел прямо на них.
До леса же оставалось несколько сот ярдов. Джейсон Гридли мгновенно оценил всю опасность создавшейся ситуации.
-- Дадим залп и бегом к деревьям! -- скомандовал он.
Грохнули выстрелы. Динозавр на какой-то миг приостановился, и тут люди услышали сзади тяжелый топот. К лесу, спасаясь от тигров, мчались перепуганные мамонты, грозя смести все живое.
-- Пли! -- выкрикнул Гридли, и грянул очередной залп.
Пули уложили динозавра, одного тигра и пару мамонтов, остальные же безудержно неслись вперед, топча тела убитых сородичей и неумолимо настигая людей, бегущих изо всех сил.
Люди понимали безысходность ситуации, и стрелки побросали оружие за ненадобностью. Рядом проносились спасающиеся благородные олени, огибая людей слева и справа.
Гридли и ван Хорст предприняли все возможное, чтобы остановить людей и призвать их к дисциплине, но их старания не увенчались успехом. Им самим то и дело приходилось увертываться от несущихся оленей. Вдруг в нескольких шагах рухнуло большое дерево, поваленное животными. Гридли решил укрыться возле поверженного ствола, а ван Хорст побежал дальше к лесу, до которого было уже рукой подать. Гридли все же передумал, выскочил из укрытия и что было духо пустился к опушке. Плечом к плечу с ним мчался огромный мамонт.
Не добежав до леса, Гридли увидел высокое толстое дерево, стоявшее на отшибе, с разбегу взобрался на него и надежно спрятался среди могучих раскидистых ветвей.
Оказавшись в укрытии, Гридли первым делом подумал о своих товарищах и стал искать их глазами. К этому времени вокруг не оказалось никого из людей. Звери ураганом неслись по поляне и исчезали в чаще. Гридли сознавал, что в таком диком хаосе мало кому из группы удалось уцелеть.
Может, кто и сумел добежать до леса, но вряд ли смог схорониться в спасительной чаще. Гридли особенно переживал из-за ван Хорста, бежавшего последним.
Гридли стал смотреть на поляну. Звери потоком мчались вслед за своим вожаком, повинуясь стадному инстинкту. Вперемешку с мамонтами бежали олени, перепрыгивая гигантскими скачками через туши мастодонтов, а те нередко подминали их под собой на бегу. Зрелище было ужасающим. Гридли разглядел, что часть животных неслась со смертоносной ношей -- наскочившими на них исполинскими кошками, терзавшими плоть бегущей жертвы. Он также оказался очевидцем жуткой схватки между двумя тиграми, не поделившими добычу. Истекающие кровью, они терзали друг друга, вырывая из туши соперника огромные куски дымящегося мяса...
Когда животные скрылись в лесу, тигры вернулись к своей добыче и как ни в чем не бывало принялись за пиршество. А на расстоянии в нетерпении выжидали дикие собаки, гиены и волки, надеясь полакомиться остатками трапезы.

IV
САГОТЫ

Тарзан, на которого собиралась прыгнуть огромная кошка, явственно ощутил дыхание смерти. Но и сейчас, в последний миг жизни он восхитился величием и великолепием атаковавшего его зверя.
Тарзан, будь такая возможность, выбрал бы смерть в открытом бою. Страха он не испытывал, однако хотел бы знать, что с ним будет после смерти. Владыка джунглей не принадлежал ни к одной религии, в Бога не верил, но, как и все те, кто живет в постоянном общении с природой, испытывал некое религиозное чувство. Ему не хватало знаний, чтобы объяснить загадочные явления природы. Многого он просто не понимал. Когда он изредка размышлял о Боге, то думал о нем примитивно -- как о своем, личном Создателе. И теперь, когда он осознал несовершенство своей веры, ему хотелось надеяться, что жизнь не закончится со смертью.
Так рассуждал про себя Тарзан в те считанные секунды, когда к нему приближался тигр. Тарзан не сводил глаз с длинного прекрасного тела, замершего для прыжка. Неожиданно прямо над тигром раздался звук, отвлекший его внимание от Тарзана.
Зверь замер.
Теперь и Тарзан услышал над собой треск сучьев и разглядел крупное животное, нечто вроде большой гориллы, уставившееся на него.
Из листвы соседних деревьев высунулись еще две морды, а на тропу откуда ни возьмись выскочили несколько таких же косматых и свирепых животных. Тарзан отметил про себя, что у этих существ очень много схожего как с гориллой, так и с человеком.
Тарзан перевел взгляд на тигра и увидел, что тот как будто заколебался, решая, что предпринять -- броситься ли на Тарзана или же схватиться с гориллами.
В следующий миг хищник сделал свой выбор. Издав свирепый рык, он двинулся на Тарзана. В ту же секунду одна из горилл молниеносно ухватилась за кожаную петлю, державшую Тарзана, и стала тянуть вверх. Но зверь уже прыгнул. На взмывшее ввысь тело хищника обрушились десятки увесистых дубин. Рассевшиеся по веткам гориллы вкладывали всю свою могучую силу в удары, стараясь попасть в голову. Упав на землю, тигр уже не вставал.
Расправившись с неприятелем, гориллы спустили Тарзана вниз и освободили от пут. Две гориллы схватили его за руки, а третья сжала горло Тарзана, занося другой рукой смертоносную дубину над его головой.
Из пасти гориллы, что стояла перед Тарзаном, неожиданно вырвались гортанные звуки, от которых Тарзан опешил точно так же, как если бы вдруг заговорил саблезубый тигр.
-- Ка-года? -- услышал Тарзан.
В родных джунглях Тарзана так говорили, когда предлагали сдаться.
Это слово, сказанное гориллой, живущей в чужом мире, шло из лексики великих обезьян, язык которых, по мнению Тарзана, отличался чрезвычайной простотой. С помощью этого языка общались между собой в джунглях великие обезьяны, низшие обезьяны, гориллы, гиббоны и прочие особи.
То, что горилла знала этот язык здесь, на Пеллюсидаре, могло означать только одно: наличие контактов с внешней Землей или же одинаковость законов эволюции для всех.
Однако Тарзан рассудил иначе. Он подумал, что услышанное слово явно свидетельствует о некоей связи с племенем обезьян, язык которых он знал с младенчества, поскольку воспитывали и наставляли его великие обезьяны.
-- Ка-года? -- повторил самец.
-- Ка-года, -- ответил Тарзан. Услышав ответ на своем языке, горилла с удивлением наклонила голову на бок.
-- Кто ты такой? -- раздался следующий вопрос.
-- Я -- Тарзан, искусный воин и великий охотник.
-- Что привело тебя в страну Мва-лота?
-- Я пришел как друг, -- объяснил Тарзан. -- Я не враждую с твоим народом.
Гориллообразное существо опустило дубину. С деревьев стали сползать другие ему подобные.
-- Откуда тебе известен язык саготов? -- изумился самец.
-- Это наречие моего народа, -- пояснил Тарзан. -- Меня ему научила Кала вместе с другими обезьянами из племени обезьян Керчак.
-- Впервые слышим о племени Керчак, -- насторожился самец.
-- Да врет он все, -- вмешался второй. -- Давайте кончать его, он из гилаков, не иначе.
-- Успеется, -- сказал третий. -- Предлагаю отвести его к Мва-лоту, чтобы в обряде убийства могло принять участие все племя.
-- Так и сделаем, -- произнесла подошедшая горилла, -- отведем его к себе, а там будем веселиться.
Тарзан прекрасно все понял, хотя в речи горилл преобладали гортанные звуки и не соблюдались никакие правила синтаксиса.
Участь пленника была решена. Теперь саготы сосредоточили внимание на тигре, который успел очнуться и отползал назад, сердито стуча по земле хвостом.

Предыдущая страница 3 Следующая страница


Трое горилл связали Тарзану руки за спиной и накинулись на тигра, нанося ему сокрушительные удары дубинами по голове. Добив зверя, они принялись руками раздирать его на куски. Тарзан пристально изучал своих недругов. По сравнению с гориллами из земных джунглей, эти были более стройными и не такими тяжелыми. Руки и ноги имели большее сходство с человеческими, чем у земных сородичей, однако тело, сплошь заросшее густыми волосами, подчеркивало животную сущность. Их лица явственно выражали свирепость, но, в отличие от горилл, эти человекообразные отличались живостью ума.
На них полностью отсутствовала какая-либо одежда, -- ни лоскутка. Насытившись свежатиной, обезьянолюди двинулись в ту же сторону, куда направлялся и Тарзан, угодивший затем в ловушку.
Один из саготов занялся силком и аккуратно присыпал петлю листьями, готовя ее к встрече с очередным гостем.
Хотя саготы и напоминали зверей, все их движения отличались выверенностью и точностью. Скорее всего, они находились в самом начале своей эволюции. Несомненно. это были уже люди, имели человеческий разум, но внешний облик и лицо оставались пока еще обезьяньими.
Когда сагот двигался по тропе, то шел он, как человек, напоминая Тарзану его соплеменников. И в то же время он, без сомнения, больше полагался на свои органы обоняния, чем на зрение -- под стать любому животному.
Саготы с Тарзаном отправились в путь и пройдя несколько миль, остановились возле упавшего на тропу большого дерева, рядом с которым зияла яма. Кто-то из саготов дубиной постучал по стволу условным сигналом: тук-тук, тук-тук, тук-тук-тук. Подождал секунду-другую и снова повторил позывные. Потом еще раз, после чего саготы, все как один, прильнули ушами к земле.
Откуда-то из леса донесся ответный сигнал: тук-тук, тук-тук, тук-тук-тук.
Саготы удовлетворенно вздохнули, полезли на деревья и расселись на ветках, словно дожидаясь чего-то. Двое саготов схватили Тарзана и затащили его на дерево, поскольку с завязанными руками ему это было не под силу.
Тарзан, не проронивший за весь путь ни единого слова, обратился к саготу с просьбой:
-- Развяжи мне руки, я ведь не враг.
-- Тар-гуш, -- позвал сагот, -- гилак просит, чтобы его развязали.
Огромный самец по имени Тар-гуш, более светлой окраски и, если это слово вообще уместно, более изящный, чем остальные, впился в Тарзана взглядом. Тар-гуш глядел на пленника, ни разу не моргнув, и Тарзану почудилось, что он слышит, как со скрипом ворочаются мысли в этой косматой голове. Казалось, сагот заколебался. Наконец он произнес:
-- Развязать.
-- С какой такой стати? -- возразил ему второй самец. В голосе его слышались грозные нотки.
-- Потому что Тар-гуш сказал "развязать"! -- вмешался третий сагот.
-- Пусть не мнит себя Мва-лотом. Только король может приказать "развязать", тогда мы и подчинимся.
-- Да, я не Мва-лот. Я Тар-гуш. И я велю развязать его. Или ты оглох, Тор-яд?
-- Вот придет скоро Мва-лот и скажет свое слово. Ты мне не указ.
В ответ Тар-гуш молниеносно тигриной хваткой вцепился в горло Тор-яду. Безо всякого предупреждения или колебания. В тот же миг Тарзан осознал все различие между Тар-гушем и обезьянами, которых Тарзан так хорошо знал. Но умственные способности и реакции Тар-гуша были такими же. Поваленный Тар-гушем, Тор-яд свалился в близлежащие кусты. Безоружные, они боролись на земле, время от времени издавая глухое рычание. Тар-гуш острыми клыками, отсюда и его прозвище, вцепился в тело Тор-яда, который, извиваясь по-змеиному, вырвался и отполз в сторону. Тар-гуш вскочил, схватился длинными руками за ногу обидчика, перевернул его на спину и уселся сверху, переводя дыхание.
-- Ка-года? -- сказал он, отдышавшись.
-- Ка-года! -- выдавил из себя Тор-яд. Тогда Тар-гуш поднялся на ноги и отошел в сторону.
Затем с обезьяньим проворством вскарабкался на дерево, откуда приказал:
-- Развяжите руки гилаку!
Грозным взглядом обведя окружающих, он не обнаружил никого, кто бы захотел разделить участь Тор-яда.
-- А если он вздумает убежать, убейте! -- добавил он. Пленнику развязали руки. Тарзан прикинул, что саготы не дадут ему воспользоваться ножом, а лук и стелы лежали на тропе. Саготы видели их, но не обращали никакого внимания, видимо, не знакомые с этим оружием.
Тор-яд отошел в сторону и взобрался на дерево, держась подальше от саготов. Вдруг Тарзан заслышал звуки шагов. Саготы оживились.
-- Идут! -- воскликнул Тар-гуш.
-- Это Мва-лот, -- объявил другой сагот и стрельнул глазами на Тор-яда.
До Тарзана наконец дошло значение условного стука, и все же он не понимал, зачем понадобилось вызывать соплеменников.
Вскоре прибыли новые саготы. Тарзан без труда определил в толпе короля Мва-лота. Во главе подошедших следовал большой самец. Тело его покрывала седая шерсть, волосы на лице отличались голубоватым оттенком.
Завидя своих, саготы спустились с деревьев, забрав с собой Тарзана.
Король поднял руку.
-- Мва-лот явился, -- провозгласил он, -- со своими людьми.
-- Я -- Тар-гуш. -- Сагот сделал шаг вперед.
-- А это что такое? -- спросил Мва-лот, кивая на Тарзана.
-- Это гилак. Мы обнаружили его в ловушке, -- пояснил Тар-гуш.
-- И для этого требовалось нас вызывать? -- угрожающе спросил Мва-лот. -- Его следовало доставить в стойбище. Он ведь в состоянии передвигаться.
-- Мы дали сигнал не только из-за этого мяса. -- Тар-гуш указал на Тарзана. -- На тропе, откуда мы пришли, рядом с ловушкой лежит большое животное, задранное тигром.
-- Здорово! Мы можем съесть его и позже.
-- И потанцевать, -- подхватил один из стражей Тарзана. -- Давненько мы не танцевали, Мва-лот, даже не упомнить, когда мы в последний раз веселились.
Саготы, возглавляемые Тар-гушем, отправились по тропе к готовой добыче. Они бросали на Тарзана подозрительные взгляды и по всему чувствовалось, что им не по душе его присутствие.
И хотя становилось ясно, что саготы отличаются от керчаков, Тарзан чувствовал себя с ними как дома несмотря даже на то, что являлся пленником.
Неподалеку от Тарзана шел Мва-лот с подошедшим к нему Тор-ядом. Они неслышно переговаривались, время от времени поглядывая на Тар-гуша, который шел впереди. К концу разговора Мва-лот рассвирепел. Саготы глядели на своего короля, видя, что тот вне себя от ярости. И лишь Тар-гуш, который ничего не заметил, спокойно шел впереди. Мва-лот вихрем вдруг сорвался с места и, подняв тяжелую дубину, безо всякого предупреждения бросился на Тар-гуша, намереваясь проломить тому череп.
Жизнь научила Тарзана многому, и, самое главное, мгновенной реакции. Он полностью отдавал себе отчет в том, что в создавшейся ситуации друзей у него быть не может, но также понимал и то, что ни один из саготов не решится окриком предупредить Тар-гуша об опасности.
И прежде чем его успели остановить, Тарзан с криком: "Криг-а, Тар-гуш" метнулся в сторону и в прыжке сокрушительным ударом свалил с ног Тор-яда.
Услышав предупреждающий выкрик "криг-а", что на языке великих обезьян означало "берегись", Тар-гуш стремительно обернулся и увидел мчавшегося на него Мва-лота, занесшего над головой дубину. Но тут произошло нечто, от чего Тар-гуш опешил. Он увидел, что гилак напал на Мва-лота, схватив его сзади за шею. Затем рванулся к Тар-гушу, волоча короля за собой, и встал спиной к дереву, рядом с Тар-гушем.
Саготы моментально вскинули дубины и двинулись на дерзких смутьянов.
-- Сразимся, Тар-гуш? -- выкрикнул Тарзан.
-- Они убьют нас, -- ответил тот. -- Не будь ты гилаком, мы смогли бы убежать по деревьям, но ведь ты этого не умеешь. Придется оставаться и встретить бой.
-- Если из-за меня, то не придется. Тарзан пройдет всюду.
-- Тогда пошли, -- сказал Тар-гуш, взметнув вверх дубину и размахивая ею перед мордами противников.
Они рванули по тропе. Тар-гуш в мгновение ока вскарабкался на дерево и с удивлением отметил, что безволосый гилак не отстает от него ни на шаг.
Воины из племени Мва-лота бросились вдогонку, но вскоре отстали и прекратили преследование.
Удостоверившись в том, что погоня прекратилась, беглецы остановились. Сагот произнес:
-- Я -- Тар-гуш!
-- А я -- Тарзан, -- назвался человек из племени обезьян.
-- Почему ты решил предупредить меня? -- спросил сагот.
-- Я же говорил тебе, что пришел к вам с дружескими намерениями, и когда заметил, что Мва-лот собрался тебя прикончить, я и выкрикнул, ведь ты -- единственный, кто потребовал развязать мне руки.
-- Зачем ты пришел в страну саготов? -- спросил Тар-гуш.
-- Я охотился.
-- А теперь куда собираешься?
-- Вернусь к своим, -- ответил Тарзан.
-- Где же они?
Тарзан заколебался. Он и сам точно не знал. Посмотрел на солнце, но оно было скрыто кронами деревьев. Огляделся вокруг -- всюду листва. Ничто -- ни солнце, ни листва, ни деревья не могли подсказать ему путь к кораблю. Это были не родные, чужие солнце, листва и деревья. Не его родные джунгли.
Владыка джунглей растерялся.

V
ПРИКЛЮЧЕНИЯ ГРИДЛИ

Джейсон Гридли, укрывшийся на дереве, оказался очевидцем леденящего зрелища охоты жутких кошек. Он видел обезумевших животных, которых кромсали тигры.
То был Пеллюсидар с его гигантскими хищниками, столь не похожими на земных зверей.
Гридли вернулся мысленно к себе. Что же дальше? Он не сомневался в том, что рано или поздно сюда явится человек Пеллюсидара, но что сулит ему эта встреча? Гридли стал прикидывать, как ему добраться до корабля.
Не увидев вокруг никого из группы, Гридли несколько раз крикнул, но никакого ответа не получил. Правда, он делал скидку на то, что голос его не столь уж зычный, чтобы расслышать издалека. Гридли в глубине души надеялся, что товарищам все же удалось избежать кровавой бойни, однако продолжал тревожиться за ван Хорста.
Настало время подумать и о своей дальнейшей судьбе. Пора уходить отсюда и пробираться к кораблю. В любой миг могли вернуться звери, схоронившиеся в лесной чаще. Гридли посмотрел на солнце и пожалел, что на Пеллюсидаре нет ночей. В ночной темноте ему было бы легче уйти отсюда незамеченным.
Затем Гридли стал соображать, сколько же времени прошло с того момента, как поисковая группа покинула корабль. Однако здесь, на Пеллюсидаре, определить время не представлялось возможным. Лишь безмерная усталость и сонливость указывали на то, что поиск длится уже долго.
Вскоре на поляну вышли шакалы и дикие собаки. Они шныряли по кустам, охочие до падали, и клацали устрашающими зубами. Гридли, голодный и злой, не решался спуститься на землю.
Он глядел на лежавшее невдалеке от дерева огромное животное, задранное насмерть, на тигров, бродивших среди убитых животных, и сознавал, что эти гигантские полосатые чудовища могут броситься на него в любую минуту.
Наконец в голове у Гридли созрело решение, и он, невзирая на опасность, спрыгнул на землю, зажав в кулаке нож. Не сводя глаз с оказавшегося поблизости тигра, он принялся вырезать из туши мертвого зверя большие куски мяса.
Огромная кошка находилась примерно в пятидесяти ярдах от Гридли. Тигр заметил появление человека, но не оторвался от лакомой добычи. Гридли вернулся на дерево, устроился поудобнее и закрыл глаза.
Голод давал о себе знать все сильнее и сильнее. Пришлось отломить несколько сухих веток и развести нечто наподобие маленького костра, на котором Гридли обжарил кусок мяса и впервые в жизни съел полусырым.
Утолив голод, он посмотрел вокруг и увидел, что насытившиеся тигры неторопливо двинулись к лесу, уступая место шакалам, гиенам и диким собакам.
Отыскав среди веток сравнительно удобное для спанья место, где можно было растянуться в полный рост, Гридли лег и мгновенно забылся крепким сном.
Проснувшись, он обнаружил, что поляна опустела и можно было уходить.
Гридли слез с дерева и, стараясь не обнаружить себя, стал выискивать тропу, приведшую их сюда. От него шарахались дикие собаки, скаля грозные клыки, однако Гридли не опасался их, ибо знал, что животные сыты, а, значит, не нападут.
Достигнув края поляны, Гридли увидел несколько троп. Но какую из них выбрать, он не знал.
Тогда он напряг память и попытался мысленно восстановить картину движения поисковой группы. Определив таким образом нужную тропу, Гридли не мешкая отправился назад к кораблю. Немилосердно палящее солнце, оставаясь в одной и той же точке, не помогало Гридли ориентироваться на местности.
Он шел по бесконечной тропе, сознавая, что в любой момент на него могут напасть звери, и поражаясь тому, что Тарзан отправился в лес в полном одиночестве и практически безо всякого оружия. Гридли даже засомневался -- жив ли еще Тарзан.
Размышляя о участии своих товарищей, он двигался по тропе, которая казалась нескончаемой. Может, она вовсе не ведет к кораблю? Гридли находился на грани отчаяния от чувства безысходности и безмерной усталости. Да еще это проклятое солнце, которое видит со своей высоты их корабль, но не хочет указывать к нему путь!
Гридли мучился от жажды, и ему пришлось долго еще идти, пока, наконец, не вышел к ручью, перерезавшему тропу.
Здесь он напился и сделал привал. Развел маленький костер и поджарил кусок мяса. Запил его водой и зашагал дальше.
Шло время. Люди на борту корабля пребывали в гнетущем молчании. Становилось все более очевидным, что ушедшие на поиски товарищи по экспедиции не вернутся, и команда мрачнела с каждым часом.
-- Уже 72 часа, как их нет, -- произнес Запнер, который все это время вместе с Дорфом не покидал верхней наблюдательной площадки. -- Впервые в жизни чувствую себя таким беспомощным. Ума не приложу, что теперь делать.
-- Как мы все же зависим от случайностей, которые могут изменить всю нашу жизнь.
-- На Земле, я считаю, в подобной ситуации мы знали бы, что предпринять, -- сказал Запнер. -- А здесь, в этой стране, если поднять корабль в воздух и двинуться на их поиски, нет никакой гарантии, что мы сумеем вернуться сюда же. На Пеллюсидаре свои неведомые человеку законы, здесь ни в чем нельзя быть уверенным.
Лейтенант Хайнс разглядывал лес в бинокль. От его внимательного взгляда не ускользнули ни один зверь и ни одна птица, мелькавшие вдали. Вдруг Хайнс взволнованно вскрикнул.
-- Что? -- подскочил к нему Запнер. -- Что там такое?
-- Человек! -- воскликнул Хайнс. -- Даю голову на отсечение, это человек!
-- Где? -- Дорф вскинул к глазам бинокль.
-- Милях в двух от нас.
-- Ага, теперь вижу. Это либо Гридли, либо ван Хорст. Но вот почему он один?
-- Возьми с десяток людей, лейтенант, -- велел Запнер, обращаясь к Дорфу. -- Проследи, чтобы они были во всеоружии, и гоните навстречу. Дорога каждая минута! -- крикнул он вслед.
Запнер и Хайнс не сводили глаз с Дорфа и его группы, вышедшей навстречу человеку. Вскоре лейтенант разглядел в идущем Джейсона Гридли.
Они бросились друг к другу и обнялись, что было совершенно естественно. Первый вопрос, заданный Гридли, касался участников пропавшей поисковой группы.
Дорф пожал ему руку.
-- Никто не вернулся, вы -- единственный, -- ответил он.
Взгляд Гридли потускнел, он как-то разом постарел и почувствовал смертельную усталость.
-- Не имею представления о времени, поскольку часы мои разбились, когда тигр пытался достать меня на дереве. Как долго меня не было, Дорф?
-- Около семидесяти двух часов. Гридли оживился.
-- В таком случае еще не все потеряно! -- обрадовался он. -- А я-то был уверен, что прошло не меньше недели. Несколько раз меня сваливал сон, но не знаю, долго ли я спал. Потом я все шел и шел, томимый голодом и жаждой.
Поведав свои мытарства, Джейсон набросился на еду, затем принял ванну и спустя полчаса, посвежевший, появился в кают-кампании.
-- Ты в состоянии повести новую партию на поиски ван Хорста и воинов? -- спросил Запнер.
-- Ну конечно, -- ответил Гридли. -- Мы ведь с самой первой минуты, как оказались в лесу, стали делать зарубки на деревьях, пока не вышли на тропу, что вела налево. Так что, если разобраться, мое присутствие не требуется, и коль скоро мы решим отрядить поисковую группу, то сопровождать мне ее не обязательно.
Присутствующие с недоумением уставились на него, и наступила неловкая пауза.
-- Дело в том, что у меня есть план получше. Нас здесь двадцать семь человек, из них двенадцать умеют управлять кораблем. Значит, остальные пятнадцать могут отправляться на поиски. Поведет их лейтенант Дорф. Капитан Запнер и Хайнс останутся на корабле. Если же и эта поисковая партия не вернется, вы сможете снарядить еще одну.
-- Но из твоих слов я понял, что ты не идешь, -- сказал Запнер.
-- Верно. С той лишь разницей, что собираюсь один полететь на легком разведывательном самолете. И экспедицию следует послать через двадцать четыре часа после моего вылета, не раньше. Так как к тому времени я или отыщу их или сам пропаду.
Запнер задумчиво покачал головой.
-- Сложность в том, что как только ты потеряешь корабль из виду, тебе придется очень нелегко. В условиях Пеллюсидара невозможно полагаться на навигационные приборы.
-- Я все взвесил, -- произнес Гридли, -- и пришел к выводу, что это -- последний шанс отыскать пропавших.
-- Дай-ка и я порассуждаю, -- вмешался Хайнс. -- По сравнению со всеми вами, у меня наибольший опыт полетов такого рода, не говоря, разумеется, о Запнере, но им мы рисковать никак не можем.
-- Рисковать нельзя никем. Естественно, это не означает, что я несу меньшую ответственность за судьбу пропавших, чем кто-либо из вас. Но так уж все сложилось, что лететь должен я и ни кто иной. Вы должны понять мои чувства и предоставить этот шанс мне.
Последние минуты тишины, в течение которых присутствующие пили кофе и курили. Молчание прервал Запнер:
-- Первым делом тебе нужно хорошенько выспаться. К тому времени самолет будет готов к полету. Получай свой шанс и постарайся сделать все возможное.
-- Спасибо. Пожалуй, ты прав, мне и в самом деле надо выспаться. Мне очень жаль терять время, так что разбудите меня сразу, как только самолет будет готов.
Гридли ушел спать. Тем временем поисковый самолет выгрузили из корабля и досконально осмотрели. Еще прежде, чем самолет оказался готов к полету, в люке корабля показался Гридли, поспешно спрыгнувший на землю.
-- Ты совсем мало поспал! -- обеспокоился Запнер, увидев Гридли.
-- Не знаю -- мало это или много, но я прекрасно отдохнул. По правде говоря, мне уже и не спится. Нас ведь ждут товарищи, надеются, что мы их спасем.
-- С чего ты начнешь поиск?
-- Полечу прямо над лесом. Мне кажется, что они идут в противоположном

Предыдущая страница 4 Следующая страница


от корабля направлении. Во время полета буду запоминать наиболее приметные ориентиры, по ним и стану возвращаться. Таким образом смогу зайти далеко от вас и надеюсь, что, заслышав шум двигателя, они постараются дать о себе знать.
-- А приземляться будешь? -- спросил Запнер.
-- Конечно, если увижу их. Понапрасну же не стану, ибо полученный здесь опыт показывает, что далеко углубляться в Пеллюсидар не следует.
Гридли тщательно осмотрел самолет, попрощался с офицером и помахал рукой остальным.
-- До встречи, старина, -- попрощался Запнер. -- Да сопутствуют тебе Бог и удача.
Механик крутанул винт, мотор завелся, и через считанные минуты самолет взмыл в воздух. Гридли сделал два круга над кораблем и направился в сторону леса.
Оказавшись в небе, Гридли в ту же секунду понял, насколько сложно будет вернуться назад. Вдалеке виднелись горы, но горизонта как такового не было. Он пристально разглядывал проплывавшую внизу местность, но не заметил ни единой живой души.
Гридли решил снизиться, чтобы самолет легче было увидеть.
Полет длился уже два часа, в течение которых Гридли старался двигаться по прямой. Он пролетал над лесами, холмами, равнинами, полянами, но не видел ни единого признака человека. Гридли уже завершал намеченный маршрут, как вдруг впереди появилась новая горная цепь. Гридли решил, что люди не могли зайти в такую даль, и собрался было повернуть назад, как неожиданно боковым зрением увидел в воздухе некий предмет и, моментально повернув голову, замер от удивления.
Над самолетом летело устрашающих размеров существо с жуткими челюстями, усеянными острейшими зубами. Нетрудно представить себе, чем чревато нападение такого птенчика!
Гридли стал потихоньку снижаться, и, когда от земли его отделяли несколько сот футов, гигантский тиранодон атаковал самолет. Громадные челюсти ухватились за пропеллер. Раздался жуткий скрежет металла.
Теряя высоту, самолет или, вернее, то, что от него осталось, перевернулся в воздухе, и Гридли выпал наружу. Он успел почувствовать удар по голове, и сознание его померкло...

VI
ТАОР

-- И где же он, твой народ? -- выпытывал Тар-гуш. Тарзан лишь покачал головой.
-- Не знаю.
-- А твоя страна?
-- Отсюда очень далеко, -- ответил Тарзан. -- Не на Пеллюсидаре.
Тар-гуш из всего разговора понял лишь то, что Тарзан потерялся. Сам он никогда в подобную ситуацию не попадал. У Тар-гуша был сильно развит "инстинкт очага". Окажись он в любой точке Пеллюсидара, даже в океане, он непременно вернулся бы "домой", то есть туда, где родился на свет.
-- Я знаю, где находится племя людей, -- произнес сагот. -- Отведу тебя к ним. Наверное, это и есть твой народ.
Тарзан, не имевший даже самого смутного представления о местонахождении корабля, решил, что сагот говорит об экспедиции 0-220. Тарзан чувствовал, что Тар-гушу можно довериться.
-- Когда ты в последний раз видел племя людей? -- спросил Тарзан, выдержав паузу. -- Как долго ты жил после встречи с ними?
Но понятие времени было для Тар-гуша чуждым, и попытка Тарзана таким образом выяснить, имеет ли сагот в виду экспедицию, не увенчалась успехом.
Вдвоем они отправились на поиски племени, которое имел в виду сагот. Они являли собой странную пару: один весьма отдаленно напоминал человека, второй же был Владыкой джунглей.
Поначалу Тар-гуш относился к Тарзану с недоверием, как к выходцу из другой расы, однако постепенно подозрительность прошла, и он стал испытывать к спутнику нечто вроде дружеских чувств.
Они охотились на пару и на пару сражались. Вместе запрыгивали на деревья, когда на земле охотились огромные кошки, бок о бок шли по тропе через равнины.
Жили они вольготно, как всякие охотники. Тарзан изготовил лук и стрелы, но сагот шарахнулся от них в сторону. Вскоре однако он увидел, что этим чудным оружием без труда можно поразить зверя и добыть пропитание, и живо заинтересовался диковинным приспособлением. Тарзан научил его обращению с луком и наглядно продемонстрировал, как сделать его самому.
Местность, которой шли Тарзан и Тар-гуш, изобиловала дичью, и воды тут было вдоволь. В свое время Тарзан считал, что нет на свете места лучше его собственных джунглей. Но чем дальше они углублялись в Пеллюсидар, тем богаче и разнообразнее становилось животное царство.
Возникшая между саготом и Тарзаном дружба основывалась на взаимоуважении и крепла с каждым днем. Молодые люди достигли такого взаимопонимания, что не нуждались в многословных речах. Им хватало пары слов, а нередко они понимали друг друга с полуслова. В результате долгого странствия они оказались в мрачном лесу. Сагот вскинул руку и прислушался, глядя ввысь, откуда послышался какой-то непонятный звук.
-- Скорей! -- крикнул он. -- Это синдар! Он сделал знак Владыке джунглей последовать его примеру и рванулся к раскидистому дереву.
-- Что за синдар? -- поинтересовался Тарзан, поудобнее устраиваясь на земле.
-- Синдар -- это синдар, -- ответил Тар-гуш. Иначе объяснить он не умел.
-- Это живое существо? -- не унимался Тарзан.
-- Да. Живое. Могучее и свирепое.
-- Ну, тогда это не синдар, -- улыбнулся Тарзан.
-- А что же? -- спросил сагот.
-- Самолет.
-- А это что такое? -- вновь спросил Тар-гуш.
-- Трудно объяснить, чтобы ты понял, -- сказал Тарзан. -- Это такая штука, которую изобрел человек, чтобы летать в небе.
С последними словами Тарзан вышел на поляну, чтобы иметь возможность посигналить пилоту. Вполне вероятно, это был самолет с их корабля, отправившийся на его поиски.
-- В укрытие! -- завопил сагот. -- Тебе синдара не побороть. Он нападет на тебя и убьет, если не укроешься под деревом!
-- Он не причинит мне никакого вреда. В самолете мой друг.
-- Он похитит тебя, если не спрячешься под деревом! -- раздался вопль Тар-гуша.
Самолет приближался, и Тарзан выскочил на небольшой открытый участок. Стараясь привлечь внимание пилота, он изо всех сил замахал руками, однако тот, судя по всему, ничего не заметил.
Тарзан замер, провожая тоскливым взглядом самолет, пока тот не скрылся из виду. Он понимал, что пилот, рискуя собственной жизнью, разыскивает его, и что он, Тарзан, должен любой ценой вернуться на корабль.
-- Да, это не был синдар, -- промолвил сагот, выступая из-под дерева и подходя к Тарзану. -- Впервые вижу такое существо. Оно крупнее и, наверное, гораздо страшнее синдара. Наверняка оно очень злое, иначе почему же оно так жутко злилось и выло.
-- Оно совсем не живое, -- пояснил Тарзан. -- Его построил человек, чтобы летать, как птица. Им управляет кто-то из моих друзей. Он разыскивает меня.
Сагот покачал головой.
-- Как хорошо, что оно не село. Оно было страшно сердитое или же очень голодное, слышал, как громко ворчало.
Тарзан понял, что саготу ничего не объяснишь про самолет, поскольку Тар-гуш был уверен в том, что видел огромную летающую рептилию.
Тарзан не стал разуверять сагота. Сейчас Тарзана волновало лишь одно -- направление, в котором следует искать корабль. И поэтому он решил двигаться курсом самолета, по которому, как уверял его сагот, можно выйти на племя людей.
Вдалеке замерли звуки двигателя, и Тарзан с саготом направились к холмам, шагая по хорошо протоптанной тропе.
Они шли, не разговаривая, и чуткий слух Тарзана ждал, когда послышится звук возвращающегося самолета, но вместо этого услышал зловещий, хриплый крик.
Тар-гуш застыл на месте.
-- Дайал! -- встревожился он. Тарзан удивленно взглянул на сагота.
-- Дайал злой-презлой! -- воскликнул Тар-гуш.
-- Что такое дайал?
-- Это страшная птица, но мясо у нее -- пальчики оближешь. Тар-гуш проголодался.
Этим все было сказано. Пусть дайал и страшен. Сагот голоден, а мясо дайала вкусное.
Они помчались в каньон, откуда доносились треск веток и истошные вопли птицы. Тар-гуш бежал впереди, и, когда Тарзан поравнялся с ним, тот знаком велел ему остановиться и глядеть в оба.
Их взору предстало существо, которому нельзя было найти определение. Для саготов то был дайал и только. Голова птицы массивная, устрашающих размеров, похожая на лошадиную. Клювообразная пасть злобно ощерена. Птица беспомощно била крыльями. Тарзан пригляделся и увидел торчащий в туловище дротик, изготовленный безусловно рукой человека.
Он изумленно разглядывал птицу, не в состоянии представить себе, каким образом Тар-гуш одолеет ее, орудуя одной лишь дубинкой.
Тар-гуш отважно двинулся к птице. На полпути он увидел, что под уставившейся на него птицей что-то шевелится. Приблизясь к ноге птицы, Тар-гуш обрушил на нее сильнейший удар. Тарзан сообразил, что тот решил перебить двигательный нерв рептилии. Пытаясь помочь приятелю, Тарзан прицелился и пронзил тело дайала стрелой. Сагот отшатнулся, и следующая стрела поразила птицу в голову.
Раненая рептилия заметалась по дну каньона, и Тарзан с Тар-гушем отскочили в сторону. Разъяренная рептилия бросилась на Тарзана, который, подпустив ее поближе, вонзил в нее нож.
Все это заняло считанные секунды, и лишь когда рухнувшая на землю птица забилась в предсмертной агонии, Тарзан заметил человека, который, вероятно, и ранил рептилию дротиком.
Человек успел встать на ноги и растерянно следил за происходящим. Кожа его лоснилась на солнце. В руке он держал тяжелую дубину. Глаза умные, телосложение пропорциональное.
Тар-гуш взялся за свою дубину и пошел на незнакомца.
-- Я -- Тар-гуш, -- объявил он. -- Буду убивать. Человек зажал в кулаке каменный нож и ждал, переводя взгляд с одного пришельца на другого. Тарзан вклинился между ними.
-- Погоди, -- произнес он. -- Почему ты хочешь убить?
-- Он -- гилак, -- ответил сагот.
-- Но он же ничего плохого тебе не сделал. И потом ведь он первым ранил птицу, и благодаря этому мы вообще смогли ее убить.
Сагот минуты две думал, после чего затряс головой.
-- Но если не я, то он убьет меня! Тарзан обратился к незнакомцу:
-- Меня зовут Тарзан, а это Тар-гуш, -- указал он на сагота и стал ждать ответа.
-- Я -- Таор, -- представился человек.
-- Давай будем друзьями, -- предложил Тарзан. -- Ведь мы не ссорились.
Таор ошарашено глядел на Тарзана.
-- Понимаешь язык саготов? -- спросил его Тарзан, рассчитывая получить утвердительный ответ. Таор кивнул.
-- Немного, -- ответил он. -- Но отчего мы обязаны стать друзьями?
-- А к чему нам быть врагами? Таор замотал головой.
-- Не знаю... Так было всегда.
-- Мы же сообща одолели дайала, -- воскликнул Владыка джунглей. -- Если бы не ты, Таор, мы бы потерпели неудачу. Мы должны стать друзьями, а не врагами. Ты куда путь держишь?
-- Возвращаюсь в свою страну, -- сказал Таор, указывая туда, куда направлялись Тарзан и Тар-гуш. Затем покосился на сагота.
-- Мы пойдем как друзья, Тар-гуш? -- спросил Тарзан с повелительными нотками в голосе.
-- Такого никогда не бывало! -- возмутился сагот.
-- Так будет! -- улыбнулся Тарзан. -- Пошли.
Тарзан не сомневался в том, что они двинутся вслед за ним. Взяв нож, он приступил к разделыванию птицы.
Таор и Тар-гуш заколебались, с подозрением разглядывая друг друга, но уже спустя минуту присоединились к Тарзану и принялись ему помогать.
Таора сильно заинтересовал стальной нож Тарзана, которым он безо всякой натуги рассекал мясо дичи.
Вскоре они развели костер и в полной тишине приступили к жареному мясу. Тар-гуш не стал есть со всеми, а, взяв свою долю, отошел в сторонку, где принялся поедать его, бросая косые взгляды на Тарзана и Таора. Очевидно, звериный инстинкт в нем взял верх.
Покончив с едой, они двинулись по тропе через долину. Шли они долго, не обмолвясь ни единым словом.
-- Здесь начинается Зорам.
-- Зорам? -- переспросил Тарзан. -- Что такое Зорам?
-- Моя страна. Она расположена в горах Синдара, -- ответил Таор.
Тарзану уже вторично доводилось слышать о синдаре. Впервые от Тар-гуша, назвавшего этим словом самолет, а теперь вот от Таора, который назвал так горы.
-- Может, объясните, что такое синдар? -- спросил он.
Таор не скрывал своего удивления.
-- А ты, собственно, откуда родом, если не знаешь, что это такое, и не говоришь на языке гилаков?
-- Я не с Пеллюсидара, -- ответил Тарзан.
-- Я бы еще поверил, если было бы такое место, откуда ты мог бы прийти. Разумеется, не из Молон Аз -- моря, которое омывает Пеллюсидар. Единственные живые существа, которые водятся в тех краях -- крошечные демоны, несущие смерть. Сам я их не видел, но уверен, что они на тебя ничуть не похожи.
-- Верно, я не из Молон Аз, хотя часто думаю, что мою страну тоже населяют демоны -- как маленькие, так и большие.
Так они стали жить вместе, вместе охотиться, есть и спать. Постепенно Тар-гуш свыкся с Таором и перестал относиться к нему с недоверием. Эти трое представляли собой три различных исторических периода, между которыми пролегли целые века.
Тарзан тщетно пытался определить, сколько времени он отсутствует на корабле, однако начал сознавать, что движутся они вовсе не в сторону корабля и что ему еще долго придется находиться в обществе Тар-гуша и Таора.
Они в очередной раз поели, поспали и вновь двинулись в путь. Вдруг острое зрение Тарзана обнаружило впереди на открытом пространстве некий непонятный предмет. Тарзана, еще не понимающего, что там лежит, влекла вперед неодолимая сила. Он пустился бегом к загадочному предмету и, подбежав вплотную, остолбенел от изумления.
Перед ним лежали обломки самолета...

VII
КРАСНЫЙ ЦВЕТОК ЗОРАМА

Красный Цветок Зорама -- Джана -- остановилась и огляделась по сторонам. Она испытывала острый голод и валилась с ног от недосыпания. Причиной тому -- четыре человека из Фели, гнавшиеся за ней по пятам. Фели лежала у подножья гор Синдара, внизу от Зорама.
Детство свое Джана провела в горной стране Синдара.
Теперь же за ней гналась погоня, и девушка из последних сил пыталась оторваться от преследователей. Здесь, в этой стране, особенно ценилась красота девушек и их нередко похищали, увозя за реку. Джана, Красный Цветок Зорама, мчалась быстрее молнии, рискуя своей жизнью и готовая наложить на себя руки, лишь бы не достаться никому.
Недавно была выкрадена Лана, ее сестра, и все девушки Зорама трепетали от страха, постоянно ощущая близкую опасность.
Такая участь представлялась Джане хуже смерти. Она не могла вообразить жизнь без своей земли, без гор. Она, истинная дочь гор, не могла унизиться до того, чтобы стать женой человека из низины.
Джану любили многие молодые воины Зорама, однако сердце девушки оставалось свободным. Правда, Джана знала, что настанет такой день, когда она уйдет с кем-нибудь из них, если только к тому времени ее не выкрадут.
Невдалеке от Джаны остановились передохнуть четверо преследователей.
-- Хватит рассиживаться, -- проворчал один.
-- Тебе ее не видать, Сирак. В этой стране удача на стороне синдарцев, остальные же могут утереться. Сирак замотал косматой головой.
-- Я положил на нее глаз, и она будет моей. Я так решил.
-- Наши руки исцарапаны, сандали изодраны, ноги сбиты. Нам нельзя идти. Мы погибнем, -- возразил другой.
-- Ты, возможно, и умрешь, но покуда жив, ты будешь идти. Я, Сирак, так сказал. Слово вожака -- закон.
Воины недовольно зашумели, но Сирак цыкнул на них, и погоня продолжилась.
Джана видела, как преследователи полезли в гору, и поняла, что они вновь напали на ее след. Она отпрянула за скалу. Одетый на Джане хитон скрадывал фигуру, не закрывая стройных ног. Полуденное солнце играло бликами на бронзовой коже. Джана была обута в маленькие сандалии, на бедре у нее висел каменный нож, в правой руке девушка сжимала дротик.
Взобравшись повыше на утес, Джана швырнула в карабкающегося следом Сирака увесистый камень и выкрикнула:
-- Убирайся к себе в страну! Не для тебя Красный Цветок Зорама!
С этими словами она полезла еще выше на утес. По левую сторону от нее виднелся Зорам, далеко-далеко отсюда. От родного города Джану отделяли многочисленные скалистые утесы, и девушка понимала, что к своим она попадет еще не скоро.
Она оказалась в чуждой ей местности, однако была готова без страха встретить любое животное как в лесу, так и на равнине.
Справа стеной высились горы, слева находилось глубокое ущелье, сзади приближались Сирак со своими воинами. В первый миг Джана испытала страх, который вскоре улетучился, уступив место затеплившейся надежде.
В поисках пути к отступлению Джана потеряла немало времени, пока наконец не сообразила, что ее нагоняют. Она встрепенулась и, подобно серне, бросилась бежать, перепрыгивая с камня на камень.
Обернувшись на бегу, девушка увидела Сирака, который двигался следом с некоторой опаской, но тем не менее довольно быстро. Сирак тяжело дышал, однако шага не замедлял.
У Джаны, решившей ни за что не даваться в руки мужчинам, был один лишь выход -- прыгать через ущелье, пусть даже она сорвется вниз и разобьется.
Подобрав платье, девушка из последних сил разбежалась и совершила отчаянной смелости прыжок. Ей удалось зацепиться одной рукой за каменный выступ. Внизу зияла пропасть. Джана неимоверным усилием подтянулась и ухватилась за выступ другой рукой. На глазах выступили слезы, но девушка продолжала цепляться за камень побелевшими пальцами.
Необходимо было спешить -- невдалеке показались преследователи. Из-под ногтей сочилась кровь. Над головой -- жуткая скала, внизу -- верная смерть.
Стараясь не делать лишних движений и не расслаблять пальцев, Джана медленно принялась нащупывать ногами скалу, отыскивая малейшую шероховатость, и начала опаснейший спуск. Она двигалась дюйм за дюймом, подгоняемая голосами преследователей.
Над выступом, за который чуть раньше держалась слабеющая девушка, высунулось заросшее омерзительное лицо Сирака.
-- Хватайся за мою ногу! -- крикнул он Джане.
Видя, что девушка не станет этого делать, он велел воинам опустить его как можно глубже в пропасть, держа за ноги. Сирак повис в воздухе, стараясь руками схватить Джану за длинные волосы, чтобы подтянуть ее к себе.
Девушка в страхе закрыла глаза и приготовилась встретить смерть, ибо решила, что предпочтет разбиться о камни, нежели достаться Сираку.
Сирака теперь отделяли от девушки считанные дюймы. Цепкие пальцы

Предыдущая страница 5 Следующая страница


мужчины коснулись волос Джаны. Но в тот же момент она нащупала ногой крохотный выступ и сумела вывернуться из хищных рук Сирака.
Сирак пришел в бешенство, но близость девушки подстегивала его решимость любой ценой завладеть строптивой красавицей.
Взглянув в ущелье, Сирак не на шутку испугался. Он недоумевал, каким чудом девчонке удавался спуск, как она вообще сумела продержаться до сих пор и не сорваться в ущелье. Он понимал, что продолжать погоню в данный момент бессмысленно. Однако необходимо было спешить, ведь Джана могла сорваться вниз, а лишиться лакомой добычи Сираку явно не хотелось.
И Сирак, насилу влезший обратно, сказал своей свите:
-- Будем искать спуск полегче.
Затем свесился в ущелье и хрипло прокричал:
-- Твоя взяла, горная девчонка! Я возвращаюсь домой, в низину Фели. Но скоро я вернусь и поймаю тебя. Так и знай. Все равно не отвертишься. Ты будешь моей!
-- Какой ловкий! -- крикнула девушка в ответ. -- Смотри, а то синдарцы схватят тебя и вырвут твое сердце раньше, чем сумеешь добраться до своей мерзкой низины!
Ответа не последовало, из чего девушка заключила, что преследователи убрались той же дорогой, что и пришли сюда. Откуда ей было знать, что чужаки отправились на поиски более легкого спуска, ведущего на дно пропасти, куда двигалась сама Джана. А слова его имели целью усыпить бдительность беглянки.
Сердце Красного Цветка Зорама захлестнула жгучая ненависть к Сираку. Джана продолжала спуск. Ей посчастливилось найти птичье яйцо. Находка утолила и голод, и жажду.
Долго продолжался опасный спуск, но наконец девушка оказалась у подножия. Сирак с воинами, отыскав гораздо более удобную дорогу, также спустились вниз и находились сравнительно недалеко от Джаны.
Джана ступила на землю и остановилась в растерянности. В какую сторону бежать? Внутренний голос сказал ей, что следует поостеречься и не идти по равнине в сторону Зорама. Тогда Джана помчалась вниз, к долине, минуя каньон слева.
Девушка впервые в жизни спустилась с родных гор в низину и ее поразила красота чужой страны. Джане всегда казалось, что здесь жутко и страшно, ибо населяли эту местность враждебные племена, похищающие девушек.
Она залюбовалась открывшейся взору прекрасной картиной, на какое-то время даже позабыв об опасности.
Вдруг сверху донесся звук. Джана вскинула голову и увидела странное существо.
Над ней находился синдар таких устрашающих размеров, что девушка не сразу распознала огромную птицу. Ничего подобного видеть ей не доводилось.
В тот же миг она увидела еще одного синдара, не такого крупного, который тараном пошел на первого. Раздался глухой стук, и оба рухнули на землю. Пока два синдара падали, девушка заметила некий предмет, отделившийся от сцепившихся птиц. Птицы уже врезались в землю, а предмет продолжал парить в воздухе, неторопливо приближаясь к поверхности. Он крепился к чему-то совершенно непонятному.
Когда этот предмет опустился на землю в нескольких шагах от Джаны, глаза ее полезли на лоб от страха и потрясения. Предмет оказался человеком!
Ее народ по уровню цивилизации превосходил все остальные, но даже Джана была не в состоянии объяснить загадочное появление человека. Высоко в небе схватились два синдара, и вдруг из них выпадает человек. Кошмар да и только!
Недолго думая, Джана, что было вполне естественно, бросилась бежать. Не успела она оказаться на безопасном расстоянии, как вдруг перед ней возникли четверо преследователей во главе с Сираком.
Как и девушка, они оказались очевидцами произошедшей в небе сцены и считали, что Джана бежит к ним в надежде на спасение.
Завидев своих мучителей, она метнулась вправо, стараясь увернуться. Сирак бросился наперерез. Началась погоня.
Готовая на все, лишь бы не попасться в руки Сираку, девушка повернула назад...
В тот же миг Джейсон Гридли, лишившийся сознания от удара по голове, пришел в себя. Открыв глаза, он увидел, что лежит на мягкой траве в сказочно красивой долине.
Он поднялся на ноги и стал сворачивать парашют. Серьезных ранений он не получил -- местами содрана кожа, гудела голова.
Гридли первым делом подумал о самолете, но тут же отвлекся и посмотрел вправо, где вдруг раздалось рычание.
Неподалеку оказались четыре дикие собаки, оскалившие свои жуткие пасти. В следующий миг Гридли понял, что животные рычат не на него, его они еще не заметили. Они глядели в другую сторону -- туда, откуда прямо на них мчалась девушка. Гридли опешил, однако вскоре все понял, когда увидел четверых мужчин, гнавшихся за ней.
При виде диких собак девушка заметалась, не зная, что делать. Сзади же нарастал шум погони.
Животные бросились к ней. Оставался один только выход. Девушка повернула и кинулась к Гридли. Джейсон моментально сообразил, что к чему. Понял он и состояние девушки, которая приближалась к нему с опаской, но еще больше опасалась преследования со стороны мужчин, своих врагов. Гридли стал криками подзывать девушку.
За спиной Джаны был Сирак с воинами, слева надвигались дикие собаки. Джана не могла решиться, куда бежать. Незнакомец незнакомцем, однако видно, что он не такой грозный, как то, что ожидало ее сзади и слева.
И девушка вихрем помчалась к нему.
Гридли бросился к ней навстречу, выхватывая на бегу кольт 45-го калибра.
Гиенособаки настигали девушку, бежавшая впереди уже разинула пасть, намереваясь вцепиться в добычу.
В ту же секунду Джана споткнулась и упала. Собака едва не наскочила на нее, и, когда Гридли выстрелил, тяжелая туша собаки погребла под собой девушку.
Собаки, напуганные чуждым им звуком, попятились и бросились назад, к Сираку с товарищами.
Гридли подскочил к убитой собаке, вытащил из-под нее девушку и поднял на ноги, не подозревая, что оказался на волосок от смерти, ибо Джана замахнулась каменным ножом. В любом мужчине, кроме жителя Зорама, Джана видела заклятого врага, и первым импульсом девушки было убить его, спасая свою жизнь. Но вдруг в глазах незнакомца она прочла такое странное выражение, что рука ее опустилась. Джана безотчетно почувствовала, что человек не станет причинять ей зла, что он ее спасет.
Девушка нерешительно улыбнулась Гридли. Тот поддержал ее за плечи и загородил собой. Затем обернулся к преследователям, которые успели оправиться от замешательства и приготовились к броску. Создалась следующая расстановка сил: две дикие собаки атаковали Сирака с воинами, а третья -- Гридли с Джаной.
В воздухе замелькали дубинки. Один зверь с перебитой лапой взвыл, пока его не утихомирил удар по голове. Второе животное повалило одного из воинов на землю, и тот едва успел выхватить каменный нож, но воспользоваться им не пришлось -- на помощь уже спешил Сирак, расправившийся со своим зверем.
Гридли же ничего этого не видел. Он не спускал глаз с собаки, летящей прямо на них с Джаной.
Девушка мгновенно сообразила, что мужчинам сейчас не до нее и ей ничто не мешает спастись от них бегством. На ее плечах лежала рука незнакомца, и она незаметно высвободилась, хотя и чувствовала, что вреда он ей не причинит. Напротив, от его прикосновения она испытывала ощущение защищенности, давно позабытое. Так чувствует себя слабый, когда за него заступается сильный.
Грохнул выстрел, брызнула кровь. Пуля не остановила зверя, и в следующую секунду собака прыгнула, целясь в горло Джейсона.
Джейсон снова выстрелил, но тут же упал, подминаемый тяжестью обрушившегося на него тела. Казалось, клыки зверя сейчас вопьются в горло Гридли, но собака вдруг обмякла, и Джейсон, высвободившись, вскочил на ноги.
Над собакой стояла стройная девушка, сжимавшая в руке каменный нож. Неожиданно девушка схватила Гридли за руку и воскликнула:
-- Они идут сюда! Они убьют тебя и заберут меня с собой! Не отдавай меня!
Гридли, разумеется, не понял ни единого слова, но тон девушки и застывшее на ее лице выражение ужаса говорили сами за себя. Он понял, что эти мужчины куда более опасны для нее, чем дикие собаки.
Покончившие с собаками люди надвигались на Гридли с Джаной.
Гридли наставил револьвер на Сирака, шедшего впереди.
-- Убирайтесь! Молодая леди боится вас! Второй воин выкрикнул:
-- Я -- Глаф! Я убью тебя!
-- Если я правильно понял, то вы мне угрожаете. Позвольте заметить, что, судя по вашему низкому лбу -- вы глупы, а ваше поведение говорит о том, что вы просто пьяны!
Гридли не собирался убивать этого мужчину, как, впрочем, и подпускать на близкое расстояние. Девушке явно грозила опасность. Мужчины взяли их в кольцо. Нужно было что-то предпринять, и Гридли начал стрелять поверх голов, чтобы отпугнуть нападавших.
Те застыли на месте, но, обнаружив, что остались невредимыми, двинулись вперед, устремляясь к девушке. Они хотели поскорее вернуться домой и были готовы сражаться.
И тогда Гридли принял решение стрелять в цель. Раздались два выстрела. Двое упали.
"В этой маленькой стране произошло немало событий, причем далеко не радостных", -- подумал Гридли.
Красный Цветок Зорама не сводила с Гридли восхищенного взгляда. Она впервые видела такого мужчину, все в нем приводило ее в восторг. Как сильно он отличался от всех остальных!
А его волшебное оружие, выплевывающее смерть! Какое чудо!
Джана с раннего детства усвоила истину, что от мужчины добра не жди, из какого бы он ни был племени.
В глазах и улыбке незнакомца светилась такая теплота, что сердце Джаны затрепетало. Меньше всего ей теперь хотелось бежать от него. Она догадывалась, что человеку не по себе в этом, судя по всему, незнакомом для него мире, и Джану охватило материнское чувство, пусть даже они не понимали ни слова из тех, что говорили друг другу...

VIII
ДЖАНА И ДЖЕЙСОН

Тар-гуш и Таор с любопытством рассматривали обломки аэроплана, а Тарзан лихорадочно разыскивал тело пилота. К немалому облегчению, трупа он не обнаружил, зато заметил следы человека, обутого в ботинки. Эти следы могли принадлежать только Гридли. Теперь Тарзан был уверен, что Джейсон не погиб. Однако к своему удивлению вскоре рядом со следами Гридли он увидел отпечатки маленьких сандалий. После минутного размышления Тарзан пришел к выводу, что вместе с Джейсоном была какая-то женщина одного из племен Пеллюсидара.
Цепочка следов тянулась от разрушенного аппарата как раз в ту сторону, откуда они только что пришли. Оставалось только двинуться в путь по этим следам.
С большим трудом удалось оторвать Таора от самолета, который тот разглядывал с нескрываемым интересом. Тарзан был засыпан градом вопросов. Реакция Тар-гуша оказалась прямо противоположной. Он удивленно смотрел на аппарат и задал лишь один вопрос:
-- Что это?
-- Это та самая штука, которая в прошлый раз пролетела над нами. Помнишь, я объяснял, что она сделана руками человека? Ты еще назвал ее летающей рептилией. Здесь был мой друг, что-то произошло, и эта штука упала. Но другу удалось спастись, -- пояснил Тарзан.
-- У нее нет глаз. Как же она может летать вслепую? -- сомневался Тар-гуш.
-- Она не живая.
-- Но я своими ушами слышал, как она ворчала, -- упорствовал сагот, не в состоянии понять, что эта диковинная штука, столь похожая на синдара, не живая.
Они прошли немного вдоль цепочки следов и увидели теранодона с разбитой головой. Неподалеку валялся сломанный пропеллер. Причина катастрофы стала ясна.
Спустя некоторое время они обнаружили парашют, а невдалеке четырех мертвых гиенособак и трупы двух волосатых мужчин.
Осмотр показал, что две гиенособаки и оба мужчины были убиты из огнестрельного оружия. На земле явственно виднелись следы борьбы и отпечатки маленьких сандалий. Бросалось также в глаза, что оба мужчины были из одного племени.
-- Из нижней страны Фели, -- пояснил Таор, -- а девушка из племени Зорама.
-- Как ты догадался?
-- Люди горного племени шьют сандалии из другого материала и не так, как в низине.
-- При первой встрече ты говорил, что ты из Зорама?
-- Да, это моя родина.
-- Так может быть ты знаешь девушку, которой принадлежат следы?
-- Да. Это моя сестра.
Тарзан с удивлением взглянул на него.
-- Как ты определил?
-- По отпечаткам. Ее сандалии не перевиты лианами, а таких больше ни у кого нет.
-- Что же она делает так далеко от дома и каким образом оказалась вместе с моим другом?
-- Это легко объяснить. Видимо, мужчины из Фели выкрали ее, но появился твой друг и убил гиенособак и двух фелианцев. Наверное, моя сестра не сумела от него убежать, и он захватил ее.
Тарзан улыбнулся.
-- Судя по следам, она и не собиралась от него убегать.
Таор согласно кивнул головой.
-- Верно. Но я ничего не могу понять. Женщины моего народа никогда не согласятся жить с мужчиной из другого племени. Я знаю Джану. Она скорее умрет, чем спустится с гор Синдара. Она постоянно твердила об этом и, думаю, не лгала.
-- Мой друг не мог применить силу, -- сказал Тарзан. -- Если она пошла с ним, то только по своей воле. Надеюсь, мы их найдем. По-моему, он лишь провожает ее в Зорам: это добрый человек и не может оставить женщину в беде.
-- Там видно будет, -- ответил Таор. -- Но если он захватил ее силой, его ждет смерть.
Тарзан, Тар-гуш и Таор продолжали свой путь, а в то же самое время милях в пятидесяти восточное в обход великих гор Синдара продвигался отряд, состоящий из десяти чернокожих и одного белого. Казалось, в мире не было более унылых и растерянных людей. Мувиро и его воины едва спаслись от обезумевших животных и теперь брели по равнине, не приближаясь к зарослям и надеялись на спасательную экспедицию с корабля. Они понимали, что заметить их можно только на открытом пространстве.
На корабле же волнение, связанное с исчезновением на сей раз Гридли, достигло апогея.
Запнер послал второй отряд спасателей, но через несколько часов люди вернулись ни с чем. Они прошли по тропе до большой поляны, но не обнаружили ни малейших следов пропавших.
Дорф предположил, что растерявшихся людей могли запросто растерзать те огромные кошки, которые во множестве бродили по округе.
-- Как бы то ни было, мы обязаны найти их. Живых или мертвых, -- ответил Запнер.
Откладывать взлет больше не имело смысла -- заработали двигатели, и корабль взмыл в воздух. В журнале Роберт Джонс сделал запись: "Стартовали днем".
Когда Сирак и его соплеменник бросились наутек и скрылись за выступом скалы, Гридли, опустив кольт, повернулся к девушке.
-- Ну-с, что же дальше? Девушка покачала головой.
-- Я не понимаю тебя. Ты не владеешь языком гилаков.
-- Да-а, ситуация, -- пробормотал Джейсон. -- Думаю, надо осмотреть местность и попытаться разыскать мой самолет. Будем молиться всем богам, чтобы от него хоть что-то осталось.
Джана внимательно вслушивалась в слова Джейсона, затем тряхнула головой.
-- Пошли, -- сказала она на своем языке, подкрепляя слово жестом. Гридли двинулся в том направлении, в котором, как ему казалось, должен был находиться самолет.
-- Нет, не туда, -- воскликнула Джана и, подбежав, попыталась остановить его, указывая рукой в противоположную сторону -- на зубчатые вершины гор, где лежал Зорам.
Гридли прекрасно понимал, что все попытки хоть что-то объяснить ей, обречены на неудачу. Поэтому он нежно взял ее за руку и осторожно потянул за собой в нужном направлении.
И вновь его располагающая улыбка сыграла свою роль. Даже понимая, что незнакомец уводит ее от родного племени, от любимого Зорама, Джана потихоньку пошла следом, раздумывая, почему она не боится его, а наоборот, идет рядом. Вероятно, он не был гилаком, он не знал их языка.
После получаса поисков Гридли обнаружил останки самолета. К сожалению, аппарат был поврежден так сильно, что не поддавался ремонту.
Джана с живейшим любопытством лазила по обломкам. Ей хотелось задать тысячу вопросов, все было новым и непонятным, однако единственный на свете человек, который мог бы на них ответить, не знал ее языка.
Гридли, конечно же, отлично понимал, что следует держаться открытого пространства для встречи с товарищами. Не исключено, что для поиска снарядят корабль и тогда его найдут гораздо быстрее. Будучи не в состоянии определить, где север или юг, запад или восток, он сознавал, что самому ему не выбраться. Тот длинный путь, что он проделал за несколько суток, корабль покроет за каких-нибудь полчаса.
Гридли принялся жестикулировать, показывая рукой то в одну, то в другую сторону, не сводя с Джаны вопрошающего взгляда. Тем самым он давал ей понять, что готов пойти с ней, куда ей угодно. Девушка правильно поняла его и указала на горы Синдара.
-- Там мой дом. Это Зорам, родина моего народа.
-- Железная логика, -- улыбнулся Гридли. -- А мне остается только мечтать о том, чтобы еще и уяснить смысл ваших слов. Ручаюсь, что прелестное создание с такими восхитительными зубками не может не быть интересным собеседником.
Джана не дала Гридли развить эту тему и двинулась по направлению к Зораму. Джейсону Гридли ничего не оставалось, как зашагать следом.
Девушка лихорадочно пыталась сообразить, каким образом ей общаться с взволновавшим ее воображение незнакомцем. И она решила, что станет обучать его своему языку. Но как это осуществить на практике? Ведь не было еще такого случая, чтобы она сама или ее народ обучали бы какого-либо чужака своему языку. Она не имела даже понятия, с чего следует начать.
И тогда Красный Цветок Зорама ткнула себя пальцем и сказала:
-- Джана.
Так она повторила несколько раз, после чего подняла вопросительно брови и пристально посмотрела на Гридли.
-- Джейсон, -- ответил он, догадавшись, что от него требуется.
Итак, состоялся их первый диалог, послуживший началом постепенного преодоления языкового барьера.
Шли они долго. Взбирались на холмы, пересекали ручьи и речушки. Джана собирала орехи и фрукты, готовила пищу да так, что у Гридли текли слюнки. Он не переставал любоваться своей спутницей, восхищаясь малейшим движением точеного бронзового тела, стройного, как кипарис. Джана олицетворяла собой гимн женской красоте.
Каждая черточка ее прелестного лица -- зубы, глаза, нос -- дышала очарованием.
Наблюдая за девушкой, когда та орудовала каменным ножом, готовила пищу

Предыдущая страница 6 Следующая страница


и разводила огонь, играючи управляясь с громоздкими допотопными приспособлениями, Гридли силился понять, откуда у этого хрупкого создания берутся выносливость и сила.
Страстно желая научиться ее языку, он с опаской думал о том, что, когда такой день настанет, не дай Бог обнаружится, что у Джаны мышление примитивной дикарки.
Утомившись, Джана готовила себе под деревом ложе из травы и мгновенно засыпала. Гридли же бодрствовал, оберегая ее сон, готовый в любой момент отразить опасность. К огнестрельному оружию он прибегал редко, поскольку крупные звери пока не встречались.
А когда Гридли все же засыпал, на вахту заступала Джана. Малейший шорох -- и Джана предупреждала Джейсона об опасности.
Джейсон не имел представления о том, как долго они идут, но считал, что дорога куда-нибудь да приведет. Они уже могли кое-как общаться и обменивались короткими фразами. Джейсон старался как можно скорее овладеть языком, который давался ему с трудом, особенно произношение, вызывавшее у Джаны веселый смех. Зная, что понятие времени на Пеллюсидаре не существует, Гридли ломал голову над тем, сколько времени им предстоит провести в пути -- дней, недель или лет, прежде чем они доберутся до дома Джаны.
Как-то раз на очередном привале девушка неожиданно спросила:
-- Почему ты все время на меня смотришь? Гридли покраснел и потупился. Он только сейчас сообразил, что неотрывно наблюдает за Джаной. Он начал было оправдываться, но тут же осекся и замолчал. Нелепо было бы объяснять ей, что он любуется ее красотой.
-- Что же ты молчишь, Джейсон? -- допытывалась девушка.
-- Не знаю, что и сказать.
-- Расскажи, что ты видишь, когда глядишь на меня, -- не унималась Джана.
Гридли удивился словам девушки, однако понял, что от него ждут признания в любви. В любви? К этой полуголой дикарке, готовящей на примитивном костре еду и зубами разрывающей полусырое мясо? Не имеющей представления о цивилизации?
При одной этой мысли Гридли содрогнулся.
Ему вспомнилась Цинтия Френсис из Голливуда, дочь управляющего известной фирмой. Перед внутренним взором возникло аристократическое лицо Барбары Грин, дочери старого Джона Грина из Техаса, агента по продаже недвижимости, проживающего нынче в Лос-Анджелесе. Конечно, Цинтия -- девица избалованная, как, впрочем, и Барбара, но его вдруг охватил страх, что он может оказаться отрезанным от привычной ему жизни. Отрезанным от цивилизации, в обществе девушки из каменного века.
Он силился представить себе Джану на званом обеде в кругу своих знакомых. Джана, нельзя не отдать ей должное, отличная спутница в приключениях, но современный человек, то есть Гридли, не мог вообразить как бы она вписалась в цивилизованное общество.
Если в его глазах временами и сквозило нечто большее, чем дружелюбие, то теперь он искренне раскаивался в этом. Он прекрасно сознавал, что между ними ничего не может быть. И не должно. Абсолютно ничего.
В ожидании ответа на свой вопрос Джана пристально наблюдала за Гридли. Затем ее губы тронула легкая улыбка. Маленькая дикарка из каменного века, она все же была настоящей женщиной, к тому же, далеко не глупой.
Она медленно отстранилась от Гридли и побрела прочь, не промолвив ни слова.
-- Джана! Постой! -- воскликнул Гридли. -- Не обижайся! Куда же ты?
Девушка на миг остановилась и высокомерно вздернула подбородок.
-- Иди своей дорогой, гилак, -- произнесла она. -- Джана уходит...

IX
ГНЕЗДО СИНДАРА

Над горами Синдара сгустились тяжелые, темные тучи.
-- Быть воде, -- объявил Таор. -- Она обрушилась на Зорам, скоро будет и здесь.
Стало темно. Несущиеся по небу черные тучи затянули полуденное солнце.
Впервые Пеллюсидар предстал Тарзану таким мрачным. Он испытывал гнетущее чувство. Тар-гуш и Таор разделяли его впечатление. Казалось, они чего-то боятся. С гор стали спускаться звери, которые метались в поисках укрытия и не обращали на людей ни малейшего внимания.
-- Почему они не нападают на нас, Таор? -- спросил Тарзан.
-- Они напуганы. Чувствуют приближение воды. Теперь им не до добычи, лишь бы понадежнее спрятаться.
-- А нам тоже грозит опасность?
-- Если поднимемся повыше, то нет. Вода заливает низины. Настоящая же опасность грозит сверху, когда черные тучи раскалываются и вниз летят огненные стрелы. Но и это не страшно, если оставаться на открытом месте, ведь стрелы ударяют в деревья. Никогда не прячься под деревом, когда летят стрелы. Дерево загорится.
Как только солнце скрылось, стало холодно. Поднялся порывистый ветер, хлестающий, словно плеткой, обнаженные тела путников.
-- Собирайте хворост. Сейчас разведем огонь и согреемся.
От костра потянуло долгожданным теплом, но тут же полил дождь. С неба хлынули потоки воды.
Ослепшие от дождя животные бестолково метались в поисках укрытия, пытаясь спрятаться от непогоды.
Тарзан со спутниками набрели на небольшую пещеру, где и схоронились. Вновь развели костер.
Тарзану казалось, что дождь никогда не кончится, но он, как и его товарищи, безмолвно переносил тяготы создавшегося положения. Люди сидели возле огня, слушая, как завывает ветер.
Постепенно буря стала затихать. Тучи рассеялись, выглянули первые солнечные лучи, потеплело.
-- Я проголодался, -- сказал Тарзан.
Таор кивнул в сторону лежавших на земле тел мелких животных.
Сам он скрепя сердце принялся за сырое мясо, а Тарзан и Тар-гуш с удовольствием подкрепились. Проглотив последний кусок, Тарзан улыбнулся. Он вспомнил, как однажды обедал в лондонском клубе с человеком, которого едва не хватил удар, когда он увидел, что Тарзан ест полусырое мясо.
Вскоре они выбрались наружу и возобновили поиски Джейсона и Джаны. Но дождь начисто смыл все следы.
-- Нужно подождать, пока не сойдет вода. А там, если повезет, увидим свежие следы.
-- Надо идти вправо, к подъему, -- сказал Таор. -- Они наверняка ушли этим путем, другого нет. Мы непременно выйдем на их след.
Они полезли в гору, осматривая все вокруг, но никаких следов не обнаружили.
-- Значит, они пошли в твою страну другой дорогой, -- решил Тарзан.
-- Возможно, -- отозвался Таор. -- В общем, ничего не остается, как идти в Зорам. Там соберем мой народ, организуем поиски.
Наткнувшись на яйца птицы синдар, они приготовили их на огне и приступили к еде. Вдруг Таор насторожился и стал прислушиваться.
Острый слух Тарзана также уловил неясные звуки хлопающих крыльев.
-- Синдар, -- прошептал Таор. -- А мы как на ладони.
-- Нас все-таки трое, -- сказал Тарзан. -- По части мозгов ей с нами не тягаться.
-- Может, мы и прикончим ее, -- сказал Таор.
-- А ты уверен, что она нападет на нас? -- спросил Тарзан.
-- Она летит сюда и не сможет не заметить нас. Стоит ей завидеть что-либо живое, как она тотчас же нападает.
-- И на тебя нападала? -- спросил Тарзан.
-- А как же, -- ответил Таор. -- Мы, люди из Зорама, не стыдимся своего страха перед синдаром,
-- И тебе уже приходилось убивать этих птиц? Почему же ты не решаешься сделать это еще раз? -- допытывался Тарзан.
-- Попытаться-то можно. Просто я никогда не схватывался с ней один на один или втроем, если уж на то пошло. Нас всегда было много -- людей из моего племени. Человек, охотящийся на синдара в одиночку, умирает от страха. Когда же нас много, то и ран мы наносим ей много, и кто-нибудь непременно смертельную.
-- Вот она! -- вскричал Тар-гуш, указывая вдаль.
-- Летит прямо на нас, -- голос Таора посуровел. -- Значит, заметила.
Тарзан положил дротик на землю, взялся за лук и натянул тетиву. Тар-гуш принялся размахивать дубиной, издавая при этом звериный рык.
Громадная рептилия медленно приближалась, тяжело махая крыльями. Ее ожидали трое почти безоружных мужчин.
Завидя людей, синдар камнем спикировал вниз. Выпущенная Тарзаном стрела успела вонзиться в грудь рептилии по самое оперение.
Раздался разъяренный крик, и Тарзан поспешно выпустил еще три стрелы.
Гигантская птица пронеслась почти вровень с землей и на огромной скорости налетела на Тарзана. Вцепилась острыми когтями тому в спину, причинив острейшую боль, и взмыла высоко в небо вместе со своей добычей.
Таор и Тар-гуш замешкались, опасаясь ненароком поранить товарища, и в итоге упустили птицу. Ощущая собственное бессилие, они беспомощно наблюдали за рептилией, уносившей Тарзана далеко за горы Синдара. Стояли молча, пока могучая птица не скрылась из виду.
Тар-гуш обернулся к Таору.
-- Тарзану конец.
Таор понуро кивнул головой.
Тар-гуш ничего не добавил к сказанному, отвернулся и стал спускаться в долину, откуда они пришли. Он возвращался домой, к своему племени, поскольку не стало связующего звена между ним и Таором.
Таор некоторое время глядел ему вслед, затем передернул плечами и двинулся к Зораму.
Синдар летел над остроконечными горными вершинами, а Тарзан тем временем лихорадочно соображал, как ему спастись. Он знал, что некоторые птицы, знакомые ему по собственным джунглям, разжимают в полете когти с тем, чтобы жертва разбилась о скалы, и лишь тогда принимаются кромсать бездыханное тело. Ему хотелось надеяться, что синдары Пеллюсидара не имеют подобной привычки. Оставалось крепиться, молить Бога, чтобы не лишиться сознания, и набраться сил для схватки с летучей гадиной.
Внизу проплывали горные вершины. Тарзан прикинул, что птица пролетела уже миль двадцать.
Впереди вдруг появилось гнездо, в котором копошились птенцы, вовсю разевающие рты.
Увидев такой поворот событий, Тарзан выхватил из набедренной повязки охотничий нож. Затем медленно поднял руку, нащупал ногу рептилии и ухватился за нее, словно клещами. Теперь его жизнь зависела от силы удара -- единственный шанс на спасение.
Тарзан вонзил нож. Рептилия заверещала.
Птица конвульсивным движением сбросила добычу в гнездо к голодным птенцам.
Тарзану повезло -- птенцов оказалось всего трое, правда, зубы у них были уже острые, а челюсти сильно развитые.
Тарзан заработал ножом, отбиваясь от птенцов, и выбрался из гнезда, отделавшись неглубокими царапинами. Рядом с гнездом громоздилась неподвижная туша синдара.
Птенцы пронзительно пищали, но из гнезда не вылезали. Тарзан принялся пристально осматривать пустынный ландшафт.
С напряжением вглядывался он в очертания скал, пытаясь восстановить путь полета синдара.
Ближайшая более-менее ровная площадка, что он увидел, находилась футах в двадцати пяти от гнезда синдара.
Тарзан размотал веревку, которую носил на себе под набедренной повязкой, прикидывая, что ее должно хватить, чтобы спуститься на эту площадку. Ухватившись за край гнезда, он начал рискованный спуск по веревке, перебирая руками и отталкиваясь ногами от гранитной стены. Наконец он достиг спасительной площадки.
Ноги и руки Тарзана болели от порезов, оставленных зубами птенцов, спина представляла собой кровавую рану от когтей синдара, тело ломило и ныло, и лишь теперь, оказавшись в относительной безопасности, Тарзан ощутил безмерную усталость. А также беспомощность и обреченность, чего с ним ранее никогда не бывало. Если даже он сумеет слезть с этой площадки, то корабля ему все равно вряд ли сыскать. И все же с площадки нужно уходить.
Собрав остатки сил, он двинулся вниз. Нащупывая ногами еле различимые выступы в скале, раздирая в кровь руки, он фут за футом преодолевал отвесную стену и спустился-таки на вожделенную землю. Напрягши всю свою силу воли, Тарзан побрел к лесу, где можно было укрыться и напиться воды.
Среди деревьев Тарзан заметил тропу, ведущую наверх, к каньону. Передохнув и утолив жажду, Тарзан двинулся по тропе. Он шел, стиснув зубы, измотанный, но предельно бдительный, готовый немедленно отразить любую опасность.
Чутье говорило ему, что этой тропой прошли совсем незадолго до него. И действительно, вскоре он услышал впереди себя чьи-то шаги. Тарзан определил, что это не мужчина и что человек направляется в ту же сторону, что и он.
Поддавшись любопытству, Тарзан ускорил шаг, решив догнать идущего впереди. Однако в следующую минуту он насторожился, услышав звериный рык. Подобный звук животное издает перед самым нападением.
Впереди, в сотне шагов, обозначился каньон, где у самого входа в пещеру тропа заканчивалась. Возле входа стоял мальчик лет десяти-двенадцати, на которого наседал громадный пещерный медведь, чрезвычайно раздраженный.
Увидев Тарзана, мальчик было обрадовался, но когда понял, что человек этот из чужого племени, гордо расправил плечи и вытащил каменный нож в ожидании нападения.
Тарзан без труда восстановил картину событий.
Медведь вернулся к себе в пещеру и застал там мальчика, который не сумел улизнуть, поскольку туша медведя загораживала выход.
С детства усвоив закон джунглей, Тарзан прекрасно понимал, что не обязан выступать в рискованной роли спасителя. Но в пламенной душе Владыки джунглей, горел огонь рыцарства, унаследованный им от родителей-англичан. Поэтому он всегда заступался за слабого, даже если его собственной жизни грозила опасность. К тому же это дитя из чужого племени понравилось Тарзану, а медведь внушал чувство омерзения. Тарзан вспомнил свое далекое детство, то время, когда он сам чувствовал себя беспомощным и обездоленным. И тогда он, истекая кровью, приготовился спасать мальчика.
Он достал все имевшееся у него оружие. Левая рука держала веревку, лук и стрелы, правая -- дротик.
Тарзан, понятное дело, рассчитывал исключительно на собственную ловкость и удачливость, так как сознавал что практически безоружен перед огромным животным.
Первым делом следовало отвлечь внимание медведя, чтобы мальчик смог убежать. Тарзан закричал и в тот же миг выпустил стрелу, попавшую зверю в спину.
Медведь взревел от боли, встал на задние лапы и повернулся мордой к Тарзану в поисках обидчика.
Тарзан внутренне содрогнулся, увидев жуткие глаза зверя. Медведь, яростно рыча, надвигался на Тарзана устрашающей глыбой.
Тарзан натянул тетиву и одну за другой выпустил еще три стрелы, вонзившиеся медведю в грудь. Из последних сил размахнулся и метнул в него дротик, отскочив тут же назад.
Зверь рухнул, но поднялся снова.
У Тарзана промелькнула мысль о том, что в любую секунду в пещеру может возвратиться медведица. Что тогда? Бежать некуда -- справа от пещеры высилась отвесная стена, слева же начинался крутой обрыв.
Тарзан с надеждой взглянул наверх -- не может быть, чтобы не нашелся какой-нибудь выход! Вот и она, спасительная расщелина в гранитной стене, тянущаяся над тропой в двадцати пяти футах от поверхности.
Не выпуская из левой руки веревку, Тарзан правой подобрал дротик. Раненый медведь, тяжело дыша, неумолимо надвигался. Снизу послышалось учащенное дыхание медведицы, спешащей на подмогу.
Тарзан зацепил веревочной петлей острый выступ рядом с расщелиной и с ловкостью обезьяны стал карабкаться вверх по стене.
Он был спасен.

X
ГРИДЛИ В ПУТИ

Не требовалась проницательность Шерлока Холмса, чтобы догадаться, что Джана оскорбилась, и Джейсон, неплохо разбиравшийся в психологии женщин, отлично понимал почему. Красавица Джана знала о своих чарах и об их воздействии на мужчин. По ее рассказам, многие домогались ее, мечтая сделать хозяйкой очага, а один даже рисковал жизнью, выкрав ее и бежав через горы Синдара.
Гридли находил негодование девушки совершенно естественным, ведь эта красавица из каменного века была убеждена, что и он не сможет устоять перед ее неотразимыми чарами. И все же он не вполне понимал причину подобной яростной вспышки.
Им было хорошо и легко друг с другом. Обычно общение с женщиной быстро наскучивало Гридли, и он начинал тяготиться избранницей. Но на сей раз все было иначе -- ничего, кроме радости, Гридли не испытывал, и поэтому ему стало грустно от того, что все так закончилось. Он решил, что пойдет следом за Джаной, пока та не успокоится. Путь к Зораму полон опасностей и девушку нельзя отпускать одну, без защитника. Правда, зря она назвала его гилаком, на языке ее народа это слово имело не совсем приличный, бранный смысл. Он догонит Джану и попросит прощения. И Гридли бросился ей вслед, но не успел сделать и десяти шагов, как девушка стремительно обернулась, напоминая разъяренную фурию, и, выхватив каменный нож, закричала:
-- Я же сказала -- ступай своей дорогой! Не желаю тебя видеть! Если не оставишь меня в покое, я тебя убью!
-- Одну я тебя не оставлю, Джана, -- сказал Джейсон ровным голосом.
-- Красный Цветок Зорама обойдется без защитников, -- высокомерно процедила девушка.
-- Давай все же пойдем вместе. Хотя бы в память о нашей дружбе. Я не...
Гридли замялся и замолк.
-- Ты никогда не любил меня, я знаю. И я ненавижу тебя, потому что твои глаза лживы. Когда лживы губы, на это не обижаются, это так естественно. Но когда лгут глаза, то, значит, лжет и сердце. А если лжет сердце, то и человек насквозь лживый. Нет тебе доверия, и дружба твоя мне не нужна. Ничего мне от тебя больше не нужно. Убирайся.
-- Ты не поняла, Джана, -- попытался объяснить Гридли.
-- Я поняла то, что если ты не оставишь меня в покое, я тебя убью, -- вскричала Джана.
-- Тогда убей, ибо одну я тебя не отпущу. И ничто меня не остановит, даже твое отношение ко мне.
С этими словами он шагнул к девушке.
Девушка занесла нож, глаза ее полыхали огнем.
Вдруг она сорвалась с места и бросилась бежать. Она неслась с быстротой ветра, и Гридли, которому мешала неудобная обувь и громоздкое оружие, не поспевал за ней. Он взывал к Джане, умоляя ее остановиться, однако девушка словно не слышала.
От досады Гридли разозлился, но тут же поймал себя на том, что не может сердиться на Джану. Ему было хорошо с ней. Девушка овладела всеми его помыслами. "Она издевается надо мной. Куда до нее Цирцее!"
Одно слово -- дикарка, но какая потрясающая женщина, гордая, неприступная.
Впереди мелькнула и вновь исчезла ее фигурка. Джана игнорировала Гридли, жалобно зовущего ее и пытающегося что-то объяснить...
Валясь с ног от усталости, Гридли, томимый жаждой и голодом, совсем было отчаялся догнать девушку, как вдруг неожиданно для себя едва не налетел на нее.
Джана застыла на краю зияющей пропасти. Слева виднелся Зорам, но путь к нему преграждала пропасть. Девушка вглядывалась в чернеющую пустоту, решая, как ей поступить. Вдруг она почувствовала присутствие Гридли.
-- Убирайся! -- гневно закричала она, рывком повернувшись к Джейсону. -- Иначе я брошусь вниз!
-- Прошу тебя, Джана, позволь мне идти с тобой. Я не стану тебе

Предыдущая страница 7 Следующая страница


докучать, даже разговаривать не буду. Разреши только охранять тебя от зверей.
Девушка захохотала.
-- Он меня защитит! Джана не скрывала сарказма.
-- Что ты можешь знать об опасностях, которые подстерегают в нашей стране! Без этого диковинного оружия, изрыгающего огонь и смерть, ты -- ничтожество перед страшными зверями и птицами. Проваливай к своему племени! Проваливай к своим спокойным женщинам, которых ты мне нахваливал! Только настоящий мужчина пройдет там, где ходит Красный Цветок Зорама.
-- Что ж, ты меня убедила, но лишь отчасти и только в том, что я ползу, как черепаха. Но и черепаха, да будет тебе известно, может принести какую-то пользу. Короче, я пойду за тобой покуда хватит сил.
-- Не понимаю, о чем ты. Но если последуешь за мной, то будешь убит. Попомни мои слова -- только мужчина пройдет там, где хожу я.
С этими словами девушка спрыгнула с края обрыва и исчезла из вида.
Джейсон подскочил к краю пропасти и с испугом глянул вниз. Девушка успела спуститься на несколько ярдов. Она вплотную прижималась к вертикальной стене, нащупывая ногами еле заметные выступы.
Джейсон затаил дыхание. Казалось невероятным, чтобы человек мог спуститься по этой скользкой отвесной стене. Похолодевший от ужаса Гридли впился взглядом в Джану.
Девушка продвигалась фут за футом, удаляясь от Джейсона, который лег плашмя на самом краю и в гробовом молчании наблюдал за нею. Нервы его были напряжены до предела, он панически боялся шелохнуться, чтобы ненароком не вспугнуть Джану. "Боже мой! -- шептал он про себя. -- Какое самообладание! Какое хладнокровие! И верно, тут способен пройти только мужчина!"
Джана размеренно продолжала спуск, не глядя по сторонам и не поднимая головы.
Сняв ботинки, Гридли поднялся и стал спускаться вслед за девушкой, двигаясь с максимальной осторожностью, чтобы не задеть Джану случайно сорвавшимся из-под ног камнем.
Джана остановилась, наблюдая за продвижением Джейсона. Вначале она глядела со злобой, сменившейся вскоре недоверием, перешедшим в удивление и наконец в испуг.
Мысленно твердя, словно заклинание, слова Джаны -- "только мужчина пройдет там, где хожу я" -- Гридли медленно спускался по отвесной стене, цепляясь за малейшие шероховатости. Усталость, голод, жажда -- все позабылось. Пальцы одеревенели от неимоверных усилий, ноги налились свинцом, и все же Гридли фут за футом приближался к девушке.
Нескончаемый спуск завершился неожиданно скоро. Ноги Гридли лишились опоры, изодранные в кровь руки не успели вовремя ухватиться за выступ, и Гридли с шумом покатился вниз, к подножию скалы. Благосклонная судьба распорядилась так, что Гридли упал на кусты и благодаря этому не разбился. Продолжая лежать, Джейсон вскинул голову и встретился с затуманенным слезами взглядом Джаны, в котором читался страх.
Гридли кое-как поднялся, прошелся возле скалы, отыскал свои ботинки, сброшенные перед спуском, обулся и вновь устремил взор наверх. Джана уже лезла по другой скале -- там находился родной ей Зорам.
На небосклоне Пеллюсидара Гридли заметил первую появившуюся тучу, которая разрасталась на глазах, грозя пролиться дождем. Но он и представить себе не мог, чем грозит здешняя непогода.
Удостоверившись в том, что Джейсон цел и невредим, Джана вновь испытала жажду мести, хотя в какой-то миг и перепугалась за его жизнь.
Девушка прошла уже изрядный путь, как увидела признаки бури, готовой разразиться с минуты на минуту. Она тут же подумала о той опасности, которой подвергался Гридли, карабкавшийся следом далеко внизу.
Не раздумывая, Джана повернулась и стремглав помчалась по тропе, на которую только что набрела. Необходимо было добежать до Джейсона прежде, чем Ни него обрушится вода. Добежать и вывести его из каньона на высокое место, ибо Джана прекрасно понимала, что вода затопит ущелье.
Со скалы срывались бурные потоки, грозя смыть девушку.
Она бежала сломя голову, впервые испытывая ужас перед разбушевавшейся стихией. Порывы ветра едва не сбивали ее с ног. Вода в каньоне стремительно прибывала. С неба стеной низвергался дождь, затопляя все кругом. Это конец! Джейсона уже ничто не спасет! Его наверняка смыло водой! Он погиб!
Красный Цветок Зорама оцепенела, тупо уставившись на ревущие потоки воды, беснующиеся под ногами. К чему теперь жить? Зачем?
Однако что-то вдруг словно ожгло ее. Очевидно, сработал первобытный инстинкт самосохранения. Девушка отшатнулась и снова полезла вверх по скале. Вода грозила увлечь ее вниз, но Джана упрямо стиснула зубы и продолжала карабкаться вверх...
Джейсон Гридли, знакомый с проливными дождями Калифорнии и Аризоны, знал, что такое наводнение. Теперь же, видя, с какой невероятной скоростью прибывает вода, он осознал, что непогода в родных краях -- детские шалости по сравнению с разбушевавшейся стихией на Пеллюсидаре.
Боясь останавливаться, он продолжал подъем. Стена оказалась почти отвесной, и Гридли продвигался очень медленно. Скосив глаза, он увидел внизу бурлящую воду, которая уже касалась его ног. Беснующийся ветер хлестал его в лицо песком вперемешку с дождем, норовя оторвать Гридли от скалы и швырнуть в кипящую пучину.
Гридли яростно боролся за свою жизнь и сумел выбраться на крошечную площадку, имевшую нечто вроде навеса и отстоящую от пропасти.
А в то же время по другую сторону скалы в пещере от дождя укрывались Тарзан, Тар-гуш и Таор.
Джейсон изнывал от неизвестности -- как там Джана, спаслась ли. Продрогший, вымокший до нитки, голодный, Гридли стал думать о дальнейшем. Он распрощался с надеждой отыскать Джану, хотя и знал, где расположена ее родина.
Наконец буря миновала, показалось солнце, наполняя воздух теплом, и Гридли воспрянул духом.
Стараясь держаться маршрутом Джаны, он двинулся в ту же сторону. Сколько времени отнимали у него отдых, еда и питье -- Гридли не знал. Он просто ложился спать, и когда набирался сил, то шел дальше.
Упрямо шагая вперед, рассчитывая встретить Джану, он никогда раньше не испытывал такую беспомощность и такое одиночество.
Как-то на привале, очнувшись ото сна и собираясь в дорогу, Гридли с недоумением обнаружил, что одежда его исчезла! Он заметался в поисках вора, но безрезультатно -- никого поблизости не оказалось.
Итак, все, что осталось у Гридли -- это рубашка, лежавшая под деревом, которую вор, очевидно, проглядел, и оружие. Холода Гридли не опасался -- лучи здешнего солнца согревали лучше любой одежды, но вот обувь... Правда, Джана шла босиком, но так это Джана! А он, Гридли, человек цивилизованный.
Разорвав рубашку, Джейсон смастерил набедренную повязку, и вскоре новоявленный Адам с двумя кольтами, заткнутыми за пояс, двинулся дальше.
Хуже всего пришлось его босым ногам, которые очень быстро сбились в кровь. Тогда Гридли подстрелил мелкую рептилию и из ее кожи изготовил нечто вроде сандалий, значительно облегчивших ходьбу.
Шло время. Гридли ел, пил, спал и снова шел. Отчаявшись отыскать корабль, он лелеял в душе надежду набрести хотя бы на какое-нибудь племя аборигенов. Правда, судя по рассказам Джаны, он вполне мог пасть жертвой их подозрительности и недоверчивости. Во всяком чужаке они видели врага, и вряд ли Гридли удастся расположить их к себе. И все же он страстно желал встретить хоть какого-нибудь человека.
Спускаясь по горе к Зораму, Джейсон вышел к каньону. Его взору открылось обширное плато, одним краем упиравшееся в отвесную скалу. Перед обрывом возле небольшого костра, на котором что-то жарилось, стоял бронзовотелый воин, сосредоточенно разглядывающий готовившуюся дичь.
Гридли внимательно рассматривал человека, прикидывая, как лучше к нему подступиться, чтобы тот не усомнился в его дружеских намерениях. Он решил, что вернее всего -- подойти к воину с пустыми руками, без оружия.
Джейсон сделал шаг к костру, но вдруг краем глаза заметил в пещере некое движение. Он не мог разобрать, что там такое, поскольку фигура воина загораживала вход в пещеру. В проеме затаилось нечто, совсем не похожее на человека. Существо двинулось наружу, и Гридли увидел громадного динозавра. Первым делом Джейсон подумал, что каменистая площадка рухнет под тяжестью выползшего чудовища, но она выдержала.
Воин, также заметивший страшилище, молниеносно схватился за копье. В ту же секунду Гридли, выхватив из-за пояса оба кольта, рванулся вперед, готовый бок о бок сражаться против монстра.

XI
ПЕЩЕРЫ КЛОВИ

Тарзан молниеносно взобрался по веревке вверх, и медведь в растерянности замер. Однако камень, за который крепилась веревка, не выдержал тяжести тела Тарзана, и человек рухнул прямо на спину пещерному чудовищу.
Трудно сказать, кто из них удивился больше. Зверь инстинктивно рванулся в сторону, стараясь освободиться от неожиданного груза, но Тарзан, вцепившись одной рукой в шею животного, другой уже доставал нож.
Завязалась борьба не на жизнь, а на смерть. Человек сражался молча, вонзая нож в тело животного. Медведь ревел и хрипел, топчась на месте. Но исход битвы был уже предрешен. Через какое-то время зверь свалился замертво. Тарзан вскочил на ноги и, собрав оружие, сделал несколько шагов вперед. Вдруг он лицом к лицу столкнулся с мальчиком. Тарзан замер, стараясь не испугать его. Мальчик держал в руке дротик Тарзана, но, заметив человека, рванулся в сторону, как будто ожидая нападения.
-- Я -- Тарзан из племени обезьян -- сказал Владыка джунглей. -- Я пришел как друг, без злых намерений. Я не собираюсь никого убивать.
-- Я -- Овен, -- ответил мальчик. -- Если ты пришел к нам не убивать, значит, хочешь похитить женщину. В любом случае воин племени клови обязан убить тебя.
-- Тарзан не ищет женщину, -- возразил человек-обезьяна.
-- Тогда почему ты здесь?
-- Заблудился. Я живу в другом мире, не на Пеллюсидаре. Я потерял своих друзей и не могу отыскать дорогу назад. Я хочу быть другом народа клови.
-- Почему ты вступил в схватку с медведем? -- неожиданно спросил Овен.
-- Потому что в противном случае он убил бы тебя Овен кивнул головой.
-- Хочется верить твоему объяснению. Человек моего племени поступил бы именно так, но ты -- чужой. Ты враг, и мне не понятно, почему ты спас меня. Можешь ли ты это растолковать?
-- Конечно.
Овен внимательно посмотрел на Тарзана. Это был симпатичный, стройный мальчик с живыми умными глазами.
-- Почему-то я верю тебе, хотя прежде ни о чем подобном не слышал и думаю, мои соплеменники вряд ли поверят мне, даже если я подробно обо всем расскажу. Они не поверят, что ты не враг.
-- Где ваше селение?
-- Недалеко.
-- Я пойду с тобой, -- продолжал Тарзан, -- и сам поговорю с вашим вождем.
-- Хорошо, -- согласился мальчик. -- Ты сможешь поговорить с вождем Аваном. Это мой отец. Если тебя приговорят к смерти, я помогу тебе спастись. Ты спас мне жизнь, когда медведь уже был готов разорвать меня на куски.
-- Зачем ты полез в пещеру? Ты не знал, что там дикий зверь?
-- Просто мне не повезло: я оказался не позади медведя, как ты, а впереди него.
-- Я не знал, куда ведет тропа.
-- Я тоже. Мне еще не доводилось охотиться в одиночку. Но я уже достиг возраста воина и хотел добыть какого-нибудь крупного зверя, чтобы доказать, что я стал настоящим мужчиной. Обнаружив тропу, я пошел по ней. Услышав за собой чьи-то шаги, я нырнул в пещеру. Медведь за мной. Я испугался и подумал, что никогда больше не увижу свой народ и не стану воином. ТЫ же поступил, как настоящий охотник: смело пустил ему стрелу в бок. От ярости он забыл обо мне и ринулся на тебя. Ты настоящий храбрый воин. Расскажи мне о твоей стране. Где она? Ваши мужчины охотятся или занимаются земледелием?
Тарзан попытался растолковать мальчику, что его страна находится не на Пеллюсидаре, но это оказалось выше понимания Овена, и Тарзану пришлось сменить тему разговора. Они шли к Клови, и Овен с увлечением рассказывал о храбрости воинов его племени и красоте женщин.
-- Аван, мой отец, великий вождь, а мужчины -- великие воины. Мы часто воюем с племенем Зорама или Дароза и похищаем их женщин, потому что у нас мужчин больше, чем женщин. Сейчас один из наших -- Карб -- с двадцатью воинами отправился в Зорам, чтобы похитить женщину. Они там очень красивые. Когда я вырасту, обязательно украду женщину из Зорама.
-- А далеко Клови от Зорама? -- поинтересовался Тарзан.
-- Говорят, не очень. Я слышал, что за время пути воины едят шесть раз, но сильный может поесть только два раза и остаться сильным. Обратно еще ближе.
-- Как это?
-- Когда они возвращаются, их преследуют воины Зорама.
Тарзан невольно улыбнулся, выслушав это наивное объяснение.
Они продолжали свой путь, время от времени отвлекаясь для охоты. Овен очень заинтересовался оружием Тарзана, особенно ножом со стальным лезвием. Тарзан помог мальчику изготовить лук и стрелы и научил его пользоваться ими. Овен понравился Тарзану, и за дорогу они подружились.
Когда они подошли к Клови, мальчик вдруг воскликнул:
-- Мы почти на месте. Там, внизу, -- наши пещеры. Надеюсь, Аван примет тебя как друга, но ничего не могу обещать. Может, тебе лучше уйти, пока не поздно? Еще есть время. Я не хочу твоей смерти.
-- Они меня не убьют. Я пришел как друг, -- ответил Тарзан, но в глубине души шевельнулось сомнение: он знал, что поведение первобытных людей может оказаться непредсказуемым.
-- Тогда пошли.
Тропа вела в каньон. Там, на плоской площадке, они увидели примерно сотню мужчин и женщин.
При виде Тарзана мужчины повскакали со своих мест, сжимая в руках копья, а женщины бросились к детям, торопливо уводя их к пещерам.
-- Спокойно! -- крикнул мальчик. -- Это я -- Овен и мой друг Тарзан.
-- Мы убьем его! -- закричали несколько воинов.
-- Где вождь Аван? -- спросил мальчик.
-- Я здесь! -- раздался вдруг низкий грубый голос, и Тарзан увидел коренастого крепко сбитого дикаря, страшного на вид.
-- Если ты, Овен, привел пленника, мы растерзаем его.
-- Это не пленник. Он пришел как друг, а не как враг.
-- Он -- чужак, и его необходимо убить. Теперь он знает дорогу к нашим жилищам, и если мы не убьем его, он вернется со своими людьми и погубит всех нас.
-- Он потерял свой народ и не знает, как вернуться в свою страну.
-- Он лжет. Нет такого мужчины, который не знал бы, как найти дорогу в свою страну. Пошли! Отойди, Овен, я убью его своими руками.
Он навис над Тарзаном, могучий и страшный.
-- Прежде чем убить друга Овена, придется сначала убить самого Овена!
Высокий воин, стоящий рядом с вождем, придержал его за руку.
-- Овен всегда был хорошим мальчиком. Он честен и умен. Если он утверждает, что пришелец -- друг и не собирается причинять зла, значит, у него есть на то основания. Сначала выслушаем его, а уж потом решим судьбу чужака.
-- Что ж! -- воскликнул вождь. -- Может, ты и прав, Уман. Говори, малыш. Объясни, почему мы не должны убивать его.
-- Потому что он, рискуя собой, спас мне жизнь. Мы охотились вместе, и он не сделал мне ничего плохого. Он не только храбр, но еще и прекрасный охотник. Думаю, для клови пригодится такой отважный воин. Он пришел к нам как друг.
Аван задумался.
-- Ладно. Когда вернется Карб, соберем совет и решим, что делать. А пока пришелец останется у нас как пленник.
-- Я не согласен, -- возразил Тарзан. -- Я пришел как друг и останусь только при этом условии. Или вообще не останусь.
-- Пусть остается как друг, -- предложил Уман. -- Он пришел с Овеном и не причинил ему никакого зла. Почему же мы думаем, что он обидит наш народ? И потом, нас много, а он один, что он сможет сделать?
-- А вдруг он попытается украсть наших женщин? -- предположил Аван.
-- Нет, -- возразил Овен, -- этого не случится. Оставьте его. Жизнью клянусь, что он не сделает нам ничего дурного.
-- Давайте оставим, -- сказал один из воинов. Овен был любимцем племени, и любая его просьба, естественно, разумная, а не основанная на мимолетном капризе, исполнялась без возражений.
-- Ладно, -- согласился Аван. -- Пускай остается. Но Уман и Овен будут отвечать за все его поступки.
Не все в Клови отнеслись к Тарзану с полным доверием, в том числе Марал -- мать Овена и Рела -- его сестра, но они обе безоговорочно верили Овену и со временем признали Тарзана. Зато Уман сразу подружился с новичком. Уман был сильным храбрым воином, и его голос много значил на совете старейшин.
Тарзан быстро освоился и естественным образом втянулся в жизнь племени, не обращая внимания на тех, кто сторонился его. Он с интересом изучал обычаи и традиции Клови, стараясь досконально выяснить их историю. Ему нравилось беседовать с Марал -- это была умная женщина, и постепенно они подружились. Марал рассказала, что сама она из Зорама, и была похищена Аваном, когда тот был еще молод.
Однако большинство воинов относились к Тарзану с опаской, поскольку не могли припомнить случая, чтобы пришелец оказался другом. Они ждали возвращения Карба и его людей, надеясь, что дело все же закончится смертным приговором.
Но узнав Тарзана поближе, и они прониклись к нему уважением. Особенно восхищали их сила и ловкость, которую Тарзан проявлял во время охоты. Вскоре недоверие сменилось дружелюбием.
А Тарзан вынашивал свой план. Он хотел с помощью племени клови разыскать Джейсона Гридли и найти дорогу к кораблю.
Когда он пришел к племени клови, был полдень. И прошел день, а, может быть, месяц, но солнце все так же стояло в зените.
Разговаривая с Марал, Тарзан помогал ей разжечь костер. В это время с низины раздался сигнал, возвещающий о возвращении Карба. Послышались крики:
-- Карб! Карб идет! Победитель Карб возвращается с прекрасной пленницей из Зорама! Великий Карб!
Спешно бросились разводить костры, и вскоре показался небольшой отряд. Среди воинов шла юная девушка со связанными за спиной руками.
Тарзан обратил внимание на Карба. Это был человек, обладающий огромной физической силой. Правильные черты лица добавляли привлекательности всему его облику, но губы атлета были узкими и жесткими, а во взгляде сквозили холод и неприязнь.
Тарзан посмотрел на девушку. Действительно, она была, пожалуй, самой красивой девушкой Зорама. Аван, вождь племени, стоял в центре, дожидаясь отряда. Он спокойно выслушал Карба, подробно рассказавшего о походе, затем сказал:
-- Сейчас соберем воинов и решим, что делать с пленницей. А кроме того, решим еще один вопрос, обсуждение которого мы отложили до возвращения Карба.
-- Какой же? -- спросил Карб. Аван указал на Тарзана.
-- Вот пришелец, явившийся к нам, чтобы стать одним из нас.
Карб перевел свой неприязненный взгляд на Тарзана, и по лицу его пробежала тень.
-- Почему вы сразу не прикончили его? Немедленно убейте его!
-- Ты можешь высказать свое мнение, -- проговорил Аван. -- На общем собрании воины должны решить, как с ним поступить.
Карб дернул плечом.
-- Если даже собрание постановит сохранить ему жизнь, я убью его собственными руками. Карб не намерен жить вместе с врагом!
-- Тогда немедленно трубите сбор, -- воскликнул Уман. -- Посмотрим, окажется ли Карб сильнее всех остальных воинов!
-- Мы проделали долгий путь и очень устали, -- произнес Карб. --

Предыдущая страница 8 Следующая страница


Давайте сперва поедим, отдохнем, а затем уж обсудим наши вопросы.
Воины, пришедшие вместе с ним, поддержали своего предводителя, и Аван согласился отложить сбор.
Девушка не произнесла ни слова с тех пор, как ее привели в селение. Ей развязали руки и подвели к костру, где Марал готовила пищу для нее.
Тарзану была известна жестокость африканских племен по отношению к женщинам, и он крайне удивился, увидев, с какой трогательной заботой относится жена вождя к пленнице.
Марал спокойно объяснила Тарзану причину своего поведения.
-- Любую девушку нашего племени тоже могут похитить и увести к чужим. А если они узнают, что мы грубо обращаемся с их женщинами, то могут выместить свою злобу на наших. А потом, почему мы должны плохо относиться к этим девушкам? Нас мало, и мы живем бок о бок. Наша жизнь и без того трудна, а если мы будем еще и ругаться, она станет вообще невыносимой. Женщина, которая все время ссорится с другими, не может быть хорошей матерью. А в таком случае может распасться все племя. Поэтому-то ты и не видел никогда, чтобы женщины клови ссорились. Она обернулась к пленнице.
-- Присядь. В горшочке мясо. Поешь, а потом пойдешь отдыхать. Не бойся, кругом друзья. Я ведь тоже из Зорама.
Девушка посмотрела на Марал.
-- Из Зорама? Тогда ты, наверное, понимаешь, что я сейчас переживаю. Я хочу вернуться. Лучше умереть, чем жить где-нибудь в другом месте.
-- Привыкнешь. Я испытала то же самое. Но я привыкла и поняла, что народ клови очень похож на народ Зорама. Они были добры ко мне. Они будут добры и к тебе. Пройдет время, и ты станешь такой же, как я. Когда тебя возьмет в жены один из вождей, ты будешь смотреть на мир другими глазами.
-- Никогда! -- вскричала пленница, топнув ногой. -- Никогда я не буду женой человека вашего племени! Я -- Джана, Красный Цветок Зорама, и я сама выберу себе мужа.
Марал грустно покачала головой.
-- Поначалу я тоже так говорила, да только все прошло. И тебя ждет та же участь.
-- Нет! -- воскликнула девушка. -- Я уже сделала свой выбор и не выйду замуж ни за кого другого!
-- Ты Джана? -- спросил Тарзан. -- Сестра Таора? Девушка удивленно взглянула на Тарзана, поскольку только сейчас обратила на него внимание.
-- А ты тот самый пришелец, которого Карб собирается убить?
Тарзан кивнул.
-- Что тебе известно о моем брате Таоре? -- спросила Джана.
-- Мы шли в Зорам по вашим следам. Охотились вместе. Но одно обстоятельство нас разлучило. Из-за ливня мы потеряли ваши следы. Мужчина, который сопровождал тебя, как раз тот человек, которого я разыскиваю.
-- Что ты знаешь о нем?
-- Он мой друг. С ним что-то случилось?
-- Он сорвался в каньон во время бури. Вероятно, разбился, -- грустно ответила девушка. -- Он из твоей страны?
-- Да.
-- А как ты узнал, что он шел со мной?
-- Я узнал его следы, а Таор твои.
-- Он был отважным воином, -- воскликнула Джана. -- И очень храбрым!
-- Ты уверена, что он погиб?
-- Да.
Они помолчали, думая о Джейсоне Гридли.
-- Ты был его другом, -- зашептала Джана, пододвинувшись к Тарзану. -- Они хотят убить тебя. Я знаю этот народ. Я знаю Карба. Он добьется своего. Если мы сможем убежать, я отведу тебя в Зорам, и если ты мой друг и друг моего брата, люди Зорама примут тебя.
-- О чем это вы шепчетесь? -- раздался вдруг рассерженный голос.
Оглянувшись, они увидели Авана. Не дожидаясь ответа, он приказал Марал:
-- Отведи женщину в пещеру. Она останется там до тех пор, пока собрание не решит, кто станет ее мужем. Я приставлю к ней часового, который будет сторожить ее.
Марал взяла девушку за руку. Джана обернулась и бросила на Тарзана умоляющий взгляд. Тарзан, уже поднявшись на ноги, осмотрелся по сторонам. У выхода из каньона, на тропе, которая являлась единственным путем к спасению, собралось около сотни воинов. В одиночку он, может быть, и смог бы прорваться, но вдвоем это было невозможно. Он покачал головой и тихонько шепнул:
-- Жди.
Через мгновение Красный Цветок Зорама скрылась в темной пещере Клови.
-- Что же касается тебя, чужеземец, пока собрание не решит, как с тобой поступить, -- ты наш пленник. Иди в пещеру и жди приговора.
Десяток воинов закрыли дорогу к свободе. Тарзан был уверен, что собрание выскажется в его пользу, и когда огласят решение, воины с восторгом будут приветствовать его. Но если сейчас рвануться по тропе и попытаться скрыться, он будет немедленно схвачен ими же.
Момент становился критическим.
Наконец Тарзан решил подчиниться, оставив надежду на немедленное освобождение. Уныло поплелся он ко входу в пещеру. Видимо, придется разочаровать Красный Цветок Зорама, сестру Таора и друга Джейсона.

XII
ФЕЛИАНСКИЕ ТОПИ

Когда Джейсон Гридли бросился к высокому воину, приготовившемуся к отражению нападения гигантской рептилии, он вдруг подумал, что картина эта ему уже знакома. Стегозавр юрского периода.
Воин спокойно стоял, сжимая в левой руке нож, а в правой -- дротик. На его лице не было заметно ни тени страха, лишь готовность постоять за себя.
Стрелять с такого расстояния было бесполезно, но Гридли решил, что незнакомые звуки могут хоть на некоторое время отвлечь внимание чудовища. Он дважды выстрелил, спускаясь вниз по каньону.
Стегозавр, заслышав хлопки выстрелов, повернулся и, заметив нового врага, поднял свой хвост, как копье, по направлению к Джейсону.
Воин тоже услышал выстрелы и, заметив Гридли, рванулся к нему, пытаясь защитить от страшного оружия чудовища. Первобытный человек знал, что в трудную минуту помощь можно ожидать только от своих соплеменников, а этот пришелец вместо того, чтобы броситься наутек от рычащей громадины, отвлекает ее внимание. И он поспешил на помощь.
Прежде чем Гридли сумел разобраться в обстановке, огромный хвост чудовища, рассекая воздух, как боевая палица, обрушился на землю совсем рядом. Джейсон принялся торопливо стрелять сразу из обоих кольтов, метясь в голову и стремясь поразить крошечный мозг рептилии.
Некоторые выстрелы достигли цели, и страшилище медленно осело на землю, испуская крик ярости и боли. Однако спустя несколько минут оно вновь поднялось на ноги, и вновь смертоносный хвост взметнулся в воздух.
-- Обходи его с боку! -- крикнул воин. -- Я зайду с другого! Где твой дротик? Этого зверя одним шумом не убьешь!
Гридли метнулся в сторону, улыбаясь про себя наивности аборигена.
Воин стал заходить с другого бока, но прежде чем он успел метнуть свой дротик, Джейсон несколькими точными выстрелами поразил чудовище. Стегозавр замертво рухнул на землю.
-- Он мертв? -- удивился воин. -- Что же его убило? Ведь ни ты, ни я не успели метнуть свои дротики. Джейсон показал кольт.
-- Вот это его и убило.
-- Звуком нельзя убить. Крик синдара еще никому не приносил вреда.
-- А он убит не звуком. Если ты внимательно осмотришь голову чудовища, ты поймешь, что бывает, когда начинает говорить мое оружие.
Воин с уважением посмотрел на Гридли.
-- Кто ты? И что делаешь во владениях Зорама?
-- Боже мой! -- воскликнул Гридли. -- Так я в Зораме?
-- Да.
-- А ты из племени Зорама?
-- Да. А ты кто?
-- Скажи, ты знаешь Джану -- Красный Цветок Зорама? -- радостно воскликнул Джейсон.
-- Что тебе известно о Красном Цветке Зорама, чужеземец? -- насторожился вдруг воин, и лицо его побледнело. -- Ответь, как зовут тебя в той стране, откуда ты пришел?
-- Мое имя Гридли. Джейсон Гридли, -- ответил американец.
-- Джейсон! Джейсон Гридли! Скажи же, где Красный Цветок Зорама? Что ты с ней сделал?
-- Где она -- я не знаю. Нас разлучила буря, и с тех пор я ищу ее. Но откуда тебе известно мое имя?
-- Я долго шел за тобой, но во время бури вода смыла твои следы, -- ответил воин,
-- Зачем ты преследовал меня?
-- Ты был вместе с Красным Цветком Зорама, и я шел за тобой, чтобы убить тебя. Но он сказал, что ты не сможешь принести Джане вреда. Он сказал, что она пошла за тобой по доброй воле. Это правда?
-- Да. Она шла со мной по собственному желанию, а потом раздумала и оставила меня. Я не сделал ей ничего дурного.
-- Похоже, он был прав. Что ж, подождем, пока я не отыщу ее, и если ты не обидел ее, я не трону тебя.
-- Но кого ты называешь "он"? -- спросил Джейсон. -- На Пеллюсидаре никто не знает меня.
-- Слышал ли ты когда-нибудь о человеке по имени Тарзан?
-- Тарзан! -- воскликнул Гридли. -- Ты видел Тарзана? Он жив?
-- Я видел его. Мы вместе охотились и шли следом за вами. Но сейчас его уже нет в живых.
-- Неужели! Ты уверен в этом?
-- Да. Он погиб.
-- Как это случилось?
-- Мы пересекали вершину гор, его схватил синдар и унес.
Тарзан погиб... Гридли с трудом понимал слова воина. Он не мог поверить, что этот отважный, мужественный человек мертв. Он не мог представить, что в этом сильном загорелом теле больше не бьется такое храброе благородное сердце.
-- Ты любил его? -- спросил воин, взглянув на окаменевшего Гридли.
-- Да.
-- Я тоже. Но ни Тар-гуш, ни я не могли спасти его. Синдар так быстро схватил его, что мы даже не успели воспользоваться оружием.
-- Тар-гуш... Кто это?
-- Сагот. Один из тех волосатых людей, которые живут в лесу.
-- И он тоже был с вами? -- удивился Гридли.
-- Да. Они были вдвоем, когда я их встретил. Но теперь Тарзан погиб, а Тар-гуш вернулся в свою страну. Я же отправился на поиски Красного Цветка Зорама. Ты спас мне жизнь, чужестранец, но я не знаю, что ты сделал с Джаной. Может, ты убил ее? Мне это не известно. Что же делать?
-- Я тоже ее ищу. Давай искать вместе, -- предложил Гридли.
-- Тогда, если мы ее отыщем, она сама скажет, убивать тебя или нет! -- обрадовался воин.
Естественно, Гридли тут же вспомнил, как рассердилась на него Джана. Пожалуй, она захочет расправиться с ним своими собственными руками. Впрочем, она может попросить об этом воина, видно, он ей больше по сердцу, а когда он обо всем узнает, то с легкостью исполнит приговор.
-- Я иду с тобой, -- решился Джейсон. -- Если я обидел Джану, ты убьешь меня. Как твое имя?
-- Таор, -- ответил воин.
Девушка рассказывала Гридли о своем брате, но даже если она и называла его имя, американец просто не запомнил его и теперь решил, что Таор -- избранник Джаны.
Чем больше он размышлял над этой темой, тем сильнее укреплялся в своем предположении. Если Таор был ее мужем, становилась понятной и его реакция на возможную гибель Джаны. Но почему-то эти мысли приводили Джейсона в ярость. Значит, с ее стороны это был обычный женский флирт! Она просто смеялась над ним! Маленькая бестия! Она старалась влюбить его в себя, а сама уже была замужем. Некоторое время Гридли отчаянно злился, но потом природное благоразумие взяло верх, и он грустно улыбнулся.
-- Где вы расстались с Джаной? -- спросил Таор. -- Мы могли бы вернуться к тому месту и поискать следы.
-- Боюсь, я не могу сориентироваться -- у меня нет компаса, -- ответил Гридли. -- Последний раз я видел ее, когда она взбиралась по узкому ущелью. Если ты знаешь это место, мы можем начать поиски оттуда.
-- Я знаю эту расщелину, -- ответил Таор. -- Если двое фелианцев, о которых ты рассказывал, остались в живых и проникли в это ущелье, они наверняка поймали Джану. Мы обыщем все вокруг и если не отыщем ее, спустимся в низину, в страну фелианцев.
Они отправились в путь, и поскольку время для Таора не имело значения, они шли без устали, лишь изредка делая привалы, чтобы поесть и отдохнуть. Гридли не верил, что можно найти следы Джаны.
Джейсон познакомился с Таором поближе, и подозрительность сменилась симпатией, хотя чувство ревности не покидало его. Они редко говорили о Джане, но думали о ней постоянно. Джейсон вновь и вновь перебирал в памяти подробности их совместного путешествия. Никогда в жизни он так не скучал по женщине. Он старался забыть о ней, пытался вспоминать Цинтию Френсис или Барбару Грин, но образ прекрасной Джаны стоял перед глазами. Даже мысли о Тарзане, ван Хорсте, Мувиро не могли заслонить его.
В свою очередь и Джейсон пришелся по душе Таору.
Наконец они пришли к ущелью, но следов нигде не было видно. И никаких признаков присутствия Джаны.
-- Надо спускаться в низину, -- решил Таор. -- В страну Фели. Даже если мы не сумеем найти Джану, мы сможем за нее отомстить.
Мысль, содержащая в себе зерно примитивной справедливости, показалась Гридли вполне естественной. Они спустились на землю Фели, и сердце каждого горело жаждой мести. Низина заросла огромными деревьями, но животный мир был здесь помельче. Правда, однажды им довелось стать свидетелями схватки траходона и динозавра, которые щелкая страшными зубами бились не на жизнь, а на смерть.
Удача сопутствовала им, и они успешно продвигались вперед. Джейсон не мог представить себе, как люди живут в такой чащобе, пусть даже фелианцы.
-- Человек не может жить в таком лесу, -- сказал он Таору. -- Страна Фели где-то в другом месте.
-- Нет, -- не согласился спутник. -- Сюда нередко спускались наши воины, чтобы отбить похищенных женщин, и рассказывали об этом крае.
-- Возможно, ты и прав, но я все равно не представляю, как могут тут жить люди. Я поверю только тогда, когда увижу кого-нибудь из них своими собственными глазами.
-- Потерпи, скоро увидишь.
-- Почему ты так думаешь?
-- Взгляни вниз, и ты увидишь то, что я ищу. Гридли посмотрел в указанном направлении, но кроме ручья ничего не заметил.
-- Именно этот ручей я и ищу, -- сказал Таор. -- Все, кто здесь побывал, утверждают, что фелианцы селятся на правом берегу реки, в которую впадает этот ручей. Свои жилища они строят на возвышенности подальше от диких зверей. Жить возле реки -- совсем неплохо.
Они двинулись вперед, соблюдая все меры предосторожности, так как деревня могла появиться в любую минуту, но прошло немало времени, прежде чем Таор остановился и предостерегающе поднял руку.
Сквозь стволы деревьев Джейсон разглядел каменистое плато. Было ясно, что территория расчищена и обработана руками человека. Вдалеке виднелся лишь один дом, если это сооружение можно было вообще назвать домом. Уложенные горизонтально бревна образовывали стену. Перпендикулярно им располагались бревна меньшего диаметра. Щели в нижней части стены были замазаны глиной.
Подойдя чуть ближе, они обнаружили еще три таких же хижины. Подножие холма утопало в растительности, а на склонах и на вершине деревья были выкорчеваны. Пробраться к хижинам, оставаясь незамеченным, было абсолютно невозможно.
Таор был уверен, что их уже давно обнаружили. Небольшие отверстия в стенах хижин позволяли просматривать все подходы к селению.
-- Ну, что теперь будем делать? -- спросил Джейсон. Таор задумчиво разглядывал кольты Гридли.
-- Что-то давно молчат твои шумные помощники, несущие смерть. Похоже, только с их помощью мы сумеем освободить Джану или отомстить за нее.
-- Тогда пошли, -- решительно произнес Гридли. Бок о бок они двинулись к деревне, не подозревая, что за ними пристально наблюдают из-за деревьев, росших вдоль берега реки, несколько пар злобных глаз, сверкающих на волосатых лицах...

XIII
ХОРИБЫ

Аван расставил часовых перед входом в пещеру, и, когда Тарзан захотел войти внутрь, его остановили.
-- Стой, куда идешь?
-- В пещеру, -- ответил Тарзан удивленно.
-- Зачем? -- спросил часовой.
-- Я хочу спать, -- объяснил Тарзан. -- Раньше я свободно входил сюда и мне никто не препятствовал.
-- Аван приказал, чтобы пришелец не подходил к пещере до тех пор, пока не закончится собрание воинов. В это время подошел сам Аван и приказал:
-- Пусть войдет. Это я послал его сюда. Но обратно его не выпускай.
Тарзан без лишних слов вошел в мрачную пещеру. Когда его глаза привыкли к темноте, он начал осматриваться в надежде отыскать Джану.
Около дальней стены собрались женщины и дети, несколько воинов у входа о чем-то тихо разговаривали. В полном молчании Тарзан пробирался по пещере, пытаясь найти Джану. Девушка первой заметила его и тихонько свистнула.
-- Как нам убежать отсюда? -- спросила она, пока Тарзан располагался рядом.
-- Не знаю. Все, что мы в состоянии сейчас сделать -- это ждать развития событий и приложить все усилия, чтобы остаться в живых.
-- Я думаю, что тебе в одиночку будет легче убежать, -- сказала Джана. -- Ты же не пленник. Ты свободно передвигаешься, ходишь среди воинов, наконец у тебя твое оружие.
-- Увы, сейчас я тоже пленник, -- вздохнул Тарзан. -- Аван только что приказал, чтобы я оставался здесь до тех пор, пока собрание не решит мою судьбу.
-- Да, твое будущее не внушает радости... Ясно, какая судьба ждет и меня. Но я им не дамся. Ни Карбу, ни кому другому.
Они тихо переговаривались, потом замолчали, и каждый погрузился в свои мысли. Нарушив молчание, Джана принялась задавать Тарзану вопросы о том мире, из которого он пришел. Завязался долгий разговор. Джана не давала Тарзану передохнуть, засыпая его градом вопросов, ответы на которые не всегда понимала. Электричество и цивилизация, музыкальные инструменты и книги -- все это оказалось недоступно ее разуму. И как она ни старалась вникнуть в суть вещей, ей это не удавалось.
Спавший неподалеку от них воин проснулся и принялся будить соседа.
-- Просыпайся, пора на собрание.
Проходя мимо Тарзана, он узнал его и спросил:
-- А ты что тут делаешь?
Это был Карб.
Тарзан пристально и молча взглянул ему в лицо.
-- Отвечай, если тебя спрашивают! -- рявкнул Карб.
-- Ты не вождь. Можешь требовать ответа от своей жены или детей.
Карб побледнел от гнева.
-- Можешь идти, -- повелительно сказал Тарзан, указывая рукой на выход.
После минутного колебания Карб повернулся и пошел к выходу, будя по дороге спящих воинов.
-- Считай, что ты уже труп, -- грустно произнесла Джана.
-- Про меня он давно все решил, так что хуже не будет, -- усмехнулся Тарзан.
Опять наступило долгое молчание. Они знали, что в эти мгновения за стенами пещеры решается их судьба.

Предыдущая страница 9 Следующая страница


Тарзан и Джана ждали. Вдруг в пещеру вбежал Овен. Он искал Тарзана.
-- Собрание решило убить тебя, -- зашептал мальчик, приблизившись, -- а девушку отдать Карбу.
Тарзан вскочил на ноги.
-- Пока, -- крикнул он Джане. -- Сейчас или никогда. Если мы прорвемся к тропе, только самые быстроногие воины смогут нас перехватить. И если ты, Овен, мне друг, как ты говорил, то ты будешь молчать и дашь нам возможность использовать этот шанс.
-- Я твой друг, потому-то я и здесь. Но тебе не добраться до тропы. Она уже перекрыта, и воины готовы к бою. Они знают, что ты вооружен, и уверены, что ты предпримешь попытку спастись бегством.
-- У нас нет другого выхода, -- ответил Тарзан.
-- Есть. Я знаю другой путь и покажу его вам.
-- Где? -- спросила Джана.
-- Идите за мной, -- сказал Овен и, отступив в темноту, скрылся в небольшом углублении в скале. Джана и Тарзан бросились следом.
Ход в скале делался все уже и круче, так что передвигаться в темноте становилось все труднее. Наконец Овен остановился и с усилием убрал глыбу у себя над головой, открыв новый вход в лабиринт.
-- Там дальше тропа, которая ведет на вершину горы. Только вождь и его старший сын знают об этой тропе. Если отец догадается, что это я указал вам дорогу, мне не миновать смерти, но я все предусмотрел. Когда меня хватятся и начнут искать, я буду уже мирно спать в своей пещере. Тропа крутая и опасная, но это ваш единственный шанс. Идите скорее. Я спасаю твою жизнь так же, как ты спас мою.
С этими словами он оставил их, скрывшись в темноте. Тарзан еще некоторое время слышал его удаляющиеся шаги.
Тарзан протиснулся в темное отверстие и протянул руку Джане. Они осторожно двинулись вперед, нащупывая ногами тропу.
Обоим казалось, что они идут целую вечность, но ничего не меняется. Все так же не хватало воздуха, все так же сыпались из-под ног песок и камни. Однако в конце концов впереди забрезжил солнечный свет.
-- В какой стороне находится Зорам? -- спросил Тарзан.
Девушка показала и добавила:
-- Но мы не доберемся до Зорама, двигаясь напрямик. Все тропы перекрыты Карбом и его воинами. Не думай, что они так легко позволят нам уйти. Они наверняка уже рыскают по всей округе.
-- Это твои края, ты ориентируешься здесь лучше, чем я. Я выполню все, что ты скажешь.
-- Надо спуститься с гор по направлению к Клови, -- продолжала Джана. -- Они будут искать нас именно в горах. Спустившись, мы тут же пойдем назад в сторону Зорама. Сейчас мы находимся над Зорамом. Нужно как можно скорее покинуть горы.
Спуск занял немало времени, так как местность вокруг была незнакомая. Приходилось обходить пропасти и расщелины, неожиданно возникающие на пути. Они несколько раз ели, трижды спали, но сколько дней заняла дорога, Тарзан предположить не мог.
-- Здесь обитает глор Каре, -- сказала однажды Джана.
-- Это еще кто такой?
-- Лучше с ним не встречаться. Это ужасное существо. Я его не видела, но некоторые воины Зорама с ним сталкивались. Он намного больше обычного человека. Обычно он лежит на земле и ни на кого не нападает, но уж очень он большой и страшный: две пары усов -- одна под носом, другая над глазами -- жуть!
-- Судя по твоим словам, Джана, у него мало врагов, от которых ему приходится отбиваться, применяя свою силу.
-- Только хорибы охотятся за его вкусным мясом.
-- А это кто? Девушка вздрогнула.
-- Люди-змеи, -- прошептала она.
-- Люди-змеи? -- переспросил Тарзан. -- А как они выглядят?
-- Ох, давай не будем о них говорить. Они отвратительны. Хуже, чем глоры. У них холодная кровь, и говорят, нет сердца. Им неизвестны нормальные человеческие чувства, они не знают ни дружбы, ни любви.
Беглецы прошли еще около мили вниз по склону горы. Казалось, что все вокруг вымерло, что было необычно для Пеллюсидара. Однако чутье подсказывало Тарзану, что они были не одни. Он ощущал резкий запах, но не мог объяснить его природу. Вероятно, так пахли змеи.
В целях безопасности Тарзан решил как можно скорее пересечь болотистую низменность и подняться в горы, ведущие в Зорам. Они были уже почти у цели, когда Джана вдруг схватила Тарзана за руку и испуганным жестом указала вперед.
-- Глор! -- сдавленным голосом прошептала Джана. -- Надо лечь и затаиться в высокой траве.
-- Он еще не заметил нас, -- возразил Тарзан. -- А может, ему до нас и дела нет.
Невозможно описать невероятные размеры и устрашающий вид существа, представшего их взору. Первое, что пришло на ум Тарзану -- это сходство чудовища с грифами Пал-ул-дон. У него было два уса над глазами и два под носом, волосатый клюв и волосатое подобие шеи. Вокруг глаз -- четко обозначенные круги. Несомненно, это было огромное чудище юрского периода, так напоминающее грифов.
Джана затаилась в траве и знаками призывала Тарзана сделать то же самое. Нагнувшись, он наблюдал за животным.
-- Кажется, он учуял наш запах, -- тихо произнес Тарзан. -- Он стоит, задрав голову и принюхивается. Вероятно, он необычайно быстро бегает, что кажется невероятным для такого крупного зверя. Джана, он учуял запах, но, похоже, не наш. Ветер справа, а он смотрит влево. По-моему, я тоже ощущаю этот запах. Там передвигается что-то легкое и стремительное, и глор глядит в ту сторону. Слышу какой-то звук. Глор двинулся на звук, видимо, желая понять, что там такое.
Тарзан следил за глором, прислушиваясь к звуку, который издавало еще не видимое существо.
-- Кто бы там ни был, -- прошептал Тарзан, -- он пересекает наши следы. Они встретятся как раз позади нас.
Джана, не шевелясь, лежала в траве, боясь привлечь внимание глора.
-- Нужно убираться отсюда поскорее, -- шепнула она, -- пока нас не заметили.
-- Группа всадников выходит из ущелья, -- продолжал наблюдение Тарзан. -- Но, Бог мой, на чем они едут!
Приподнявшись, Джана посмотрела в ту сторону, в которую глядел Тарзан, и в ужасе прошептала:
-- Это не люди. Это хорибы. И едут они на гороборах. Если они заметят нас -- мы погибли. Никто в мире не в состоянии убежать от них, ибо на всем Пеллюсидаре им нет равных в скорости. Замри. Наша единственная теперь надежда на то, что они нас не увидят.
Заметив приближающихся хорибов, глор пронзительно взревел и, наклонив голову, бросился на врагов. Тарзан рассмотрел, что воины вооружены пиками. Рассыпавшись в цепь, они образовали полукруг и бросились в атаку. Все происходило невероятно быстро. Глор яростно заметался в кольце врагов, щелкая челюстями. Тарзан с недоумением размышлял, как же удастся хорибам свалить десятитонную громадину.
Один из нападавших вырвался вперед и оказался ближе всех к глору. Тот бросился на него, пригнув голову и раскрыв страшную пасть. Круг на мгновение распался, затем сомкнулся вновь. Глор отскочил назад, видимо, ранив двух хорибов.
Глор опять издал яростный рев и двинулся на таран, стремять разорвать цепь. Тарзан ужаснулся: если хорибам не удастся сдержать глора, обезумевшее животное помчится прямо в их сторону.
Опустив клюв и тяжело дыша, глор истекал кровью, хлеставшей из десятка ран. С пиками наперевес к нему медленно приближались хорибы. Одновременно, все разом, они воткнули в тело животного свои пики и так же дружно отскочили назад. Израненный глор из последних сил попытался подняться, но через мгновение рухнул на землю замертво.
Тарзан обрадовался, что сражение закончилось именно таким образом и раненый зверь не добрался до них, но вдруг он обнаружил, что, перестроив свои ряды, хорибы окружили их плотным кольцом. Вероятно, люди-змеи заметили их раньше, но не подали вида, пока вели битву с глором.
-- Надо драться! -- решил Тарзан, и так как больше не было смысла прятаться, он поднялся в полный рост.
-- Да, -- согласилась Джана, вставая рядом. -- Будем сражаться, хотя конец известен: их больше полусотни, а нас всего двое.
Тарзан молча натянул тетиву. Хорибы осторожно окружали их, приглядываясь к новой жертве. Наконец цепь подошла совсем близко.
Теперь Тарзан мог как следует рассмотреть людей-змей, восседающих на своих отвратительных "лошадках".
Внешне хорибы немного напоминали людей: формой торса и конечностей. Их трехпалые ноги и пятипалые руки были похожи на лапы рептилий. Почти полностью их тела покрывала чешуя, хотя кисти рук, лицо и ноги производили впечатление кожистых -- такая мелкая на них была чешуя. Сходство со змеями дополняла окраска этого покрытия. На груди у каждого виднелся круг, пересекаемый восьмиугольником.
На поясе у каждого из них в сыромятных ножнах висели костяные ножи, запястье украшали браслеты. Раскраска и орнамент указывали на то, что это были воины. Кроме ножей их вооружение составляли длинные пики с костяными наконечниками. Они восседали на своих неуклюжих лошадях -- амадонах третичного периода.
Тарзан всмотрелся в хорибов и понял, почему о них говорили: "у них холодная кровь и нет сердца". Это были люди-рептилии.
В свою очередь и хорибы рассматривали Тарзана и Джану своими немигающими глазами с отсутствующими веками. Впечатление от их взгляда было отвратительным.
Вдруг один из хорибов сказал на чистом языке гилаков:
-- Вы не можете убежать. Бросайте оружие!

XIV
ЧЕРЕЗ МРАЧНЫЙ ЛЕС

Джейсон Гридли торопливо поднимался вверх по склону холма к селению, в котором он надеялся отыскать Красный Цветок Зорама. Рядом бежал Таор, готовый с оружием в руках вызволить сестру из плена.
В это время из-за деревьев за ними наблюдали несколько волосатых, устрашающего вида, мужчин.
Таор был крайне удивлен, что из дома, к которому они приближались, не доносилось ни звука.
-- Будь начеку, -- предупредил он Джейсона. -- Как бы нам не попасть в западню!
Они подкрались к дому. Гридли заглянул внутрь.
-- Здесь никого нет! -- крикнул он. -- Дом разрушен.
-- Посмотрим в других, -- отозвался Таор. Но и другие хижины были пусты.
-- Они ушли, -- сказал Джейсон.
-- Похоже на то, -- согласился Таор. -- Но они должны вернуться. Давай спустимся вниз, спрячемся среди деревьев и дождемся их прихода.
Не подозревая о грозящей опасности, они спустились с холма и вступили в лес по тропе, протоптанной фелианцами.
Едва они оказались под кронами деревьев, на них моментально набросилось около десяти мужчин. В считанные секунды они были повалены на землю, обезоружены и связаны. Затем их грубо поставили на ноги, и глаза Джейсона расширились, когда он увидел, кто их пленил.
-- Пресвятая дева! -- вскричал он. -- Мало того, что здесь на каждом шагу мамонты, птеродактили и динозавры! Никогда бы не подумал, что встречу капитана Кидда, Лаффита и сэра Генри Моргана в сердце Пеллюсидара!
-- Что такое? -- прорычал один из напавших. -- Кто вы? Из какой страны?
-- Из доброй старой Америки, из США, -- ответил Гридли. -- А вы сами-то кто такие, черт побери, и что вам от нас надо?
Он обратился к Таору:
-- Ведь это не фелианцы?
-- Нет, -- произнес Таор. -- Впервые вижу этих странных людей.
-- Нам все про вас известно, -- гаркнул один из длинноволосых мужчин. -- Не пытайтесь нас одурачить.
-- Превосходно! Тогда отпустите нас, ведь мы идем с мирными намерениями.
-- Как бы не так. Твоя страна постоянно воюет с корсарами. Ты -- сариан. Тебя выдало твое оружие. Я сразу понял, что ты из далекой Сари, как только увидел его. Кидд и Балф обрадуются встрече. А может, -- обратился он к спутникам, -- это сам Танар. Кто-нибудь знает -- его уже поймали в стране корсаров или нет?
-- Меня не было, я в это время путешествовал, -- ответил один.
-- Что-то не припомню. Но если это он, нам причитается приличное вознаграждение, -- отозвался второй.
-- Должно быть, он вернулся на корабль. Не имеет смысла ждать, забираем этих плоскостопых.
Отряд двинулся вдоль берега. Через некоторое время показался корабль, скрытый высокими деревьями и густым кустарником.
Пленники ступили на борт, и корсары столкнули корабль в узкое русло реки.
Корсары занялись своими делами, и Гридли смог наконец рассмотреть их получше. Они имели свирепый вид, головы повязаны платками, в ноздрях -- золотые кольца. Настоящие пираты!
О корсарах он слышал от Перри, благодаря которому имел о них некоторое представление, однако воспринимал их все же как пиратов, знакомых с детства по книжкам.
Таор приготовился к худшему, а Джейсон не терял надежды, поскольку из разговоров команды он уловил, что везут их в страну Корсарию, в тот самый город, куда был доставлен Дэвид Иннес, который первым отправился в экспедицию и стал императором Пеллюсидара. Собственно говоря, Гридли и затеял эту экспедицию, чтобы попасть именно в то место.
Корабль стремительно двигался вниз по течению. Из росшего по берегам леса раздавались крики зверей, треск сучьев -- словом, там кипела жизнь. Деревья в лесу росли сплошной стеной, не пропуская солнечных лучей. В воде показались некие рептилии, и корсары встревожились, словно опасаясь чего-то. Они пристально вглядывались в воду, как будто ожидая чьего-то появления. Всем были розданы весла, включая пленников, и корабль полетел вперед. Корсары совершенно игнорировали правый берег и в то же время не спускали глаз с левого. Джейсон ломал голову над причиной для их тревоги.
Через какое-то время корсары заметили, что пленники совершенно обессилели, и забрали у них весла. Джейсон попытался прикинуть, сколько времени находится в пути корабль. Судя по всему, долго, хотя люди не спали и не ели. Джейсону и Таору тоже не давали есть. Выбившись из сил, они рухнули на голые доски палубы, и в тот же миг раздались взволнованные крики:
-- Вот они! Гребите вовсю! Если прорвемся, мы спасены!
Джейсон с трудом поднялся и стал смотреть туда, куда указывал длинноволосый корсар. Остолбеневший Джейсон не мог даже подыскать названия для тех существ, что приближались к кораблю на большой скорости. Похожие на людей, они взгромоздились на спины рептилий -- это Джейсон видел отчетливо. "Всадники" были вооружены длинными копьями, а их так называемые "лошади" резво двигались к судну, рассекая воду. Когда расстояние между ними и кораблем сократилось, Джейсон увидел, что это не люди, хотя имелось немалое сходство. Головы этих тварей напоминали головы ящериц.
-- О Боже! -- вырвалось у Джейсона. -- Что это? Приподнявшийся на локте Таор шепотом ответил:
-- Это хорибы. Лучше сдохнуть, чем оказаться у них в лапах.
Тяжелый корабль шел навстречу мерзким существам. Расстояние неумолимо сокращалось. И в тот миг, когда должно было произойти столкновение, тишину вдруг разорвали выстрелы -- корсары взялись за аркебузы. Хорибы расступились, пропуская корабль, и стали окружать его с бортов. Извергая пламя и дым, акребузы поливали чудовищ свинцовым огнем. Но на месте убитого хориба возникали два новых. Твари подошли вплотную к судну, и корсары, побросав весла, залегли на дне корабля. Хорибы схватились за свои длинные копья, и началась бойня.
Безоружные Джейсон и Таор оказались в глубокой луже крови, среди оторванных ног и рук, в окружении искалеченных и мертвых тел. Аркебузы не затихали, но корабль уже лишился управления. Его зацепили хорибы и стали подтягивать к берегу. Змееподобные люди прыгали со спин рептилий на борт и расправлялись с уцелевшими.
Наконец резня завершилась. Из корсаров в живых осталось только трое, в их числе и капитан Лайо. Хорибы скрутили им руки за спиной и приступили к обходу корабля, закалывая раненых.
Джейсону и Таору повезло -- им также связали руки.
Собравшись вместе, хорибы, похоже, решили передохнуть. Гридли глядел на чудовищ, еле сдерживая свое отвращение. Суровые корсары и те содрогались от одного вида тварей.
-- Как думаешь, почему нас не убили? -- спросил Джейсон.
Лайо пожал плечами.
-- Кто их знает.
-- Не иначе как отдадут нас на съедение своим женщинам и детям.
-- Откуда ты взял? -- спросил Лайо.
-- Просто я знаю их повадки, хотя вижу в первый раз. Ведь это -- хорибы, люди-змеи. Они курсируют по реке между Рела Ам и Гиера Корса.
Наблюдавший за хорибами Джейсон неожиданно отметил про себя удивительную способность чудовищ менять свою окраску. Во время сражения они имели бледно-голубой оттенок, а как только расположились на отдых, чешуя их сделалась красноватой.
Джейсон глядел на них как завороженный. Хорибы разлеглись на земле, но Джейсон не мог определить, спят они или бодрствуют, поскольку глаза их не закрывались. Лежа на коричневатой земле, они были почти не различимы, сливаясь с ней по цвету.
Джейсон заснул, и ему приснился кошмарный сон, в котором он сражался с хорибами.
Проснулся он от острой боли в плече: возле него стоял хориб и колол его острой пикой.
-- Чего расшумелся, -- сердито произнес хориб. Остальные тоже задвигались, поднимаясь с земли.
-- Вставай! -- приказал хориб, прервавший сон Джейсона. -- Я решил развязать пленников. Убежать вы все равно не сможете, а если кто и попытается, того мы убьем. Пошли! -- И хориб освободил руки Джейсона.
Для Гридли все эти твари были на одно лицо, и он с удивлением отметил, что они различают друг друга.
-- Залезай! -- Хориб указал на горобора. -- Садись ближе к шее.
Джейсон подчинился. Уселся на скользкую холодную спину и обхватил голыми ногами шею "лошади", содрогаясь от омерзения. Человек-рептилия разместился сзади. Устроив таким образом всех пленных, твари направились в сумрачный лес, двигаясь на удивление быстро.
-- Что вы намерены с нами сделать? -- поинтересовался Гридли, спустя некоторое время.
-- Сперва вас посадят на яйца, а потом скормят нашим женщинам и детям, -- ответил хориб. -- Пока они сыты -- их накормили рыбой и глором. Гилаки для них -- лакомство.
Джейсон замолк, на душе сделалось гадко. Сидеть на яйцах и быть потом съеденным -- такая перспектива не внушала оптимизма.
По сторонам мелькали деревья. В какой-то миг боковым зрением Гридли увидел Таора, но вступить с ним в разговор не удалось. Вскоре впереди засверкала гладь голубого озера. Оказавшись вблизи, Гридли разглядел в воде змеевидных людей, направляющихся в их сторону.
Самки рептилий, такие же омерзительные, как и самцы, едва отличались от последних. Единственное различие -- отсутствие усов и боевой раскраски, от чего они выглядели какими-то голыми.
Пленников ссадили с "лошадей" и отвели на высокий берег.
Возле воды в грязи лежали самки, оберегающие яйца. Яйца были наполовину погружены в прибрежную жижу и замазаны сверху той же грязью. Повсюду виднелись небольшие гнезда, вокруг которых копошилось множество крохотных

Предыдущая страница 10 Следующая страница


хорибов, только что вылупившихся из яиц и старающихся выбраться на сухое место. Они были предоставлены сами себе -- никакого внимания со стороны взрослых. Новорожденные хорибы походили на ящериц, извивающихся в тщетных попытках вскарабкаться на берег.
Подъехавший к гнезду первый хориб, перед которым сидел Таор, неожиданно обхватил рукой голову спутника, зажав ему нос и рот, и нырнул в озеро вместе со своей жертвой.
Гридли со страхом глядел, как в водной пучине исчезает его товарищ. На этом месте в мутной воде озера Гридли заметил отверстие. Через секунду тем же путем последовали Лайо и оба корсара вместе со своими стражниками.
Джейсон отчаянным усилием попытался вырваться из цепкой хватки мягких пальцев, но холодные руки держали его крепко. И вот уже холодная ладонь легла ему на лицо, и в следующий миг Гридли почувствовал, как над головой сомкнулись теплые воды озера.
Гридли сопротивлялся изо всех сил, надеясь, что хориб вернет его на поверхность, однако тот продолжал тащить его сквозь липкую грязь. Казалось, легкие вот-вот разорвутся от нехватки воздуха. Перед глазами поплыли огненные круги. Сейчас он потеряет сознание. Вдруг хориб снял с его лица руку, освободив рот и нос. Джейсон судорожно глотнул воздух и ощутил, что лежит, словно в постели, в теплой грязи, но не в воде.
Вокруг стоял непроглядный мрак. Пошарив подле себя рукой, Гридли нащупал чьи-то мягкие тела. Затем раздалось бульканье льющейся воды, и наступила тишина.
Могильная тишина.

XV
В ПЛЕНУ

Осознав бессмысленность сопротивления, Тарзан опустил оружие.
-- Что вы сделаете с нами? -- спросил он хориба, велевшего убрать оружие.
-- Заберем с собой, там вам дадут еды, -- ответил хориб. -- От нас, хорибов, не уйти. Это еще никому не удавалось.
Тарзан колебался.
-- Нужно подчиниться, -- прошептала подошедшая к нему Джана. -- Сейчас бежать бесполезно, их слишком много. Надо пойти с ними, а потом попробовать убежать.
Тарзан кивнул и сказал хорибу:
-- Мы согласны.
Они сели на шеи гороборов, за каждым из них пристроился воин, и группа двинулась к мрачному лесу, из которого вышли Джана и Тарзан.
Идя к восточной части подножия гор Синдара, они оказались возле реки -- Реки Сумерек (Рела Ам). Хорибы атаковали корсаров как раз около места слияния двух рек.
Они проделали миль пятьдесят, хотя на Пеллюсидаре определить точное расстояние не представлялось возможным.
Пока Тарзана с Джаной везли на гороборах по лесу, в сотнях миль от них в кромешной тьме очнулся Джейсон Гридли.
-- Боже! -- произнес он.
-- Кто это? -- послышалось из темноты, и Джейсон узнал голос Таора.
-- Я, Гридли, -- отозвался Джейсон.
-- Где мы? -- спросил другой голос, принадлежащий Лайо.
-- Ну и темень! Скорее бы уже они нас сожрали, -- произнес третий голос.
-- Не волнуйся, за этим дело не станет, -- раздался четвертый.
-- Значит, мы снова вместе! -- воскликнул Джейсон. -- А я-то думал, что нам крышка, когда нас по одному затаскивали в воду.
-- Но где же мы? -- спросил кто-то из корсаров. -- Что это за дыра, в которую нас запихнули?
-- В моей стране эти громадные рептилии зовутся крокодилами, -- сказал Джейсон. -- И они строят гнезда из ила, который достают со дна реки. С поверхности имеется лишь один вход. Именно в такой дыре мы и находимся.
-- Может, попытаться всплыть? -- предложил Таор.
-- Попытаться можно, но они нас обнаружат и затащат обратно.
-- Выходит, мы должны барахтаться в этой грязи и дожидаться, пока нас сожрут эти твари? -- вскричал Лайо.
-- Нет, -- произнес Джейсон. -- Необходимо продумать план побега. Наступила тишина.
-- Как вам кажется, здесь, кроме нас, есть еще кто-нибудь? -- Гридли понизил голос. -- Как будто слышно только наше дыхание. Придвиньтесь-ка ко мне поближе.
Все сгрудились вокруг Джейсона.
-- У меня возникла идея, -- шепотом начал он. -- Наверху я обратил внимание на то, что лес растет на самом берегу озера. Если прорыть до него тоннель, мы сможем убежать.
-- А лес в какой стороне? -- поинтересовался Лайо.
-- Можно лишь предполагать, -- ответил Джейсон. -- Вполне вероятна ошибка, однако такой шанс упускать нельзя. Думается, мы находимся прямо напротив того места, где расположен вход.
-- Давайте копать немедленно! -- воскликнул один из корсаров.
-- Погодите, я схожу на разведку, -- сказал Таор. Под покровом темноты он пополз к входу. Наконец, все принялись за работу.
В сердцах узников вспыхнула надежда. Люди под началом Гридли копали каждый в своем месте, чтобы при выходе их труднее было бы схватить. Через какое-то время они почувствовали под коленями землю и обнаружили, что находятся в узкой и длинной пещере, предположительно тянувшейся вдоль берега.
Землю было решено разбрасывать вокруг равномерным слоем, чтобы хорибы ни о чем не догадались. Почва, к счастью, оказалась мягкой и податливой. Копали, естественно, руками. Работали с остервенением, из последних сил.
Послышалось шуршание тел и плеск воды. Это приплыли хорибы с едой для пленников. Все замерли. Хорибы почуяли неладное. В пещере, насколько они могли разобрать во мраке, что-то происходило. Однако хорибы не рискнули соваться в темноту, и поспешно убрались восвояси.
Земляные работы были в самом разгаре. Силы людей иссякали. Но настал миг, когда забрезжила надежда на благополучный исход.
Джейсон решил подстраховаться и велел отыскать корни деревьев, чтобы вылезти между ними.
Пятеро пленников копошились в непроглядном мраке под землей, а тем временем над горами Синдара парил корабль 0-220.
-- Они здесь не проходили, -- заключил Запнер.
-- Скорее всего, ты прав, -- произнес Хайнс. -- Давайте искать в другом направлении.
-- Боже мой! -- воскликнул Запнер. -- Знать бы только, в каком именно! Хайнс покачал головой.
-- Искать можно всюду.
-- И я так считаю, -- подхватил Запнер и взял курс на Гиера Корса.
Корабль двигался к юго-востоку над лесной чащей, сквозь которую пробирались Тарзан с Джаной, плененные рептилиями. Если бы Запнер знал об этом! Но корабль продолжал полет на юго-восток, а внизу медленно двигались пленники, размышляя о своей несчастной участи.
Стоило Тарзану оказаться в лесу, как он понял, что убежать проще простого. Соскочить со спины горобора, броситься в кусты, взобраться на дерево и -- свобода! На деревьях хорибам за ним не угнаться.
Но оставить Джану на произвол судьбы он не мог, как не мог и поделиться с ней своим планом, ибо кругом было полно хорибов, что исключало разговор даже шепотом. Впрочем, вряд ли девушка сможет двигаться с той же скоростью, что и он.
Если бы он сумел подобраться к Джане, то схватил бы ее на руки, вскинул на плечи и оторвался бы от погони. Для этого нужно дождаться благоприятного момента.
Вскоре они вышли к западному концу озера, где кишмя кишели хорибы.
Изнемогавший от нетерпения Тарзан увидел наконец путь к спасению. Он рассчитывал быстротой своих действий застать чудовищ врасплох и тем самым выиграть несколько секунд. Этого будет вполне достаточно, чтобы схватить Джану и помчаться к деревьям, что возвышались на краю деревни.
Нервы его были напряжены до предела. Он никогда бы не подумал, что может так сильно волноваться. Однако в тот миг, когда он приготовился было спрыгнуть со спины горобора, до него донесся некий запах.
Тарзан сразу понял, в чем дело. Запах доносился откуда-то спереди. Мысли лихорадочно заработали.
Нельзя терять ни минуты, надо действовать. Знакомый запах усиливался. Тарзан сознавал, что сейчас им вдвоем не уйти, однако имелся другой путь. Они будут спасены!
Хориб сидел за Тарзаном почти вплотную. Одной рукой он держал "уздечку", вторая оставалась свободной. Тарзану предстояло действовать молниеносно, чтобы хориб не успел вцепиться в него незанятой рукой. Тарзан принялся всматриваться в поисках подходящего места и вскоре заметил большой куст -- то, что надо! С него -- на дерево. Вот оно -- спасение!
Тарзан пружинисто вскочил на ноги и в следующий миг оказался на дереве. Все это заняло две-три секунды, и когда хорибы пришли в себя от неожиданности, было уже поздно. Тарзан удалялся по верхней террасе, образованной верхушками деревьев.
Джана ехала чуть сзади, и поэтому побег Тарзана произошел у нее на глазах. Сердце ее замерло. Впервые в жизни она испытала самый настоящий страх при мысли, что осталась одна среди чудовищ. Она почувствовала себя брошенной. Тарзана Джана не винила -- он использовал появившийся шанс. Напротив, она даже порадовалась за Тарзана. И все же в глубине души она чувствовала, что Джейсон никогда не бросил бы ее в такой ситуации.
Тарзан ориентировался лишь по запаху и спешил что было сил, перескакивая с ветки на ветку. Хорибов нужно было опередить во что бы то ни стало.
Отойдя на значительное расстояние, Тарзан стал спускаться к земле. Знакомый запах будоражил его. Он обнаружил, что искал. Спрыгнув с дерева, Тарзан предстал перед десятком темнокожих воинов, которых снарядили с корабля на поиски Тарзана.
Воины застыли в изумлении, выпучив глаза. Затем рухнули на колени и стали ползать вокруг него, целуя ему руки и проливая слезы счастья и умиления.
-- О, Бвана, Бвана! -- причитали они. -- Маланда любит своих детей. Он вернул нам Большого Бвану в целости и сохранности.
-- Я с вами, дети мои! -- провозгласил Тарзан. -- Скоро здесь появятся люди-змеи. С ними девушка, их пленница. Слава Богу, у вас есть оружие, остается надеяться, что у вас достаточно патронов.
-- Мы их берегли. Стреляли только из луков.
-- Прекрасно. Теперь они придутся очень кстати. Корабль далеко отсюда?
-- Не знаю, -- отозвался Мувиро.
-- Не знаешь? -- разочарованно протянул Тарзан.
-- Мы заблудились. Теперь вот бродим, ищем корабль.
-- А как вы вообще очутились вдали от него, и почему вы одни?
-- Нас послали на ваши поиски, Бвана. С нами пошли Гридли и ван Хорст.
-- А они где?
-- Еще давно, я даже не могу сказать, как давно, нам пришлось расстаться. Гридли мы не видели с тех пор. А куда делся ван Хорст, неизвестно. Наверное, не обошлось без диких зверей. Мы набрели на пещеру и там заснули, а когда открыли глаза, ван Хорста и след простыл.
-- Они приближаются! -- заволновался Тарзан.
-- Слышим, слышим, -- зашумели чернокожие.
-- Вам доводилось видеть змееподобных людей? -- спросил Тарзан, берясь за оружие.
-- Нет, Бвана. Мы не помним, когда в последний раз видели человека. Только жутких зверей.
-- Ну, теперь вам представится возможность встретиться с жуткими людьми, но бояться их не следует. Огнестрельное оружие обратит их в бегство.
-- Когда это вы, Бвана, видели, чтобы мы боялись, -- с некоторым вызовом воскликнул Мувиро. Тарзан улыбнулся.
-- Ладно-ладно. Сейчас мы рассредоточимся. Не знаю, каким точно маршрутом они идут. Начнете стрелять -- не забудьте, что с ними девушка. Будьте осторожны, не заденьте ее ненароком.
Среди деревьев показался первый хориб, который при виде чернокожих, пронзительно закричал. Из леса, словно по команде, высыпала толпа хорибов. В ту же минуту прогремел залп. Не знавшие до сих пор поражения хорибы меняли свою окраску с серой на синюю и замертво валились на землю.
Тарзан увидел, что Джану, сидевшую на спине горобора, уводит один из хорибов.
Единственная возможность выручить девушку -- убить горобора. Тарзан выстрелил ему в спину. Хориб соскочил с горобора, подхватил Джану и устремился к лесу.
Обезумевшие от ярости гороборы скучились, топчась на месте. Один из них даже сбил с ног зазевавшегося Тарзана. Горобор словно свихнулся без своего седока и метался из стороны в сторону.
Мувиро и его люди отважно сражались, укрывшись за стволами деревьев и поражая в упор растерявшихся всадников.
Тарзан поднялся с земли. В голову ему пришла дерзкая мысль. Он бесстрашно оседлал горобора, который, ничего не соображая, перепуганный, вихрем бросился в чащу. Взявшись за уздечку, Тарзан направил свою "лошадь" вслед за хорибом, уносившим Джану все дальше и дальше.
Горобор нес Тарзана с такой бешеной скоростью, что в считанные минуты нагнал хориба с Джаной. На какую-то долю секунды горобор замедлил бег, что дало возможность Тарзану выстрелить. Хориб рухнул на землю, не раненный, а оглушенный выстрелом.
Тарзан проворно соскочил с горобора и увидел перед собой морду человека-ящера. В тот же миг под ногами Тарзана разверзлась земля, и он провалился в пустоту по самые плечи!
Забарахтавшись, он попытался выбраться на поверхность, но вдруг кто-то вцепился в его щиколотки и потащил вниз. Холодные хваткие пальцы держали крепко. Тарзан исчез в темной дыре...

XVI
ПОБЕГ

Корабль 0-220 неспешно облетал Гиера Корса. Экипаж пристально вглядывался вниз, фиксируя любое живое существо. Встречались лишь звери, птицы и разная нечисть. Людей не было видно. С горы стекала река, орошая своими водами равнину. По подсчетам Запнера, люди, заблудившиеся в чужой местности, непременно отыщут реку и пойдут по течению.
Корабль двигался над широкой полноводной рекой. -- Может, держась реки, мы выйдем к океану? -- предположил Запнер.
Люди пристально разглядывали землю. Запнер решил посадить корабль и пополнить запасы воды и продовольствия. Роберт Джонс вновь сделал запись в журнале: "Приземлились в полдень".
Корабль опустился на берег моря, а между тем в сотнях миль к западу Джейсон Гридли заканчивал рытье тоннеля. До поверхности оставалось совсем немного, как вдруг Джейсон услышал звуки стрельбы. Он не поверил своим ушам, отчаявшись встретиться с друзьями вновь. Вспыхнула искорка надежды. Правда, стрелять могли и корсары. Не иначе, они снарядили экспедицию на поиски командира Лайо. И все же лучше умереть от пуль корсаров, нежели быть заживо сожранным мерзкими рептилиями.
Джейсон принялся копать с удвоенной энергией, стремясь как можно скорее очутиться на поверхности. Ему чудилось, что наверху мечутся какие-то звери. Над головой раздавались крики, выстрелы и топот ног. Возбуждение Гридли нарастало. Он уже приготовился было вылезти на поверхность, как вдруг что-то рухнуло ему на голову.
Первым порывом Гридли, который больше всего страшился хорибов, было желание уползти назад. Ведь если его обнаружат, все их усилия пойдут насмарку! И Гридли схватил упавшее на него тело и потащил в тоннель.
Тарзан отчаянно отбивался, пока ему не удалось освободиться от цепкой хватки и выбраться на поверхность. И только тогда он сообразил, что это был не хориб. Руки, которые недавно держали его, принадлежали человеку!
Хориб, готовый вступить в поединок с Тарзаном, вдруг обнаружил, что тот исчез под землей, но причину выяснять не стал, а подхватил Джану и кинулся в чащу.
Тарзан заметил их в последний момент и помчался вдогонку.
Джейсон спустился к товарищам по несчастью и велел им поторапливаться, после чего вылез на поверхность как раз в тот миг, когда бронзовая фигура Тарзана скрылась за деревьями. И хотя Джейсон видел бегущего всего какую-то долю секунды, он понял, что это -- Владыка джунглей.
Но как он оказался здесь? Гнался ли он за кем-либо или, наоборот, спасался от погони? Как бы то ни было, Гридли решил, что нельзя терять Тарзана из виду, и помчался следом. Даже если он обознался, это все же человек, а не чудовище, что совсем неплохо, поскольку человек -- союзник в схватке со змееподобными людьми.
Тарзан вскарабкался на дерево и, двигаясь по кронам Деревьев, стал преследовать хориба, тащившего сопротивляющуюся Джану. Догнав хориба, Тарзан, не раздумывая, прыгнул на него сверху и нанес удар такой силы, что тот рухнул, не издав ни звука. Тарзан зажал ему горло мертвой хваткой и перекинул через себя. Хориб грохнулся о землю. Подняв оглушенную тварь в воздух, Тарзан вновь швырнул хориба оземь. Свое действие он повторил несколько раз. Джана глядела на новоявленного Геркулеса восторженными глазами.
Вскоре с хорибом было покончено. Выпустив из рук обмякшее тело, Тарзан достал нож и сказал Джане:
-- Бежим! Есть только одно место, где мы можем спастись.
Затем легко, словно пушинку, взвалил девушку на плечи и бросился к высокому дереву.
-- Здесь тебе ничто не грозит. Вряд ли гороборы умеют лазать по деревьям, -- сказал Тарзан, забираясь на дерево.
-- Прежде я думала, что отважнее всех -- воины Зорама. Но потом я повстречала Джейсона и тебя, и мнение мое изменилось. Хотелось бы верить, что Джейсон не погиб, -- добавила она с грустью. -- Он -- храбрый воин и, вдобавок, добрый человек. Мужчины Зорама не грубы в своем обращении с женщинами, но они очень эгоистичны, думают только о себе. Джейсон же всегда думал в первую очередь о моем благополучии и безопасности.
-- Он тебе понравился? -- спросил Тарзан.
Девушка промолчала, готовая вот-вот расплакаться. Она ответила кивком головы, не в силах произнести ни слова.
Когда они взобрались на дерево, Тарзан объяснил Джане, как следует передвигаться. Вдруг он уловил легкий шорох. Кто-то торопливо пробирался в их сторону.
Тарзан оставил девушку на дереве, а сам поспешно соскользнул на землю и застыл как вкопанный. Перед ним стоял человек, в одной лишь набедренной повязке. Тело его было вымазано грязью с головы до ног. На голове торчком стояла заляпанная грязью густая черная шевелюра. При всей необычности существа было ясно, что это не хориб. К тому же, оно было безоружным.
Беззащитное и одинокое, что делало оно здесь в лесу? Завидев Тарзана, человек замер, глаза его полезли на лоб, и он завопил:
-- Тарзан! Ты ли это? Слава Богу, ты жив! Жив! В первую минуту Тарзан опешил, не узнавая говорящего. А Джана, как только заслышала голос Гридли, ринулась вниз.
Губы Тарзана медленно раздвинулись в улыбке. Наконец-то он узнал Гридли.
-- Гридли! Джейсон Гридли! А Джана считает, что тебя уже нет в живых.
-- Джана! -- вскричал Гридли. -- Откуда ты ее знаешь? Ты ее видел? Где она?
-- Здесь, со мной.
Спрыгнувшая на землю Джана не спешила выходить из-за ствола дерева.
-- Джана! -- Гридли бросился к девушке. Джана дернула плечами.
-- Джейсон! Сколько раз я тебе твердила -- не подходи к Красному Цветку Зорама!
Джейсон поник, руки его опустились. Он медленно поплелся к Тарзану, наблюдавшему за этой сценой с удивленно поднятыми бровями. Тарзан не стал вмешиваться.
-- Пошли. Нужно найти воинов.

Предыдущая страница 11 Следующая страница


Едва он произнес эти слова, как впереди раздались громкие крики, в которых Тарзан узнал боевой клич своих воинов. Тарзан с Джейсоном сломя голову бросились на клич и успели предотвратить трагедию, едва не разыгравшуюся у них на глазах.
Чернокожие воины оцепили вылезших из-под земли Таора и корсаров и наставили на них винтовки. Жители Пеллюсидара, впервые увидевшие людей черного цвета, решили, что они столь же опасны, как и люди-змеи. Обе стороны приготовились к смертельной схватке. Но появление Тарзана, Джейсона и Джаны остановило людей, вздохнувших с облегчением.
Таор обрадовался, увидев Тарзана невредимым, а когда взгляд его остановился на Джане, то он словно ошалел от счастья. Бросился к ней с возгласами радости, заключил в объятия и прижал к груди.
Гридли, наблюдавший за этой сценой со стороны, вдруг понял, что чувство, которое он испытывает к этой прелестной дикарке, и есть любовь. Его охватила безумная ревность. Культурный продукт цивилизации ревновал человека из каменного века!
Таору, Лайо и корсарам сделалось как-то не по себе, когда обнаружилось, что чернокожие, их явные враги, оказались друзьями.
После короткого отдыха люди стали обсуждать дальнейшие планы. Таор собирался вернуться с Джаной в Зорам. Тарзан, Джейсон и их воины горели желанием отыскать свою экспедицию. Лайо с корсарами намеревались вернуться на свой корабль.
Тарзан и Джейсон не стали посвящать корсаров в истинную цель своего появления на Пеллюсидаре, а постарались убедить их в том, что хотят посетить Сари, чтобы повидаться с Танаром и его народом.
-- Сари далеко отсюда, -- сказал Лайо. -- Человек, который туда идет, должен увидеть сто снов, пока будет проходить через Корсар Аз и чужие страны, где врагов видимо-невидимо. Сари так же далеко, как и Страна Ужасных Теней. Не всем удается вернуться оттуда живыми.
-- А обойти чужие страны можно? -- спросил Тарзан.
-- Да. Я бы сам вас провел, если бы мы шли из Корсарии. Но путешествие было бы жутким. Никому не ведомо, какие ужасные племена и звери могут встретиться из Корсарии в Сари.
-- А если мы пойдем в Корсарию, нас не примут за врагов, Лайо?
Корсар покачал головой.
-- Вас не примут за друзей.
-- И все же я не сомневаюсь в том, что, отыскав наш корабль, мы сумеем добиться расположения корсаров.
Джейсон сказал:
-- Таору нужно в Зорам, это совсем недалеко. Проводим его с Джаной и отправимся в Корсарию. Тарзан обратился к Таору.
-- Если вы присоединитесь к нам, мы доставим вас в Зорам очень быстро, если, конечно, найдем наш корабль. Если же он не отыщется, мы проводим вас в Зорам. Так будет намного безопаснее.
-- Хорошо, мы пойдем с вами, -- решил Таор. Вдруг он нахмурился, как будто вспомнив о чем-то и спросил Джану:
-- Чуть было не забыл. До того как пойти с ними, я должен узнать о том человеке, с которым ты оставалась наедине. Он обижал тебя? Если да, то я убью его.
Джана, даже не взглянув на Джейсона, тут же ответила:
-- Тебе не придется его убивать. Если бы он дал повод, я сама прикончила бы его.
-- Вот и хорошо, -- отозвался Таор. -- Приятно слышать, ведь он мой друг. Ну так что, идем?
-- Наша лодка, вероятнее всего, там, где на нас напали хорибы, -- произнес Лайо. -- Отбив ее, мы сможем двигаться по Рела Ам.
-- Чтобы нас захватили в плен ваши люди! -- возразил Гридли. -- Нет уж, Лайо, события приняли иной оборот. И если ты согласен идти с нами, вы становитесь нашими пленниками.
Но все-таки было принято решение вернуться к Рела Ам и отыскать лодку корсаров. После чего предполагалось начать поиски корабля 0-220 или большого пиратского судна, капитан которого выслал корсаров вперед на разведку.
По пути к реке они не встретили ни одного хориба. Рептилии, скорее всего, испугались чернокожих и попрятались.
Джейсон сторонился Джаны, один вид которой повергал его в глубокое уныние. Он вдруг осознал, что даже тогда, когда решил, что не нуждается в Джане, он уже любил ее. Любил так, как никогда никого не любил.
Впереди засверкали воды реки. Лодка корсаров оказалась на прежнем месте. Хорибы исчезли. Люди воодушевились и без труда столкнули лодку в быстрое течение. Набирая скорость, она двинулась к морю.
Оказавшись в море, люди, забыв про опасность, думали лишь об отдыхе после всех пережитых приключений.
Наконец они достигли того места, где предположительно корсаров должен был дожидаться базовый корабль.
Лайо и двое корсаров всполошились. Базового корабля как не бывало.
-- Ошибка исключена! Корабль стоял именно здесь, напротив этой возвышенности, -- воскликнул Лайо.
-- Они ушли без нас. Бросили, -- возмутился корсар, награждая капитана и команду нелестными эпитетами.
Лодка медленно дрейфовала в сторону открытого моря. Показался остров, на котором, как уверял Лайо, было полно дичи.
Посовещавшись, люди решили, что охотиться следует не отходя далеко от берега.
-- Земля корсаров находится к северо-востоку. Провалиться мне на этом месте.
Началась подготовка к долгому путешествию в Корсарию. Мясо коптили на костре, сушили. Запаслись также свежей водой, чтобы уже не останавливаться до самой Корсарии. Учитывалось и то обстоятельство, что они могут попасть в длительный шторм.
Джана работала не покладая рук. Оказываясь ненароком рядом с Джейсоном, она не обращала на него ни малейшего внимания, словно того и не существовало.
-- Джана, давай станем вновь друзьями, -- предложил он однажды. -- Пойми, вместе мы будем намного счастливее.
-- А я и так счастлива, как никогда, -- ответила девушка. -- Правда, очень скоро Таор уведет меня обратно в Зорам...

XVII
ВОЗВРАЩЕНИЕ

Подгоняемое ветром судно двигалось к океану, а в то же время 0-220, идя тем же курсом, делал очередной круг, хотя Запнер и сам не верил в успех. Экипаж пришел к выводу, что пора возвращаться на поверхность, пока не погибли все.
Лейтенант Хайнс посоветовался с Дорфом и счел необходимым еще раз осмотреть все вокруг. Пока они беседовали, огромный корабль летел в прогретом местным солнцем небе Пеллюсидара. Члены экипажа оставались каждый на своем месте.
Внизу раскрывалась впечатляющая по своим масштабам картина. Морская гладь, побережье, холмы, леса, равнины.
Офицеры продолжали уточнять кое-какие детали, а Роберт Джонс в это время понуро плелся к камбузу. Он рассеянно глядел в голубое пространство, погруженный в свои мысли. Пеллюсидар угнетающе действовал на всех без исключения.
Время тянулось томительно. Отправляясь в поход, Тарзан и Гридли не могли предположить, что он затянется так надолго...
Чутье подсказывало корсарам, что пройдена треть маршрута, начиная с того острова, где они пополнили запасы. Стоявший на носу судна Лайо принюхался, словно охотничья собака, берущая след, и повернулся к Тарзану.
-- Боюсь, надвигается шторм. Нужно держаться поближе к берегу.
Но было уже поздно. Подул шквалистый ветер, и разбушевавшиеся волны грозили перевернуть судно. Дождя не было, поскольку не было туч, но обрушившийся на них ветер грозил немалыми бедами. Чернокожие воины, не привыкшие к морским штормам, ударились в панику. Тарзан и Джейсон были готовы к тому, что суденышко не выдержит и развалится на части. Тарзан подошел к Гридли вплотную и, перекрывая свист и вой ветра, прокричал ему в самое ухо:
-- Джейсон! Наша посудина не выстоит против шторма!
-- Черт с ней!
Гридли бросился искать Джану. Прижав ее к себе, он прокричал:
-- Возможно, скоро нам всем придет конец, и как бы ты ко мне ни относилась, я хочу, чтобы ты знала, что я люблю тебя...
Он понимал, что поступает не совсем корректно -- ведь Джану любит Таор -- но он не мог перед смертью не открыть ей своих чувств... Таор относился к Джане с таким вниманием! И хотя они вели примитивный образ жизни, они были такими же людьми, как и он сам. Казалось странным, что ни Таор, ни Джана не предпринимали попыток как-то сблизиться, не обнаруживали ни намека на интимные отношения, а вели себя, словно брат и сестра.
На сей раз фортуна улыбнулась путешественникам, и им удалось благополучно выбраться из шторма. Море успокоилось, ветер внезапно стих. Земли не было видно.
-- Лайо, берег исчез, -- сказал Тарзан. -- Как теперь добраться до Корсарии, не имея ориентиров?
-- Да-а, задача, -- отозвался Лайо. -- Единственное, что может помочь -- так это ветер. Я знаю, откуда он обычно дует. В общем, пока отклонение от курса минимальное. Ну да не беда, до суши мы доберемся.
-- Глядите, что это?! -- Джана указала рукой вперед. Люди устремили взоры в указанном направлении.
-- Корабль! -- обрадовался Лайо. -- Мы спасены!
-- А что если нас встретят отнюдь не дружелюбно? Вдруг это не корсары?
-- Говорю же, корабль наш, другие здесь не появляются.
-- А вон еще один! И еще! -- воскликнула Джана. -- Их много!
-- Нужно уходить, -- сказал Тарзан. -- Хорошо бы уйти незамеченными.
-- Уходить? Но почему? -- спросил Лайо.
-- Нас слишком мало, чтобы отразить нападение, -- ответил Тарзан. -- Может, они и не враги вам, но нам -- как пить дать.
Лайо не стал перечить, так как корсаров на судне было всего трое. Трое безоружных, тогда как у всех остальных имелось оружие.
Люди пристально следили за кораблями, приближавшимися с каждой минутой.
-- Пожалуй, это не корсары, -- заявил Лайо. -- Корабли какие-то диковинные.
Корабли неслись на всех парусах. Высокие, с широкими корпусами, двумя парусами и веслами по бортам.
-- Господи! -- произнес Джейсон. -- Кого только не встретишь на Пеллюсидаре! Сначала испанские пираты, теперь -- викинги!
-- Правда с несколько модернизированной экипировкой, -- заметил Тарзан. -- Видишь стволы пушек? Похоже, лучше ретироваться. Боюсь, нам не поздоровится. Впрочем, уже поздно.
На палубе подходившего корабля появился человек.
-- Сдавайтесь, иначе мы вас потопим.
-- Кто вы? -- крикнул Тарзан.
-- Я -- Анорос, -- объявил человек. -- Да здравствует император Пеллюсидара, Дэвид Первый!
-- Не иначе, кто-то из нас родился в воскресенье, -- пробормотал Гридли. -- Небывалое везение!
-- А кто вы такие? -- спросил Анорос, когда его корабль подошел еще ближе.
-- Друзья, -- ответил Тарзан.
-- У императора Пеллюсидара нет друзей в Корсар Аз.
-- Если среди вас есть Абнер Перри, то мы сможем доказать вашу неправоту.
-- Здесь нет Абнера Перри. А что вам известно о нем? -- спросил Анорос.
Корабль Анороса подошел вплотную, и его воины перебрались на судно корсаров.
-- Это Джейсон Гридли. -- Тарзан указал на американца. -- Абнер Перри наверняка о нем рассказывал. Он организовал экспедицию из внешнего мира, чтобы вызволить Дэвида Иннеса из корсарского плена.
Трое корсаров хмуро разглядывали подошедшие корабли.
Гридли пригласил Анороса к себе и дружески приветствовал его на борту своего судна. Выяснилось, что среди других капитанов были Дакор Сильный, брат Диона Прекрасного; Колк, сын Горка; Танар, сын Гхака, короля Сари.
Тарзан и Джейсон узнали, что корабли вышли спасать Дэвида. Их странствие длилось так долго, что люди забыли, сколько раз они ели и спали. Лишь недавно они нашли путь из Корсарии в Лурал Аз.
-- Теперь мы знаем, как добраться до города корсаров. Осталось недолго.
-- И вы рассчитывали отбить Дэвида с помощью десятка воинов? -- удивился Танар.
-- Нас было намного больше, -- ответил Тарзан. -- Так получилось, что мы растеряли людей в пути, а часть осталась на корабле.
Вдруг раздался чей-то истошный вопль. Воины встревожились, глядя в небо и отчаянно жестикулируя. Руки потянулись к оружию.
В небе показался корабль 0-220. Он медленно кружил, осматривая местность.
-- Теперь я точно уверен, что кто-то из нас родился в воскресенье, -- воскликнул Гридли. -- Это наш корабль. Там наши друзья, -- добавил он, обращаясь к Аноросу.
В мгновение ока новость облетела корабли. Выяснилось, что в небе не рептилия, а воздушный корабль, в котором находятся друзья Абнера Перри и всеми любимого императора Дэвида Первого.
Корабль 0-220 сел на воду, и Джейсон Гридли, попросив у воина дротик и привязав к нему платок, принялся размахивать им, как флагом.
0-220 приближался к эскадре и вскоре оказался в пределах слышимости.
-- Как вы там? Все в порядке? -- прокричал Тарзан.
-- Да! -- донеслось в ответ, и Запнер радостно замахал руками.
-- Ван Хорст с вами? -- спросил Гридли.
-- Нет!
-- Значит, один все-таки пропал, -- огорчился Гридли.
-- Сможете взять нас на борт? -- спросил Тарзан. Запнер подрулил к судну корсаров, и члены экспедиции перебрались на родной 0-220. Сперва воины, затем Джана с Таором и наконец Гридли и Тарзан. Корсары остались заложниками.
Перед тем как задраить люк, Тарзан сказал Аноросу, что если тот собирается идти в Корсарию спасать Дэвида Первого, то воздушный корабль будет сопровождать его эскадру и окажет, если понадобится, помощь.
Оказавшись на борту 0-220, Таор и Джана долго не могли прийти в себя от удивления.
-- Приснится же такое, -- только и сумела вымолвить Джана.
Тарзан представил гостей экипажу. Знакомя Дорфа с Джаной, он пояснил:
-- Это Джана, Красный Цветок Зорама, сестра Таора.
Гридли остолбенел от неожиданности. Его словно парализовало. Всю его ревность как рукой сняло. Оказывается, все знали об этом, а ему не сказали. Гридли поначалу обиделся, но тут же сообразил, что, видимо, все считали, что он в курсе, поэтому и не затрагивали эту тему.
На воздушном корабле царило приподнятое настроение, омрачаемое лишь исчезновением ван Хорста.
0-220 медленно летел над морем, держась корабля Анороса. Вдали показался берег страны корсаров. Анороса подняли на 0-220, где был составлен тщательный план спасения Дэвида. Затем Анорос спустился на свой корабль, а его место заняли трое корсаров.
Заложников подробно ознакомили с боевой мощью корабля 0-220.
-- Достаточно одной бомбы, -- пояснил Гридли, -- и от королевского дворца останутся одни развалины. А если потребуется, мы разнесем вдребезги всю Корсарию вместе со флотом.
По плану предусматривалось отправить одного из пленных с ультиматумом о капитуляции.
-- Ты видел вооружение на корабле, Лайо. Как понимаешь, мы вполне можем справиться и без эскадры Анороса. Ты скажешь королю корсаров, что мы явились сюда за императором, и опишешь, что произойдет в случае отказа. Вопросы есть?
-- Нет.
-- Отлично, -- сказал Тарзан. -- Растолкуй ему хорошенько, что ему же будет лучше обойтись без кровопролития.
Дорф вручил Лайо какой-то сверток.
-- Надень-ка.
-- Что это такое? -- попятился Лайо.
-- Парашют, -- объяснил Дорф.
-- Что-что? -- переспросил Лайо.
-- Давай сюда руки.
Лайо продел руки в лямки, Дорф тут же защелкнул замок.
-- Теперь все зависит от тебя. Ни один человек на Пеллюсидаре еще не спускался на землю на парашюте.
-- Я ничего не понимаю! -- уперся Лайо.
-- Доставишь ультиматум Тарзана своему королю.
-- Сначала посадите корабль, а уж потом я передам королю этот ваш ульти... ультиматум.
-- Ничего подобного. Корабль останется в воздухе, а вот ты спрыгнешь вниз.
-- Как?! Вы задумали убить меня! -- завопил Лайо.
-- Нет, -- рассмеялся Гридли. -- Слушай меня внимательно, и с тобой ничего не случится. Ты видел немало занятных вещей на корабле, а значит имеешь какое-то представление о мире, из которого мы прибыли. Сейчас у тебя появилась возможность показать в действии прекрасное изобретение нашей цивилизации. Клянусь, ничего дурного с тобой не случится. Как только окажешься в воздухе, дерни правой рукой за это железное кольцо, и ты плавно приземлишься.
-- Я же разобьюсь!
-- Ну, если ты струсил, найдется корсар и похрабрее. Уверяю тебя, все будет в порядке.
-- Ничего я не струсил. Ладно, прыгну.
-- Не забудь передать Кидду, что если он не вышлет нам навстречу корабль с императором, мы начнем бомбить город.
Дорф подвел Лайо к люку и открыл задвижку. Лайо занервничал.
-- Не забудь про кольцо. -- С этими словами Дорф выпихнул парашютиста за борт.
Через несколько мгновений раскрылся белый купол. Теперь никто не сомневался, что послание Тарзана достигнет адресата.
Не нужно обладать богатым воображением, чтобы представить дальнейший ход событий. Через некоторое время в море вышел небольшой одиночный корабль. Сверху его сопровождал 0-220, пока тот не поравнялся с кораблем Анороса и не пошел с ним борт о борт.
Император Дэвид Первый был возвращен своему народу.
Когда судно корсаров ушло, Дэвида подняли на борт 0-220, где он встретился со своими спасителями, пришельцами из другого мира, которых он видел впервые.
От долгого пребывания в подземном плену Иннес выглядел изможденным, слабым и худым.
Тарзан решил не сопровождать императорскую флотилию в Сари во избежание новых злоключений.
Пришла пора завершить и без того затянувшееся путешествие.
-- Мы обещали доставить Таора и Джану в Зорам, -- напомнил Гридли. -- Сперва высадим корсаров возле их города, а оттуда -- в Зорам. Я не вернусь с вами, поэтому прошу высадить меня на корабль Анороса.
-- Что ты сказал? -- удивился Тарзан. -- Ты хочешь остаться здесь?
-- Экспедицию организовал я. Поэтому я несу ответственность за жизнь каждого из вас. Я не вправе вернуться, не разузнав о судьбе ван Хорста.
-- Но ведь ты собрался с флотилией в Сари. Как же ты его найдешь? -- недоумевал Тарзан.
-- Попрошу Дэвида Иннеса посодействовать в организации экспедиции для его поисков, -- ответил Джейсон. -- Опираясь на местных жителей, я сделаю во сто крат больше, чем находясь на борту 0-220.
-- Что ж, если ты так решил, мы незамедлительно доставим тебя к

Предыдущая страница 12 Следующая страница


Аноросу.
Нагнав корабль Анороса, 0-220 посигналил ему, чтобы тот остановился. Тем временем Гридли собрал необходимые вещи, в том числе и огнестрельное оружие.
Пока груз спускали на палубу, Джейсон прощался с друзьями.
-- До свидание, Джана. -- К девушке он обратился в последнюю очередь.
Джана промолчала, затем повернулась к Таору и сказала:
-- До свидания, брат.
-- Что значит "до свидания"? -- опешил тот. -- Что ты задумала?
-- Я отправляюсь в Сари с человеком, которого я люблю! -- ответила Красный Цветок Зорама...

Предыдущая страница 13


1 2 3 4 5 6 7 8 9 10 11 12 13


Эдгар Берроуз

Приключения в недрах Земли

Цикл: "Приключения тарзана"

Читать книгу

Анонс

Эдгар Берроуз приглашает вас в мир удивителных приключений Тарзана, приёмыша обезьяны.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin