Эдгар Берроуз - Приключения Тарзана в джунглях

Описание Книги

ISBN 5-440-01174-9
I
ПЕРВАЯ ЛЮБОВЬ ТАРЗАНА

В томной позе разлеглась Тика в тени тропического леса. Она была обольстительна и женственно прекрасна! Так, по крайней мере, казалось Тарзану -- человеку-обезьяне, который сидел, притаившись на нижних сучьях дерева и не спускал с нее глаз. Если бы вы видели, как уверенно сидел он на качающемся суку гигантского дерева в девственной чаще джунглей, если бы вы видели его темную от загара кожу, палимую яркими лучами тропического солнца, которое светило сквозь пышную, зеленую листву, шелестевшую над ним, -- его стройное, мускулистое тело, приникшее к древесному стволу, сосредоточенное выражение его склоненного вниз тонкоочерченного лица и томный блеск его умных, серых глаз -- вы бы приняли его за воскресшего полубога античного мира.
Вы бы не поверили, что он младенцем сосал грудь вскормившей его отвратительной, волосатой обезьяны, и что со времени смерти его родителей в хижине на далекой окраине джунглей, у него не было других друзей, кроме упрямых самцов и злых самок из племени гигантских обезьян Керчака. И если б вам удалось прочесть мысли, копошившиеся в его здоровом, нетронутом мозгу -- те тайные желания и мечты, которые проснулись в нем при виде Тики, -- вы бы сочли историю происхождения Тарзана сплошным вымыслом. Разве мог страстно полюбить обезьяну сын кроткой леди и гордого английского аристократа старинного славного рода?
Тарзан и сам не знал тайны своего происхождения. Не знал, что он Джон Клейтон, лорд Грейсток, имеющий почетное место в палате лордов. Да если б и знал, он бы этого не понял.
Как, однако, была прекрасна Тика! Конечно, Кала была прекрасна, как и все матери, но Тика была прекрасна по-своему -- той особой, невыразимой прелестью, силу которой Тарзан стал смутно постигать.
Много лет Тарзан и Тика провели бок о бок. Они были товарищами в детских играх, а Тика еще и теперь любила пошалить, тогда как ее сверстники-самцы стали угрюмыми и мрачными обезьянами. Из всех былых друзей детства, только они оба -- Тарзан и она -- сохранили природную свою живость и игривость. Этим обстоятельством Тарзан (если б он стал размышлять) и объяснил бы свое растущее влечение к молодой самке. Но сегодня, глядя на нее сверху, с дерева, он в первый раз в жизни обратил внимание на ее красоту. Никогда он об этом раньше не думал. Прежде, играя с нею в пятнашки или прятки, он, как и все обезьяны их племени, восхищался лишь ее ловкостью и быстротой в беге, ее уменьем прятаться в густых зарослях джунглей.
Тарзан стал почесываться, глубоко запустив пальцы в шапку своих темных волос, обрамлявших его красивое, молодое лицо. Он глубоко вздохнул. Только что открытая им красота Тики повергла его в уныние. С завистью глядел он на мягкую красивую шерсть, покрывавшую ее тело. Свою собственную, гладкую, коричневую кожу, он ненавидел всей силой своей души. Он и ненавидел ее, и презирал, и питал к ней глубокое отвращение. Долгие годы он лелеял мечту, что со временем и его гладкая кожа обрастет волосами, как у братьев его и сестер, но теперь он уже не надеялся более. И большие зубы Тики, хотя и не такие крупные, как у самцов, были во сто крат больше и красивее крохотных зубов Тарзана. А ее морщинистый лоб, ее широкий, плоский нос, а ее рот! Тарзан собрал свой рот в комочек, затем, надув щеки, принялся быстро-быстро мигать глазами. Он, однако, ясно сознавал, что эта грубая имитация не передает и в слабой степени подкупающей красоты и грации мимики Тики.
В этот солнечный полдень, когда он любовался ею, показалась на лужайке еще одна обезьяна: Тог -- молодой самец.
Неуклюже топтался Тог по сырой траве почти на одном и том же месте. Очевидно, он отправлялся в поиски за пищей, но мимоходом стал медленно приближаться к дереву, под которым отдыхала Тика. Многие обезьяны из племени Керчака находились тут же, поблизости. Одни бесшумно бродили по траве, другие искали в тени деревьев прохлады от горячего полуденного зноя. Изредка та или иная обезьяна подходила близко к Тике, но Тарзан не обращал на это никакого внимания. Почему же он грозно сдвинул брови и судорожно напряг свои крепкие мускулы, когда Тог остановился позади молодой самки и стал затем к ней подползать?
Тарзан всегда дружил с Тогом. В детстве они играли и резвились вместе. Много часов подряд проводили они у воды, лежа рядом, готовясь схватить своими цепкими сильными пальцами Низу, рыбу, как только эта осторожная обитательница темной пучины показывалась на водной поверхности.
Вместе дразнили они Тублата и выводили из терпения Нуму, льва. Почему же встали дыбом короткие волосы на затылке Тарзана, как только Тог подошел вплотную к Тике?
Правда, Тог не был уже теперь той резвой и веселой обезьяной, что прежде. При виде его оскаленной пасти и гигантских клыков, нельзя было и предположить, что Тог когда-то играл с Тарзаном, барахтался и валялся с ним в зыбком торфе. Теперь это был огромный угрюмый самец, мрачный и вечно огрызающийся. Однако с Тарзаном он никогда не ссорился.
Тарзан в течение нескольких минут наблюдал, как Тог приближался к Тике. Он видел, как Тог своей огромной лапой дотронулся до мягкого плеча самки. Но вдруг Тарзан-обезьяна вскочил и мягкими, кошачьими шагами подкрался к ним. Верхняя губа его поднялась, открыв ряд крепких зубов и в то же время свирепое рычанье вырвалось из его широкой груди. Тог повернулся с налитыми кровью глазами. Тика приподнялась и взглянула на Тарзана. Угадала ли она причину его ярости? Кто может ответить на это? Во всяком случае, она была самкой. Она привстала и ласково почесала Тога за ухом.
Тарзан заметил это и в тот же миг почувствовал, что Тика для него не прежняя подруга детских лет, а новое, необыкновенное существо -- самое необыкновенное на свете -- из-за которой он готов был драться не только с Тогом, но со всеми, кто посягнул бы на нее.
Согнувшись, напружинив мускулы и повернув к врагу свое могучее плечо, Тарзан подвигался все ближе и ближе к Тогу. Он не спускал с Тога своих острых, серых глаз и оглашал воздух грозным глухим рычаньем.
Тог только этого и ждал. Он поднялся тотчас же на ноги. Оскалив свои острые клыки и ощетинив шерсть, он повернулся к Тарзану боком, согнулся и зарычал.
-- Тика принадлежит Тарзану! -- произнес, вернее издал несколько гортанных звуков на языке человекообразных обезьян, Тарзан.
-- Тика принадлежит Тогу! -- последовал ответ. Тага, Нумга и Гунто, привлеченные сердитым рычанием самцов, взглянули на них с любопытством, хотя и без особого интереса. Они превозмогли свою сонливость, почуяв в воздухе предстоящую драку. Это все же несколько разнообразило монотонную скучную жизнь джунглей.
У Тарзана через плечо была перекинута веревка, свитая им из трав, а в руке он сжимал охотничий нож, принадлежавший его покойному отцу, которого он никогда не видел.
Своим крохотным умом Тог давно уже успел проникнуться безграничным уважением к блестящему, острому металлическому клинку, которым человек-обезьяна так искусно владел. Этим оружием Тарзан убил Тублата, своего свирепого приемного отца, и Болгани-гориллу. Тог знал это, и держался настороже, обходя Тарзана кругом и готовясь к нападению. Тарзан, чувствуя себя физически слабее и меньше врага, придерживался такого же образа действия.
Временами казалось, что их распря кончится ничем. Так, большей частью, кончались все распри в их племени. Одному из ссорящихся в конце концов надоедало топтаться на одном и том же месте, и он тогда покидал поле битвы, уступая врагу предмет их спора. Так бы кончилась и эта ссора, если бы casus belli был иной. Но Тика была польщена оказанным ей вниманием и предстоящей дракой двух самцов из-за нее. Ей нередко случалось видеть, как самцы дерутся между собой из-за других самок, гораздо более взрослых, чем она. В глубине своего маленького, дикого сердечка она давно уже лелеяла мечту, что в один прекрасный день трава джунглей станет ареной смертельного поединка и оросится кровью самца, сраженного во имя ее насмерть.
Поэтому она теперь поднялась с земли и с полным беспристрастием стала осыпать обоих своих обожателей насмешками. Она обвиняла их в трусости, давала им всевозможные оскорбительные клички, называя их то Хистой-змеей, то Данго-гиеной. Она их пугала тем, что позовет Мамгу и та примерно высечет их палкой -- Мамгу, которая была так стара и беззуба, что не могла больше влезать на деревья и питалась только бананами да червями.
Обезьяны, собравшиеся вокруг них, стали смеяться. Тог пришел в ярость. Он ринулся вперед, но мальчик-обезьяна ловко отскочил в сторону и увернулся от удара. Быстро, как кошка, отскочив назад, он приготовился к нападению. Охотничий нож сверкнул высоко над его головой и, подскочив к Тогу, он нанес ему сильный удар в шею.
Тог успел повернуться и острая сталь лишь скользнула по его плечу, поцарапав кожу.
Вид красной крови, капнувшей на траву, привел Тику в дикий восторг. О, да! Это кой-чего уже стоило! Она оглянулась, желая убедиться в том, что и другие обезьяны были свидетельницами ее торжества. Прекрасная Елена не была так горда силой своего обаяния, как Тика в эту минуту!
Если б Тика на минуту отвлеклась от захватывающего зрелища битвы, она обратила бы внимание на странный шорох и шуршание листьев того дерева, под которым она расположилась. Шорох этот не мог быть вызван ветром, так как ветра не было. Стоило ей взглянуть вверх, и она бы увидела притаившегося в листьях зверя с блестящей шерстью и отвратительными желтыми глазами, плотоядно разглядывающего ее. Но Тика не глядела вверх.
С яростным ревом отпрянул раненый Тог назад. Тарзан снова бросился на врага, осыпая его насмешками и угрожающе размахивая своим смертоносным оружием. Тика двинулась было вперед, боясь потерять из виду поле сражения.
Листья дерева, под которым сидела Тика, зашуршали. Сквозь листву просвечивало тело хищника, следившего за нею. Тог остановился и принял выжидательную позу. На губах его показалась пена, стекавшая из раскрытой пасти на траву. Он стоял с опущенной головой, с вытянутыми вперед лапами, готовый снова броситься в бой. Только бы ему добраться до мягкой коричневой кожи врага, и победа обеспечена! Тог считал образ действий Тарзана нечестным. Тарзан, видимо, увертывался от рукопашной схватки. Вместо этого он каждый раз ловко отскакивал в сторону, избегая соприкосновения с могучей лапой Тога.
Еще ни разу не приходилось мальчику-обезьяне мериться силами с обезьянами иначе, как в играх. Поэтому он далеко не был уверен, что выйдет из рукопашного боя жив и невредим. Он не боялся, так как не знал чувства страха. В нем просто заговорил инстинкт самосохранения. Он способен был рисковать жизнью, но только в случае необходимости. И тогда он уже не останавливался ни перед чем.
Он избрал метод борьбы, наиболее отвечавший его телосложению и физическим данным. Его крепкие и острые зубы не выдерживали сравнения с могучими, острыми клыками человекообразных обезьян. Не подпуская Тога на близкое расстояние, избегая схватки с противником, Тарзан мог нанести самцу опасную рану своим длинным острым охотничьим ножом. Сам же он оставался невредим, не получив ни одного сколько-нибудь серьезного ранения, чего нельзя было бы избегнуть в рукопашной схватке.
Тог бросился и заревел, точно бык. Тарзан-обезьяна мелькал то тут, то там, осыпая врага бранью, почерпнутою из ругательного лексикона джунглей, и время от времени пуская в ход свой нож. Были мгновения, когда оба противника останавливались друг против друга, глубоко переводя дыхание и собираясь для нового нападения. В одну из этих пауз Тог окинул взглядом окружавшую их местность. В то же мгновение он весь преобразился.
Не гнев, а непреодолимый страх выражала собой теперь вся его сильная фигура. С криком, слишком понятным каждой обезьяне, Тог повернулся и бросился бежать. Не могло быть никакого сомнения, что его бегство означало близость исконного их врага.
Тарзан тоже пустился было бежать вместе с другими обезьянами их племени, но вдруг раздался свирепый рев пантеры, и тотчас же испуганно закричала обезьяна-самка. Тог слышал это так же, как и Тарзан, но продолжал бежать.
С Тарзаном, впрочем, дело обстояло иначе. Он оглянулся, желая удостовериться, что обезьяны благополучно избегли когтей хищника; но картина, представшая перед его глазами, исполнила его сердце безграничным ужасом. Тика в смертельном страхе неслась стрелой по поляне, изо всех сил стараясь добежать до ближайшего дерева на противоположном конце луга. За нею по пятам мягкими грациозными прыжками гналась Шита-пантера. По-видимому, Шита не торопилась. Она была уверена, что добыча ее не минует. Было ясно, что обезьяна не успеет взобраться на дерево, даже если бы ей удалось добежать до него раньше Шиты.
Тарзан понял, что Тике пришел конец. Он крикнул Тогу и другим самцам, чтобы они поспешили на выручку Тике, а сам побежал вслед за хищным зверем, крепко сжимая в руках аркан. Тарзан знал, что стоило всем взрослым самцам их племени двинуться дружно на общего врага, как не только Шита, но и любой хищный житель джунглей, не исключая и самого Нумы-льва, не устоит против их натиска. Если бы те самцы племени Керчака, которые праздно смотрели сегодня на дерущихся, сообща двинулись на помощь Тике, то Шите, огромной кошке, не оставалось бы иного выхода, как только пуститься в бегство, задрав хвост.
Тог слышал воинственный клич Тарзана так же, как и другие самцы, но не отозвался на призыв. Расстояние между Шитой и ее жертвой неуклонно уменьшалось. С громким криком гнался мальчик-обезьяна по пятам пантеры, прилагая всевозможные усилия, чтобы обратить внимание хищного зверя на себя и дать самке возможность взобраться па верхушку дерева, куда Шите не было доступа.
Он осыпал Шиту градом разнообразнейших ругательств, которые только приходили ему в голову. Он вызывал ее на единоборство, но Шита не спускала глаз с лакомого куска, находившегося теперь почти в ее власти.
Тарзан настигал Шиту, но расстояние между хищником и Тикой было так мало, что мальчик стал отчаиваться в возможности спасти ее. Правой рукой он крепко сжал аркан, свитый из лесных трав, и метнул им выше головы, как только приблизился к Шите. Он боялся промахнуться, так как его отделяло от зверя слишком большое пространство. Даже в играх он не закидывал так далеко своего аркана! Он находился от Шиты на расстоянии длины аркана, но иного выхода у него не было. Он не мог бы догнать зверя прежде, чем тот растерзает Тику. Он должен был рискнуть.
И как раз в тот момент, когда Тика прыгнула на нижний сук дерева, а Шита приготовилась к последнему, решительному прыжку, -- с резким свистом прорезала воздух петля аркана. Мелькнув над свирепой головой хищника и его раскрытой пастью, аркан в тот же миг вытянулся в длинную, тонкую линию. В следующее мгновение петля упала -- плавно и аккуратно -- вокруг красно-бурой шеи. Тарзан быстрым движением затянул петлю, и с силой уперся ногами в землю, в ожидании того толчка, который неминуемо должен был последовать, как только Шита почувствует на себе неожиданную помеху.
Уже мелькнули над лоснящимся задом Тики впившиеся в воздух выпущенные когти зверя, как вдруг точно что-то толкнуло Шиту. От неожиданности огромный зверь повалился на бок. Еще мгновение -- и Шита уже на ногах. С горящими как уголья глазами, с разинутой пастью, бешено рассекая воздух хвостом, зверь яростно заревел. Шита искала глазами причину своей неудачи и, увидев перед собой мальчика-обезьяну на расстоянии не более сорока шагов, бросилась на него.
Теперь Тика была в безопасности; Тарзан убедился в этом, бросив беглый взгляд на то дерево, в листьях которого Тика нашла себе безопасный приют. Опоздай Тарзан на секунду -- и она бы погибла!
Шита же бросилась на Тарзана. Было бы нелепо рисковать жизнью в бесцельном поединке, исход которого заранее предрешен; но разве можно было избегнуть боя с разъяренным зверем? И если б он все же принужден был защищаться, то каковы были бы его шансы на спасение?
Тарзан должен был признать, что положение его не из завидных. Деревья были слишком далеки, и Тарзан не мог надеяться достичь их прежде, чем его растерзает Шита. Тарзану только и оставалось ждать атаки зверя. В правой руке он сжимал свой охотничий нож -- жалкую игрушку в сравнении с могучими клыками и острыми когтями лап хищника! И все же лорд Грейсток глядел с такой же неустрашимостью в глаза смертельной опасности, с какой славный предок его некогда встретил поражение и смерть на горе Сенлас близ Хастингса.
Огромные самцы глядели на эту сцену, укрывшись в безопасности на самых верхних сучьях деревьев. Они громко выражали свое негодование и давали Тарзану самые разнообразные советы. Прародители человека, естественно, имеют много чисто человеческих свойств. Тика была в отчаянии. Она умоляла самцов поспешить Тарзану на помощь; но самцам было не до того -- они лишь давали советы и, сидя на деревьях, принимали бесстрашно героические позы. В конце концов, Тарзан ведь не был настоящим Мангани. К чему же было зря рисковать своей жизнью для его спасения?
Шита прыгнула и, казалось, смяла гибкое, голое тело мальчика своей тяжестью. Но Тарзану удалось спастись. Огромная кошка была проворна, но Тарзан был еще проворнее ее. Он ловко отскочил в сторону в тот момент, когда пантера готова была уже схватить свою добычу. Промахнувшись, Шита оступилась и упала, Тарзан же кинулся изо всех сил по направлению к ближайшему дереву.
С быстротой молнии пантера уже снова была на ногах и бросилась на свою добычу. Петля аркана болталась вокруг ее шеи, а длинная веревка волочилась сзади нее по земле. Во время погони ей пришлось перескочить через низенький куст, росший на поляне. Ей это, при ее ловкости и силе, не стоило большого труда, но веревка, болтавшаяся между ее ног, застряла в цепком кустарнике. Шита вдруг встала как вкопанная. В следующее мгновение Тарзан вскарабкался на вершину ближайшего дерева. Шита дважды обманулась в своих надеждах.
Сидя на дереве, Тарзан осыпал разъяренного зверя бранью и насмешками. Теперь и другие самцы племени Керчака приняли близкое участие в истязании; они бросали сверху в Шиту сухие сучья, орехи и плоды, какие были кругом них на деревьях. Шита, доведенная до бешенства, яростно мотала головой, пока ей, наконец, не удалось освободиться от стягивавшей ее шею петли. Несколько мгновений она простояла на месте, сверкающими глазами глядя на своих трусливых мучителей; затем с отчаянным ревом повернулась кругом и скрылась в таинственном лабиринте джунглей.
Спустя полчаса племя уже разбрелось в поисках пищи по лесу, точно ничего не случилось, и монотонная, скучная жизнь обезьян потекла по-прежнему. Тарзан из остатков своего аркана стал мастерить новый, а рядом с ним расположилась Тика. Было ясно, что выбор ее пал на Тарзана.
Тог мрачно взглянул на них. Он попытался подойти ближе, но Тика выпустила на него свои когти и заворчала, а Тарзан оскалил зубы и глухо зарычал. Тог, однако, не желал затевать с ними ссору. Казалось, он, по обычаю своих собратьев, примирился с решением самки, считая ее немилость вполне естественной после окончившегося не в его пользу соревнования.
Починив аркан, Тарзан отправился на поиски дичи. Он был более разборчив в еде, чем его соплеменники. Те довольствовались дикими плодами, травами и лесными жуками, которые находились у них всегда под боком. Тарзану же приходилось терять много времени на поиски дичи. Только вкусным мясом птиц мог он утолить свой голод. Именно этой пище был он обязан быстрым развитием своих крепких мускулов, так резко выделявшихся под мягким, нежным покровом смуглой кожи.
Тог видел, что Тарзан ушел.
Тогда он, как бы случайно, стал все ближе и ближе вертеться около Тики. Он очутился на расстоянии всего нескольких шагов от нее и, бросив в ее сторону беглый взгляд, убедился, что она без малейшего гнева внимательно разглядывает его.
Тог выпятил вперед широкую грудь свою и, упираясь в землю своими короткими ногами, выпрямился во весь рост. Он издал странные гортанные звуки и поднял верхнюю губу, оскалив клыки. Громадные, замечательные клыки!
Тика невольно любовалась ими. Ее восхищенный взор скользил по нависшим бровям Тога и его короткой, могучей шее самца. Как он, однако, хорош собой! Тог, польщенный непритворным восхищением самки, поднял голову, гордый, как индейский петух. Мог ли Тарзан соперничать с ним, с Тогом!
Тог самодовольно заворчал. Разве можно было сравнить его красивую шерсть с безобразной, безволосой, отвратительной гладкой кожей Тарзана?
Разве мог понравиться тонкий нос Тармангани самке, имевшей возможность любоваться широкими ноздрями Тога? А глаза Тарзана? Безобразные впадины с белыми пятнами, без единой красной жилки! Тог слишком хорошо знал, как прекрасны его налитые кровью глаза. Неоднократно любовался он их отражением в зеркальной водной поверхности, когда пил воду. Самец подошел вплотную к

1 Следующая страница


Тике и улегся рядом с ней.
Тарзан вернулся и застал их в тот момент, когда Тика с удовлетворенным видом скребла лапой спину самца.
Тарзан был возмущен. Тог и Тика заметили, как он соскочил с дерева и показался на лесной прогалине. Он остановился и взглянул на них; затем с болезненно искаженным выражением лица пронесшись по мягкому плюшу мха, исчез в зеленом лабиринте джунглей.
Тарзану хотелось уйти как можно дальше от влюбленной пары. Его мучила ревность, но он не мог отдать себе ясного отчета в своих чувствах. Порой ему казалось, что он сердит на Тога. Что же заставило его тогда броситься обратно в лес и помешало вступить в смертельный поединок с разрушителем его счастья?
Временами ему казалось, что он именно к Тике питает злые чувства. Однако его все время преследовал образ красивой самки, и при этом воспоминании его каждый раз охватывал горячий порыв любви и страстного желания.
Мальчик-обезьяна жаждал любви. С тех пор, как он себя помнил, вплоть до ужасной смерти Калы, пронзенной отравленной стрелой Кулонги, деятельная любовь обезьяны-самки заменяла ему материнскую ласку. Дикая свирепая самка Кала любила своего приемыша, и Тарзан отвечал ей тем же, хотя зверям, населявшим джунгли, были чужды внешние проявления любви. Только лишившись Калы, мальчик отдал себе отчет в силе своей привязанности к своей кормилице. Она была для него все равно, что мать. И вот, в эти несколько часов, проведенных им с Тикой, он освоился с мыслью, что Тика предназначена заменять ему мать. Тику следует оберегать, надо заботиться о ее пропитании; Тика создана для ласки. И вдруг мечты его рассеялись, как дым. В груди его что-то больно заныло. Он приложил руку к сердцу, чувствуя, что с ним творится неладное. Вероятно, Тика причиняет ему такую острую боль. Чем больше он думал о ней и вспоминал, как она ласкалась к Тогу, тем сильнее давала себя чувствовать эта странная боль в груди. Тарзан встряхнул головой и глухо зарычал. Ища забвения, он углублялся в девственную чащу. Под влиянием этих горьких размышлений, он стал непримиримым женоненавистником.
Два дня бродил он по лесу -- одинокий, угрюмый и печальный. Он решил не возвращаться больше к своему племени. Он избегал встречи со своим счастливым соперником. Перебираясь с дерева на дерево, он увидел шедших внизу льва Нуму и львицу Сабор. Сабор прижималась к Нуме, игриво кусая его в щеку. Львица ласкалась ко льву. Тарзан глубоко вздохнул и кинул в них крепкий орех.
Спустя некоторое время, он наткнулся на черных воинов Мбонги. Он хотел было бросить свой аркан, чтобы мертвой петлей затянуть шею воина, стоявшего поблизости, как вдруг заинтересовался странными телодвижениями чернокожих. Они были заняты устройством клетки, которую поместили по пути звериного следа. Затем они тщательно замаскировали клетку, покрыв ее сверху ветвями и листьями, так что простым глазом ее не было видно.
Тарзан недоумевал, зачем им понадобилась клетка и почему они тотчас же, как справились с работой, повернулись к ней спиной и ушли по направлению к своему селению.
Незадолго перед тем Тарзан был в деревне чернокожих и с высоты огромного дерева, находившегося у частокола, наблюдал за жизнью своих врагов, убивших Калу.
Хотя он и ненавидел чернокожих, он все же сильно интересовался их времяпровождением. Особенно занятны были их пляски, когда яркое пламя костров освещало их нагие тела и они прыгали и бесновались, соблюдая в пляске какой-то дикий ритм. Следуя за ними теперь по пятам, он надеялся снова увидеть нечто в этом роде, но ошибся в своих расчетах, так как в эту ночь черные воины не плясали.
Тарзан забрался на верхушку дерева и стал смотреть вниз. Чернокожие воины расположились группами вокруг маленьких костров и обсуждали происшествия минувшего дня. В уединенных уголках селения гуляли парочки, смеясь и болтая друг с другом. Тарзан видел, что каждая пара состояла из молодого мужчины, гулявшего с молодой женщиной.
Тарзан склонил голову набок и задумался. Устраиваясь на ночлег в разветвлении ближайшего дерева, он снова вспомнил о Тике. Мысль о ней преследовала его и во сне -- всю ночь ему снилась она и молодые чернокожие воины, гулявшие и болтавшие с молодыми женщинами своего племени.
Тог отправился на охоту и отошел в сторону от обычного пристанища племени Керчака. Медленно бродил он по следу слона, как вдруг густой кустарник преградил ему путь. Тог с годами стал свирепой и быстро раздражающейся обезьяной. При виде препятствия, становившегося ему поперек дороги, он, очертя голову, бросался на него, рассчитывая одной грубой силой и слепой яростью сломить и уничтожить досадную помеху. Так и сейчас. Увидев, что путь ему прегражден, он с бешенством ринулся вперед, в густую листву, и в ту же секунду очутился в странной норе; он почувствовал, что дальше ему идти некуда, несмотря на отчаянные усилия пробиться вперед.
Тог стал грызть и царапать решетку клетки и, убедившись в безуспешности своих попыток, пришел в дикую ярость; наконец, он понял, что ему надо отступить и обойти это препятствие.
Но каково было его изумление, когда он увидел, что позади него выросла другая решетка в то время, как он тщетно боролся с первой, преграждавшей ему продвижение вперед! Тог был пойман. С исступлением бросился он на решетку, стараясь пробиться на волю. Он довел себя до полного изнеможения, но все его попытки кончились ничем.
Рано поутру партия черных воинов из селения Мбонги отправилась в лес, к ловушке, расставленной ими накануне. Вслед за ними кралась по ветвям деревьев фигура юного нагого гиганта, с любопытством ожидавшего результата непонятных поступков чернокожих.
Мартышка Ману бойко затараторила и сердито заворчала, увидев Тарзана. Хотя Ману нисколько не испугалась хорошо ей знакомой фигуры мальчика-обезьяны, она все же прижалась ближе к маленькому коричневому тельцу своей подруги. Тарзан видел это и засмеялся; все же еле заметная тень огорченная пробежала по его лицу, и он глубоко вздохнул.
Немного дальше порхала крохотная птичка, расправив свои яркие перья перед восхищенным взором своей более темной самки. Тарзану казалось в ту минуту, что природа и джунгли задались целью показать ему значение понесенной им, в лице Тики, утраты; он, однако, ежедневно наблюдал подобные сцены, но не обращал на них прежде особого внимания.
Когда чернокожие приблизились к расставленной ими западне, Тог пришел в сильное волнение. Схватив лапами прутья своей темницы, он стал судорожно трясти их, оглашая воздух ужасающим ревом и бешеным рычанием. Чернокожие торжествовали; хотя они поставили свой капкан вовсе не на этого волосатого лесного жителя, но все же были в восторге от своей добычи.
Тарзан прислушался к раздавшемуся вдали крику громадной обезьяны. Затем, прыгая с дерева на дерево, он очутился как раз над тем местом, где находилась западня.
Он нюхал воздух, желая узнать, кто из его племени попался в ловушку. Вскоре его чуткие ноздри уловили знакомый запах. Тарзану не нужно было видеть пойманную обезьяну, чтобы удостовериться в том, что это Тог. Да, это был Тог: это именно он находился в клетке. Тарзан усмехнулся при мысли о том, что сделают чернокожие с пленником. Без сомнения, они сразу же убьют его. Тарзан снова рассмеялся. Теперь Тика будет принадлежать одному ему; некому будет оспаривать ее.
Тем временем чернокожие очистили клетку от листьев, привязали к прутьям решетки веревки и потащили клетку в деревню. Тог с бешеным ревом яростно тряс решетку клетки.
Тарзан остался на дереве, пока его соперник не исчез окончательно из виду. Затем он повернулся в противоположную сторону и бросился на поиски своих соплеменников. а главное -- Тики.
По дороге он набрел на Шиту, которая отдыхала на лужайке в кругу своей семьи. Огромный зверь лежал, вытянувшись на земле, в то время, когда его самка, положив лапу на свирепое лицо своего владыки, лизала ему мягкую пушистую шею.
Тарзан торопился. Он быстро мчался по лесу и в скором времени очутился среди своих соплеменников. Он увидел их прежде, чем они увидали его. Ни один зверь в джунглях не сумел бы так бесшумно подкрасться, как сделал это Тарзан. Он увидел Камму и ее самца, которые сидели рядом на лугу, плотно прижавшись своими волосатыми телами друг к другу. Он увидел также и Тику, которая бродила в одиночестве. Недолго будет она гулять одна, подумал Тарзан и, спрыгнув с дерева, очутился среди обезьян.
Его встретил недовольный хор сердитых голосов. Тарзан испугал их. При внезапном появлении Тарзана они каждый раз испытывали нечто большее, чем простую нервную встряску... Исполинские обезьяны долго стояли встревоженные с ощетинившейся шерстью даже после того, как они узнали Тарзана.
Тарзан заметил это. И прежде ему часто приходилось наблюдать странное действие, производимое его неожиданным появлением среди обезьян. Обезьяны нервно вздрагивали и долгое время не могли успокоиться, пока многократным обнюхиванием не убеждались, что вновь пришедший действительно Тарзан.
Тарзан направился к Тике; но обезьяна попятилась, как только он стал подходить к ней.
-- Тика! -- сказал он. -- Я -- Тарзан. Ты принадлежишь Тарзану. Я пришел за тобой.
Обезьяна подошла ближе, с опаской приглядываясь к нему. Наконец, чтобы уничтожить последние сомнения, она потянула в себя несколько раз воздух.
-- Где Тог? -- спросила она.
-- Гомангани поймали его, -- ответил Тарзан. -- Они убьют его.
В глазах самки Тарзан прочел испуг и сожаление. Но она подошла к Тарзану вплотную и прижалась к нему, а лорд Грейсток обнял ее.
Ему вдруг бросилось в глаза поразительное несоответствие между его мягкой, коричневой кожей и темной волосатой шерстью, покрывавшей тело самки. Он вспомнил, как Шита-самка положила лапу на голову Шиты-самца. Он думал о маленькой мартышке Ману, прижимавшей к себе свою самку с силой, ясно говорившей о том, что они безраздельно принадлежат друг другу. Даже грациозная птичка, несмотря на более яркое оперение, имела несомненное сходство со своей подругой жизни, а лев и львица были бы похожи друг на друга, как две капли воды, если б не косматая грива Нумы. Конечно, самцы и самки отличались друг от друга во многом, но не настолько, как Тарзан и Тика.
Тарзан недоумевал. В чем-то тут кроется ошибка. Он снял свою руку с плеча Тики. Медленно попятился он назад. Она взглянула на него исподлобья. Тарзан выпрямился во весь рост, ударил себя кулаком в грудь. Он поднял голову вверх и широко раскрыл рот. Из глубины его могучих легких вырвался дикий, леденящий кровь победный клич его племени. Обезьяны взглянули на него с удивлением. Он никого не убил, и поблизости не было врага, которого надо было оглушить страшным ревом. Его поведение было загадочным; поэтому обезьяны приняли свои прежние позы, не теряя, однако, Тарзана из виду. Ведь мог же с ним случиться припадок бешенства, так часто овладевавший самцами их племени.
Они видели, как он вскочил на дерево и скрылся. Потом они, даже и Тика, перестали думать о нем.
Черные воины Мбонги обливались потом, волоча за собой непосильную тяжесть, и часто останавливались в пути для отдыха. Медленно приближались они к своему селению. Дикий зверь рычал и ревел все время, не переставая. С пеной у рта пытался он сломать решетку своей клетки. Он пришел в дикое бешенство.
Какая-то фигура кралась за ними, бесшумно прыгая с дерева на дерево. Чьи-то пристальные глаза внимательно смотрели на клетку и на черных воинов. Чей-то смелый и быстрый ум создавал план спасения и замышлял способы его осуществления.
Тарзан не спускал глаз с чернокожих, когда они отдыхали в тени. Они изнемогали от жары. Многие из них спали. Он подкрался к ним ближе. Тарзан сидел на дереве, под которым они отдыхали. Ничто не выдавало его присутствия.
Он стал терпеливо выжидать удобного момента для действия, как хищный зверь ждет свою добычу. Теперь бодрствовали только двое воинов: из них один то и дело клевал носом. Тарзан-обезьяна пересел на другой сук. Черный воин, не смыкавший глаз, насторожился, встал и подошел к клетке. Мальчик-обезьяна находился как раз над его головой. Тог глядел на воина и глухо ворчал. Тарзан боялся, как бы антропоид не разбудил спящих.
Тарзан окликнул Тога по имени, но так тихо, что негр ничего не услышал. Тарзан приказал обезьяне замолчать, и Тог затих.
Негр подошел к клетке сзади и принялся осматривать засовы дверцы.
Зверь, сидевший все время на дереве, вдруг спрыгнул прямо к нему на спину. Чьи-то стальные руки охватили его шею; мгновенно замер короткий крик, срывавшийся с губ перепуганного человека. Острые зубы неведомого врага вонзились в его плечо, чьи-то мускулистые ноги охватили его торс.
С перекошенным от ужаса лицом чернокожий пытался было стряхнуть с себя безмолвное существо, так внезапно напавшее на него сверху. Он бросился на траву и старался стряхнуть с себя нападавшего; но мертвая хватка железных пальцев не ослабевала.
Негр лежал неподвижно с широко раскрытым ртом, высунув свой длинный вспухший язык, с глазами, выскочившими из орбит, но беспощадные пальцы стиснули его шею еще сильнее.
Тог был безмолвным свидетелем схватки. Дикий, неразвитый мозг обезьяны не мог постичь причины самоотверженного поступка Тарзана. Тог не забыл своей недавней схватки с человеком-обезьяной, не забыл он и ее повода. Тог глядел на предсмертную агонию Гомангани. Последняя судорога пробежала по телу негра, и он не двигался более.
Тарзан бросил свою жертву и подбежал к дверцам клетки. Ловко распутал он ремни, удерживавшие дверцу на месте. Тог глядел на Тарзана -- помочь ему он не мог. Наконец Тарзану удалось поднять дверцу на несколько футов вверх, и Тог выполз из клетки. Обезьяна, пылая жаждой мщения, хотела было броситься на спящих воинов, но Тарзан ее удержал.
Вместо этого мальчик-обезьяна впихнул тело убитого черного воина в клеть так, что тот принял в ней позу сидячего человека, прислонившегося к боковой решетке. Затем он опустил дверцу и снова закрепил ремни, поддерживавшие ее.
Радостная улыбка заиграла на его лице, когда он закрывал клетку. Он любил дразнить и дурачить черных воинов Мбонги. Он ясно представил себе суеверный ужас проснувшихся чернокожих, когда они вместо большого пойманного ими антропоида найдут в клетке безжизненное тело товарища.
Тарзан и Тог взобрались на деревья. Загорелый, нагой потомок английского лорда мчался стрелой бок о бок с косматой, свирепой обезьяной по девственной чаще джунглей.
-- Ступай обратно к Тике! -- сказал Тарзан. -- Она твоя. Тарзану она не нужна.
-- Тарзан взял себе другую самку? -- спросил Тог. Мальчик-обезьяна пожал плечами.
-- У Гомангани есть жена -- Гомангани, -- ответил он. -- У Нумы-льва есть львица, Сабор; у Шиты есть самка его породы, как и у оленя Бара; и у мартышки Ману, у всех зверей и птиц в джунглях есть свои самки. Только не у Тарзана. Тог -- обезьяна. Тика -- обезьяна. Ступай к Тике! Тарзан -- человек. Он одинок.

II
ТАРЗАН В ПЛЕНУ

Черные воины копали землю в насыщенной влагой тени знойных джунглей. Они разрыхлили копьями жирную черную глину и глубокие пласты гниющей растительности. Острыми ногтями мускулистых пальцев вырывали они комья земли из самой середины вековой звериной тропы. Время от времени они присаживались отдохнуть и поболтать на краю вырытой ими ямы. Их длинные овальные Щиты из толстой кожи буйвола и копья лежали поодаль. Пот катился градом по их лоснящейся эбеновой коже; плотным комком перекатывались под темной кожей мускулы людей, сильных и непосредственных, как сама природа.
На лесной тропе показался вдали олень, бредущий к водопою. Вдруг раздался громкий взрыв смеха, и зверь остановился, навострив уши. На мгновение он словно замер, принюхиваясь тонкими, чувствительными ноздрями к незнакомому запаху; затем, почуяв близость человека, повернулся задом и бесшумно скрылся в чаще.
Ста ярдами дальше, в самом сердце непроходимых джунглей, Нума-лев поднял вверх свою косматую голову. Нума хорошо пообедал утром, почти на рассвете, и проснулся от сильного шума. Нума насторожился и потянул в себя струю воздуха. Нума был уже сыт. Нехотя поднялся он со своего ложа и, глухо рыча, направился в глубь леса.
Щебечущие птицы с яркими перьями порхали с дерева на дерево. Мартышки быстро тараторили о чем-то и подрались -- ив драке перебросились на качающиеся ветви деревьев, вокруг которых работали черные воины. Негры все же чувствовали себя одинокими в лесу, так как плодоносные джунгли, с несметным числом населяющих их живых существ, такой же забытый богом уголок бесконечной вселенной, как и густо заселенные улицы громадных столиц.
Но были ли они одиноки в действительности?
Притаившись в густой листве огромного дерева, сероглазый юноша глядел на них сверху. С удивлением следил он за их движениями. Любопытство заглушило вечно тлеющее в его груди пламя ненависти. Зачем понадобилось им рыть эти ямы? Им подобный чернокожий воин убил некогда его дорогую Калу. При виде негров он чувствовал всегда острый приступ ненависти; но только у них мог он изучить странные повадки и обычаи людей.
Яма становилась постепенно все глубже, пока в середине звериной тропы не образовалась зияющая дыра, такая огромная, что все шесть землекопов свободно стояли в ней. Для чего нужна им яма такой глубины? Затем Тарзан увидел, как они на дне ямы расставили на одинаковом друг от друга расстоянии длинные колья с заостренными концами, закрепив их узкими перекладинами. Затем они покрыли это хитроумное сооружение толстым слоем земли и листьев, так что скрытая под дерном яма совершенно не была заметна на поверхности земли.
Окончив работу, негры отошли в сторону и с удовольствием смотрели на воздвигнутое ими сооружение.
Тарзан смотрел туда же. Даже его зоркий глаз не мог бы отличить искусственного дерна от обычного лесного ландшафта.
Человек-обезьяна тщетно пытался проникнуть в хитроумные замыслы черных и упустил момент, когда они двинулись по направлению к своему селению. Благодаря этому, они благополучно избежали одной из тех выходок Тарзана, которые превратили его в глазах негров племени Мбонги в самое страшное чудовище джунглей.
Но несмотря на все свои усилия, Тарзан не сумел раскрыть тайны замаскированной ямы, так как поступки черных еще не были доступны разуму мальчика-обезьяны. Чернокожие племени Мбонги были первыми людьми, поселившимися в заповедной пуще. И как только они появились здесь, они сразу же вступили в бой с прежними владыками джунглей.
Лев Нума, слон Тантор, исполинские обезьяны и обезьяны других пород, так же, как и все несметные полчища диких зверей, обитающих в джунглях, не свыклись еще со сверхъестественной хитростью людей. Хотя уже многому научил их горький опыт общения с этими черными, безволосыми существами, которые ходили всегда на одних задних лапах.
Вскоре после ухода черных Тарзан быстро спрыгнул на тропинку. Осторожно нюхая воздух, он обошел несколько раз вокруг ямы. Присев на корточки, он стал разрывать рукой землю до тех пор, пока не обнажилась деревянная перекладина странного сооружения. Он обнюхал ее, потрогал и несколько минут внимательно рассматривал ее, наклонив голову набок. Затем он привел яму в прежний вид, сравняв ее с землей.
Быстро вскочил он на дерево и бросился искать своих волосатых соплеменников -- исполинских обезьян из племени Керчака.
Он встретил на пути льва Нуму и остановился, чтобы запустить мягким плодом прямо в поднятую кверху голову врага.
Он издевался над ним и осыпал его насмешками. Он назвал льва пожирателем падали и братом гиены Данго. С ненавистью таращил Нума свои грозные желто-зеленые глаза вверх на пляшущую фигуру. Глухое рычание сотрясало могучее тело хищника. Лев яростно бил упругим хвостом во все стороны, точно рассекая кнутом воздух; но прежние встречи с человеком-обезьяной уже давно убедили льва в невозможности достичь существенных результатов на далеком расстоянии. Поэтому он и теперь повернулся к Тарзану задом и исчез из поля зрения своего мучителя в густых зарослях. Скорчив гримасу и пустив вслед удалявшемуся врагу крепкое словцо,

Предыдущая страница 2 Следующая страница


Тарзан продолжал свой путь.
Вскоре, при новом порыве ветра, его чуткие ноздри уловили знакомый едкий запах, и через минуту он разглядел быстро несущуюся по лесной тропе огромную темно-серую массу. Тарзан обломал ветку дерева, на котором сидел, и сухой треск сучьев заставил огромное животное остановиться. Широкие уши загнулись кверху, длинный, гибкий хобот нащупывал в разных направлениях запах неведомого врага, а пара крохотных полуслепых глаз вперилась вдаль в тщетных поисках виновника подозрительного шума, столь неожиданного нарушившего спокойствие мощного четвероногого.
Тарзан с громким смехом свесился над головой толстокожего животного.
-- Тантор! Тантор! -- кричал он. -- Олень Кара смелее тебя! Он храбрее, чем ты, слон Тантор, самый огромный зверь в джунглях! Ты смело мог бы победить столько Нум, сколько пальцев у меня на руках и ногах. И ты, Тантор, вырывающий с корнем огромные деревья, ты дрожишь от страха, заслышав шум сломанной ветки!
Тихое ворчание -- знак не то презрения, не то облегчения -- раздалось ему в ответ. Снова опустились загнутые кверху хобот и уши, хвост слона принял нормальное положение, но глаза его все еще искали и не находили Тарзана. Недолго пришлось ему ждать. Секундой позже юноша лежал на широкой спине своего старого друга. Голыми пятками он ударял по толстому заду, а пальцами щекотал нежную мякоть кожи за огромным ухом слона. Он рассказывал Тантору последние новости джунглей, точно громадный зверь понимал обезьяний язык Тарзана.
Много полезных сведений мог бы Тантор почерпнуть из болтовни Тарзана, и хотя примитивный язык обезьян не был доступен огромному серому великану джунглей, он с блестящими глазами, плавно размахивая своим хоботом, прилежно слушал Тарзана, точно упиваясь музыкой речи. Его просто радовал ласковый голос и нежное прикосновение руки того существа, которое он много раз носил на своей широкой спине. Тарзан, еще ребенком, безбоязненно играл с огромным животным, ни на минуту не сомневаясь в том, что его нежные чувства встречают такой же горячий отклик в груди толстокожего зверя.
Со временем Тарзан убедился в том, что он обладает какой-то непостижимой властью над своим могучим другом. На его зов Тантор прибегал тотчас же, как только острый слух слона улавливал резкий пронзительный клич человека-обезьяны. Стоило только слону почувствовать на своей спине Тарзана, как он пускался рысью в любом указанном ему направлении. В этом сказывалась власть человеческого разума над грубой животной силой, сказывалась так ярко, точно каждый из них добровольно подчинялся точному закону природы.
Около получаса провел Тарзан на спине Тантора. Время не имело для них никакого значения. Их жизнь сводилась к простому насыщению желудка. Задача менее трудная для Тарзана, чем для Тантора, так как желудок его был меньше желудка слона. Кроме того, Тарзан не перебирал пищи, поедая все, что приходилось. Не одна, так другая еда могла удовлетворить его аппетит. Его меню было менее изысканно, чем у Тантора, который поедал у одних деревьев кору, у других -- стволы; наконец, третьи привлекали его своей листвой, и то только в определенное время года.
Тантору волей-неволей приходилось тратить почти всю свою жизнь на поиски пищи, достаточной для наполнения его необъятного желудка, и удовлетворения его изощренного вкуса.
Так обстоит дело со всеми низшими организмами -- их жизнь проходит в поисках пищи и переваривании ее; им некогда думать. Без сомнения, только этим и объясняется их отсталость, и потому-то и развились так быстро люди, имеющие больше времени для размышлений, не направленных исключительно на добывание пищи.
Тарзана, однако, не очень-то беспокоили эти вопросы, Тантора же и подавно. Первый чувствовал себя счастливым в обществе слона. Почему? Этого он не знал. Тарзан не знал, что он, нормальный, здоровый человек, жаждет излить на ком-нибудь свою любовь. Его друзья детства, самцы из племени Керчака, стали теперь огромными, угрюмыми обезьянами. Они не чувствовали ни малейшей потребности в любви. Поэтому Тарзан теперь иногда играл с детенышами обезьяны. Как он ни был дик, он все же умел по своему любить их, хотя они, конечно, не могли вполне удовлетворить жажды преданной и взаимной дружбы. Тантор же был точно гора спокойствия, уравновешенности и верности. С каким наслаждением и восторгом вскакивал Тарзан на толстокожую спину своего четвероногого друга и шептал свои смутные чаяния и тайные мечты в огромное ухо, мерно раскачивающееся в такт его речи, словно слон понимал значение сказанных слов.
Со смертью Калы Тарзан сосредоточил на Танторе всю любовь, на которую был способен. Его одного выделял Тарзан среди всех прочих зверей джунглей. Тарзан иногда задавал себе вопрос, отвечает ли ему слон взаимностью? Трудно было ответить на этот вопрос.
Долго бы еще Тарзан играл со слоном, но голод -- могучий и настойчивый жизненный зов джунглей -- заставил его снова вскочить на дерево и броситься в поиски пищи. Тантор же скрылся в противоположном направлении.
Прошел час, и человек-обезьяна еще не успел утолить своего голода. В гнезде на дереве нашел он вкусную птицу. Ему попадались плоды, ягоды и мягкий подорожник -- все это были случайные блюда его меню. Пищи, пищи, пищи! Пища была нужна Тарзану-обезьяне. Но не всегда доставалась она ему легко, как, например, сегодня.
Бродя по джунглям, он размышлял не только о пище. Тарзан, по обыкновению, думал о происшествиях минувшего дня. Ему припомнилась встреча с Тантором; он старался постичь тайну странной замаскированной ямы, вырытой чернокожими. Снова и снова ломал он себе голову над возможным назначением странного сооружения. Ему представилось несколько догадок, на основании которых он делал выводы. Он сравнивал эти выводы и приходил к заключениям, правда, не всегда правильным, но до которых он доходил собственным умом. Но труден был ему этот путь, так как на ум его не влияли чужие, большей частью, ошибочные, авторитетные мнения.
В его мозгу, всецело поглощенном размышлением о таинственной яме, неожиданно забила тревожная мысль об огромной, темно-серой массе, неуклюжей поступью шествующей по лесной тропе. В тот же миг Тарзан весь съежился от страха. Решения и действия человека-обезьяны всегда совпадали. Как только ему стало ясно назначение ямы, он в тот же миг бросился вперед в густую листву.
Перекидываясь с одной качающейся ветви на другую, он в мгновение ока оставил за собой чащу, где деревья растут плотно соприкасаясь друг с другом. Быстро соскочил он с дерева и бесшумно помчался по лугу, усеянному гниющими растениями. Там же, где густой кустарник мешал ему быстро бежать, он снова одним прыжком вскакивал на деревья.
В своем волнении он отбросил всякую осторожность. Осмотрительность зверя уступила место благородному порыву человека, и он очутился вдруг на широкой поляне. Ни единого деревца не было видно на ней. Он не думал о тех серьезных препятствиях, которые могли встретиться ему на ровном Пути и помешать дальнейшему продвижению.
Не добежав еще до середины лужайки, он вспугнул с ближайшего куста с полдюжины щебечущих птичек. Тарзан тотчас же свернул в сторону, так как он великолепно знал, чьим предвестником является эта крылатая стража. Почти одновременно с ними поднялся на своих коротких ногах Буто-носорог и с бешенством ринулся вперед. Буто-носорог кидается всегда напролом. Своими полуслепыми глазами он плохо видит даже на близком расстоянии, и трудно решить, чем объясняются его бешеные атаки: паническим ли ужасом и трусостью, или постоянным раздражением, как это принято думать. Но решение этого вопроса вряд ли представляет особый интерес для тех, с кем Буто столкнулся на своем пути и подмял под себя, так как обычно все шансы за то, что несчастный ничем уже больше никогда интересоваться не сможет.
И должно же было случиться, что Буто помчался прямо на Тарзана! Только несколько скачков оставалось ему сделать по траве. Случайность погнала его в сторону человека-обезьяны. Он успел своими полуслепыми глазами заметить врага и с громким фырканьем бросился на него. Маленькие клювороги порхали и кружились вокруг своего огромного повелителя.
Несколько мартышек расположились на краю поляны на нижних сучьях дерева. Беззаботно тараторили они и переругивались между собой, как вдруг громкое фырканье свирепого зверя спугнуло их. В страхе спрятались они на самой верхушке. Один только Тарзан, видимо, сохранил спокойствие и самообладание.
Он стоял как раз напротив врага. Было уже поздно искать спасения в бегстве, да Тарзан и не собирался изменять своего маршрута ради какого-то там Буто. Он и прежде встречался с ним и проникся презрением к этому глупому зверю.
С опущенной вниз головой мчался Буто вперед, уже настигая Тарзана. Своим длинным тяжелым рогом он готов был вонзиться в тело мальчика, но бешеный натиск его пропал даром -- Тарзан легким кошачьим прыжком отскочил в сторону и очутился теперь позади зверя. Как серна, несся Тарзан по направлению к деревьям.
Разъяренный и одураченный носорог повернулся кругом и бешено бросился вперед, но на этот раз ошибся в направлении. Человек-обезьяна благополучно достиг ближайшего дерева и продолжал свое прерванное путешествие.
Тантор тем временем брел по звериной тропе. Немного поодаль сидел, притаившись в листве дерева, черный воин и внимательно всматривался вдаль. Наконец он услышал желанный звук -- хрустение и шум сломанных веток, которые ясно указывали на близость слона. Много других черных воинов сидели кругом на деревьях и ждали появления слона. Первый воин сделал им знак предупреждения, что слон близок. Тотчас же кинулись они к тропинке и расположились по обе ее стороны на ближайших деревьях так, чтобы Тантор не мог их миновать. В скором времени они были вознаграждены за свое ожидание видом огромного животного, клыки которого представляли такую ценность, что у них захватило дух от радости. Как только они увидали слона, они выскочили из засады. Теперь им больше не нужно было сидеть спокойно. С шумом и гамом прыгнули они наземь. В тот же миг Тантор навострил уши и с поднятым хоботом и хвостом застыл на месте. Затем бросился стремглав в бегство по направлению к замаскированной яме с торчащими в ней острыми кольями.
За ним с криком неслись черные воины. Они прилагали все старания, чтобы привести огромное животное в состояние паники и заставить его кинуться вперед, не разбирая дороги.
Слон Тантор, который мог одним взмахом хобота опрокинуть и уничтожить всех мчавшихся за ним воинов, бежал как испуганная серна, бежал навстречу верной, мучительной смерти.
Позади всех находился Тарзан. С быстротой и проворством белки, мчался он по лесу. Он слышал крики чернокожих и правильно понял их. Он испустил дикий, предостерегающий крик, застывший в воздухе джунглей; но Тантор, в своем паническом бегстве, не услышал этого крика, а если слышал, то не рискнул остановиться.
Слон-гигант быстро приближался к пропасти, зиявшей под его ногами, и торжествующие чернокожие кидали в воздух свои копья. Они мысленно уже делили между собой всю ту чудесную слоновую кость, которая им достанется в добычу, и вкусное мясо слона, уже предназначенное к предстоящему ночному пиршеству. Они поздравляли друг друга с успехом и не заметили странной фигуры человека-обезьяны. Бесшумно мчался тот над их головами по деревьям. И даже Тантор не видал и не слышал Тарзана, хотя последний много раз окликал слона.
Всего несколько шагов отделяли Тантора от верной гибели. Тарзан мчался по деревьям все быстрее и быстрее, пока не перегнал слона. На самом краю бездны Тарзан соскочил на землю и стал посреди дороги. Тантор чуть не насел на него своей тушей. Вдруг он увидел своего верного друга.
-- Стой! -- крикнул Тарзан и поднял руку. Слон остановился. Тарзан наклонился и раздвинул кусты, служившие прикрытием ямы. Тантор взглянул вниз и все понял.
-- Готовься к бою! -- приказал Тарзан. -- Они сейчас тебя настигнут!
Но слон Тантор, огромный комок нервов, не чувствовал себя в состоянии принять бой.
Прямо перед ним зияла бездна. Справа и слева от него раскинулись девственные джунгли. Со звериным визгом слон вдруг повернулся направо и одним движением раздвинул сплошную стену густых зарослей, которая остановила бы каждого, кроме него.
Тарзан стал на краю пропасти и повернулся к ней спиной. Он улыбнулся при виде трусливо бегущего Тантора. Скоро придут чернокожие. Надо уйти прочь! Приготовившись к прыжку, он откинулся назад и занес свою правую ногу над бездной. Земля поднялась под тяжестью его тела. Тарзан судорожно метнулся вперед, но слишком поздно. Он полетел прямо на острые колья, расставленные на дне ямы.
Уже издали, по размеру отверстия, черным воинам было видно, что слон не попался в расставленную ими ловушку. Они сперва решили, что слон ступил одной ногой в яму, а затем, почуяв опасность, попятился назад. Но когда они подошли к самому краю ямы и взглянули вниз, то широко раскрыли глаза от удивления. Внизу, на самом дне пропасти, лежало тихо и неподвижно нагое тело белого гиганта.
Те из них, которые раньше уже видели лесного бога, попятились в ужасе назад: они боялись этого демона, обладающего чудодейственной силой. Но все-таки, нашлись смельчаки, которые спустились на дно ямы и подняли Тарзана наверх.
У Тарзана на теле не было ни одной царапины. Острые колья не задели его -- огромная шишка, вскочившая на затылке, указывала на род его ранения. Во время падения он стукнулся головой о перекладину и лишился сознания. Чернокожие быстро поняли это и так же быстро связали пленника по рукам и ногам, пока он еще не очнулся. Они питали глубокое уважение, смешанное со страхом, к странному человеку-обезьяне, который мало чем отличался от волосатых лесных своих собратьев.
Они несли его на плечах в деревню. Тарзан очнулся и раскрыл глаза. С удивлением глядел он вокруг; потом окончательно пришел в себя. Он сразу понял серьезность своего положения. Он с детства приучился рассчитывать только на самого себя, а не на постороннюю помощь, и направил теперь все силы своего ума на изыскание способов к бегству.
Он не пытался вырваться из связывавших его оков, боясь навлечь на себя внимание чернокожих и тем побудить их связать его еще крепче. Чернокожие заметили, что он пришел в себя, и, не имея желания при палящем солнце таскать на голодный желудок тяжелое тело пленника, спустили его на землю и заставили идти рядом с собой. Они понуждали Тарзана двигаться быстрее, время от времени покалывая его своими острыми пиками, несмотря на суеверный страх, который сумел им внушить человек-обезьяна.
Когда же они убедились, что их пленник словно не чувствует уколов, то их обуял панический ужас. Они прониклись уверенностью, что человек-обезьяна -- сверхъестественное существо, не знающее ощущения боли, и уже не прикасались больше к нему.
Дикари оглашали воздух торжествующими криками, и когда они, танцуя и подбрасывая вверх свои копья, подошли к частоколу, их встретила огромная толпа мужчин, женщин и детей, с нетерпением ждавшая возвращения воинов с охоты.
Но когда толпа увидела пленника, то она ошалела от удивления, ужаса и радости. Много месяцев прожили они под гнетом постоянного страха перед изобретательным белым демоном, которого стоило только встретить, чтобы тотчас же умереть.
Почти на виду у жителей деревни таинственно исчезали воины так неожиданно, точно проваливались сквозь землю. Чья-то невидимая рука бросала их трупы ночью на улицу спящего поселка.
Чудовище проникало к ним глубокой ночью в хижины, убивало и загадочно исчезало, оставляя за собой кровавый след бесчеловечного грубого издевательства.
Но теперь он в их власти! Его насилиям пришел конец. Эта мысль медленно овладевала их сознанием. С криком и визгом подбежала какая-то женщина к Тарзану и ударила его по лицу. Другая последовала ее примеру, и Тарзан вскоре оказался окруженным плотным кольцом кричащих и беснующихся дикарей.
Тогда выступил вперед их вождь Мбонга и, размахивая копьем, проложил себе дорогу к пленнику сквозь возбужденную толпу своих подданных.
-- До наступления ночи мы его не тронем! -- сказал он.
В самую глубь джунглей устремился слон Тантор. Он постепенно приходил в себя и остановился с поднятыми кверху ушами и с согнутым хоботом. Какая мысль шевелилась в его диком мозгу? Искал ли он Тарзана? Отдавал ли он себе отчет в важности только что оказанной ему Тарзаном услуги? Конечно, он ясно сознавал это. Но чувствовал ли он к Тарзану благодарность? Стал бы он рисковать жизнью для спасения друга? Многие не поверят этому. Все те усомнятся, кто близко не соприкасался с жизнью слонов. Те англичане, которые охотятся в Индии верхом на слонах, не могут, конечно, припомнить ни одного случая, в котором слон в минуту опасности пришел бы на помощь человеку, даже дружески к нему расположенному. Следовательно, остается открытым и вопрос, сумел бы Тантор победить свой инстинктивный страх перед чернокожими, чтобы прийти Тарзану на помощь.
Острый слух Тантора уловил вдали какой-то неясный шум. Он повернулся кругом и бросился было в бегство; но что-то остановило его, он снова повернулся обратно и, подняв кверху хобот, испустил резкий пронзительный крик.
Затем он стал прислушиваться.
Мбонга между тем восстановил в деревне порядок и спокойствие. Чернокожие не слыхали крика Тантора, зато у Тарзана блеснула неясная надежда при звуке знакомого голоса.
Чернокожие повели его в избу, и приставили к нему стражу, поручив ей стеречь его до начала ночной оргии, среди которой он должен был найти смерть в невероятных изысканных пытках. При звуке голоса Тантора Тарзан поднял голову и огласил воздух диким, оглушительным криком. Мороз прошел по коже суеверных негров, и в разные стороны разбежалась испуганная стража, забыв, что у пленника крепко связаны руки.
С копьями наперевес стали они затем медленно подходить к неподвижному гиганту. Слабо донесся издалека другой, ответный крик. Тарзан с облегчением вздохнул и спокойно двинулся по направлению к своей темнице.
День подходил к концу. Чернокожие делали приготовления к ночному пиршеству. Тарзану через дверь было видно из хижины, как женщины топят печки и ставят на них наполненные водою глиняные горшки; но все его внимание было сосредоточено на мысли об идущем к нему на помощь Танторе.
Даже Тарзан не был уверен в том, что слон откликнется на его зов. Тарзан знал Тантора лучше, чем тот знал самого себя. Он знал, какое трусливое сердце бьется в этом громадном теле. Он знал, какой ужас внушает мощному слону запах Гомангани, и с приближением ночи последняя надежда покинула его. Со стоическим спокойствием дикого зверя готовился он встретить смерть.
В течение всего дня он работал над стягивавшими кисти его рук веревками. Медленно стали они поддаваться. Может быть, ему удастся освободить руки прежде, чем его поведут на бойню, и в таком случае -- тут Тарзан провел языком по своим засохшим губам. Холодная, тяжелая усмешка скривила его рот. Ярко рисовалась ему картина того, как он руками сожмет мягкое тело негра, а белыми своими зубами перегрызет врагу горло. Они почувствуют на себе силу его гнева, прежде чем сумеют расправиться с ним!
И вот они пришли -- татуированные, раскрашенные воины -- еще более страшные, чем их создала природа. Они открыли ему двери его тюрьмы и повели на свежий воздух. Громкими криками встретила Тарзана возбужденная толпа, собравшаяся на улице.
Пинками гнали они его вперед. Они спешили привязать Тарзана к позорному столбу, чтобы сделать необходимые приготовления к казни, и пляской смерти отпраздновать отход Тарзана в иной мир. Тарзан напряг свои мощные мускулы и сильным движением сбросил с себя оковы. Быстрее мысли кинулся он на стражу.
Один воин упал со стоном и криком на землю, сраженный ударом, другого Тарзан схватил за грудь. Ногти его впились в горло врага. С полсотни негров набросилось на него и повалили наземь.
Человек-обезьяна дрался, кусался и царапался -- он заимствовал этот способ борьбы у своих диких собратьев, исполинских обезьян. Он дрался, как затравленный хищный зверь. Его сила, ловкость, мужество и сметка могли ему помочь выйти победителем из рукопашной схватки с пятью -- шестью людьми, но даже Тарзан-обезьяна должен был неминуемо пасть под натиском полсотни лютых негров.
Они его одолевали, хотя многим он нанес ужасные раны, а двое из них лежали неподвижно среди барахтающихся тел.
Справиться с ним было еще возможно, но как его связать? Отчаянная

Предыдущая страница 3 Следующая страница


получасовая схватка убедила их в тщетности их усилий. Поэтому Мбонга, который, как и все мудрые правители, держался во время потасовки благоразумно в стороне, приказал убить Тарзана копьем. Копьеносец медленно направился сквозь толпу дерущихся к своей жертве.
Он занес копье над своей головой и прицелился. Он выжидал удобной минуты, чтобы попасть в белого гиганта, не задев негров. Все ближе и ближе подходил он, следя за движениями дерущихся. Низкие горловые звуки, которые издавал человек-обезьяна, приводили в ужас черного воина, и он пятился назад, боясь попасться в страшные объятия мощных рук.
Долгожданный момент, наконец, наступил. Он замахнулся копьем, напряг мускулы, перекатывавшиеся под лоснящейся эбеновой кожей. У самого частокола деревни вдруг раздался оглушительный треск. Поднятая рука воина опустилась, и негр бросил беглый взгляд туда, откуда доносился шум.
При свете огней он разглядел огромную темную массу, несущуюся напролом. Словно соломинку, снесла она на своем пути частокол и мчалась дальше. В следующее мгновение он увидел слона Тантора, который с грохотом ворвался в деревню.
Чернокожие в ужасе разбежались в разные стороны. Большинство воинов, сражавшихся с Тарзаном, вовремя заметили приближение слона и пустились в бегство. Некоторые в пылу сражения не обращали внимания на подозрительные звуки, свидетельствовавшие о близости огромного четвероногого.
Тантор бросился на них с оглушительным ревом. Через минуту он уже находился среди барахтающихся тел и чуть не раздавил истекающего кровью, но все еще сопротивлявшегося Тарзана.
Один из воинов, дравшихся с Тарзаном, поднял кверху глаза. Над ним возвышалась огромная, темная туша слона с глазами, отсвечивавшими огонь костров, -- отвратительными маленькими жестокими глазами. Воин закричал и тотчас же был поднят огромным хоботом высоко в воздух. В следующее мгновение тело воина, описав в воздухе кривую линию, упало среди мечущейся из стороны в сторону толпы.
Второго и третьего воина постигла та же печальная участь. Остальных Тантор раскидал своим хоботом в разные стороны, и они лежали на траве, некоторые неподвижно, другие охая и стеная.
Мбонга нашел своих воинов за пределами деревни. Жадными глазами глядел этот охотник за слоновой костью на огромные клыки животного. Мбонга собрал своих воинов; он велел им вооружиться другими, более тяжелыми копьями и идти на слона; но в то же время Тантор вскинул на свою огромную голову Тарзана и, повернувшись задом, умчался со своей ношей через сломанный частокол в джунгли.
Охотники за слоновой костью, может быть, и правы, утверждая, что слон не окажет такой услуги человеку; но Тарзан для Тантора не был человеком -- он был таким же зверем джунглей, как и сам Тантор.
Слон Тантор и Тарзан расквитались, и случай этот еще крепче спаял их узами дружбы. Тарзан еще больше привязался к огромному животному, на котором он ребенком ездил по джунглям верхом в лунную тропическую ночь при свете ярких звезд.

III
БОРЬБА ЗА БАЛУ

Тика стала матерью. Это событие нашло у Тарзана более горячий отклик, чем у самого отца -- Тога. Тарзан любил Тику. Несмотря на близость материнства, Тика, в отличие от других своих однолеток -- мрачных, гордых своей зрелостью самок племени Керчака -- сохранила безудержную веселость и любовь к играм. Усовершенствованные изобретательным Тарзаном игры в пятнашки и прятки приводили ее теперь в неменьший восторг, чем прежние примитивные забавы.
Местом игры служили верхушки деревьев. Быстро и незаметно проходило время в интересной, захватывающей игре в пятнашки. Тарзан увлекался ею, а друзья его детства относились теперь свысока к этому ребяческому времяпрепровождению. Тика же принимала живое участие в игре вплоть до самого рождения детеныша; но с появлением на свет своего первенца она круто изменилась.
Перемена эта сильно удивила и огорчила Тарзана. В одно прекрасное утро он встретился с Тикой. Тика сидела на нижнем суку дерева и плотно прижимала к своей волосатой груди какое-то существо -- нечто крохотное, беспрерывно вертящееся и копошащееся. Тарзан подошел поближе, сгорая от любопытства -- чувства, свойственного всем живым существам, ступившим на путь прогресса.
Тика бросила на него сердитый взгляд и еще крепче прижала к себе беспокойную крошку. Тарзан подошел ближе. Тика попятилась назад и оскалила зубы. Тарзан был поражен. За все время их долголетней дружбы Тика огрызалась на него только в играх, но видно было, что сегодня она далеко не в игривом настроении. Человек-обезьяна глубоко запустил свои пальцы в густую, темную шевелюру, склонил голову набок и задумался. Затем он сделал еще шаг вперед и вытянул шею, чтобы лучше рассмотреть странный предмет, который прижимала к своей груди Тика.
Снова оскалила Тика свои клыки и предостерегающе зарычала. Тарзан осторожно протянул к ней свою руку: ему хотелось притронуться к необыкновенной ноше Тики: но та вдруг бросилась на него с яростным рычаньем и, чего Тарзан уже никак не ожидал, впилась зубами в его руку.
Тарзан не успел отразить нападение и растерялся, а Тика стала грозно наступать на него. Со своей ношей на руках она, однако, не могла поспеть за ударившимся в бегство быстроногим Тарзаном. Убедившись в том, что разъяренная самка не гонится больше за ним по пятам, Тарзан остановился и с глубоким удивлением стал смотреть на свою подругу детства. Что заставило добрую, милую Тику так круто измениться?
Обезьяна так крепко прижимала свою ношу к груди, что Тарзан не успел разглядеть это странное существо; но теперь, когда Тика успокоилась, он, наконец, увидел его.
Несмотря на боль в руке и горечь причиненной ему обиды, он улыбнулся. Ему уже раньше приходилось наблюдать молодых самок в первый период материнства. Через несколько дней она перестанет быть такой ревнивой мамашей...
Однако Тарзан был ранен. Как это нелепо! Тике следовало бояться кого угодно, но только не его! Ни за какие блага не позволил бы он себе тронуть ее, или ее балу, как называют обезьяны своих детенышей.
И теперь, несмотря на боль в руке и горькую досаду, его охватило страстное желание поближе взглянуть на новорожденного сына Тога.
Многие, пожалуй, удивятся, почему Тарзан-обезьяна, сильный, отважный охотник, трусливо отступает перед разъяренной самкой? Неужели он не может сломить сопротивление еще не окрепшей, только что родившей обезьяны?
Но будь вы обезьяной, вы бы поняли, что самец бьет самку только в припадке буйного, дикого гнева. В случае необходимости, он лишь слегка наказывает ее, хотя, конечно, и среди обезьян изредка встречаются экземпляры, столь обычные в человеческом обществе, которые находят особое удовольствие в побоях и издевательстве над слабым, беззащитным полом.
Тарзан снова стал подбираться к молодой матери -- медленно и осторожно, подготовив себе заранее путь к отступлению. Тика яростно зарычала. Тогда Тарзан вступил с нею в переговоры.
-- Тарзан-обезьяна не тронет балу Тики! -- сказал он. -- Дай мне посмотреть на него!
-- Уходи! -- приказала Тика. -- Уходи, или я тебя убью!
-- Дай мне только взглянуть! -- просил Тарзан.
-- Уходи! -- стояла на своем Тика. -- Сюда идет Тог. Он заставит тебя убраться прочь... Тог убьет тебя! Это балу Тога!
Глухое ворчанье, раздавшееся позади Тарзана, доказало справедливость ее слов. Ясно было, что самец услыхал тревожный и ворчливый звук ее голоса и спешил теперь ей на помощь.
Тог, как и Тика, был товарищем детских игр Тарзана, который однажды спас жизнь Тогу; но благодарность не может заглушить родительской любви. Тарзан и Тог имели однажды случай помериться силами, и Тарзан вышел из этой схватки победителем. Смутное воспоминание об этом, может быть, дремало в тайниках сознания самца. Так или иначе, Тог ради своего первенца готов был даже претерпеть новое поражение, если только он к моменту боя рассвирепел бы в должной мере.
Судя по грозному, все усиливающемуся реву, настроение у Тога было воинственное. Тарзан не боялся Тога; помимо этого, неписаный закон джунглей запрещал ему уклоняться от боя с каким бы то ни было самцом без особых чисто личных причин. Тарзан любил Тога. Он не ревновал к нему Тику, и его человеческий разум подсказывал ему тот недоступный Тогу вывод, что самца в данном случае толкает на бой не ненависть, а другое чувство. В Тоге говорила инстинктивная потребность самца выйти на защиту своего детеныша и самки.
Тарзан не желал драться с Тогом, но кровь его предков заговорила в нем -- он не мог примириться с мыслью о позорном бегстве.
Самец кинулся вперед, но Тарзан ловко отскочил в сторону. Увлекшись своим кажущимся успехом, Тог повернулся кругом и снова кинулся бешено в атаку. Может быть, его возбуждало воспоминание о печальном результате прежней схватки, а, может быть, и то обстоятельство, что Тика сидела тут же и глядела на них, ему хотелось именно на ее глазах повергнуть в прах человека-обезьяну. В нем, очевидно, сказался первобытный эгоизм самца, ищущего случая отличиться и совершить подвиг в присутствии своей самки.
Человек-обезьяна держал в своей руке аркан, вчерашнюю игрушку, а теперь могучее оружие. При вторичном нападении Тога он снова отскочил в сторону и, подняв руку кверху, стал быстро размахивать над головой неуклюжего зверя скользящей петлей аркана. Не успела обезьяна повернуться, как Тарзан отбежал на далекое расстояние и одним прыжком очутился на дереве.
Доведенный до неистовства, Тог погнался за ним и полез на дерево. Тика глядела им вслед. Трудно было угадать по ее внешности, интересуется ли она происходящим и кому из бойцов желает успеха...
Тог не смог нагнать Тарзана, и человек-обезьяна успел забраться на вершину дерева. Неуклюжий самец не посмел лезть дальше из боязни подвергнуться в свою очередь нападению. Тарзан же, сидя в безопасности на верхней ветке, насмешливо глядел вниз на своего преследователя и осыпал его всевозможными ругательствами. Когда же он довел Тога до белого каления, и огромный самец бешено заметался во все стороны на своем качающемся суку, он быстро взмахнул рукой... Со свистом прорезала воздух расправленная петля аркана над Тогом. Внезапный толчок -- и зверь упал на четвереньки, а тугая петля крепко затянула его волосатое тело.
Слишком поздно постиг несообразительный Тог намерения своего мучителя. Он попытался высвободиться, но сильным движением руки Тарзан потянул к себе аркан. Тог не удержался на месте, с ужасающим ревом полетел куда-то и, секунду спустя, повис в воздухе вниз головой на высоте тридцати -- сорока футов от земли.
Крепким узлом привязал Тарзан веревку к дереву и спустился ниже, на уровень с висящим в воздухе Тогом.
-- Тог! -- сказал он. -- Ты глуп, как Буто-носорог. Теперь ты будешь висеть здесь, пока не поймешь своей глупости. Ты будешь висеть здесь и ждать, а я пойду к Тике и поговорю с ней.
Тог ревел и рычал, а Тарзан с усмешкой повернулся к нему спиной и мягко соскочил на нижний сук. Он стал подкрадываться к Тике, но самка, как и прежде, встретила его с оскаленными зубами и угрожающим рычанием. Он пытался умиротворить ее: знаками показывал ей, что питает к ней самые дружелюбные чувства, и вытянул вперед шею, чтобы взглянуть на балу Тики; но не так-то легко было убедить самку в том, что он не желает причинить вреда ее балу; материнский инстинкт только что родившей самки не хотел подчиняться голосу разума.
Убедившись в безуспешности своих попыток отогнать или испугать Тарзана, Тика бросилась бежать. Она прыгнула наземь и, тяжело ступая, пересекла лужайку, где бродили и отдыхали другие обезьяны ее племени. Тарзан не стал ее преследовать, поняв, что самка мирным путем не согласится показать ему своего балу. Человеку-обезьяне хотелось подержать это крохотное созданьице на своих руках. При виде крошки-обезьяны им овладело какое-то странное чувство. Ему страстно хотелось прижать к себе и понянчить это забавное, маленькое тельце. Это крошечное существо принадлежало Тогу, а не Тарзану. Но его матерью была Тика, а Тарзан все еще продолжал любить ее.
Голос Тога заставил его встрепенуться. Самец уже больше не рычал -- он только жалобно выл. Тугая петля, стягивая ему ноги, замедлила кровообращение, и Тог стал сильно страдать. Несколько самцов сидели на земле, заинтересованные его положением: они делились нелестными для Тога замечаниями. К Тогу они не чувствовали симпатии, так как они неоднократно испытали на себе силу его страшных мышц и крепких челюстей. И они радовались его унижению.
Тика видела, как Тарзан повернул обратно к дереву, и остановилась посреди поляны. Она уселась на траву, крепко прижав к груди своего балу и подозрительно посматривая вокруг себя. Прежний беззаботный мир Тики исчез куда-то, и с появлением балу ей открылся новый мир, полный неведомых опасностей и несметного количества врагов. Она видела в Тарзане самого непримиримого своего врага -- в Тарзане, который до сих пор был ее лучшим другом. Даже несчастная, дряхлая, полуслепая и беззубая Мамга, медленно бродившая в поисках червей вокруг гнилого пня, и та казалась ей злым духом, питающимся кровью маленьких балу.
И в то время, когда Тика видела опасность там, где опасности не было, она не заметила пары сумрачных желто-зеленых глаз, с алчным блеском уставившихся на нее -- глаз существа, притаившегося под сенью густого кустарника на противоположном конце лужайки.
Голодная пантера Шита плотоядно глядела на соблазнительную пищу, находившуюся в двух шагах, но внушительные фигуры исполинских самцов несколько умерили ее пыл.
Вот, если бы самка со своим балу подошла хоть на шаг ближе! Одним прыжком пантера набросилась бы на них и умчалась бы со своей добычей, не дав даже опомниться могучим самцам.
Судорожно помахивая кончиком красно-бурого хвоста, пантера раскрыла пасть, обнажив свои желтые клыки и красный язык. Но Тика не видела Шиты. Не видели ее также и другие обезьяны, мирно бродившие по лужайке около Тики. Да и Тарзан-обезьяна не видел пантеры.
Тарзан знал, что приходится терпеть беззащитному Тогу от самцов, и в тот же миг протиснулся между ними. Один самец, протянув лапу вперед, пытался поймать висящего в воздухе Тога. Вспомнив недавнюю свою стычку с ним, в которой Тог основательно отколотил его, самец этот пришел в дикую ярость и решил немедля отомстить Тогу. Лишь бы только удалось схватить качающуюся веревку, и Тог в его власти. Тарзан видел это и рассвирепел. Он признавал только честный бой, и замысел самца привел его в негодование. Самец было уже собрался схватить своей волосатой лапой беззащитного Тога, как Тарзан, с негодующим ревом, вскочил на сук рядом с нападающим и одним могучим взмахом руки скинул его с дерева.
Падая вниз, удивленный и взбешенный самец стал судорожно цепляться за нижние ветви. Ловким движением ему удалось переброситься на другой сук, немного ниже первого. Найдя надежную точку опоры, он быстро оправился и так же быстро вскарабкался вверх, горя мщением... Но Тарзана интересовало теперь другое, и он не желал, чтобы ему мешали. Он пустился в пространные объяснения с Тогом, имеющие целью доказать непроходимую глупость последнего и несомненное превосходство его, Тарзана-обезьяны, великого, могучего охотника джунглей, над Тогом и всеми другими обезьянами.
Доказав с полной наглядностью ничтожество Тога, Тарзан наконец отпустил свою жертву. Но как только разъяренный самец, сброшенный Тарзаном на землю, вскарабкался вверх на дерево и очутился с ним рядом, добродушный Тарзан весь преобразился и превратился в рычащего дикого зверя. Волосы его встали дыбом, верхняя губа приподнялась, обнажив ряд крепких, готовых к бою зубов. Он не стал ждать нападения, так как и голос, и воинственная поза самца ясно говорили о кровожадных его намерениях. С нечеловеческим ревом впился Тарзан зубами в горло врага.
Нападение было стремительно и неожиданно. Грузный самец не удержался на суку и полетел вниз, судорожно Цепляясь за листья и ветви дерева. Тарзан тоже покатился за ним вниз, и на высоте пятнадцати футов от земли оба они упали на громадный сук того же дерева. Самец упал на спину, Тарзан на него. Человек-обезьяна прокусил врагу яремную жилу, и тот грохнулся наземь. Тарзан же успел вовремя схватиться за сук и удержаться на нем.
Сидевшие на дереве обезьяны следили за боем. Они видели, как распласталось по земле безжизненное тело самца. Тарзан заглянул вниз и, убедившись в смерти своего противника, поднялся во весь рост, выпятил вперед свою широкую грудь, ударил по ней кулаком и огласил воздух жутким победным кличем своего племени.
Пантера Шита, которая, сидя на самом краю лужайки, собралась было уже схватить свою добычу, вся вздрогнула при звуке громкого эха, повторявшего страшный, гипнотизирующий крик Тарзана; она пугливо оглянулась, выбирая путь к отступлению.
-- Я -- Тарзан-обезьяна, -- хвастал победитель, -- могучий охотник, могучий боец! Нет в джунглях зверя, равного Тарзану!
Затем он отправился обратно к Тогу.
Тика видела все. Она даже положила своего драгоценного балу на мягкую траву и подошла немного ближе к дереву, чтобы не упустить подробностей боя. Может быть, она в тайниках своего сердца была на стороне Тарзана; может быть, самка гордилась победой, одержанной Тарзаном над обезьяной? Ответить на эти вопросы могла бы лишь она одна.
Шита-пантера видела, как самка положила своего детеныша на траву. Снова стала она махать концом своего хвоста, как бы желая этим судорожным движением возбудить себя к решительным действиям. Победный клич человека-обезьяны сильно подействовал на ее нервы; только спустя несколько минут собралась она снова с духом и приготовилась вырвать свою добычу из круга отдыхавших на лугу исполинских обезьян.
Тем временем Тарзан приблизился к Тогу. Взобравшись на верхний сук дерева, он развязал конец веревки и стал медленно спускать Тога вниз. Тог, однако, успел схватиться лапами за ветку.
Он тотчас же вскочил на нее и стал бешено метаться во все стороны. Петля ослабела и ему удалось скинуть ее с себя. В его горящем мщением сердце не было места благодарности. Он помнил лишь одно: Тарзан заставил его претерпеть сильнейшую боль и унижение. Он должен отомстить за все. Однако ноги не слушались его, голова кружилась так, что волей-неволей пришлось отложить мщение до другого раза.
Тарзан стал поправлять петлю аркана, не переставая читать Тогу нравоучений. Он объяснял ему, как бесполезна борьба слабого с сильным. Тика подошла поближе к дереву и с любопытством взглянула вверх. Шита же тем временем постепенно подвигалась вперед, ползя брюхом по земле. Еще секунда и она прыгнет из-за куста, схватит добычу и мгновенно умчится с нею в укромный уголок, чтобы навсегда покончить с маленьким балу Тики.
Тарзан окинул взором лужайку. Все его добродушие и шумная хвастливость сразу улетучились. Бесшумно и быстро соскочил он на землю.
Видя это, Тика решила, что он снова хочет преследовать ее и балу. Она ощетинилась и приготовилась к нападению. Но Тарзан, не останавливаясь, быстро промчался дальше. Тика, продолжая следить за ним глазами, увидала и поняла, наконец, что побудило Тарзана так быстро соскочить с дерева. На виду у всех к крохотному копошившемуся балу, лежавшему на траве на расстоянии не более нескольких футов от нее, медленно подкрадывалась Шита.
С криком ужаса помчалась Тика вслед за Тарзаном. Шита увидела Тарзана. Она не спускала глаз с беспомощного существа, лежавшего в траве. Ей показалось, что Тарзан хочет отнять у нее добычу. И с сердитым ворчанием она кинулась на Тарзана.
Тог слышал предостерегающий крик Тики и, грузно переваливаясь с бока на бок, бросился к ней на помощь.
Другие самцы с сердитым ворчанием тоже поспешили на крик, но не могли поспеть за Тарзаном. И Шита, и человек-обезьяна почти одновременно добежали до балу. Они остановились друг против друга, оскалив клыки и грозно ворча, а крохотное, барахтающееся существо лежало между ними.
Шита не посмела схватить балу, боясь нападения человека-обезьяны. По этой же причине и Тарзан не решался оказать балу немедленную помощь: стоило ему только наклониться над детенышем, как пантера в тот же миг расправилась бы с ним. Итак, они стояли друг против друга, а Тика бежала по лужайке, невольно замедляя шаг по мере приближения к Шите. Даже ее материнская любовь не могла побороть в ней инстинктивного страха перед исконным страшным врагом обезьян.
Тог ревел и рычал; однако, он осторожно крался по лугу вслед за Тикой и

Предыдущая страница 4 Следующая страница


часто останавливался. Другие самцы стояли поодаль, оглашая воздух неистовым ревом и жутким боевым кличем их племени. Шита уставилась на Тарзана своими горящими как уголья желто-зелеными глазами, косясь в то же время и в сторону, на приближавшихся к ней исполинских обезьян. Благоразумие подсказывало ей, что надо повернуться и бежать, но голод и соблазнительная близость добычи побуждали не уступать поля борьбы. Она подняла лапу, чтобы схватить балу, но в тот же миг Тарзан с диким гортанным возгласом кинулся на нее.
Пантера пригнулась к земле, чтобы кинуться на него. Она нанесла быстрый, ужасный удар, который превратил бы голову Тарзана в кровавую массу, если б удар попал в цель. Но Тарзан вовремя увернулся и быстро бросился на зверя, сжимая в руке длинный нож, нож покойного отца, которого он никогда не видел.
В тот же миг пантера Шита забыла о балу. Все ее мысли сосредоточились на одном желании: изорвать в клочья своими мощными когтями тело врага и погрузить длинные, желтые клыки в мягкую коричневую кожу человека-обезьяны.
Тарзану и прежде приходилось вступать в единоборство с хищными зверями джунглей. Он испытал на себе мощь клыков этих зверей. Не всегда он выходил из боя с ними вполне невредимым. Но хорошо зная, что ожидает его в случае неудачи, он даже не дрогнул, потому что не ведал страха.
Уклонившись от удара хищника, он отскочил в сторону и очутился позади пантеры. Всей своей тяжестью он навалился на полосатую спину зверя и впился зубами в его шею. Одной рукой он схватил Шиту за горло, а другой погрузил стальной клинок в ее бок.
С ревом и воем, кусаясь и царапаясь, упала Шита на траву и судорожно металась по ней. Она тщетно старалась освободиться из железных объятий врага и ухватить зубами и когтями хоть часть его кожи.
Тарзан бился в мертвой схватке с пантерой, и Тика видела это. У нее была своя забота. Пользуясь моментом, она подбежала к месту борьбы и схватила своего балу. Затем она взобралась на верхушку дерева и была теперь вне всякой опасности. Прижимая балу к своей волосатой груди и не спуская глаз с происходящей внизу борьбы, она отчаянными криками звала Тога и других самцов на помощь.
С оглушительным ревом сбегались рассвирепевшие самцы к месту боя, но Шите в пылу схватки было не до них. Ей внезапно удалось сбросить Тарзана со спины и человек-обезьяна очутился на земле. Не успел он вскочить, как зверь задней ногой раскроил ему всю ногу от бедра до колена.
Вид и запах крови еще более подзадорили самцов, но они только глядели на бой, не вмешиваясь. Но Тог не вытерпел.
Еще несколько секунд тому назад он был полон ненависти к Тарзану... Сейчас он стоял в кругу обезьян и своими отвратительными красными крохотными глазами следил за боем. Какая работа происходила в его диком мозгу? Наслаждался ли он незавидным положением своего недавнего врага? Жаждал ли он увидеть, как вонзятся мощные клыки Шиты в мягкую шею человека-обезьяны? Или он оценил, быть может, бескорыстность и самоотверженность Тарзана, кинувшегося в бой, чтобы спасти маленького балу Тики? Является ли благодарность исключительно человеческой привилегией, или ею обладают также и существа низшей породы?
Вид брызнувшей на землю крови вывел Тога из бездействия: с диким рычаньем он всем своим огромным телом навалился вдруг на Шиту. Его длинные клыки погрузились в белое горло хищника. Своими острыми когтями он рвал мягкую шерсть зверя на части, и клочья ее летали в воздухе джунглей.
Пример Тога подействовал заразительно на других самцов. Они толпою кинулись на Шиту и терзали ее тело когтями, оглашая воздух диким завыванием.
Да! То было удивительное, захватывающее зрелище -- битва первобытных обезьян и белого исполина, человека-обезьяны с исконным их врагом, с пантерой Шитой.
Тика в исступлении плясала на ветке дерева, качавшейся под ее тяжестью, и громкими криками подзадоривала бойцов. Така, Мумга, Камма и другие самки племени Керчака присоединились к ней, и их дикие исступленные вопли заглушали даже бешеный шум битвы.
Кусая и нанося удары, из последних сил боролась за свою жизнь искусанная, изодранная в клочья Шита, но исход боя был ясен. Даже лев Нума и тот не рискнул бы вступить в бой с таким числом исполинских обезьян из племени Керчака. Сейчас, на расстоянии полумили от боя, царь зверей при грозных звуках битвы проснулся после своего послеобеденного сна, поднялся и благоразумно побрел дальше -- в глубь джунглей.
Разодранное, окровавленное тело Шиты перестало двигаться. Пантера застыла в последней судороге, а самцы все еще рвали в клочья ее чудесную шелковистую шерсть. Но усталость взяла свое, они оставили пантеру, и тогда из клубка кровавых тел поднялся гигант, весь окровавленный, и все же прямой, как стрела.
Он поставил ногу на неподвижное тело побежденного зверя и, подняв свое окровавленное лицо к синему небу тропиков, огласил воздух диким победным кличем исполинских обезьян.
Один за другим повторяли этот крик самцы-обезьяны племени Керчака. Самки, спустившись с деревьев, подошли ближе и начали издеваться над трупом убитого зверя. Молодые обезьяны, ребячески подражая старшим, устроили шумную игру: они представляли только что окончившийся бой.
Тика подошла к Тарзану.
Она по прежнему держала у своей волосатой груди маленького балу. Тарзан опять протянул руку, чтобы взять у нее детеныша. Он ожидал встретить и на этот раз со стороны Тики такой же недружелюбный прием, как и раньше. Но, сверх ожидания, она охотно передала ему своего балу, а сама стала лизать его страшные раны.
И даже Тог, который отделался несколькими легкими царапинами, подошел к ним, встал рядом с Тарзаном и спокойно смотрел, как последний играл с балу. А потом и он наклонился и стал вместе с Тикой лизать раны человека-обезьяны.

IV
БОГ И ТАРЗАН

Среди отцовских книг, найденных Тарзаном в хижине на берегу моря, было много таких, которые сильно тревожили его начинающий развиваться ум. Работая усердно, с безграничным терпением, он, наконец, проник в тайну этих маленьких, черных букашек, которыми кишели печатные страницы. Он понял, что различные их комбинации обозначают на безмолвном языке что-то особенное, не вполне доступное пониманию мальчика-обезьяны. Они возбуждали его любопытство, давали пищу воображению и наполняли душу неудержимым стремлением к познанию.
Он обнаружил, что найденный им словарь ничто иное, как сборник удивительных сведений. Он узнал это после долгих лет неутомимой работы, и тогда же ему, наконец, удалось открыть способ пользования им.
Словарь служил ему предметом интереснейшей игры. Каждое новое слово открывало перед ним мир новых понятий, и он среди массы определений искал следы новой мысли с таким рвением, словно преследовал добычу в джунглях. Это была охота, а Тарзан, приемыш обезьяны, был неутомимым охотником.
Встречались, конечно, слова, которые возбуждали его любопытство в большей степени, чем другие, -- слова, которые по той или иной причине занимали его воображение. Так, например, он столкнулся с одним понятием, которое ему трудно было сразу уяснить себе, а именно со словом "Бог". Тарзан обратил на него внимание прежде всего благодаря краткости этого слова. Помимо этого его поразило, что оно начиналось с букашки "Б", значительно большей, чем остальные крохотные букашки "б". Он решил, что большая букашка "Б" -- самец, тогда как остальные -- самки. Вторым обстоятельством, возбудившим его любопытство, явилось обилие "мужских" букашек в определении этого слова. Высшее существо, Творец или Создатель вселенной. Конечно, решил Тарзан, это очень важное слово, и надо постараться понять его. И это ему удалось после долгих месяцев бесплодных усилий и глубоких размышлений.
Однако Тарзан не считал потерянным то время, которое он употреблял на эти странные охотничьи экскурсии в заповедную область знаний. Каждое слово, каждое определение приводило его в таинственные дебри, раскрывало перед ним новые миры, в которых он только начинал ориентироваться; все чаще стали ему попадаться знакомые образы, и он обогащался все новыми сведениями.
Но значение слова "Бог" все еще не было выяснено. Однажды он пришел к убеждению, что постиг значение загадочного слова: Бог -- это могучий вождь -- царь всех Мангани! Правда, Тарзан все-таки не был вполне уверен в этом, хотя бы уже потому, что Бог в таком толковании являлся существом сильнейшим, чем Тарзан...
Тарзан, не знавший равного себе в джунглях, не хотел мириться с этим!
Во всех своих книгах Тарзан не нашел изображения Бога, хотя все говорило за то, что Бог -- великое, всемогущее существо. Тарзан видел изображения тех зданий, в которых Гомангани поклонялись Богу, но не заметил в них ни малейших признаков ни самого Бога, ни следов его пребывания. Он даже стал сомневаться в том, что Бог вообще существует, и решил сам пойти искать Бога.
Начал он с того, что стал расспрашивать Мамгу, старую обезьяну, которая видала всякие виды на своем веку. Но старуха Мамга могла отдать себе отчет лишь в обыденном. Случай, когда Гунто принял колючий шип за съедобное растение, произвел на нее значительно более глубокое впечатление, чем бесконечные проявления величия божия, имевшие место на ее глазах, и которых она, конечно, не могла понять.
Затем Тарзан обратился с расспросами к Нумго. Последний сумел на время отвлечь человека-обезьяну от поисков истины в печатных букашках довольно оригинальной теорией. По словам Нумго, луна Горо создала свет, дождь и гром. -- Я знаю это, -- говорил Нумго, -- потому что Дум-Дум всегда танцуют при лунном свете. Этот довод, достаточно убедительный для Нумго и Мамги, не удовлетворил, однако, Тарзана. Тем не менее эта теория послужила ему отправным пунктом в дальнейших поисках, которые велись им уже в другом направлении. Он начал наблюдать за луной.
Ночью он взобрался на верхушку самого высокого дерева в джунглях. Огромным круглым шаром сияла на небе великолепная экваториальная луна. Человек-обезьяна, сидя верхом на тонком качающемся суку, поднял свое бронзовое лицо к серебряному светилу.
И сидя там, на вершине дерева, он, к своему удивлению, убедился, что Горо так же далек от него, как и от земли. Он решил, что Горо боится его.
-- Иди сюда, Горо! -- кричал он. -- Тарзан-обезьяна не причинит тебе вреда.
Но луна и не думала опускаться.
-- Скажи мне, -- продолжал он, -- ты ли тот великий вождь, который посылает нам Ару-свет, который творит великий шум и буйные ветры и льет воду на нас, обитателей джунглей в те дни, когда становится вдруг темно и холодно. Ответь мне, Горо, ты ли Бог?
Конечно, Тарзан не произносил слова "Бог" так, как мы с вами произносим его. Он не умел говорить на языке своих праотцов-англичан; но для каждой из крохотных букашек он придумал особые названия, которые все вместе взятые составили своеобразный алфавит.
В отличие от обезьян, он не довольствовался одними лишь представлениями о предметах; ему нужны были слова, обозначающие эти представления. Во время чтения он охватывал все слова целиком. Но в разговоре он произносил отдельные слова, вычитанные им из книг, соответственно тем названиям, которые он дал различным маленьким букашкам, встречавшимся в данном слове. Обычно он прибавлял к каждому из них частицу, характеризующую род (мужской или женский) букашки.
Таким образом и создалось то величественное слово, которое на языке Тарзана обозначало "Бог". Мужская приставка на языке обезьян -- "бю", женская -- "мю". Б у него значило "ля", о -- "тю", г -- "моу".
Итак, слово "Бог" превратилось у него в "Бюлямютюмюмоу", или по-английски: Самец -- Б -- самка -- о -- самка -- г
Таким же образом стал он произносить свое имя по-новому. Странно и удивительно звучало оно. Слово "Тарзан" состояло из двух слов: на языке обезьян это значит "белая кожа". Имя это было дано ему приемной матерью, исполинской обезьяной Калой. Когда Тарзан вздумал передать это слово на языке своих соотечественников, то ему к тому времени еще не удалось найти в словаре слов "белый" и "кожа". Но в одной из книг он увидел изображение белого мальчика и поэтому он назвал себя "Бюмюдимютоумюроу" или "маленький самец".
Понять удивительную систему произношения Тарзана было бы столь же трудно, сколь и бесполезно, и поэтому мы будем впредь прибегать к более свойственным нам приемам произношения, почерпнутым нами из ученических тетрадок для упражнений в грамматике. Усвоение же правила, что "моу" значит г, "тю" -- о и "по" -- у, и что для произношения слова "мальчик" надо поместить мужскую частицу (на языке обезьян) "бю" перед целым словом и женскую частицу "мю" перед каждой отдельной буквой -- было бы слишком утомительно. Помимо того, это завело бы нас в невылазные дебри.
Итак, Тарзан апеллировал к луне, но луна безмолвствовала. Тарзан пришел в негодование. Он выпятил вперед свою широкую грудь, оскалил зубы и бросил в лицо безмолвному светилу свой воинственный клич.
-- Ты не Бюлямютюмюмоу! -- кричал он. -- Ты не царь джунглей! Ты не так велик, как Тарзан, могучий охотник, могучий боец! Тарзан более велик, чем все! Спустись, Горо, великий трус и вступи в бой с Тарзаном! Тарзан убьет тебя! Я Тарзан, который убивает всех!
Но луна не отвечала на хвастливый вызов человека-обезьяны. Облако покрыло лицо луны, и Тарзан решил, что Горо струсил и спрятался. Спустившись с дерева и разбудив Нумгу, Тарзан стал ему объяснять, как велик он, Тарзан, испугавший даже луну на небе и заставивший ее скрыться. Тарзан считал луну существом мужского пола, так как все большие и внушающие ужас предметы принимаются обитателями джунглей за самцов.
На Нумгу эти откровения не произвели особого впечатления: ему хотелось спать, и он просил Тарзана убраться оставить его в покое.
-- Но где я найду Бога? -- настаивал Тарзан. -- Ты очень стар: если Бог существует, ты должен был видеть его. Как он выглядит? Где он живет?
-- Я -- Бог! -- отвечал Нумго. -- А теперь иди спать и не приставай больше ко мне.
В течение нескольких минут Тарзан пристально смотрел на Нумгу. Он склонил свою красивую голову на грудь, выпятил вверх квадратный подбородок и, оттопырив нижнюю короткую губу, обнажил ряд белых зубов. И вдруг с глухим рычанием, он бросился на сонную обезьяну и впился зубами в волосатую спину, а мощными руками сдавил ей шею. Дважды встряхнув обезьяну, он разжал свои челюсти.
-- Ты -- Бог? -- спросил он.
-- Нет! -- взвыл Нумго. -- Я лишь старая бедная обезьяна. Оставь меня! Иди и спроси у Гомангани, где Бог. Они безволосы, как и ты, и тоже очень мудры. Они должны это знать.
Тарзан отпустил Нумгу и пошел странствовать. Совет Нумги пришелся ему по душе. Хотя его с людьми Мбонги и связывали чувства, весьма далекие от дружбы, но он мог, по крайней мере, всегда выследить своих ненавистных врагов и узнать, поддерживают ли они сношения с Богом.
Итак, Тарзан в сильном возбуждении мчался по деревьям к селению чернокожих, горя желанием скорее познать высшее существо, творца вселенной. В пути он сделал смотр своему оружию: он оценивал пригодность своего охотничьего ножа, количество имевшихся у него стрел, новую тетиву лука; наконец, он остановился на своем копье, которое было гордостью прежнего владельца, черного воина племени Мбонги.
Если Тарзан встретит Бога, он не будет застигнут врасплох! Конечно, трудно предвидеть, какое именно оружие придется пустить в ход против неведомого врага -- аркан, копье или отравленную стрелу? Тарзан-обезьяна был уверен, что если Бог пожелает драться, то не могло быть никаких сомнений относительно исхода боя. Но Тарзану многое нужно было узнать от Бога, и поэтому он надеялся, что Бог не будет воинственно настроен; однако, он вынес из своего жизненного опыта твердое убеждение в том, что всякое существо, способное защищаться и нападать, может, смотря по настроению, в любое время броситься в бой.
Уже стемнело, когда Тарзан очутился в селе Мбонги. Безмолвно, как тень ночи, занял он свое обычное место на суку огромного дерева, у самого частокола. Внизу, на дороге, он увидел мужчин и женщин. Все мужчины были раскрашены -- даже более ярко и цветисто, чем в обычное время.
Посреди них бродило какое-то странное нечеловеческое существо--высокая фигура с человеческими ногами и головой буйвола. Сзади у него болтался хвост, в одной руке он держал хвост зебры, а в другой пучок маленьких стрел.
Тарзан вдзрогнул. Неужели ему сразу же представился случай увидеть Бога? Несомненно, существо это не было ни зверем, ни человеком, а чем же оно могло быть, как не творцом вселенной? Человек-обезьяна стал жадно следить за каждым движением этого странного существа. Он увидел, как при его приближении чернокожие падали ниц, словно их поразили ужасом таинственные силы природы.
Затем божество заговорило, и все в глубоком безмолвии слушали его. Тарзан был уверен, что только Бог способен без всякого оружия, без стрел и копий внушить неграм такой ужас, что они стоят на месте с широко раскрытыми от страха ртами. Тарзан относился к чернокожим с презрением именно вследствие их болтливости: точно мартышки болтали они всякую чепуху и бежали от врага. Большие же, взрослые самцы племени Керчака почти не говорили, но зато дрались по каждому поводу. Лев Нума тоже был не очень разговорчив, а из всех зверей джунглей он был наиболее воинственным.
В эту ночь Тарзан был свидетелем странных, непонятных явлений. Не умея их объяснить, он приписывал их действиям неведомого, непонятного Бога. Он присутствовал при странной церемонии вручения боевых копий трем юношам -- церемонии, которой уродливый кудесник постарался придать жуткий, фантастический характер.
С неослабным интересом наблюдал он, как на трех черных руках были сделаны одинаковые надрезы, и как обменялись юноши кровью с вождем Мбонгой. Это был один из обрядов церемонии кровного братства. Кудесник с дикими и грозными заклинаниями погрузил хвост зебры в большой чан с водой, сопровождая свои действия дикой пляской и прыжками. Затем он окропил головы и грудь юношей волшебной водой. Если бы человек-обезьяна понял истинное значение и смысл этого акта, если б он знал, что волшебная вода делает человека невредимым и бесстрашным, он одним прыжком очутился бы между ними и присвоил бы себе и хвост зебры и основательную порцию воды из чана.
Но он ничего не знал и поэтому сильно удивлялся не только действиям негров, но и той странной дрожи, которая, точно мурашки, пробегала по его спине. Ему передалось состояние гипноза, которое объединяло и удерживало теперь чернокожих в крайнем истерическом возбуждении.
Чем больше Тарзан углублялся в свои наблюдения, тем более он проникался убеждением, что видит перед собой Бога. Вместе с уверенностью в нем рождалась решимость во что бы то ни стало заговорить с божеством. А для Тарзана-обезьяны решить -- значило действовать.
Чернокожие племени Мбонги находились теперь в самом крайнем истерическом возбуждении. Еще немного -- и они бы не выдержали этой напряженной атмосферы.
Вдруг поблизости, почти у самого частокола, зарычал лев. Негры вздрогнули и замолкли, прислушиваясь к слишком хорошо знакомому реву. Даже кудесник остановился и словно статуя застыл в неподвижной позе. Он соображал, каким способом лучше всего использовать возбуждение толпы.
Весь этот вечер был для кудесника необычайно удачен. Помимо трех коз, полученных им от юношей за введение их в число полноправных воинов, восхищенная и напуганная паства поднесла ему еще много зерна и бисера и порядочный кусок медной проволоки.
Рев Нумы еще звучал в ушах потрясенных негров, когда среди общего безмолвия внезапно раздался громкий и пронзительный крик женщины. Этот момент Тарзан и счел удобным для своего появления на деревенской улице. Бесстрашно встал он посреди возбужденных врагов, целой головой выше многих воинов Мбонги, прямой, как самая прямая стрела, и могучий, как лев Нума.
Тарзан смотрел прямо на кудесника. Глаза всех были устремлены на него, но никто не двинулся -- паралич страха сковал чернокожих. И в следующее же мгновение Тарзан, наклонив голову, ринулся вперед.
Нервы чернокожих не выдержали. Много месяцев прожили они в постоянном страхе перед необычайным белым гигантом, богом джунглей. Их стрелы таинственно пропадали в самом центре деревни; воины их племени погибали, не издав ни единого звука на охоте в джунглях, и их трупы, словно с неба, падали ночью на деревенскую улицу.
Лишь немногим удавалось видеть странного и необычайного демона, и, по

Предыдущая страница 5 Следующая страница


их описаниям, вся деревня сразу же признала в Тарзане виновника многочисленных бед! При других условиях, и при дневном свете воины, конечно, бросились бы на него, но ночью, и именно этой ночью, доведенные жутким волхвованием кудесника до последних пределов нервного напряжения, они не в состоянии были сопротивляться. Как один человек, кинулись они в свои хижины.
Только один чернокожий задержался на мгновение. То был сам кудесник. Наполовину сам убежденный в силе своих шарлатанских заклинаний, он повернулся к Тарзану лицом, готовый встретить его всеми испытанными средствами своей выгодной профессии.
-- Ты -- Бог? -- спросил Тарзан.
Кудесник, не понимавший значения этих слов, выделывал ногами какие-то удивительные па, затем перекувырнувшись в воздухе, присел на корточки, широко раздвинул ноги и вытянул вперед голову. На миг замер он в этой позе. Затем громко произнес: "Бу!".
Это восклицание, очевидно, имело целью заставить Тарзана уничтожиться; однако, цель эта не была достигнута.
Тарзан решил подойти вплотную к Богу и рассмотреть его, и ничто в мире не могло его остановить. Убедившись в негодности своих прежних средств, кудесник решил испробовать новые.
В левой руке он держал хвост зебры. Он плюнул на него и стал вертеть над ним пучком стрел, которые находились в другой руке. Творя эти странные знамения, он осторожно обходил Тарзана; по временам подносил к губам хвост зебры и шептал себе что-то под нос.
Действие нового средства было во всяком случае моментальным, так как заклинаемое существо, т. е. Тарзан, быстро подбежал к нему. Поэтому кудеснику пришлось сузить свои магические круги. По окончании этой процедуры, кудесник помахал хвостом зебры над головой, провел воображаемую линию между собой и Тарзаном, а затем застыл в грозной позе, которой он хотел испугать Тарзана.
-- За эту черту ты ступить не сможешь! -- бормотал он. -- Мое заклинание -- страшное заклинание. Остановись, или ты падешь мертвый, как только нога твоя переступит черту. Моя мать -- ведьма, а мой отец был змеей; я питаюсь сердцем льва и внутренностями пантеры; я завтракаю маленькими детьми, и демоны джунглей -- мои рабы. Я самый могущественный кудесник в мире, я ничего не боюсь, так как я не могу умереть. Я...
Но дальше он не успел ничего сказать; он бежал со всех ног, потому что Тарзан переступил в этот момент магическую линию смерти.
Но видя бегство кудесника, Тарзан вышел из себя. Так Бог не должен был поступать, по крайней мере такой Бог, каким представлял себе его Тарзан.
-- Вернись! -- кричал он. -- Вернись, Бог, я тебя не трону!
Но кудесник удирал во все лопатки, прыгая через кипящие котлы и потухающие костры, горевшие перед хижинами. С невероятной быстротой несся он прямо к своему жилью; но тщетны были его усилия -- человек-обезьяна с быстротой оленя Бары мчался вслед за ним.
Тарзан нагнал кудесника как раз у входа в его лачугу. Тяжелая рука опустилась на плечо волхва и потащила его назад. Кожа буйвола попала между пальцами Тарзана, и маска упала с головы волхва. Перед глазами Тарзана предстала фигура обыкновенного голого негра, который всячески пытался проникнуть в свою хижину.
Так это и есть тот Бог, которого Тарзан так страстно желал видеть! Тарзан поднял свою верхнюю губу и, издав грозное рычанье, кинулся вслед за дрожащим от ужаса кудесником в хижину и там, в углу, поймал спрятавшегося волхва. Он вытащил его в другой более светлый угол хижины, освещенный луной.
Кудесник кусался и царапался, пытаясь освободиться; но довольно было нескольких ударов по голове, чтобы он убедился в тщетности дальнейших попыток сопротивления. Облитая лунным светом сгорбленная фигура волхва еле держалась на дрожащих ногах.
-- Так это Бог! -- кричал Тарзан. -- Тарзан более могуч, чем Бог!
-- Я -- Тарзан! -- кричал он в ухо негра. -- В джунглях, и над нами, над текучей водой, и над стоячей водой, над большой водой и над малой водой не найти такого великого существа, как Тарзан. Тарзан сильнее Мангани; он сильнее Гомангани. Своею собственной рукой он убил Нуму-льва и Шиту-пантеру; нет существа столь великого, как Тарзан. Тарзан сильнее Бога! Смотри! -- и он с такой силой сжал шею негра, что тот закричал от боли и грохнулся без чувств на землю.
Поставив ногу на шею лежащего без чувств волхва, человек-обезьяна поднял свое лицо вверх, к луне, и испустил протяжный, резкий, победный клич исполинских самцов-обезьян. Затем он наклонился и, выхватив из судорожно сжатых пальцев волхва хвост зебры, двинулся в обратный путь, не взглянув даже на безжизненно лежащего чародея.
Испуганными глазами смотрели на него немногие смельчаки, рискнувшие высунуть головы из своих изб. Сам вождь Мбонга был свидетелем сцены, происходившей на пороге хижины волхва. Мбонга призадумался. Этот старый, мудрый негритянский вождь лишь отчасти верил в волхвов, особенно с тех пор, как сам с годами приобрел большую мудрость; но как вождь, он видел в волхвах хорошее средство управления; с помощью волхвов он мог пользоваться суеверным страхом своих подданных в своих интересах.
Мбонга и кудесник работали сообща и делили добычу пополам, а теперь положение кудесника скомпрометировано навсегда! Если только кто-нибудь видел то, что видел он, Мбонга, то конец вере: нынешнее поколение не станет больше верить в волхвов, кто бы ими не был.
Мбонга решил, что он должен сделать все, чтобы сгладить дурное впечатление от победы лесного демона над волхвом. Он взял свое боевое копье, осторожно вышел из хижины и двинулся вслед за удаляющимся Тарзаном. Тарзан шел по деревенской улице так спокойно, так непринужденно, словно находился среди дружески расположенных к нему обезьян племени Керчака, а не в стане заклятых, с ног до головы вооруженных врагов.
Но Тарзан только казался таким беспечным; зверь со своим тонким чутьем всегда осторожен, всегда начеку. И для искусного следопыта Мбонги звериное чутье не было тайной: бесшумно ступал он по следам Тарзана. Даже Бара-олень со своими огромными ушами и тонким слухом не догадался бы о близости Мбонги; но чернокожий не выслеживал теперь Бару, он выслеживал человека, и поэтому думал лишь о том, чтобы не шуметь.
Все ближе и ближе подкрадывался он к медленно шедшему Тарзану. Он поднял уже свое боевое копье над правым плечом. Вождь Мбонга раз и навсегда покончит с этим страшным врагом своего племени. Он не промахнется; он метко нацелится и с такой силой бросит свое копье, что убьет демона на месте.
Но несмотря на всю свою уверенность, Мбонга все же ошибался в расчетах. Он думал, что выслеживает человека, но не знал, что человек этот обладает чутким обонянием, свойственным существу низшей породы. Мбонга совершенно упустил из виду, что Тарзан мог всегда для ориентации воспользоваться ветром. Чуткие ноздри человека-обезьяны сразу уловили в дуновении попутного ветра запах преследующего его негра. Тарзан в этом отношении был гарантирован от опасности, так как даже в страшном зловонии африканской деревушки он, благодаря своему сверхъестественному чутью, всегда мог безошибочно отличить один запах от другого и указать источник каждого запаха в отдельности.
Он знал, что за ним по пятам идет человек: внутренний голос предупредил его о грозящей ему опасности. И вот, когда вождь стал уже целиться в Тарзана, последний так быстро обернулся и кинулся на негра, что тот бросил свое копье одним мгновением раньше, чем было нужно. Оно пролетело на полвершка выше головы Тарзана; тот наклонился и затем бросился на вождя. Но Мбонга не ожидал нападения. Он повернулся спиной и пустился бежать. Он громко закричал, призывая тем своих воинов к совместным действиям против пришельца.
Но тщетно призывал Мбонга своих воинов на помощь. Юный быстроногий Тарзан пролетел с быстротой разъяренного льва разделявшее их расстояние. Он глухо рычал, почти так же свирепо, как и Нума. У Мбонги кровь застыла в жилах. Его волосы стали дыбом, и острая дрожь пробежала по его спине, словно смерть своими холодными пальцами прикоснулась к его телу.
Воины Мбонги слышали его крик из своих темных хижин, кровожадные, отвратительные раскрашенные воины, Они судорожно сжимали дрожащими пальцами тяжелые боевые копья. Бесстрашно кинулись бы они на льва. Для спасения своего вождя они, не задумываясь, приняли бы бой со значительно превосходящим их числом подобных им черных воинов, но этот страшный чародей, этот демон джунглей наполнял их сердца ужасом. Ничего человеческого не было в том зверином рычании, которое исходило из его могучей груди, ничего человеческого не было в его выпущенных ногтях, в его кошачьих прыжках. Воины Мбонги были в ужасе -- и ужас их был настолько велик, что они никак не могли заставить себя покинуть свои безопасные убежища. Они лишь глядели, как человек-зверь расправлялся со старым вождем их племени.
Крича от ужаса, Мбонга упал на землю. Он был слишком потрясен, чтобы защищаться. Парализованный страхом, лежал он неподвижно под своим врагом и только дико выл по-звериному. Тарзан поставил колено на грудь чернокожего. Подняв голову чернокожего вверх, он заглянул ему в лицо и поднес к горлу врага свой длинный острый нож, вывезенный некогда Джоном Клейтоном, лордом Грейстоком из Англии. Черный воин стонал в предсмертной тоске. Он просил пощады, но его слова были непонятны Тарзану.
Впервые в своей жизни увидел Тарзан негритянского вождя Мбонгу. Он видел перед собой глубокого старика, с тонкой шеей и морщинистым лицом -- с иссохшей, пергаментной физиономией мартышки. Тарзан видел такие лица у обезьян... Он прочел в глазах старика ужас. В глазах зверей Тарзан никогда не видел такого ужаса и такой отчаянной мольбы о пощаде, как у лежавшего под ним человека.
И вдруг какая-то неведомая сила остановила занесенную над стариком руку Тарзана. Он сам не понимал причины своих колебаний; никогда с ним прежде этого не бывало. Старик дрожал, стонал и был напуган до мозга костей. Таким слабым, беззащитным и несчастным выглядел он, что человек-обезьяна проникся презрением к нему; но вместе с тем в нем поднималось какое-то другое чувство, неведомое Тарзану. Чувство жалости к врагу -- жалости к несчастному, испуганному старику.
Тарзан поднялся, оставил Мбонгу и ушел, не причинив ему вреда. С высоко поднятой головой прошел человек-обезьяна по селу, вскочил на дерево у частокола и скрылся из виду.
Возвращаясь к пристанищу своих соплеменников, Тарзан старался объяснить себе сущность странной силы, которая удержала его от убийства Мбонги. Словно кто-то, более могущественный, чем он, приказал ему пощадить врага. Тарзан не понимал этого: он не мог допустить мысли о существовании власти, могущей помимо его воли запретить и приказать ему делать что-либо.
Поздно вечером Тарзан устроился на ночлег на суку одного из тех деревьев, которые служили убежищем обезьянам племени Керчака. Он все еще ломал себе голову над этими мыслями, пока, наконец, не уснул.
Солнце стояло высоко на небе, когда он проснулся. Обезьяны бродили по лесу в поисках пищи. Тарзан окинул их ленивым взором. Они скребли и копали когтями жирную землю и находили в ней майских и навозных жуков и червей, или же, забравшись на деревья, искали там в гнездах яйца, птенцов или ползающих по листьям сладких гусениц.
Тарзан заметил около себя орхидею. Она медленно раскрылась и развернула свои нежные лепестки навстречу горячим лучам солнца, которое начинало просвечивать сквозь густую листву. Много тысяч раз наблюдал Тарзан это прекрасное чудо; но сегодня оно возбудило в нем особый интерес, так как Тарзан начал теперь задавать себе вопросы, которые его прежде не беспокоили. Он стал задумываться над теми бесчисленными чудесами, которые видел перед собой.
Отчего цветы раскрываются? Каким образом превращаются молодые почки в распускающиеся цветы? Как это все делается? Кто это делает? Откуда явился Нума-лев? Кто посадил первое дерево? Каким образом в темную ночь прокладывает Горо себе путь по небу, чтобы дать темным джунглям желанный свет? А солнце? Неужели случайно появляется оно на небе? Почему деревья растут из земли? Почему у них свой особый вид, а у зверей совсем особая внешность? Почему Тарзан не похож на Тога, а Тог на Бару-оленя, а Бара на Шиту-пантеру? И почему Шита так отличается от Буто-носорога? Где и как, откуда явились деревья, цветы, насекомые, все бесчисленные живые существа, населяющие джунгли?
Внезапно у Тарзана блеснула идея. Когда он перечитывал в словаре бесчисленные определения Бога, он натолкнулся на слово "создавать" -- "быть причиной зарождения" -- "творить из ничего".
Тарзан стал было приходить уже к определенному выводу, как вдруг раздавшийся тонкий писк возвратил его к действительности: писк раздавался откуда-то с дерева, недалеко от Тарзана. Это кричал маленький балу, и Тарзан узнал голос Газана, балу Тики. Он был назван Газаном из-за своей красной шерсти (Газан на языке исполинских обезьян значит красная шерсть).
Вслед за писком раздался отчаянный вопль. Очевидно, маленькое существо кричало изо всех сил. Тарзан вскочил в тот же миг, словно наэлектризованный. Как стрела помчался он по деревьям туда, где раздавался крик. Вскоре он расслышал свирепое рычанье молодой самки. Это Тика спешила Газану на помощь. Опасность была огромная. Тарзан это понял по испуганному и вместе с тем свирепому крику самки.
Несясь по качающимся ветвям, бросаясь с дерева на дерево, человек-обезьяна мчался вперед. А крик звучал все сильнее и отчаяннее. Со всех сторон спешили обезьяны Керчака на помощь балу и его матери, и их рев, смешавшись с криками самки и ее детеныша, многократно отдавался в лесу.
Но Тарзан был более ловок, чем его тяжеловесные соплеменники. Он опередил их и пришел первым. Холодная дрожь пробежала по его гигантскому телу, когда он увидел врага -- самое ненавистное и отвратительное существо в джунглях.
Вокруг большого дерева вилась кольцом Хиста-змея -- огромная, тяжелая и скользкая, а в мертвой хватке ее объятий лежал маленький балу Тики, Газан. Ни одно существо в джунглях не внушало Тарзану чувства, похожего на страх, ни одно, кроме отвратительной Хисты. Обезьяны боялись ее еще больше, чем Шиты-пантеры или Нумы-льва. Никакой враг не устрашал их в такой степени, как Хиста-змея. Тарзан знал, как боялась Тика этого безмолвного, гнусного гада, и безгранично удивился неожиданному поступку самки. Она кинулась на блестевшую своей чешуей Хисту, и когда змея мертвой хваткой обвилась вокруг нее и соединила самку с ее детенышем, та даже и не пыталась высвободиться. Она судорожно схватила своего корчащегося и плачущего детеныша и тщетно старалась вырвать его из объятий змеи.
Тарзан знал, какие глубокие корни пустил в сердце Тики ужас перед Хистой. Он почти не верил своим глазам, когда увидел, что она по собственной воле бросилась в объятия ехидны. Тарзан и сам разделял чувства самки по отношению к Хисте. Он не решался даже прикоснуться к змее. Почему -- этого он не мог сказать, так как не допускал и мысли о том, что он просто боится ее. Да это и не было боязнью. Скорее это было непобедимое отвращение, передавшееся ему через многие поколения от первобытных людей, в груди которых бился тот же безграничный страх перед скользким гадом.
И все же Тарзан колебался не дольше, чем Тика. Он вскочил на Хисту так стремительно, словно вскакивал на спину Бары-оленя. Под его тяжестью змея зашевелилась и яростно зашипела; но она не выпустила ни одной из своих трех жертв, и в ту минуту, когда Тарзан вскочил на нее, она приняла и его в свои холодные объятия.
Все еще вися на дереве, могучая ехидна свободно держала всех троих в своих тисках и готовилась покончить с ними. Тарзан выхватил свой нож и быстрым движением всадил его в тело врага; но широкое кольцо удава еще сильнее сдавило его, и у него исчезла надежда смертельно ранить змею прежде, чем она покончит с ним. И все же он боролся. Кроме желания избегнуть ужасной смерти, им прежде всего руководило стремление спасти Тику и ее балу. Но только убив Хисту, можно было спасти их.
Огромная, широко раскрытая пасть удава зашевелилась над его головой. Упругое, как резина, чрево, которое переваривало с одинаковой легкостью кролика и рогатого оленя, уже было готово принять в свои недра обезьян и человека-обезьяну, но Хиста как раз повернула свою голову в уровень с ножом Тарзана. В тот же миг он схватил пятнистую шею змеи и глубоко всадил свой тяжелый охотничий нож ей в мозг.
Конвульсии пробежали по телу Хисты. Она вздрогнула и замерла, вся сжалась и снова замерла, а потом стала судорожно кидаться во все стороны; но вскоре перестала двигаться. Она была теперь в агонии, но даже и сейчас все еще могла справиться с десятками обезьян и людей.
Тарзан быстро схватил Тику и, вытащил ее из ослабевших тисков, спустил на землю. Затем, освободив балу, он передал его матери. Хиста шипела, и все еще судорожно сжимала человека-обезьяну; но после некоторых усилий Тарзану удалось освободиться из мощных тисков и спрыгнуть на землю.
Вокруг дерева сидели обезьяны и с любопытством смотрели на битву, но в тот момент, когда Тарзан благополучно достиг земли, они спокойно отошли в сторону и углубились в лес в поисках пищи. Тика пошла за ними, видимо, забыв все, кроме своего балу и того обстоятельства, что перед своим досадным приключением она нашла на дереве искусно скрытое гнездо с тремя свежими большими яйцами. Тарзан в свою очередь тоже не проявил особого интереса к битве, которая уже закончилась, и медленно побрел к маленькому болоту, куда обезьяны его племени ходили на водопой. Странно было то, что он на этот раз не издал победного клича над трупом поверженного врага. Вероятно потому, что Хиста в его глазах не была зверем. Слишком уж отличалась она во всех отношениях от остальных обитателей джунглей. Впрочем, Тарзан не раздумывал об этом. Он знал одно: он ненавидел Хисту!
Утолив жажду, он прилег в тени дерева на мягкой траве. Он вспомнил недавний бой со змеей. Странным казалось ему то, что Тика добровольно кинулась в объятия отвратительного чудовища. Что ее двинуло на это? И почему сделал он то же, что сделала Тика? Ведь Тика не принадлежала ему, также и балу Тики? И Тика, и балу принадлежали Тогу.
Почему же он, Тарзан, бросился спасать их? Как Тарзан не ломал себе голову, он не мог объяснить своего поведения. Он считал это таким же непроизвольным поступком, как и то, что он даровал жизнь старику Гомангани.

V
ТАРЗАН И ЧЕРНОКОЖИЙ МАЛЬЧИК

Сидя под огромным деревом, Тарзан вил из трав новую веревку для аркана. Тут же лежали остатки прежнего, разодранного в клочья когтями и зубами Шиты-пантеры. Лишь небольшая часть веревки лежала на траве, потому что свирепой кошке не удалось освободиться из аркана, и она унеслась в джунгли с петлей, болтавшейся вокруг ее пятнистой шеи, и с концом веревки, задевавшим за кусты.
Тарзан улыбнулся, вспомнил яростный гнев Шиты, ее попытки освободиться от стягивавшей шею петли и жуткий рев, в котором слышны были ненависть, гнев и страх. Он улыбнулся, воскресив в памяти картину позорного бегства зверя. Но он жаждал сейчас новых побед и потому быстро приводил в порядок свой аркан.
Из всех арканов, свитых Тарзаном, это был самый тяжелый, самый крепкий. Человек-обезьяна мечтал, что сам Нума-лев попадется в аркан. Он чувствовал себя великолепно, и голова его работала так же быстро, как и руки. Великолепно чувствовали себя и обезьяны племени Керчака, бродившие поблизости в поисках пищи.
Их не смущали мысли о будущем, и лишь неясно воскресали в их памяти сцены из недавнего прошлого. Сладостный процесс насыщения доставлял им бессознательную радость. Потом они уснут -- в этом заключалась их жизнь, и они наслаждались ею не меньше, чем мы с вами -- так же, как наслаждался ею Тарзан. Возможно даже, что жизнь ощущалась ими полнее и радостнее, чем нами, так как диким зверям в джунглях незнакомы наши порывы к неведомому, наши отклонения от законов природы. А что может доставить больше счастья, больше удовольствия, чем исполнение своего предназначения?
Газан, маленький балу Тики, играл рядом с Тарзаном, а Тика бродила на противоположном конце луга в поисках пищи. И Тика, и мрачный Тог перестали теперь относиться с недоверием к Тарзану и не боялись больше за своего первенца, когда Тарзан подходил к нему. Разве человек-обезьяна не кинулся навстречу верной смерти, чтобы спасти Газана от когтей и зубов Шиты? Разве не ласкает он детеныша и не нянчится с ним почти с материнской нежностью? Их опасения исчезли, и Тарзану приходилось теперь неоднократно выполнять роль обезьяньей няньки -- занятие, которое никогда не теряло своей прелести, так как в Газане он видел неисчерпаемый источник нежданных откровений и интересных развлечений.
Детеныш научился взбираться на дерево -- искусство, которое ему пригодится потом, когда ему более всего потребуется быстрота и умение лазить

Предыдущая страница 6 Следующая страница


на деревья. Взбираясь на дерево, под которым сидел Тарзан, на высоту 15--20 футов, Газан быстро подтягивался на руках и осторожно опускался на нижнюю ветвь посидеть на ней и немного отдохнуть; затем, гордый своими успехами, спускался на землю и снова карабкался наверх. Иногда и даже сравнительно часто (ведь он был обезьяной), его внимание отвлекалось жуками, червями и крохотными полевыми мышами, и он бегал тогда за ними; ему удавалось иногда поймать жука; но никогда не мог он настичь полевую мышь.
Он чуть не упал, споткнувшись о веревку Тарзана. Он пустился бежать по лужайке, схватив ее своей крохотной лапкой и выдернув другой конец из рук Тарзана. Тарзан вскочил, быстро погнался за детенышем и стал ласково звать его обратно.
Газан бежал к своей матери. Секундой позже подбежал к ней и Тарзан. Тика взглянула на них и, увидев бегущего Газана и преследующего его человека, оскалила клыки и ощетинилась; но узнав Тарзана, успокоилась, повернулась к нему задом и углубилась в поиски корма. Тарзан догнал балу. Газан отчаянно пищал и визжал, когда человек схватил его, но Тика даже не взглянула на них. Она теперь не боялась за своего первенца, когда тот играл с Тарзаном. Разве не спас Тарзан ее балу дважды от смерти?
Отняв у балу веревку, Тарзан сел под дерево и продолжал работать. Но он все время был настороже, так как шаловливый балу только и ждал удобного случая, чтобы снова украсть веревку.
Несмотря на это, Тарзан быстро кончил работу. Аркан был сделан лучше, чем когда-либо. Он подарил Газану остатки прежнего аркана. Это была полезная игрушка: Тарзану хотелось передать детенышу свои познания, чтобы тот со временем мог ими воспользоваться. Врожденная способность к подражанию поможет крошке усвоить приемы обращения Тарзана с его любимым оружием.
Тарзан перекинул через плечо свой аркан и отправился в джунгли, а Газан с ребячьим восторгом кружился по поляне с болтающейся сзади него веревкой.
Не голод, а другое намерение побудило Тарзана отправиться на охоту: ему хотелось испытать пригодность нового аркана. Он все время думал о Газане. Детеныш уже давно полюбился ему. В начале просто потому, что он был детенышем Тики. Затем он ему стал нравиться сам по себе. У Тарзана сказалась живая душевная потребность излить на ком-нибудь свою любовь -- стремление, свойственное всем представителям человеческого рода. Тарзан завидовал Тике. Правда, Газан проявлял к своему безволосому приятелю несравненно более горячие чувства, чем к угрюмому отцу, но во всех серьезных случаях жизни, когда ему было страшно или больно, или он чувствовал голод, детеныш прежде всего бежал все-таки к Тике и у нее искал зашиты и приюта. И Тарзан тяжело переносил свое одиночество и страстно жаждал найти существо, которое искало бы только у него защиты и приюта.
У Тога была Тика. У Тики -- Газан. И почти каждая из обезьян их племени, самец или самка, имела любимое и любящее существо. Тарзан не умел точно выразить свои мысли; он только знал, что жаждал того, в чем ему было отказано -- жаждал чувства, которое связывало Тику с ее балу. Он завидовал Тике желал иметь собственного родного балу.
Он знал, какая сплоченная семья у Шиты с ее детенышами. В глубокой чаще джунглей, около мрачных утесов, где не чувствовался даже полуденный тропический зной, в тени густого кустарника находилось логовище Нумы-льва и Сабор-львицы. Тарзан часто заставал их там. Он видел, как играют вокруг них маленькие шаловливые детеныши. И молодая лань пасется вместе с Барой-оленем. И Буто-насорог тоже имеет безобразного, крохотного балу. В джунглях все имели своих балу, все, кроме Тарзана.
Им овладело грустное раздумье. Но когда чуткие ноздри человека-обезьяны уловили запах дичи, ход его мыслей сразу переменился. С кошачьей ловкостью вскочил он на сук дерева, раскинувшегося над водопоем. Здесь утоляли жажду тысячи диких обитателей этих диких джунглей.
Много тысяч раз служило это огромное старое дерево убежищем для кровожадных охотников, которые ожидали у водопоя появления добычи. Не раз орошали кровью своих жертв его пышную листву Тарзан-обезьяна, Шита-пантера и Хиста-змея...
К водопою приближался Хорта-вепрь. Со своего дерева Тарзан увидел его. Мощные клыки и свирепый нрав служили Хорте защитой против самых страшных, голодных и сильных зверей в джунглях.
Но Тарзану хотелось есть; а когда он был голоден, он нападал даже на сильнейшего врага, если только тот был съедобен. Как в битве, так и в утолении голода, человек-обезьяна проявлял даже большую дикость, чем страшные звери джунглей. Он не знал чувства страха и не щадил никого, за исключением тех случаев, когда таинственная, неведомая сила останавливала уже занесенную над жертвой руку -- сила, которую он не мог постичь, так как не знал ни своего происхождения, ни тех таинственных нитей, которые связывали его с цивилизацией и гуманностью.
Итак, не дожидаясь более мелкой добычи, Тарзан быстро закинул петлю нового аркана на шею зверя. Лучшей пробы для веревки нельзя было и придумать. Свирепый вепрь кидался из стороны в сторону; но, несмотря на все свои старания, ему все же не удалось освободиться от крепко стягивавшей его шею петли. Конец аркана Тарзан привязал к дереву.
Хорта метался и рвался напролом. Он грыз мощными клыками ствол громадного дерева. Тарзан, выждав время, прыгнул на землю. В руке он сжимал свой длинный охотничий нож. Не одну услугу оказал ему этот надежный товарищ с тех пор, как помог ему расправиться с Болгани-гориллой.
Тарзан стал подходить к Хорте. Кабан повернул к нему свою морду.
Броситься на могучего Хорту-вепря с небольшим охотничьим ножом в руках было совершенным безумием. Так могло казаться всякому, кто знал Хорту лишь по наслышке, а Тарзана и вовсе не знал.
Хорта остановился перед человеком и стал на него глядеть. Отвратительные глубоко сидящие глаза зверя сверкали как уголья. Он тряхнул своей огромной головой.
-- Пожиратель грязи! -- произнес белый гигант. -- Ты ешь нечистоты! Даже твоя туша воняет, но она жирна и вкусна. Я сегодня буду есть твое сердце, обладатель самых мощных клыков! Пусть мое сердце станет таким же диким, как твое!
Хотя Хорта и не понимал значения этих слов, он все же рассвирепел. Он видел перед собой голого мужчину -- безволосое, слабое существо, осмелившееся стать на его пути-- и он бросился в атаку.
Тарзан ждал, когда вепрь поднимет вверх свою страшную морду. Он рассчитывал тогда нанести ему удар в грудь. Хорта поднял морду -- и человек-обезьяна быстрее молнии подскочил к зверю, присел на корточки и со всей силой всадил длинное острие охотничьего ножа в сердце Хорты-вепря. Затем он быстро отскочил в сторону и стал глядеть на предсмертную агонию кабана, а секундой позже уже лакомился горячим окровавленным сердцем зверя.
Насытившись, Тарзан помчался дальше, в самую глубь джунглей; он сегодня был в особенно бодром состоянии духа и потому не прилег отдыхать в тени дерева, как он имел обыкновение делать после еды. К селению Мбонги, чернокожего вождя, лежал его путь -- к людям страстно ненавистного ему племени.
С реки, протекавшей через село негров, повеяло ветром. Тарзан подошел к селению со стороны реки. Жизнь реки всегда привлекала Тарзана. Он с удовольствием любил дразнить Джимму -- сонного крокодила, когда тот грелся в лучах солнца, и весело было пугать стиравших свое скудное одеяние самок Гомангани и их балу, играющих на солнце.
Одна женщина с ребенком отошла по берегу несколько дальше обычного. Она искала раковины, которые можно было найти только в тине на берегу. Это была молодая негритянка, лет тридцати. Ее зубы были заострены, так как она принадлежала к племени, которое питалось человеческим мясом. На нижней губе у нее висела грубая медная серьга, оттягивавшая губу книзу, обнажая нижний ряд зубов и десну. В носу торчала деревянная тонкая спица, в ушах, на лбу и щеках висело множество металлических украшений. Подбородок и верхняя губа были раскрашены, и густые краски расползались по всему лицу. Женщина была совсем голая, только легкий пояс из трав покрывал ее бедра. Все считали ее красавицей, и она сама тоже; будучи из чужого племени, она пользовалась среди воинов Мбонги большим почетом.
Ее ребенок был мальчик лет десяти, стройный и для негра красивый. Тарзан, спрятавшись в густом кустарнике, глядел на обоих из своей засады. Он хотел, бросившись вперед, свирепо зарычать, чтобы насладиться картиной бегства испуганной самки и ее балу; но какое-то сложное чувство удержало его. Перед ним стоял балу, который был во всем подобен ему. Правда, кожа мальчика была черной, но разве это важно? Тарзан не видал белых людей. Он был уверен, что представляет собой единственный экземпляр этой странной породы.
Тарзану вдруг пришла идея: а что если сделать этого мальчика своим балу? Он будет заботиться о нем, кормить, защищать и сообщать ему тайны тех знаний, которыми обладает лишь он один, Тарзан, получеловек, полуобезьяна, изучивший вдоль и поперек джунгли, от их вязкой почвы и до верхушек самых высоких деревьев.
Тарзан развязал аркан и направил петлю. Мать и сын, не подозревая страшного врага, продолжали искать раковины в тине, копаясь в ней короткими палками.
Тарзан находился позади них, петля аркана лежала на земле. Быстрым движением взметнул он петлю выше головы, и, плавно рассекая воздух, она взвилась над беспечно играющим мальчиком, и упала ему на плечи. Тарзан потянул ее к себе. Ребенок испустил отчаянный крик. Мать обернулась и увидела перед собой белого гиганта, который стоял поодаль и тащил к себе судорожно мечущегося мальчика.
С криком ужаса и гнева бесстрашно бросилась женщина на человека-обезьяну. Было ясно, что она не отступит даже перед смертью, чтобы отстоять своего ребенка. Лицо ее было отвратительно и ужасно, даже в обычное время. Но, распаленная гневом, она производила чудовищное впечатление. И человек-обезьяна невольно отступил перед нею, но не в страхе, а из чувства гадливости. Чувство страха было ему неведомо!
Чернокожий балу царапался и кусался, но Тарзан схватил его под мышку и скрылся в лесной чаще в тот самый момент, когда разъяренная женщина, подбежав к нему, едва не отняла своего ребенка. И потом, когда он пробирался по девственной чаще джунглей, он не переставал думать о странных самках Гомангани, которые так же сильны, как и самцы.
Крики и угрозы женщины еле доносились издалека. Тарзан остановился и стал рассматривать свою добычу. Чернокожий мальчик от ужаса перестал даже кричать и царапаться.
Испуганными, широко раскрытыми глазами смотрел мальчик на своего похитителя.
-- Я -- Тарзан, -- заявил человек-обезьяна на языке антропоидов. -- Я тебе не причиню вреда. Ты теперь балу Тарзана. Тарзан тебя защитит. Он тебя будет кормить. Все, что есть лучшего в джунглях, будет твоим, так как Тарзан -- могучий охотник. Не бойся никого, даже Нумы-льва, потому что Тарзан -- великий охотник. В джунглях нет равного Тарзану -- сыну Калы. Не бойся!
Но ребенок плакал и дрожал. Он не знал языка исполинских обезьян, и речь Тарзана казалась ему ревом лесного зверя. Кроме того, он слыхал про этого злого белого лесного бога по рассказам старших. Белый демон убил Кулонгу и многих других воинов вождя Мбонги. В ночной темноте проникал этот злой дух в деревню, похищая стрелы и яд, пугая женщин, детей и даже самых смелых воинов. Было известно, что этот гадкий бог пожирает маленьких детей. Сколько раз об этом говорила ему мать, когда он шалил и не слушался, и грозила отдать его белому демону, если он будет себя плохо вести.
-- Тебе холодно, Гоубюбалу? -- спросил Тарзан. Он назвал его на языке обезьян, за неимением другого имени, "черным детенышем мужского рода". -- Солнце светит, почему же ты дрожишь?
Тяйбо ничего не понял, но он кричал изо всех сил и просил белого бога отпустить его к своей маме, обещая с этого дня вести себя самым безукоризненным образом. Тарзан качал головой. Он не понимал ни единого слова. Но это пустяки. Он научит Гоубюбалу языку, на котором можно разговаривать. Для Тарзана было ясно, что лепет Гоубюбалу не имел никакого смысла. Звуки, издаваемые балу, были так же бессмысленны, как щебетанье глупых птиц. Самое лучшее, думал человек-обезьяна, это воспитать балу среди обезьян племени Керчака: там он услышит, как Мангани разговаривают между собой, и таким образом он скоро научится говорить как следует.
Тарзан вскочил на качающийся сук дерева, которое широко раскинулось во все стороны, выпрямился и приказал ребенку следовать за собой; но тот судорожно цеплялся за сук дерева и плакал. Этот мальчик, родившийся в Африке, конечно, лазал много раз по деревьям, но мысль о том, что ему придется мчаться по лесу, перескакивая с сука на сук, вслед за этим белым демоном, наполняла его детское сердце безграничным ужасом.
Тарзан глубоко вздохнул. Вновь приобретенному балу не хватало многих элементарных познаний. Сердце сжималось у него при мысли об этом отсталом, хрупком детеныше. Он попытался принудить Тяйбо следовать за собой, подталкивая его, но ребенок не двигался с места. Тогда Тарзан схватил его и понес на спине.
Тяйбо перестал кусаться и царапаться. Бежать было немыслимо. Если бы даже ему удалось спуститься на землю, он вряд ли сумеет найти дорогу домой. А если и сумеет, то лес полон львами, леопардами и гиенами, которые, как великолепно знал Тяйбо, питали особое пристрастие к мясу чернокожих мальчиков.
Страшный белый бог еще не сделал ему ничего худого. Но Тяйбо не мог рассчитывать на такое же бережное отношение к своей особе со стороны ужасных зеленоглазых пожирателей людей. Приходилось выбирать меньшее из двух зол, и поэтому черный балу покорился и дал себя нести белому демону куда угодно.
Но когда Тарзан быстро помчался с ним по деревьям, маленький балу закрыл в страхе глаза, чтобы не видеть ужасной пропасти, которая разверзлась под ним. Никогда еще в своей жизни ребенок не переживал такого смертельного страха. Но этот страх был непродолжителен. Хотя белый гигант с ужасающей быстротой несся по деревьям, в сердце Тяйбо стало проникать странное ощущение доверчивости и спокойствия. Он видел, как уверенно прыгал человек-обезьяна с дерева на дерево, с сука на сук, ни на секунду не теряя равновесия. Да помимо этого Тяйбо сообразил, что на деревьях гораздо безопаснее, чем на земле среди страшных львов.
Тарзан наконец добрался до стоянки своего племени. По своему обыкновению, он неожиданно упал на землю среди них, держа на спине своего мальчика. Обезьяны сейчас же заметили чернокожего балу и с ощетинившейся шерстью и оскаленными зубами подошли ближе.
Еще час тому назад маленькому Тяйбо казалось, что он дошел до последних пределов отчаяния; но теперь при виде этих страшных зверей, собравшихся вокруг него, он понял, что все прежние его ужасы -- сущие пустяки в сравнении с тем, что его ожидает сейчас. Почему этот белый великан стоит среди обезьян так бесстрашно? Отчего не бросился он в бегство при виде отвратительных, волосатых чудовищ, которым стоит только захотеть, чтобы растерзать в один миг их обоих?
Широко раскрытыми глазами смотрел перепуганный Тяйбо на подходивших к нему самцов. Он видел их морщинистые лбы и их огромные зубы, и маленькие злые глаза. Он заметил, как напряглись под косматой шерстью их мощные мускулы. Каждое их движение и поза выражали угрозу. Тарзан заметил опасность. Он поднял Тяйбо и поставил его впереди себя.
-- Это Гоубюбалу Тарзана, -- сказал он. -- Не смейте его трогать, а не то Тарзан убьет вас всех! -- и он, оскалив зубы, повернулся к ближайшей обезьяне.
-- Это Гомангани! -- отвечала обезьяна. -- Пусти меня, я его убью. Гомангани -- наши враги. Дай мне убить его!
-- Убирайся! -- зарычал Тарзан. -- Я еще раз говорю тебе, Гунто: этот балу принадлежит Тарзану. Отойди прочь, или Тарзан убьет тебя.
И человек-обезьяна угрожающе надвинулся на Гунто.
Самец медленно попятился назад, воинственный и гордый, точно собака, которая при встрече с другой собакой из гордости не хочет с нею драться, но в то же время боится повернуться и удрать.
Подошла привлеченная любопытством Тика. Рядом с ней ковылял маленький Газан. Они, как и другие обезьяны, были сильно удивлены, но Тика не оскалила своих зубов и не рычала, подходя к ним. Тарзан заметил это и обрадовался.
-- У Тарзана есть теперь балу! -- сказал он. -- Он и Газан могут играть вместе.
-- Да ведь это Гомангани! -- отвечала Тика. -- Он убьет моего балу. Унеси его, Тарзан! Тарзан засмеялся:
-- Он не может убить даже Намбу-крысу! -- отвечал он. -- Это очень маленький балу, и он к тому же сильно испуган. Пусть Газан поиграет с ним.
Тика тем не менее побаивалась за своего балу. Несмотря на всю свою свирепость, огромные антропоиды боятся всего. В конце концов, вера в Тарзана поборола страх, и она толкнула Газана к маленькому негру. Но инстинкт заговорил в Газане: маленькая обезьяна оскалила свои зубы и со злобным плачем кинулась обратно к своей матери.
В свою очередь, и Тяйбо не проявлял горячего желания к сближению с Газаном, и поэтому Тарзан не настаивал.
Всю следующую неделю Тарзан был очень занят. Он только теперь понял, какую ответственность взял на себя. Ни на минуту нельзя было оставить балу одного: за исключением Тики, все обезьяны племени Керчака желали отделаться от маленького чернокожего. Это им наверное удалось бы, если бы Тарзан не был постоянно настороже. Тарзан брал с собой своего Гоубюбалу всюду, даже на охоту. Все это, сказать правду, было скучно, да и чернокожий мальчик казался Тарзану таким глупым и трусливым: он не мог справиться даже с самыми слабыми зверями джунглей, и Тарзан не понимал, как Гоубюбалу прожил до сих пор? Он принялся за воспитание негритенка. Слабая надежда проснулась в нем, когда он увидел, что Гоубюбалу научился произносить несколько слов на языке антропоидов, и что он без особого ужаса теперь взбирается почти на самую верхушку дерева; но одно обстоятельство смущало Тарзана. Он часто видел детей в деревне негров. Он видел, как они играют и заливаются звонким смехом, но маленький Гоубюбалу никогда не смеялся. Бывали случаи, когда он вяло улыбался, но смех был ему чужд.
Он видел также, что маленький балу мало ест и с каждым даем все более худеет. Вспомнив, как дикая Кала заботилась о нем, когда он был маленьким, он теперь окружил всевозможными заботами маленького негра, но все было напрасно: Гоубюбалу перестал бояться Тарзана -- вот все, чего он достиг. Ко всем же другим живым существам, населявшим джунгли, балу по-прежнему питал страх. Он боялся джунглей днем, боялся головокружительных путешествий по верхушкам деревьев. Он боялся джунглей ночью и с ужасом ложился спать на обычное ложе Тарзана, высоко над землей, откуда были видны рыскающие внизу страшные звери джунглей.
Тарзан не знал, что ему делать. В нем текла кровь его предков -- англичан; он не мог легко примириться с мыслью о крушении своих замыслов, хотя и должен был сознаться, что его балу далек от совершенства. Тем не менее он был верен долгу и даже чувствовал, что полюбил Гоубюбалу, хотя и понимал, что любит его далеко не так страстно, как Тика своего Газана и чернокожая мать своего ребенка.
Чернокожий мальчик мало-помалу перестал питать к Тарзану суеверный ужас. Он постепенно проникся к нему доверием и даже восхищением. Огромный белый злой бог был с ним очень нежен в то время, как с другими жесток и свиреп. Он видал, как белый бог расправился с самцом, который пытался подойти и убить Гоубюбалу: человек-обезьяна с напрягшимися мускулами кинулся на противника и своими крепкими белыми зубами впился в его шею. Со свирепым звериным ревом и воем вцепились они друг в друга, и мальчик убедился, что дикое рычание его защитника ничем не отличалось от рычания обезьяны.
Тарзан принес однажды на своей спине целого оленя, которого он убил как Нума, вскочив ему на спину и погрузив когти в шею животного. Тяйбо задрожал от ужаса, но как зачарованный смотрел на Тарзана. Впервые проникло в его человеческое сердце смутное желание -- стать похожим на человека-обезьяну. Но у маленького негра не было той божественной искры, которая горела в душе у белого мальчика. Ему не удалось, подобно Тарзану, усвоить в детстве быт и природу диких зверей джунглей. Тарзану помогало воображение, а воображение есть наивысший ум.
Фантазия создает мосты, города и государства. Звери не умеют фантазировать, негры обладают фантазией лишь в слабой степени, но сотни тысяч людей культурных рас владеют этим высшим даром и благодаря ему господствуют над землею.
В то время, как Тарзан заботился о будущем своего балу, судьба распорядилась мальчиком по собственному усмотрению. Удрученная горем Момайя, мать Тяйбо, обратилась за помощью к волхву своего села, но он ей ничем не

Предыдущая страница 7 Следующая страница


помог. Хотя Момайя и дала ему двух коз, он все же не вернул ей Тяйбо и даже не сказал, где находится ее мальчик. Момайя, однако, была женщиной с характером и, будучи сама из другого племени, не очень доверяла волхву из племени ее мужа. Когда же заклинатель демонов намекнул, что ей придется пожертвовать еще двумя жирными козами за более верные сведения об ее сыне, то она рассердилась и дала волю своему языку. Ее отповедь имела очень быстрый, но своеобразный успех: кудесник поспешил убраться, унося с собой хвост зебры и чудодейственный котел.
Когда же он исчез, и Момайя немного успокоилась, она снова предалась горьким думам о своем Тяйбо. Как узнать, жив ли он или нет?
Ей было известно, что белый демон не ест человеческого мяса, так как убивая черных воинов, он не прикасался к их трупам. С другой стороны, труп Тяйбо до сих пор нигде не обнаружен, и из этого Момайя заключила, что ее сын жив. Но где же он находится?
Она вспомнила про Буковаи-нечистого, который жил в горной пещере на севере от села Мбонги. Старый Буковаи -- это знали все -- жил вместе с нечистыми духами. Лишь немногие отваживались посещать его; во-первых, Буковаи внушал неграм ужас своим темным ремеслом и своими двумя гиенами, про которых было достоверно известно, что они вовсе не гиены, а оборотни; во-вторых, Буковаи страдал отвратительной болезнью, которая и побудила его жить отшельником -- страшная язва медленно разъедала ему лицо.
Момайя решила, что точные сведения о Тяйбо ей может дать только такой колдун, который находится в дружбе с богами и демонами, так как украл Тяйбо или бог, или демон. А таким именно колдуном и был Буковаи. Но даже она при всей своей великой материнской любви дрогнула при мысли о том, что ей предстоит длинное путешествие по темным джунглям к далеким горам, в жуткую пещеру Буковаи-нечистого и его демонов.
Материнская любовь -- одна из тех человеческих страстей, которые на своем пути сметают все преграды. Она побуждает слабых и хрупких женщин совершать героические подвиги. Момайя не была ни слабой, ни хрупкой, но она была женщиной невежественной, суеверной дикаркой. Она верила в чертей, в черную магию и в колдовство. Джунгли в ее представлении кишели существами еще более опасными, чем львы и пантеры, например, духами, которые, являясь человеку под видом добрых тварей, могут причинить ему страшный вред.
От одного из воинов Мбонги, который, заблудившись, попал однажды в логовище Буковаи, мать Тяйбо узнала, как пройти к этим горам. Пещера нечистого, -- говорил воин, -- находится там, где течет небольшой ручей между двух гор. Эту гору легко узнать по высокому гранитному утесу, которым она кончается. Другая гора, что лежит к западу, ниже первой и совершенно лишена растительности, за исключением единственной мимозы на самой ее вершине.
-- Обе горы, -- уверял воин, -- видны издалека и резко выделяются среди окружающей их местности. -- Он, однако, отговаривал мать Тяйбо от этого безумного и опасного путешествия и напомнил ей все, что она уже знала: если даже сам Буковаи ей не страшен, то она по дороге к нему или на обратном пути обязательно встретит злого духа или же дикого зверя, который ее растерзает.
Воин предупредил об этом мужа Момайи. Последний, не рассчитывая на свое личное влияние, отправился к вождю Мбонге, прося его воздействовать на своенравную супругу. Мбонга позвал Момайю и стал ей грозить самыми страшными наказаниями, если она посмеет осуществить свое безумное предприятие. Участие, проявленное старым вождем в этом деле, объяснялось исключительно той стародавней связью, которая всюду соединяет религию и государство. Местный колдун, который знал щекотливые тайны своего ремесла лучше, чем кто бы то ни было, ревниво относился к славе других кудесников. Буковаи же был известен повсеместно как великий чародей, и поэтому кудесник племени Мбонга очень боялся, что в случае нового успеха Буковаи, многие жители села пойдут к нему толпой, и все обильные дары достанутся нечистому. Мбонга же, как вождь, получал от местного кудесника в свою пользу весьма значительную часть этих приношений и само собой разумеется, что он не мог никоим образом рассчитывать на такое же сотрудничество с Буковаи...
Но Момайю, отважившуюся на такое страшное дело, как посещение Буковаи в его звериной берлоге, разумеется, не мог остановить страх наказаний, которыми ей грозил втайне презираемый ею Мбонга. Она притворно согласилась с его доводами, но немедленно вернулась к себе в хижину и снарядилась в далекий путь.
Конечно, было бы лучше выйти днем, но при создавшемся положении это было невозможно: днем нельзя было вынести из деревни ни пищи, ни оружия, не возбудив при этом любопытных толков, которые тотчас бы дошли до Мбонги.
Итак, Момайя решила дождаться наступления ночи. Когда стемнело, она успела проскользнуть в ворота деревни, пока их еще не заперли, и скрылась во мраке джунглей. Ей было очень страшно. В пути она часто останавливалась, затаив дыхание, и прислушивалась к реву исполинских кошек. Бесконечно долго шла она к таинственной пещере, шла, не зная времени, как вдруг глухое рычание, раздавшееся сзади нее, заставило ее остановиться.
Сильно забилось ее сердце. Где-то поблизости хрустели сучья под ногами мощного зверя. Вокруг Момайи возвышались гигантские деревья джунглей, покрытые мхом и цепкими вьющимися растениями. Она схватилась рукой за сук ближайшего дерева и с ловкостью обезьяны вскарабкалась на него. Уже сидя на нем, она видела, как огромный зверь с грозным ревом, от которого дрожала земля, пробежал мимо и толкнул ствол того дерева, где она нашла себе приют.
Момайя сидела, притаившись в листве дерева. Она не могла не отдать должного своей предусмотрительности: к счастью, она не забыла захватить с собой сушеное человеческое ухо, которое висело сейчас на ее груди. Она получила этот амулет от кудесника своего племени еще в детстве, и по своей силе это средство было куда действеннее, чем все бессмысленные заклинания колдуна в деревне Мбонги.
Всю ночь просидела Момайя на дереве, не решаясь спуститься вниз в беспросветную тьму, несмотря на то, что лев давно уже скрылся в джунглях. Она боялась попасть в лапы других зверей. И только на рассвете рискнула она продолжать свое прерванное путешествие.

***

Тарзан-обезьяна убедился, что его балу не может подавить инстинктивного страха перед обезьянами племени Керчака, что в то же время мальчику угрожает постоянная опасность со стороны взрослых обезьян. Поэтому Тарзан боялся оставлять его одного и брал чернокожего детеныша с собой на охоту, все более удаляясь от постоянного пристанища антропоидов.
Углубляясь в джунгли, он проник в незнакомую ему местность к северу от стоянки обезьян. Эта местность изобиловала дичью и водой, и поэтому Тарзан не торопился возвращаться к своему племени.
Маленький Гоубюбалу стал по мере удаления от племени Керчака проявлять все больший интерес к жизни. Он бежал вслед за Тарзаном, когда тот спускался на землю, и даже карабкался вместе со своим защитником на верхушки деревьев. Однако мальчик был печален и чувствовал себя одиноким в джунглях. Он стал заметно худеть. Этот юный каннибал не был особенно разборчив в еде, но все же часто брезговал той пищей, которая считалась изысканным гастрономическим блюдом у обезьян.
Зрачки его больших глаз расширились, щеки впали. Он так похудел, что можно было пересчитать все косточки на его теле. Может быть, постоянный страх оставил на нем более глубокие следы, чем дурное питание. Тарзан с грустью заметил, как негритенок тает с каждым днем. Он уже начинал терять надежду, что его балу станет здоровым и сильным мальчиком. В одном только направлении Гоубюбалу сделал большие успехи -- он начал говорить на языке обезьян. Теперь Тарзан уже мог объясняться с ним, дополняя скудный язык обезьян оживленной жестикуляцией, но Гоубюбалу говорил мало и ограничивался короткими ответами на заданные вопросы. Его скорбь была слишком велика и тяжела, чтобы он мог с легким сердцем окунуться в жизнь джунглей. Он тосковал по Момайе, которая для нас с вами казалась бы отвратительной, страшной, отталкивающей негритянкой, а для Тяйбо же она была его дорогой мамой, воплощением единственной великой самоотверженной любви, которая не сгорает в пламени огненной страсти.
Во время охоты Тарзан замечал многое и думал о многом. Однажды они встретили Сабор. Львица выла, лежа на низкой траве. Вокруг нее резвились и играли ее балу -- два пушистых шарика. Но ее большие глаза были обращены вниз -- на неподвижно лежавшее у нее в ногах существо, которому никогда не суждено было больше играть.
Тарзан понял скорбь матери. Увидев львицу, он хотел, было, подразнить ее, но горе Сабор тронуло его. У него самого был свой Гоубюбалу, и он знал по себе, что дети причиняют родителям одни только заботы и хлопоты. Он сочувствовал Сабор, а несколько месяцев тому назад он не понял бы ее горя. Глядя на нее, он неожиданно вспомнил Момайю, с ее спицей в носу и отвисшей нижней губой. Тарзан понял теперь, какое сильное горе испытала эта безобразная женщина; и он вздрогнул. Странная работа ума, которая называется ассоциацией идей, соединила в его мыслях Момайю с Тикой. Что станется с Тикой, если у нее отнимут Газана? Тарзан даже свирепо зарычал при этой мысли, словно Газан был его балу. Услыхав крик своего защитника, Гобюбалу стал всматриваться в чащу, думая, что Тарзан выследил добычу. С горящими желто-зелеными глазами вскочила Сабор с земли. Навострив уши, она размахивала своим хвостом и, раздув ноздри, стала нюхать. Оба ее детеныша, бросив играть, тесно прижались к ней. Оттопырив уши и наклонив головы, выглянули они из-под ее ног, боязливо озираясь по сторонам.
Тряхнув черной шевелюрой, Тарзан отвернулся от Сабор и умчался в джунгли; но весь день вставали перед ним один за другим образы Сабор, Момайи и Тики -- львицы, людоедки и обезьяны-самки, которых в глазах Тарзана равняло общее им всем чувство материнской любви.

***

На третьи сутки в полдень Момайя наконец увидела перед собой пещеру Буковаи-нечистого. Для защиты от диких зверей старый колдун устроил при входе в свою берлогу решетчатую дверь из скрещенных сучьев гигантских деревьев джунглей, которая была теперь полуоткрыта. За дверью зияла пещера -- темная, таинственная и страшная. Момайя вздрогнула, словно подул холодный ветер в дождливую погоду. Никаких признаков жизни не было заметно внутри жилища колдуна, но у Момайи было такое чувство, словно из темноты злобно глядели на нее чьи-то жуткие, невидимые глаза. Снова вздрогнула она, но превозмогла страх и шагнула внутрь. И вдруг из глубины подземелья раздался неистовый, не человеческий и не звериный крик -- и даже не крик, а адский хохот.
Со стоном отпрыгнула Момайя назад и кинулась обратно в джунгли. Сотню ярдов пробежала она по лесу, пока не пришла в себя. Затем остановилась и стала прислушиваться. Неужели все ее труды, перенесенные страдания и опасности пропали даром?
Она пыталась заставить себя подойти к пещере ближе, но ужас парализовал ее.
Печальная, унылая шла она обратно в село Мбонги. Она шла, сгорбившись, словно старуха, несущая на своих плечах тяжелое бремя прожитых лет, печалей и страданий, усталой походкой, спотыкаясь на каждом шагу. Весна ее молодости прошла.
Слепой страх и страдания парализовали ее ум, и она еле протащилась еще сотню ярдов. И внезапно ее воображению представился грудной ребенок, сосущий ее грудь, а потом стройный мальчик, который, резвясь и играя, скакал вокруг нее, и оба они были Тяйбо -- ее Тяйбо! Момайя выпрямилась. Она тряхнула головой, повернулась и смело пошла обратно к пещере Буковаи-нечистого, Буковаи-колдуна.
Снова раздался внутри пещеры нечеловеческий хохот, который не был смехом. Момайя поняла теперь, что это такое. Это был жуткий голос гиены. Держа свое копье наготове, она громко позвала Буковаи.
Вместо Буковаи вынырнула из глубины пещеры отталкивающая голова гиены. Момайя замахнулась над ней копьем. С сердитым фырканьем угрюмый безобразный зверь попятился назад. Снова позвала Момайя колдуна по имени. И в ответ из мрака раздалось неясное бормотание не то человека, не то зверя.
-- Кто пришел к Буковаи? -- услыхала она.
-- Это Момайя! -- отвечала женщина. -- Момайя из села Мбонги.
-- Что тебе надо?
-- Мне нужно хорошее зелье, которое было бы лучше тех, что делает наш колдун в селе Мбонги, -- отвечала Момайя. -- Великий белый бог джунглей украл моего Тяйбо, и мне нужно достать зелье, которое вернет мне его, или укажет, где он находится.
-- Кто это Тяйбо? -- спросил Буковаи.
Момайя ответила.
-- Зелья Буковаи очень хороши! -- раздался тот же голос. -- Даже пяти коз и новой циновки будет мало, чтобы заплатить за зелье Буковаи.
-- Достаточно и двух коз, -- заявила Момайя. Желание выторговать лишних трех коз было настолько сильно, что Буковаи вышел из пещеры. Когда Момайя увидела его, то она пожалела, что он не остался в пещере. Словами нельзя передать, как безобразно было разъеденное язвой лицо Буковаи. Момайя поняла, почему Буковаи не слышно, когда он говорит. Справа и слева от него стояли две гиены, которые, как твердила молва, были его единственными постоянными спутниками. Они оглушительно визжали, выли и хохотали. Все вместе они составляли необыкновенное трио -- самые отталкивающие звери вместе с самым безобразным человеком.
-- Пять коз и новую циновку, -- пробормотал Буковаи. Момайя надбавила цену.
-- Две козы и циновку.
Но Буковаи твердо стоял на своем.
Торг длился около получаса. Гиены все это время фыркали, рычали и заливались своим ужасным хохотом. Момайя решила в крайнем случае дать колдуну все, что он требовал, но она, как негритянка, не могла не торговаться. Отчасти ее старания увенчались успехом, так как в конце концов было достигнуто соглашение. Была установлена следующая плата: три жирные козы, новая циновка и кусок медной проволоки.
-- Приди сегодня ночью, -- сказал Буковаи, -- когда луна будет стоять на небе третий час. Тогда я приготовлю зелье, которое вернет тебе Тяйбо. Принеси с собой трех жирных коз, новую циновку и кусок медной проволоки, длиной в человеческую руку.
-- Я не могу принести тебе их. Ты должен потом сам прийти за ними. Когда ты вернешь мне Тяйбо, ты получишь все это в селении Мбонги.
Буковаи покачал головой.
-- Я не дам тебе зелья, -- сказал он, -- до тех пор, пока не получу коз, циновки и медной проволоки.
Момайя снова стала торговаться и ругаться, но все было тщетно. Она повернулась и ушла по направлению к селу Мбонги. Каким образом ей удастся вывести из деревни трех коз и захватить циновку, она и сама не знала. Но она не сомневалась в том, что ей это удастся: или она принесет Буковаи трех коз и циновку, или умрет. Она должна вернуть своего Тяйбо.

***

Охотясь в джунглях, Тарзан почуял запах Бары-оленя. Тарзан очень любил оленье мясо, но охотиться и в то же время смотреть в оба за Гоубюбалу было невозможно, и поэтому Тарзан посадил мальчика на сук дерева. Листва скрывала Гоубюбалу от глаз хищника, и Тарзан быстро и безмолвно устремился по следам Бары.
Тяйбо боялся одиночества еще сильнее, чем обезьян. Действительные опасности не так страшны, как воображаемые, и лишь богам племени Тяйбо было известно, чего только он не вообразил себе в это время.
Немного погодя, мальчик услыхал поблизости какой-то шум. Он прижался к суку и стал молиться богам, чтобы Тарзан скорее пришел. Широко раскрытыми глазами глядел он вниз. Что, если это леопард, которого привлек человеческий запах. Зверь в мгновение ока растерзает его.
Горячие слезы капнули из широких глаз маленького Тяйбо. Листва шуршала где-то рядом. Зверь находится от него всего на расстоянии нескольких шагов. У Тяйбо глаза чуть не выскочили из своих орбит -- с таким ужасом черный мальчик ждал появления страшного существа.
Завеса листвы раздвинулась, и на поляну вышла женщина. С раздирающим душу криком Тяйбо спрыгнул наземь и помчался ей навстречу. Момайя вздрогнула и подняла свое копье, но секундой позже она отбросила его в сторону и приняла исхудавшего мальчика в свои объятия.
Прижимая его к себе, она плакала и смеялась в одно и то же время: горячие слезы радости, смешавшись со слезами Тяйбо, капали по ее голой груди.
Недалеко в густом кустарнике проснулся от внезапного шума Нума-лев. Он взглянул сквозь спутанные сучья куста и вдруг увидел чернокожую женщину с мальчиком. Он зевнул, окинул расстояние между собой и ими и сразу рассчитал, что одним быстрым прыжком поймает их. Размахивая концом своего хвоста, он еще раз зевнул...

***

Чуткие ноздри Бары-оленя уловили в дуновении встречного ветра запах Тарзана. Оттопырились огромные уши, судорожно напряглись мускулы; и, подавшись назад, добыча Тарзана исчезла в джунглях. Сердито тряся головой, человек-обезьяна пошел обратно к дереву, на котором сидел Гоубюбалу. Мягко ступая, шел он по лесу. Но еще по дороге он услышал странные звуки -- смех женщины и плач женщины: казалось, будто смеется и плачет один и тот же человек. Затем раздалось судорожное рыдание ребенка. Тарзан прибавил шагу. Когда Тарзан спешил, то лишь птицы и ветер могли поспеть за ним.
Но вскоре Тарзан услыхал иной звук -- словно кто-то глубоко зевнул. Момайя не слышала этого, не слышал и Тяйбо, но уши Тарзана были чутки, как уши Бары-оленя. Он узнал знакомый голос и быстро взял в руки висевшее за плечами тяжелое копье с такой легкостью, как мы с вами вынимаем во время прогулки носовой платок из кармана.
Нума-лев никогда не кидался безрассудно вперед. Так и сейчас: он подождал, и когда убедился, что добыча в его власти, он выскочил из своей засады и остановился напротив людей, глядя на них сверкающими почерневшими глазами.
Момайя вскрикнула, прижав к себе Тяйбо. Можно ли было ожидать такой беды? Найти своего ребенка и тотчас же его потерять! Она замахнулась своим копьем. Нума заревел и медленно подошел ближе. Момайя бросила в него копье. Оно скользнуло по красно-бурой шерсти, слегка задев плечо. Лев рассвирепел и бросился вперед.
Момайя хотела закрыть глаза, но не могла заставить себя сделать это. Она чувствовала, как приближается к ней страшная смерть.
Но случилось то, чего она никак не ожидала: словно прилетев откуда-то с небесных высот, между нею и львом выросла гигантская человеческая фигура. Не был ли это страшный белый бог джунглей, похитивший ее ребенка?
При ярком свете тропического солнца Момайя видела, как судорожно напряглись мускулы гиганта, державшего тяжелое копье. И внезапно, описав в воздухе кривую линию, копье вонзилось во льва.
Разъяренный Нума бросился на человека-обезьяну, но тот отскочил в сторону. Дважды сверкнула в воздухе сталь ножа. Дважды вонзилась она в спину Нумы, который уже ослабел от удара копья, попавшего ему почти в самое сердце. Второй удар ножа раздробил спинной хребет зверя. И, взмахнув в последний раз передними лапами в воздухе, Нума грохнулся наземь, парализованный и умирающий.

***

Буковаи пожелал лично удостовериться в том, что чернокожая женщина выполнит свое обещание. Он пошел вслед за Момайей, чтобы убедить ее дать ему в задаток свои медные и железные украшения. Буковаи, как и наши европейские ходатаи по делам, знал себе цену и поэтому предпочел получить авансом большую часть вознаграждения.
Колдун натолкнулся как раз на борьбу Тарзана со львом. Он пришел в большое изумление и решил, что смелый воин несомненно и есть тот страшный белый демон, про которого он не раз слышал еще до прихода Момайи.
Момайя, взглянув на мертвого льва, окинула Тарзана испуганным взором. Перед нею стоял похититель Тяйбо. Конечно, он сейчас снова отнимет у нее мальчика. Момайя обхватила Тяйбо обеими руками. Она предпочтет умереть, чем расстаться со своим сыном.
Безмолвно глядел Тарзан на них. Он видел, как мальчик плакал и прижимался к матери. Снова почувствовал Тарзан горечь одиночества. Никто не прижимался так к Тарзану, а он страстно жаждал любви.
Тяйбо оглянулся: такая тишина наступила вдруг в джунглях -- и увидел Тарзана.
-- Тарзан, -- сказал он ему на языке исполинских обезьян, -- не отнимай меня от моей матери Момайи. Не уводи меня с собой к племени волосатых людей,

Предыдущая страница 8 Следующая страница


живущих на деревьях. Я боюсь Тога и Гунто и других. О, Тарзан, бог джунглей! Оставь меня у моей матери Момайи, и до конца нашей жизни мы будем благословлять тебя и выставлять пищу перед оградой села Мбонги, чтобы ты был всегда сыт.
Тарзан вздохнул.
-- Иди, -- сказал он, -- обратно в село Мбонги, а Тарзан проводит и защитит тебя.
Тяйбо передал эти слова своей матери, и они оба, сопровождаемые Тарзаном, двинулись в обратный путь. Момайя была в сильном волнении, так как ей никогда не приходилось раньше идти рядом с богом. И никогда еще она не была так счастлива. Она шла, прижимая к себе Тяйбо, и гладила его впалые щеки. Тарзан видел это и снова вздохнул.
-- Тика имеет своего балу, -- рассуждал он. -- Сабор тоже имеет детенышей, также как и самка Гомангани, как и Бара, и Ману, и даже Намба-крыса, но у Тарзана нет ни самки, ни балу. Тарзан -- человек, а люди одиноки. Буковаи смотрел им вслед и своими гниющими губами бормотал проклятия. Его гонорар пропал! Но он тут же дал великую клятву, что все-таки получит трех жирных коз, новую циновку и кусок медной проволоки.

VI
МЕСТЬ КОЛДУНА

Лорд Грейсток охотился в Чемистон-Хединге на фазанов. Соответственно этому случаю, он был одет в безукоризненный охотничий костюм, сшитый фешенебельным портным по последней мода. Лорд Грейсток был одним из самых известных в Англии охотников. Хотя он и не получал призов на спортивных состязаниях, но зато его пробелы в этом искусстве покрывались образцовым по корректности внешним видом.
В его распоряжении имелись два ружья и проворный слуга, который быстро заряжал их; к концу дня он, конечно, вернется домой со множеством убитых птиц, которых ему хватило бы на долгое время, если бы он был даже очень голоден. Но он не был голоден, так как только что плотно позавтракал.
Загонщикам -- их было двадцать три человека, и все они были в белых куртках -- наконец, удалось заманить птиц в куст дикого терна. Теперь им оставалось обойти куст с противоположной стороны, спугнуть добычу и погнать ее под выстрелы. Лорд Грейсток был в сильном возбуждении, конечно, настолько, насколько ему позволяло его достоинство. Он должен был сознаться, что этот спорт занимателен. Кровь быстрее обращалась в его жилах, когда загонщики подкрадывались к птицам. Какое-то необъяснимое чувство овладевало им в эти минуты. Казалось, в нем заговорила горячая кровь отдаленного предка -- волосатого, полуголого первобытного человека, жившего плодами своей охоты.
И в это же самое время, на экваторе, в девственной чаще джунглей, охотился другой лорд Грейсток -- настоящий лорд Грейсток. Он тоже был одет по моде -- по моде наших прародителей до грехопадения. Был жаркий день, и он не надел шкуры леопарда.
Настоящий лорд Грейсток не имел ни двух ружей, ни даже одного; не было у него и проворного слуги, но зато он обладал кое-чем более существенным и важным, чем ружья, слуги и даже двадцать три загонщика в белых куртках -- он имел аппетит, меткий глаз и крепкие, как сталь, мускулы.
За обедом лорд Грейсток, живший в Англии, ел вкусно приготовленное мясо животных, не им убитых и даже не им приготовленных, и пил дорогие вина. Кончив есть, он вытер губы белоснежной салфеткой и встал из-за стола. Этот лорд Грейсток и не подозревал, что он только самозванец, и что законный обладатель его титула одновременно с ним кончает свой обед в далекой Африке, в глубине джунглей. Настоящий лорд Грейсток не вытирал салфеткой своих губ, он вытер губы окровавленными руками, а руки обтер о бедра и медленно пошел к водопою. Подойдя к реке, он опустился на четвереньки, как его соплеменники-обезьяны, и стал жадно пить воду.
В это время к водопою направился другой обитатель мрачного леса. То был Нума-лев, с красно-бурой шерстью и черной гривой. Он важно и мрачно приближался к реке. Тарзан-обезьяна услышал грозное рычание зверя еще задолго до его появления, но он спокойно продолжал пить. Напившись вдоволь, он медленно поднялся с земли с легкой грацией дикаря и с самообладанием, достойным его высокого происхождения.
Увидев, что человек стоит на том месте, которое облюбовал себе он, Нума, царь зверей остановился. Он широко раскрыл пасть, и его свирепые глаза метнули искры. Спустя мгновение, он глухо зарычал и стал медленно наступать на Тарзана. Тарзан тоже зарычал и стал медленно отступать, не спуская глаз с хвоста Нумы. Если лев судорожно и быстро машет хвостом, то надо быть настороже; если же Нума поднимает хвост стрелой кверху, то это значит, что надо или защищаться, или бежать. Но хвост у льва пока был спокоен.
Тарзан уступил дорогу льву. Тот подошел к реке и стал пить, уже не обращая внимания на Тарзана, стоявшего на расстоянии всего каких-нибудь пятидесяти шагов от него.
Завтра они, может быть, перегрызут друг другу горло, но сегодня между ними царило согласие. Тарзан оставил своего противника в покое и помчался по лесу к селу Мбонги, вождя чернокожих.
Прошел один лунный месяц с тех пор, как человек-обезьяна в последний раз был в селе Мбонги. Он уже давно не видел своего черного балу. Тарзан взял тогда его к себе, чтобы любить его и заботиться о нем, как любила и заботилась о своем балу Тика. Но он скоро убедился, что с черным балу такие отношения невозможны.
Его любовь к чернокожему мальчику не уничтожила неутолимой жажды мести и ненависти к чернокожим убийцам Калы. Гомангани были самыми непримиримыми его врагами, и он иначе не мог смотреть на них. Сегодня он решил сыграть с неграми одну из своих злых шуток.
Еще засветло подошел он к селению Мбонги и уселся на своем обычном месте -- на ветке дерева, что росло у ограды деревни. В одной из крайних хижин селения кто-то плакал навзрыд. Тарзана раздражал этот неумолчный, горестный плач, и он решил пока уйти. Но и вернувшись через несколько часов, он услыхал все те же надоедливые рыдания.
Решив положить этому конец, Тарзан бесшумно прыгнул с дерева и медленно подкрался к хижине, откуда доносились эти печальные звуки. Костер ярко пылал перед ней, также, как и перед другими лачугами села Мбонги. Несколько женщин сидели на корточках у костра и громко завывали. Они вторили доносившемуся из хижины плачу.
Человек-обезьяна усмехнулся, живо представив себе ужас чернокожих женщин, когда он неожиданно предстанет пред ними при свете огня. Он воспользуется их растерянностью для того, чтобы проскользнуть в избу, задушит там плачущего и так быстро исчезнет в джунглях, что чернокожие не успеют прийти в себя от неожиданности.
Много раз проникал Тарзан в хижины чернокожих Мбонги таким образом. Таинственность и неожиданность, с которой он появлялся, всегда приводили в ужас несчастных, суеверных негров. Их страх забавлял Тарзана и придавал в его глазах этим приключениям особый интерес. Недостаточно было просто убить. Тарзан, привыкший к зрелищу смерти, не находил в нем никакой особой прелести. Давно уже отомстил он за смерть Калы, но лишь недавно стал дразнить негров и находить в этом источник особых радостных ощущений.
Но только что он хотел прыгнуть в хижину, как на ее пороге показалась какая-то фигура. Это была женщина с деревянной спицей в носу, с тяжелой металлической серьгой, висевшей на нижней губе, и со своеобразной прической, которая держалась на голове, благодаря грязи и проволоке. Лоб, щеки и грудь у нее были татуированы.
Женщина подошла к огню, и Тарзан узнал в ней Момайю, мать Тяйбо. Момайя взглянула на стоявшего в свете костра белого гиганта и в свою очередь узнала его. С криком кинулась она к Тарзану. Сидевшие у костра женщины оглянулись, но, узнав Тарзана, поступили совсем не так, как Момайя: они не кинулись к нему навстречу, но как один человек вскочили и с испуганными криками бросились бежать в противоположную сторону.
Момайя упала перед Тарзаном на колени, с поднятыми кверху руками. Она стала быстро говорить, оглушив Тарзана целым водопадом слов, ему совершенно непонятных. Тарзан взглянул на перепуганное лицо женщины, стоявшей на коленях. Человек-обезьяна пришел в деревню, чтобы убить, но этот неудержимый поток слов привел его в недоумение и даже ужас. Какое-то сложное чувство охватило его. Он не мог убить мать маленького Тяйбо, но с другой стороны ему надоели эти бурные каскады слов. Весь его вечер был испорчен, удовольствие от затеянной шутки было отравлено, и он с нетерпеливым жестом повернулся и скрылся в темноте. В следующее мгновение он уже мчался по темным джунглям, а крики и плач Момайи становились все слабее и слабее.
Когда же их совсем не стало слышно, он облегченно вздохнул. Удобно устроившись на дереве, под которым грозно ревел лев, Тарзан крепко заснул.
А в это самое время, в далекой Англии другой лорд Грейсток, раздевшись с помощью лакея, лег на чистую простыню, громко выражая свое неудовольствие: ему мешал кошачий концерт под самым его окном.
Настало утро. Тарзан пошел по свежим следам Хорты-кабана. Случайно нагнувшись, он заметил на земле следы двух Гомангани -- взрослого и мальчика. Человек-обезьяна, имевший обыкновение тщательно исследовать все то, что происходило кругом него, склонился к земле, чтобы прочесть историю следов, написанную в мягкой грязи звериной тропы. Мы с вами не сумели бы ее прочесть, если б даже заметили эти следы. Если б кто-нибудь указал их нам, мы увидели бы только ряд углублений, расположенных одно за другим и взаимно перекрещивающихся. Но Тарзан знал историю каждого такого углубления. Ему стало ясно, что дня три тому назад здесь проходил Тантор-слон, что Нума охотился тут на тропе прошлой ночью, и Хорта-кабан медленно шел по ней час тому назад. Но особенно заинтересовали Тарзана следы Гомангани. Исследовав их, он заключил, что в течение вчерашнего дня здесь проходил старик, который в сопровождении мальчика и двух гиен направлялся к северу.
В недоумении Тарзан запустил пальцы в волосы. По отпечаткам лап гиен было ясно, что они не выслеживали обоих Гомангани, а спокойно сопровождали их; он видел, что звери шли то рядом с людьми, то отставая от них, а иногда один шел впереди, а другой позади. Это было странно и непонятно, особенно когда Тарзан убедился, что в одном месте звери шли, почти соприкасаясь с людьми. Кроме того, Тарзан по следу маленького Гомангани видел, что мальчик страшно боялся идущего рядом с ним зверя, в то время, как старик шел спокойно и не уделял гиенам особого внимания.
Тарзана прежде всего поразили странные взаимоотношения Данго и обоих Гомангани, но его острые глаза уловили в следу маленького Гомангани нечто такое, что заставило его сразу же остановиться, как остановились бы и вы, найдя случайно на улице письмо и узнав по почерку, что оно написано вашим другом.
-- Гоубюбалу!
Человек-обезьяна невольно вскрикнул, и в то же мгновение он вспомнил умоляющую позу Момайи, бросившейся ему в ноги, и ее плач. Все было теперь ему понятно -- рыдания матери, причитания чернокожих женщин, сидевших у костра, и мольбы упавшей на колени Момайи. Маленький Гоубюбалу украден снова кем-то. Мать Тяйбо, очевидно, была уверена в том, что похититель -- Тарзан, и поэтому умоляла его вернуть ей сына.
Да, теперь все было понятно; но кто же мог украсть Гоубюбалу? Тарзан недоумевал; странно было также и то, что Тяйбо сопровождали две гиены Данго. Этого нельзя так оставить! Он должен все разузнать. Тарзан решил пойти по следам.
Во многих местах следы обоих Гомангани совершенно терялись под отпечатками бесчисленных звериных лап, и даже Тарзан становился часто в тупик; но еле уловимый запах негров приводил его всякий раз снова на верную дорогу.

***

Все это случилось внезапно и неожиданно для маленького Тяйбо, в течение двух дней. Началось с того, что явился Буковаи-колдун, Буковаи-нечистый, у которого лицо было изъедено язвой. Он пришел один, в солнечный полдень, к тому месту реки, где ежедневно купались Момайя и Тяйбо. Страшный колдун вышел неожиданно из-за большого куста около самого берега и своим появлением так напугал маленького мальчика, что тот с громким плачем кинулся к матери. Хотя Момайя и была в первый момент ошеломлена криком ребенка, она все же с лютой звериной свирепостью повернулась, чтобы лицом к лицу встретить надвигавшуюся опасность. Узнав Буковаи, она облегченно вздохнула и лишь крепко прижала к себе Тяйбо.
Буковаи приступил прямо к делу.
-- Я пришел, -- сказал он, -- за тремя жирными козами, новой циновкой и куском медной проволоки длиной в человеческую руку.
-- У меня нет для тебя коз, -- отрезала Момайя, -- ни циновки, ни проволоки. Никакого зелья ты мне не давал! Белый бог джунглей вернул мне моего Тяйбо. Ты здесь ни при чем.
-- Нет, я устроил это! -- пробормотал Буковаи своими изъеденными язвой губами. -- Ты ничего не знаешь! Это я приказал белому богу джунглей отдать тебе Тяйбо.
Момайя засмеялась ему в лицо.
-- Лгун! -- кричала она. -- Ступай обратно в свою гадкую берлогу к гиенам! Уходи и спрячь свое мерзкое лицо в недра гор, чтобы солнце, увидев тебя, не закрыло своего лица черной тучей.
-- Я пришел, -- настаивал Буковаи, -- за тремя жирными козами, новой циновкой и куском медной проволоки длиной в руку статного воина, которые ты должна мне дать.
-- Кусок проволоки длиной в человеческую руку только до локтя, -- поправила Момайя, -- но ты не получишь ничего, старый вор! Ты сказал, что возьмешься за работу только когда я тебе принесу плату. Когда я шла обратно к своему селу, великий белый бог джунглей отдал мне моего Тяйбо и спас его от Нумы. Его помощь -- настоящая помощь, а все твои зелья лишь обман! И сам ты просто гадкий старик с дырой вместо лица.
-- Я пришел, -- терпеливо повторил Буковаи, -- за тремя жир...
Но Мамайя не дождалась конца фразы, которую она уже знала наизусть. Плотно прижимая к себе Тяйбо, она быстро скрылась за частоколом деревни.
На следующий день, когда Момайя работала в поле вместе с женщинами племени Мбонга, а маленький Тяйбо играл на опушке леса игрушечным копьем, Буковаи явился снова.
Тяйбо увидел белку, взбиравшуюся по стволу на высокое дерево. Но это вовсе не белка, а грозный воин, и он сейчас нападет на Тяйбо! Маленький Тяйбо замахнулся копьем -- сердце его трепетало от радости.
В нем заговорил кровожадный инстинкт его расы. Он живо представил себе картину ночного праздника в честь его победы, дикую пляску у трупа убитого им воина и буйный пир, которым закончится торжество.
Он бросил копье, но промахнулся, и его оружие упало в густой кустарник за деревом. Но достать его нетрудно: надо лишь пролезть в чащу леса на несколько шагов вперед. Женщины работают в поле. Несколько воинов находятся поблизости. Их можно всегда кликнуть, и потому маленький Тяйбо смело двинулся вперед.
Но в чаще леса за завесой вьющихся растений и спутанной листвы, притаились три фигуры: старый, престарый человек, черный, как могила, с разъеденным проказой лицом, с острыми желтыми зубами людоеда, торчавшими на том месте, где прежде находился рот, а теперь была зияющая зловонная яма. А рядом с ним стояли такие же отвратительные, как он сам, две рослые гиены -- пожиратели падали рядом с падалью.
Тяйбо не заметил их. Забравшись с головой в дикий виноградник, он искал свое маленькое копье. И вдруг увидел и старика и гиен. Но было уже слишком поздно. Он не успел оглянуться, как старый колдун быстро схватил его и закрыл ему рот ладонью, чтобы мальчик не кричал.
Затем страшный старик погнал мальчика по темным ужасным джунглям. Две отвратительные гиены шли вместе с ними -- иногда рядом -- одна справа, другая слева, иногда спереди, иногда сзади, фыркая, урча, ворча. И, что было хуже всего, они дико и жутко хохотали. Для маленького Тяйбо, который в течение своей короткой жизни пережил столько, сколько другому хватило бы на всю жизнь, это путешествие на север представлялось сплошным кошмаром. Он вспомнил то время, которое он провел в плену у великого белого бога джунглей, и всей силой своей маленькой души захотел теперь обратно к белому великану, жившему среди волосатых обезьян. Да, он тогда был в постоянном ужасе и страхе, но по сравнению с теперешним положением все прежние страхи были пустяками.
Старик почти не говорил с Тяйбо; он лишь бормотал про себя какие-то отрывочные восклицания. Тяйбо слышал, как он постоянно упоминал про жирных коз, циновку и куски медной проволоки. -- Десять жирных коз, десять жирных коз, -- твердил беспрестанно старый негр. Из этих причитаний маленький Тяйбо заключил, что цена выкупа повысилась. Десять жирных коз? Откуда мать достанет десять жирных или хотя бы даже тощих коз, чтобы выкупить своего маленького сына? Мбонга никогда не даст ей их, а Тяйбо знал, что у его отца имеется не больше трех коз. Десять жирных коз! Тяйбо захныкал. Прокаженный колдун убьет и съест его, так как никогда не получит за него десяти коз. Буковаи бросит его кости гиенам. Маленький негр вздрогнул и споткнулся. Буковаи ударил его по уху и сильно толкнул вперед.
После путешествия, которое, казалось, не имело конца, они подошли к отверстию пещеры -- в ущелье, посреди двух гор. Узкий вход пещеры вел куда-то вниз и был загорожен несколькими переплетенными друг с другом молодыми деревьями, служившими защитой от бродивших в лесу зверей. Буковаи раскрыл эту примитивную дверь и втолкнул Тяйбо в пещеру. Гиены, толкаясь, со злобным рычанием проскочили мимо него и скрылись внутри.
Загородив вход в пещеру, Буковаи снова схватил Тяйбо за руку и потащил его по узкому каменному проходу. Ступать было мягко, так как земля в пещере была покрыта густым слоем плотно утоптанной грязи.
Они шли по длинному сырому извилистому проходу, по обе стороны которого возвышались высокие каменные глыбы. Тело Тяйбо было все в синяках и ссадинах, так как старик бил его по каждому поводу. Буковаи двигался вперед по этому запутанному лабиринту так уверенно и быстро, словно шел при дневном свете по хорошо знакомой дороге. Он знал каждый поворот и закоулок своего логовища, как мать знает лицо своего ребенка. Было видно, что он торопится. Поэтому Буковаи подгонял бедного мальчика и толкал его беспрерывно; старый колдун, выброшенный из человеческого общества, обезображенный болезнью, всеми ненавидимый и презираемый, естественно не мог обладать ангельским характером. Природа не оделила его достоинствами, а то немногое, что ему было дано, отняла у него неумолимая судьба. Буковаи-колдун был злобен, хитер, мстителен и жесток.
Из уст в уста передавались страшные рассказы о тех муках, которым он подвергал свои жертвы. Детей пугали его именем, чтобы заставить их слушаться. Часто и Момайя пугала им Тяйбо и глубоко заронила в душу мальчика семя того суеверного ужаса, которое давало теперь такие обильные плоды. Темнота, близость страшного колдуна, боль от ударов и жуткое предчувствие будущих бед, все это вместе взятое привело ребенка в такое отчаяние, что он чувствовал, как немеют его руки и ноги. Ребенок спотыкался на каждом шагу и шатался, точно пьяный, а Буковаи все время подталкивал его, или вернее, тащил за собой.
Слабый свет забрезжил где-то над ними, и через минуту они вступили в почти совершенно круглое помещение. Сверху через каменный потолок сюда проникало слабое мерцание. Гиены сидели тут же и поджидали их, и когда люди показались, звери поползли навстречу, оскалив желтые клыки. Они были голодны. Один из них, подойдя к Тяйбо, укусил его в ногу. Буковаи поднял с пола дубинку и изо всей силы ударил ею гиену, осыпая ее градом проклятий. Гиена подалась назад и, спрятавшись в противоположном углу, глухо заворчала. Шерсть у нее стала дыбом; страх и ненависть сверкали в ее отвратительных глазах, но, к счастью для Буковаи, страх был сильнее ненависти.
Видя, что колдун не обращает на него внимания, второй зверь быстрым легким прыжком бросился на Тяйбо. Ребенок закричал и подбежал к колдуну; последний повернулся теперь ко второй гиене, несколько раз ударил и ее своей тяжелой дубинкой и загнал к стене. Оба пожиратели трупов стали теперь кружить в разных направлениях по комнате, в то время, как живой труп, то есть их хозяин, в совершеннейшим исступлением, в демонической ярости, бегал из угла в угол и колотил изо всех сил своей дубиной, осыпая отборной руганью и проклятиями.
То один, то другой зверь поворачивался к колдуну, и тогда Тяйбо, затаив дыхание, пятился в ужасе назад, так как ни разу во всей своей короткой жизни он не видел, чтобы внешность зверя выражала собой такую ненависть; но каждый раз страх превозмогал ненависть, и гиены трусливо отскакивали в угол, рыча и воя, не решаясь броситься на старого колдуна.
Колдуну надоела, наконец, эта возня. Рыча, как зверь, он обернулся к

Предыдущая страница 9 Следующая страница


Тяйбо и сказал ему:
-- Я иду за десятью жирными козами, новой циновкой и двумя кусками медной проволоки, которые мне обещаны твоей матерью. Ты останешься здесь. Там, -- и он показал на узкий проход, по которому они только что шли, -- я оставлю гиен. Если ты попытаешься бежать, они тебя съедят.
Он бросил палку в сторону и подозвал гиен. Они подползли, рыча и крадучись, с низко опущенными хвостами. Буковаи-выпустил их из своего жилья в проход и затем вышел и сам. Он поднял с пола самодельную решетку и приставил ее ко входу. -- Это послужит тебе защитой, -- сказал он. -- Если я не получу десяти жирных коз и всего остального, гиены смогут, по крайней мере, полакомиться тобой, когда я вернусь. -- И он исчез, оставив мальчика наедине со своими печальными мыслями.
После его ухода Тяйбо бросился на землю и горько заплакал. Он знал, что у его матери нет десяти жирных коз. Значит, Буковаи, вернувшись, непременно убьет его и съест.
Он не знал, сколько времени пролежал на земле. Усиливающееся рычание гиен заставило его подняться. Они стояли в проходе и глядели на него жадными глазами из-за решетки. Он видел, как сверкали в темноте их зеленые глаза. Поднявшись на задние лапы, звери царапали и кусали прутья решетки. Тяйбо задрожал и кинулся в противоположный конец комнаты. Решетка качалась и медленно поддавалась под напором зверей. Мальчик каждую минуту ожидал падения решетки и вторжения гиен в свою темницу.
Медленно текли ужасные часы. Настала ночь, и Тяйбо ненадолго забылся во сне, но голодные звери не знали покоя. Все время стояли они перед решеткой, свирепо рыча и смеясь своим отвратительным хохотом. Через щель в потолке Тяйбо увидел на небе несколько звезд. Наконец, забрезжил свет. Тяйбо был страшно голоден, и его мучила жажда, так как он ничего не ел уже целые сутки и только однажды в течение всего путешествия колдун позволил ему пить. Но ужас его положения заглушал в нем и голод, и жажду.
На рассвете мальчик обнаружил второе отверстие в стене своей подземной темницы, как раз напротив того, где с голодным блеском в глазах стояли обе гиены. Это была только маленькая щель в каменной стене. Или она никуда не ведет, или ведет к свободе! Тяйбо подошел к ней ближе и заглянул в нее. Ничего не было видно. Он протянул в темное отверстие руку, но не рискнул войти в него. Буковаи не оставил бы ему открытую дорогу к бегству, следовательно, отверстие или кончается тупиком или ведет к еще большим опасностям.
К ужасам перед действительными опасностями -- перед Буковаи и обеими гиенами -- прибавились еще страхи перед бесчисленными неведомыми врагами, плодами суеверного воображения. Негр видит и в тенях дня и в темных ужасах ночи странных фантастических духов, которые еще ужаснее страшных зверей джунглей. Как будто львы и леопарды, змеи, гиены и мириады ядовитых насекомых сами по себе недостаточно страшны, чтобы заставить трепетать несчастных, жалких негров, которых судьба забросила в самый опасный уголок земли.
Маленький Тяйбо всем телом дрожал от страха и даже не пытался искать спасения в бегстве. Он был уверен, что второй выход из пещеры стережет страшный демон, приставленный могущественным Буковаи.
Голодные гиены возобновили свои покушения с удесятеренной силой. Они судорожно трясли слабую решетку, отделявшую их от Тяйбо. Поднявшись на задних лапах, звери царапали и кусали ее. Широко раскрытыми от ужаса глазами мальчуган глядел, как решетка качается во все стороны. Недолго она продержится под неудержимым напором двух мощных и разъяренных диких зверей! И, вот...
С одного конца решетка стала поддаваться. Одна гиена даже протиснула свое косматое плечо в комнату. Тяйбо трясло, как в лихорадке: он знал, что смерть близка.
Он прижался к противоположной стене, как можно дальше от гиен. Он видел просунувшуюся в комнату морду зверя, и зверь этот с раскрытой пастью уставился на него. Через минуту жалкая преграда рухнет, и гиены ворвутся в его темницу, растерзают его на части и будут пожирать его тело, грызть кости и копаться в его внутренностях!

***

Буковаи встретил Момайю у деревенской ограды. При виде колдуна, женщина инстинктивно попятилась, но затем с яростью бросилась на него. Буковаи хладнокровно направил на нее свое копье, чтобы держать ее на почтительном расстоянии.
-- Где мой ребенок? -- воскликнула она. -- Где мой маленький Тяйбо?
В притворном удивлении смотрел на нее Буковаи широко раскрытыми глазами. -- Твой ребенок? -- воскликнул он. -- Я ничего не знаю о нем, кроме того, что я спас его от белого бога джунглей и не получил за это платы. Я пришел за козами, за циновкой и за куском медной проволоки, длиной в человеческую руку от плеча до кончиков пальцев.
-- Объедок гиены! -- вскричала Момайя. -- Мой мальчик украден, и украл его ты, гнилой обрубок человека! Верни мне его, или я вырву твои глаза, а сердце швырну на съедение кабану.
Буковаи пожал плечами. -- Что знаю я о твоем ребенке? -- спросил он. -- Я его не трогал: если его снова украли, то что может знать об этом Буковаи? Разве Буковаи украл его в тот раз? Нет, его украл белый бог джунглей, и если он украл его в тот раз, то мог украсть и в этот раз. При чем тут я? Я вернул тебе его в прошлый раз и пришел теперь за условленной платой. Если он снова пропал, и ты хочешь его вернуть, то Буковаи опять вернет тебе его: за десять жирных коз, за новую циновку и два куска медной проволоки длиной в человеческую руку от плеча до кончиков пальцев. При этом Буковаи не требует ни коз, ни циновки, ни медной проволоки за прежнее.
-- Десять жирных коз! -- воскликнула Момайя. -- Я не смогу заплатить тебе десяти жирных коз в течение целых десяти лет. Десять жирных коз!
-- Десять жирных коз! -- повторил Буковаи, -- десять жирных коз, новую циновку и два куска медной проволоки длиной в...
Момайя остановила его нетерпеливым жестом.
-- Погоди! -- воскликнула она. -- У меня нет коз: ты даром тратишь время. Подожди здесь, пока я пойду за своим мужем. У него только три козы, но, может быть, мы сумеем сговориться. Подожди!
Буковаи уселся под деревом. Он был доволен, так как знал, что или получит требуемую плату, или сумеет отомстить.
Ему не были страшны эти люди чужого племени, хотя он знал, что они его ненавидят и боятся. Они боялись прикоснуться к отвратительному прокаженному, который, к тому же, был известен как могущественный колдун. Раздумывая над тем, как бы поудобнее привести десять коз в свою пещеру, он не заметил, как вернулась Момайя.
Ее сопровождали три воина: вождь Мбонга, местный колдун Рабба-Кега и отец Тяйбо, Айбито. Их нельзя было назвать красивыми людьми, даже когда они были спокойны; теперь же, находясь в сильном гневе, они могли бы внушать страх самому смелому человеку; но по лицу Буковаи нельзя было судить, боится он или нет. Он смерил их наглым взглядом, когда они уселись вокруг него на земле.
-- Где сын Айбито? -- спросил Мбонга.
-- Откуда я знаю? -- последовал ответ. -- Я думаю, что он в плену у белого демона. Если я получу плату, то приготовлю хорошее зелье, и тогда мы узнаем, где находится сын Айбито, и приведем его сюда. Мое средство привело сына Айбито в прошлый раз домой, но я не получил до сих пор платы.
-- У меня в селе есть собственный колдун, который умеет делать все! -- с достоинством ответил Мбонга.
Буковаи усмехнулся и поднялся с земли. -- Отлично, -- сказал он, -- пусть он и приготовит свое средство, посмотрим, вернет ли он сына Айбито домой!
Отойдя на несколько шагов, он остановился и, обернувшись, сердито сказал. -- Он не вернет мальчика, это я знаю наверное, и еще я знаю, что если вы и найдете его, то ничто ему тогда не поможет, потому что его не будет в живых. Мне сию минуту сказал это дух сестры моего отца.
Хотя Мбонга и Рабба-Кега не особенно верили в силу своих волшебных чар и скептически относились к волхованиям других чародеев, в их душах все же жила вера в чудеса. Разве не было известно, что старик Буковаи поддерживает сношения с демонами, и что даже два злых духа живут вместе с ним под видом гиен? Все это надо было зрело обдумать. Кроме того, нужно потолковать о цене, так как Мбонга не имел особого желания получить взамен десяти коз одного маленького мальчика, который мог к тому же умереть от оспы задолго до того, как достигнет возраста и звания воина.
-- Погоди! -- сказал Мбонга. Покажи нам образец твоего искусства, чтобы мы знали, каково оно. Потом мы поговорим и о цене. Рабба-Кега тоже будет колдовать. И мы увидим, кто из вас обоих колдует лучше. Садись, Буковаи!
-- Плата -- десять жирных коз, новая циновка и два куска медной проволоки длиной в человеческую руку от плеча до кончиков пальцев, -- начал колдун. -- И прежде всего нужно сговориться, чтобы козы были доставлены в мою пещеру. Тогда я приготовлю средство, и на следующий день мальчик вернется к матери. Скорее сделать нельзя, так как приготовление зелья отнимет много времени.
-- Приготовь нам сейчас какое-нибудь зелье! -- сказал Мбонга. -- Посмотрим, какие у тебя зелья.
-- Принесите мне огня, -- приказал Буковаи, -- и я покажу вам силу своего искусства.
Момайя пошла за огнем, а Мбонга во время ее отсутствия торговался с Буковаи. -- Десять коз, -- говорил он, -- непосильная плата для воина. -- Он просил Буковаи обратить внимание на то обстоятельство, что он лично, Мбонга, очень беден, что все село бедно, и что из числа десяти коз можно уступить, по крайней мере, восемь, не говоря уже о новой циновке и медной проволоке; но Буковаи был тверд, как кремень. Его средство, уверял он, ему самому обходится очень дорого, и из десяти коз он должен отдать, по меньшей мере, пять тем богам, которые ему помогают в этом деле.
Они торговались до тех пор, пока вернулась Момайя с огнем.
Буковаи развел перед собой небольшой костер, вынул из сумки, висевшей у него на поясе, щепотку пороха и посыпал ее на горячую золу. Раздался взрыв, и с земли поднялось облако дыма. Буковаи поднялся и с закрытыми глазами стал метаться то в одну, то в другую сторону. Затем, всплеснув руками в воздухе, сделал вид, будто впал в бессознательное состояние. Все это произвело сильное впечатление на Мбонгу и остальных зрителей. Рабба-Кега пришел в дурное настроение и обозлился. Он чувствовал, что репутация его пошатнулась. Огонь еще горел в том сосуде, который принесла Момайя. Он взял сосуд в руки, незаметно сунул туда горсть сухих сучьев и издал душераздирающий крик, чтобы обратить на себя всеобщее внимание. Буковаи при этом крике сразу очнулся и испуганно поднял голову, чтобы узнать причину тревоги; но, воспользовавшись тем, что никто не заметил его промаха, он снова погрузился в летаргический сон.
Рабба-Кега, которому удалось привлечь внимание Мбонги, Айбито и Момайи, стал дуть в сосуд. Листья начали тлеть, и дым повалил из отверстия. Рабба-Кега старался держать сосуд таким образом, чтобы никто не видел сухих листьев. Местный колдун блестяще доказал свое могущество. и зрители были поражены. Он кричал, прыгал и строил ужасные рожи; затем, наклонившись лицом над сосудом, вступил, по-видимому, в собеседование с заключенными в нем духами.
Тем временем Буковаи пришел в себя. Любопытство, в конце концов, победило в нем нервную впечатлительность. Никто больше не интересовался им. С сердитым видом посмотрел он одним глазом на сидевших и вдруг, испустив отчаянный вопль, в полной уверенности, что на него смотрит Мбонга, вытянулся как палка, и стал судорожно махать руками и ногами.
-- Я вижу его, -- вопил он. -- Он далеко! Белый демон захватил его. Он один и в большой беде; но, -- прибавил он другим тоном, -- его еще можно спасти, если мне будут даны десять коз и все остальное.
Рабба-Кега прекратил свою беседу с духами. Мбонга взглянул на него. Вождь был в нерешительности. Он не знал, чье средство лучше. -- Ну, что же говорят твои духи? -- спросил он Раббу-Кегу.
-- Я тоже вижу его, -- крикнул Рабба-Кега, -- но не там, где говорил Буковаи. Он лежит мертвый на дне реки.
Услыхав это, Момайя громко зарыдала.

***

Следы старика, двух гиен и маленького черного мальчика привели Тарзана к пещере в скалистом ущелье между двух гор. Здесь он остановился перед сооружением, которое воздвиг Буковаи из деревьев, и стал прислушиваться к звериному реву и рычанью, слабо доносившемуся из глубины пещеры. Внезапно его чуткий слух уловил вдали смешанный со звериным ревом мучительный стон ребенка. Тарзан не колебался. Отбросив самодельную дверь в сторону, он прыгнул в темное отверстие и понесся по узкому проходу. Внутри было темно, как в могиле, но его глаза привыкли всматриваться в кромешную тьму ночных джунглей и обладали той сверхъестественной силой зрения, которая свойственна одним только диким зверям.
Быстро, но осторожно шел он вперед по темному жуткому и извилистому проходу. Хищное рычание гиен становилось все слышнее, и он вскоре услышал, как когти хищников царапают дерево. Ребенок стонал все сильнее, и Тарзан узнал знакомый голос чернокожего мальчика, которого он когда-то хотел сделать своим балу.
Движения человека-обезьяны были спокойны. Он привык к зрелищу смерти в джунглях и не горевал бы по поводу смерти даже близкого ему существа, но жажда борьбы охватила его. По своей натуре он был диким зверем, и дикий зверь заговорил в нем и теперь при мысли о предстоящей схватке.
В своей скалистой темнице маленький Тяйбо стоял, прижавшись к стене и отойдя как можно дальше от изголодавшихся зверей. Он знал, что скоро настанет его конец, и отвратительные звери растерзают его маленькое и слабое тело своими хищными желтыми клыками. Под натиском гиен решетка стала поддаваться все сильнее и наконец с треском упала наземь. Гиены ворвались в темницу и бросились на мальчика. Расширенными от ужаса глазами смотрел на них Тяйбо, затем, закрыв лицо руками, горестно заплакал.
Осторожность и природная трусливость заставили гиен остановиться. Плотоядными глазами смотрели они на мальчика и, припав к земле, медленно поползли к нему.
Быстро и бесшумно ворвался в этот момент Тарзан в подземелье, но звери все же услышали его шаги. Сердито рыча, они обернулись назад, чтобы накинуться на него. Тарзан предупредил их. Одна гиена пыталась броситься на него. Но белый гигант расправился с презренным Данго, даже не прибегнув к своему охотничьему ножу. Он просто поднял зверя вверх, схватил его за шерсть у затылка и кинул его со всего размаха вслед за другой гиеной, которая понеслась по узкому проходу, трусливо поджавши хвост.
Тарзан поднял Тяйбо, лежавшего на полу, и когда ребенок почувствовал, что к нему прикасаются человеческие руки, а не звериные лапы, он удивленно и недоверчиво открыл глаза. Когда же он увидел склоненное над ним лицо Тарзана, то слезы радости и облегчения потекли из его глаз; он крепко обнял своего освободителя, точно Тарзан был не страшным демоном, а самым близким для него из всех обитателей джунглей.
Тарзан с мальчиком вышел из пещеры; гиены уже успели бесследно скрыться. Напившись вместе с Тяйбо из горного родника, Тарзан посадил мальчика к себе на плечи и быстро умчался в джунгли, чтобы прекратить как можно скорее надоедливый плач Момайи, так как он теперь знал причину ее горя.

***

-- Он вовсе не лежит мертвый на дне реки! -- вскричал Буковаи. -- Что может этот человек знать о чарах волшебства? Кто он такой, что смеет спорить с Буковаи-волшебником? Буковаи видит сына Момайи. Он далеко, он одинок и в большой беде. Торопитесь же дать мне десять жирных коз, нов...
Но он больше не успел ничего уже сказать. Наверху, на том самом дереве, под которым они сидели, поджав под себя ноги, притаилась какая-то фигура. И когда пятеро чернокожих, привлеченные неожиданным шумом, подняли головы, то они чуть не потеряли сознания: они увидели на дереве великого белого демона; но когда они, кинувшись в бегство, снова взглянули наверх, то увидели рядом с богом сияющее от счастья лицо маленького громко смеющегося Тяйбо.
Тарзан безбоязненно спустился к ним, держа мальчика на спине, и посадил его рядом с матерью. Момайя, Айбито и Рабба-Кега окружили малыша и осыпали его вопросами. Момайя искала глазами Буковаи, так как ее сын ей только что поведал, сколько ему пришлось вытерпеть от жестокого старика. Но Буковаи не было: не вступая на этот раз в общение с духами, он быстро догадался, что близость Момайи отнюдь не является теперь надежной гарантией его безопасности. Поэтому, несмотря на свой почтенный возраст, он пустился со всех ног бежать к своему далекому логовищу, где считал себя в безопасности от преследований чернокожих.
Тарзан тоже скрылся внезапно, верный своей привычке мистифицировать чернокожих. Тогда Момайя взглянула на Раббу-Кегу. Мрачный блеск ее глаз не предвещал ничего доброго, и он стал пятиться назад.
-- Итак, мой Тяйбо лежит мертвый на дне реки? -- взвизгнула женщина. -- Он находится далеко отсюда и в смертельной опасности? Вот как? Духи! (Презрение, с которым Момайя произнесла это слово, сделало бы честь первоклассному трагику). -- Момайя тебе покажет, что и она тоже умеет вызывать духов! -- и с этими словами она схватила лежавший на земле сломанный сук и ударила им Раббу-Кегу по голове.
Кудесник повернулся и со стоном бросился в бегство. Момайя побежала за ним через ворота по деревенской улице и колотила его все время палкой, к всеобщему удовольствию воинов, женщин и детей, сбежавшихся со всех сторон. Все они боялись Раббу-Кегу, а бояться -- значит ненавидеть.
Таким образом, ко множеству пассивных врагов Тарзана прибавились еще двое активных, которые провели всю ночь без сна, измышляя всевозможные планы мести. Они не могли простить белому демону, богу джунглей того, что он их представил в таком смешном и позорном виде, но, вместе с тем, чувствовали к нему непреодолимый страх и уважение.
Молодой лорд Грейсток ничего не знал об их коварных замыслах, а если б и знал, то не придал бы им никакого значения. Он спал, как и всегда, крепко и беспробудно. И хотя он находился не под крышей, не среди четырех стен в комнате, двери которой были бы заперты на случай визита незваных гостей, он спал безмятежным сном. Его знатный родственник в Англии, который сегодня поел слишком много омаров и выпил слишком много вина за ужином, спал гораздо менее спокойно.

VII
СМЕРТЬ БУКОВАИ

Еще в детстве Тарзан-обезьяна выучился плести из волокнистых трав джунглей гибкие веревки. Крепкие и прочные веревки вил он, Тарзан, маленький Тармангани! Тублат, его приемный отец, испытал это на собственной спине. Угостив Тублата горстью жирных гусениц, вы услышали бы от него длинные повествования о тех многочисленных обидах, которые он претерпел от Тарзана, именно благодаря этим ненавистным веревкам, но, излагая вам свое неудовольствие, он, пожалуй, пришел бы в такую ярость, что вам было бы небезопасно стоять с ним рядом.
Часто змеевидная петля падала вокруг шеи Тублата. Часто бросала она его, к его стыду и позору, на землю, когда он меньше всего мог ожидать нападения; и не удивительно, что он в своем диком сердце не чувствовал никакой любви к приемышу и далеко не симпатизировал его проказам. Бывали случаи, когда Тублат, внезапно застигнутый на дереве арканом, беспомощно висел в воздухе, плавно качаясь на стягивавшей его шею петле. В этих случаях маленький Тарзан вертелся тут же, на суку, рядом с ним -- и дразнил его, осыпая насмешками и строя страшные гримасы.
Но был случай с арканом (единственный!), о котором Тублат вспоминал с удовольствием. Ум Тарзана, такой же деятельный, как и его тело, побуждал его постоянно придумывать новые игры. Только благодаря играм развивался он так быстро. Упоминаемый случай научил его многому. В его памяти это событие запечатлелось на всю жизнь и наполнило его безграничным удивлением.
Однажды Тарзан вздумал накинуть петлю на шею молодой обезьяны, которая сидела на дереве. Но вместо нее он зацепил ветку. Он потянул к себе аркан и этим движением еще больше затянул петлю. Тогда он, бросив веревку, полез на дерево, чтобы освободить петлю. Карабкаясь наверх, он увидел, что один из его товарищей схватил лежавший на земле конец аркана и побежал с ним вперед. Тарзан закричал, и обезьяна отпустила веревку; а затем, когда Тарзан схватился за петлю, обезьяна снова взяла веревку и потащила к себе. И Тарзан вдруг повис в воздухе, плавно качаясь то в одну, то в другую сторону. Мальчику это понравилось. Он крикнул обезьяне, чтобы она продолжала

Предыдущая страница 10 Следующая страница


раскачивать его. Он качался все быстрее и быстрее, но это его не удовлетворило. Он перебрался с арканом еще выше, прикрепил петлю к одному из самых верхних сучьев, продел в нее свои руки таким же образом, как и раньше, и, взглянув вниз, ощутил сладкую жуть. Затем, встав на сук во весь рост, он бросился с размаха в воздух, и его стройное тело закачалось из стороны в сторону, точно маятник, на высоте тридцати футов от земли.
Ох, как это было восхитительно! Лучшей игры, чем эта, он еще не знал. Тарзан был в восторге. Вскоре он убедился, что сгибаясь и выпрямляясь, он может ускорить или замедлить движение. Он, конечно, предпочел ускорить темп! Высоко над землей качался он, а внизу сидели обезьяны племени Керчака и глядели на него с недоумением.
Если бы вы очутились на месте Тарзана, то все кончилось бы благополучно, так как вы вскоре бросили бы качаться. Но Тарзан чувствовал себя так же великолепно в воздухе, как и на земле. Во всяком случае, он даже не чувствовал утомления, тогда как всякий смертный на его месте, лишившись сил, безжизненно повис бы в воздухе. И вот это-то обстоятельство как раз и было для него гибельным.
Тублат тоже глядел, как Тарзан качается в воздухе. Не было в джунглях зверя, более ненавистного Тублату, нежели Тарзан -- эта безобразная, безволосая, белая пародия на обезьяну. Если бы Тарзан был менее проворен, а Кала, со своей материнской любовью, была бы менее бдительна, то Тублат давно бы освободился от этого щенка, который только позорил честь его рода. Тублат забыл обстоятельства, при которых Тарзан появился в их племени, и считал мальчика своим собственным сыном, что еще более усиливало его досаду.
Высоко качался Тарзан-обезьяна, как вдруг веревка, не выдержавшая трения о сухое дерево, неожиданно порвалась. Мальчик полетел стремглав вниз.
Тублат высоко подпрыгнул и испустил восклицание, которое у людей служит выражением радости. Со смертью Тарзана кончатся и все мучения Тублата. С этого момента он может жить мирно и беззаботно.
Тарзан упал с высоты сорока футов на спину в густой кустарник. Кала первая бросилась к нему -- свирепая, страшная, любящая Кала. Несколько лет назад такое падение на ее глазах были причиной смерти ее собственного Детеныша. Неужели она таким же образом потеряет и этого? Тарзан лежал без движения в чаще кустарника. Кале потребовалось несколько минут, чтобы освободить его от веревок и вытащить оттуда; но он был жив. Он даже не получил серьезных повреждений. Кустарник смягчил удар падения. Ссадина на затылке указывала на то, что он ударился головой о гибкий ствол куста, чем и объясняется его обморок.
Несколько минут спустя, он был уже весел, как всегда. Тублат же рассердился. В порыве ярости он схватил первую попавшуюся обезьяну и стал ее трясти изо всех сил, но был за это наказан. Обезьяна оказалась мохнатым, воинственным молодым самцом, в полном расцвете силы здоровья, и хорошо оттрепала его.
Но Тарзан кое-что понял. Он постиг, что продолжительное перетирание изнашивает волокна веревки.
И вот настал день, когда этот предмет, который когда-то чуть не убил его, спас ему жизнь.
Он уже вышел из детского возраста и стал сильным юношей. Некому было теперь заботиться о нем, да он и не нуждался в нежном попечении. Кала погибла. Погиб и Тублат. Со смертью Калы исчезло единственное существо, которое искренне любило его. Оставались в живых только его враги. Звери ненавидели Тарзана не потому, что он был более жесток, чем они сами. Нет, они ненавидели его потому, что он обладал чувством юмора, свойственным только людям. У Тарзана это чувство было, пожалуй, слишком развито и, может быть, выражалось в слишком грубых и жестоких выходках, раздражавших его друзей, и в жестокостях над врагами.
Но не эти выходки были причиной озлобления колдуна Буковаи, жившего в пещере между гор, к северу от деревни вождя Мбонги. Тарзан отнял у него жирный куш, заставив его солгать и доказав этим бессилие его волхвований. Этого Буковаи не мог простить ему, тем более, что шансов на мщение было мало.
Месяцами таил Буковаи свою ненависть к Тарзану. Мщение казалось ему совершенно невозможным с тех пор, как Тарзан переселился в другую часть джунглей, удаленную от берлоги Буковаи на много миль. Только один раз видел черный колдун белого бога.
Но благоприятный случай представился, и к тому же совершенно неожиданно. Тарзан несколько дней подряд охотился в джунглях далеко на севере. Он отстал от своего племени, что с ним часто случалось. Ребенком он любил возиться и играть с молодыми обезьянами, но теперь товарищи его детских игр превратились в грубых самцов и в слишком нежных подозрительных матерей, ревниво оберегающих своих беспомощных детенышей. И Тарзан видел в своем собственном человеческом разуме более интересного товарища, чем в какой-либо из обезьян племени Керчака.
В тот самый день, когда Тарзан охотился, небо внезапно стемнело. Взлохмаченные тучи, подобно обрывкам парусов, неслись низко над верхушками деревьев. Облака напоминали Тарзану испуганных антилоп, спасающихся от преследований голодного льва. Но несмотря на то, что легкие облака бежали быстро, джунгли были недвижимы. Ни один лист не шевелился, и тишина была полная. Эта неподвижная тяжесть была невыносима. Даже насекомые утихли, как бы в предчувствии чего-то страшного, а более крупные животные словно замерли. Казалось, что лес и джунгли молчали с незапамятных времен, когда еще не существовало звуков, так как не было ушей, чтобы им внимать, ибо мир еще не был наполнен жизнью. На общем фоне природы лежал какой-то болезненный, бледный, желтоватый отпечаток. Тарзан наблюдал эти явления много раз в своей жизни, и всегда одно и то же чувство овладевало им. Он не знал страха, но перед лицом жестоких и необъятных сил природы он чувствовал себя маленьким, совсем ничтожным и одиноким.
Где-то далеко послышалось глухое рычанье. -- Львы ищут добычу! -- прошептал он, взглянув на быстро несущиеся по небу облака. Рычание превратилось в рев. -- Они идут! -- сказал Тарзан и стал искать убежища в густолиственном дереве. Внезапно деревья наклонили свои верхушки, как будто верховное существо простерло с неба свою руку и провело ладонью по вселенной. -- Они идут! -- прошептал Тарзан. -- Львы приближаются. -- Ярко блеснула молния, сопровождаемая страшным громом. -- Львы кинулись, -- вскричал Тарзан, -- и теперь они рычат над своими жертвами! -- Деревья качались бешено во всех направлениях. Демонический ветер беспощадно потрясал джунгли. В разгар бури полил дождь -- не такой, как в наших северных странах, а внезапный, потрясающий и ослепляющий поток. -- Кровь убитых! -- подумал Тарзан, прячась ближе к середине дерева. Он находился на опушке джунглей и до начала бури ясно различал в некотором расстоянии от себя две горы. Теперь он перестал видеть их. Горы не были видны сквозь тяжелые потоки ливня, и у него мелькнула мысль, что они смыты дождем. Но он знал, что дождь пройдет, что солнце взойдет опять, и ничто не изменится в природе, только сломанные ветви падут на землю, и подгнившие гиганты рухнут, чтобы насытить почву, которая питала их столетиями. Ветки и листья мелькали в воздухе вокруг него, падали на землю, гонимые стремительным вихрем. Гигантское дерево качнулось и упало в нескольких ярдах от него. Тарзан нашел себе приют под широко раскинувшимися ветвями молодого крепкого колосса. Но ему угрожала опасность другого рода, и вот она наступила: молния ударила внезапно в дерево, под которым он стоял. И когда дождь прошел и солнце показалось снова, то между обломками колосса джунглей лежал распростертый навзничь Тарзан.
Буковаи вышел из своей пещеры, как только прекратился дождь, и осмотрелся вокруг. Своим единственным глазом Буковаи мог видеть окружающее довольно плохо, но будь у него еще дюжина глаз, он и тогда не заметил бы мягкой красоты оживающих джунглей, так как его примитивный мозг не воспринимал подобных явлений, и даже если б у него вместо разъеденной проказой дыры был нос, он и то не почувствовал бы, как посвежел воздух после бури. Рядом с прокаженным стояли его единственные и верные товарищи -- две гиены, принюхиваясь к воздуху. Вскоре одна из них, свирепо рыча и воя, поползла, крадучись, в джунгли. Другая последовала за ней. Буковаи пошел за ними, держа в руках тяжелую суковатую дубину.
Гиены, рыча и фыркая, остановились на расстоянии нескольких ярдов от лежащего Тарзана. За ними пошел Буковаи. Сперва он не хотел верить своим глазам; но когда он убедился, что перед ним действительно лежит лесной бог, его ярость не знала границ: он чувствовал себя снова обманутым; он уже не мог отомстить ему, раз тот лежит мертвый. Гиены приблизились к человеку-обезьяне, оскалив зубы. Но возможно, что в этом теле еще бьется жизнь. Буковаи с нечленораздельным бормотанием бросился на зверей, нанося им жестокие, тяжелые удары своей суковатой палкой. С визгом и рычанием кинулись гиены на своего хозяина и мучителя, и только привычный давнишний страх не позволил им вцепиться в его горло. Они отползли на несколько ярдов и сели на задние лапы. В их диких глазах горел огонь ненависти и неописуемой алчности.
Буковаи остановился. Приложив ухо к сердцу человека-обезьяны, он убедился, что оно билось. Насколько это было возможно при его уродливости, лицо его просияло от радости. Около человека-обезьяны лежал длинный аркан. Проворно обвязал Буковаи гибкими веревками своего пленника, затем взвалил его себе на плечи. Несмотря на пожилой возраст и болезнь, он был силен. Когда колдун вошел в подземелье, гиены последовали туда за ним. Буковаи нес свою жертву по длинному извилистому проходу. Неожиданно блеснул откуда-то дневной свет, и Буковаи вошел в небольшой круглый бассейн. По-видимому, это был кратер потухшего вулкана. Большие отвесные валы окружали впадину. Единственным выходом из нее был тот проход, которым пришел в нее Буковаи. Несколько хилых деревьев росли на каменистой почве кратера. Выше торчали острые края этой адской пасти.
Буковаи прислонил Тарзана к дереву и привязал его к нему веревкой аркана; руки его он оставил свободными, но узлы были им завязаны так, чтобы человек-обезьяна не мог достать их. Гиены, ворча, ползали взад и вперед. Они ненавидели Буковаи, и тот отвечал им взаимностью. Он знал, что они ждут только момента, когда он ослабеет, и тогда они превозмогут раболепный страх, который они питали к нему, и покончат с ним.
Он и сам немало боялся этих отталкивающих тварей. Поэтому Буковаи хорошо их кормил и даже охотился для них сам. Но он был с ними всегда жесток врожденной жестокостью ограниченного ума -- первобытной, животной и болезненной.
Он держал этих гиен у себя чуть не со дня их рождения. Они не знали другой жизни и всегда возвращались к нему, если убегали в джунгли. Буковаи стал склоняться к мысли, что их гонит обратно не привычка, а дьявольский расчет, помогающий им терпеливо сносить оскорбления и обиды в сладком предчувствии мести. Не надо было обладать богатой фантазией, чтобы нарисовать себе картину этой мести. Но когда-то еще что будет, а сегодня он испытает их месть, но на другом человеке.
Крепко привязав Тарзана, прокаженный вышел, отогнав предварительно гиен от пленника. Он закрыл вход к кратеру решеткой из скрещенных ветвей, которая охраняла его ночью от гиен.
Затем он пошел в другую пещеру, наполнил чашку водой из родника и направился обратно к своему пленнику. Гиены стояли у решетки и жадными глазами смотрели на Тарзана. Буковаи часто прибегал к такому способу кормления. Прокаженный подошел с чашкой к Тарзану и обрызгал водой человеку-обезьяне лицо. У Тарзана затрепетали веки, и вскоре он открыл глаза и посмотрел вокруг себя.
-- Белый дьявол! -- вскричал Буковаи. -- Знай, что я великий колдун! Мои средства -- верные средства. Твои же не годятся никуда! Если бы они были хороши, разве ты валялся бы здесь связанный как приманка, брошенная для львов?
Тарзан ничего не понял из сказанного, ничего не ответил, и только вперил в Буковаи холодный пристальный взгляд. Гиены подползли к нему сзади. Он слышал их ворчание, но не повернул даже к ним головы. Он был зверем с человеческим разумом. Зверь не хотел выказать страх перед лицом смерти, которую человеческий разум считал неизбежной.
Буковаи, еще не желавший отдать свою жертву на растерзание, бросился на гиен с дубиной.
После короткой схватки животные как всегда покорились. Тарзан наблюдал за ними. Он должным образом оценил ненависть, существовавшую между двумя зверями и этой ужасной тенью человека.
Укротив гнев, Буковаи вернулся и стал, было, издеваться над Тарзаном, но вскоре прекратил это, придя к заключению, что человек-обезьяна не понимает его слов. Тогда он проник в коридор и отодвинул решетчатый барьер. Затем снова направился в пещеру и разостлал циновку у ее входа, чтобы с полным комфортом насладиться зрелищем своей мести.
Гиены быстро кружили вокруг человека-обезьяны. Тарзан рванулся, но безрезультатно. Он понял, что веревка, свитая им, чтобы сдерживать льва Нуму, с таким же успехом будет удерживать и его самого. Он не хотел умирать; как и раньше, бесстрашно смотрел смерти в глаза. Но переступив с одной ноги на другую, Тарзан вдруг почувствовал, что веревка трется о тонкий ствол дерева, вокруг которого была обвязана. Перед его глазами как на экране пронеслась давно забытая картина из его прошлого. Он увидел гибкую фигуру мальчика, который высоко в воздухе качается на веревке. Затем он увидел, как веревка порвалась, и мальчик полетел на землю. Тарзан улыбнулся и тотчас же стал сильно тереть веревку о ствол дерева. Гиены расхрабрились и подошли ближе. Они обнюхивали его ноги, когда он отпихнул их, и опять отползли. Он знал, что они бросятся на него, как только почувствуют голод. Хладнокровно, методично, не спеша, Тарзан тер веревку о тонкий ствол дерева. Буковаи между тем заснул у входа в пещеру. Он решил, что успеет выспаться до того времени, пока звери, проголодавшись, покончат с пленником. Их рычание и крики жертвы разбудят его. Он решил пока отдохнуть.
Прошел целый день. Гиены все еще не были достаточно голодны, да и веревка, связывающая Тарзана, была крепче той, которая во времена его детства порвалась, перетертая грубым древесным стволом. Но с каждым мгновением звери становились все голоднее, а волокна веревки все тоньше и тоньше. Буковаи спал.
Было далеко за полдень, когда один из зверей, наконец, проголодался и зарычал на человека-обезьяну. Буковаи проснулся. Он сел и стал смотреть, что делается. Он увидел голодную гиену, бросившуюся на человека и старавшуюся схватить его за горло. Он увидел далее, как Тарзан схватил рычащего зверя, а затем схватил и второго, который вскочил к нему на плечи. Это была большая и тяжелая гиена. Человек-обезьяна рванулся вперед всем своим весом изо всей своей огромной силы -- путы лопнули, и дерево упало на дно кратера с треском и шумом. Все перемещалось... Буковаи вскочил на ноги. Возможно ли, чтобы лесной бог победил его слуг? Это было немыслимо! Бог этот не вооружен и лежит на земле с двумя вцепившимися в него гиенами. Но Буковаи не знал Тарзана.
Человек-обезьяна, схватив одну из гиен за горло, встал на колено; второй зверь вцепился в него, стараясь опрокинуть его на землю. Тогда человек-обезьяна, схватив одну гиену рукой, подмял другого зверя под себя. Буковаи, видя, что счастье повернулось к нему спиной, кинулся на белого демона, держа в руках суковатую дубину. Тарзан увидел это и вскочил с земли, держа в руках обеих гиен. Одного из зверей он швырнул прямо в голову прокаженному. Колдун и зверь упали на пол и сцепились друг с другом. Вторую гиену Тарзан бросил в кратер; первая грызла тем временем гнилое лицо своего хозяина. Это не понравилось человеку-обезьяне. Одним ударом он отшвырнул зверя и, подскочив к распростертому колдуну, потащил его за ноги вперед. Гиена убежала.
Пришедший в сознание Буковаи взглянул на Тарзана и прочел в глазах победителя смертный приговор. Тогда он бросился на него, впиваясь зубами и когтями в его тело. Человек-обезьяна содрогнулся от близости этого зловонного лица. Ему понадобилось, однако, немного времени, чтобы осилить и связать Буковаи. Он прислонил его к тому самому дереву, к которому перед этим был сам привязан. Привязывая прокаженного, Тарзан постарался, чтобы колдун не мог перетереть веревок, как сделал это он.
Проходя затем по извилистым коридорам и подземным закоулкам, Тарзан искал глазами гиен, но они исчезли.
-- Они вернутся! -- сказал он самому себе.
В кратере, стиснутом высокими стенами, дрожал от ужаса, как в лихорадке, Буковаи.
-- Они вернутся! -- воскликнул он, и в его голосе звучал дикий страх и отчаяние. И они вернулись...

VIII
ЛЕВ

Нума-лев лежал позади колючего кустарника, за водопоем, где река, делая изгиб, образовала водоворот. Там был брод, а на обоих берегах виднелись хорошо утоптанные тропинки, расширявшиеся у края берега.
По ним в течение бесчисленных веков ходили пить дикие обитатели долин и джунглей: хищники -- с бесстрашным величием, травоядные -- робко, с колебанием и страхом.
Нума-лев был голоден, очень голоден, и поэтому по дороге к водопою он несколько раз принимался выть и время от времени рычал; но, когда он подошел к месту, где он собирался лечь в засаду в ожидании, когда Бара-олень или Хорта-кабан, или какой-либо зверь, обладающий столь же вкусным мясом, придут напиться, он замолчал. Это было страшное, грозное молчание, пронизанное светом желтовато-зеленых свирепых глаз и сопровождаемое ритмическим дрожанием волнистого хвоста.
Первым пришел Пакко-зебра, и Нума-лев едва мог сдержать гневный рев: из всех жителей долин нет ни одного, кто был бы так осторожен, как Пакко-зебра. Следом за испещренным черными полосами жеребцом шло стадо из тридцати или сорока жирных, злых, маленьких, похожих на лошадей, животных. Приближаясь к реке, вожак то и дело останавливался, навострив уши и подняв морду, и втягивал ноздрями легкий ветерок, стараясь уловить предательский запах хищника.
Нума тревожно заворочался. Он подобрал задние ноги под косматое тело, напрягаясь для внезапного дикого прыжка. Его глаза горели голодным огнем. Огромные мускулы дрожали от возбуждения.
Пакко подошел немного ближе, остановился, фыркнул и повернул обратно. Послышался топот бегущих копыт, и стадо ушло; но Нума-лев, не пошевельнулся. Ему были знакомы привычки Пакко. Он знал, что тот вернется, хотя еще много раз будет поворачиваться и убегать, прежде, чем соберется с мужеством, чтобы вести своих жен и потомство к воде. Но легко можно было при малейшей неосторожности и совсем отпугнуть Пакко. Нума знал это по прежнему опыту. Поэтому он лежал почти неподвижно, чтобы опять не испугать зебр и не дать им уйти обратно в долину, не напившись воды.
Еще и еще раз подбирался Пакко со своим семейством, и снова они бежали и скрывались; но с каждым разом зебры подходили все ближе к реке, пока, наконец, жеребец не погрузил с наслаждением свою бархатистую морду в воду. Остальные, осторожно ступая, приблизились к вожаку. Нума выбрал лоснящуюся жирную кобылицу, и его глаза загорелись жадностью. Нума-лев ничего так не любит, как мясо Пакко; может быть, просто потому, что из всех травоядных Пакко труднее всего дается в руки.
Медленно поднялся лев, и, когда он встал, под одной из его больших хищных лап хрустнула ветка. Как пуля, выпущенная из ружья, бросился он на кобылицу; но звука хрустнувшей ветки было достаточно, чтобы вспугнуть трусливых животных, и они мгновенно обратились в бегство, в тот самый момент, когда Нума сделал свой страшный прыжок. Жеребец бежал последним, и лев одним громадным прыжком, подобно гигантской стреле, прорезал воздух, пытаясь схватить его; но и тут его постигла неудача. Хрустнувшая ветка лишила Нуму обеда. Его могучие когти лишь оцарапали лоснящийся зад зебры, оставив четыре малиновые полосы на его красивой шкуре.
Нума, злой от неудачи и голода, оставил реку и, свирепый, голодный и страшный, отправился бродить по джунглям. Давно уже он не был так голоден, как сейчас.
Даже Данго-гиена показалась бы ему на голодный желудок лакомым куском. В таком-то настроении лев и наткнулся на племя Керчака.
Никто не ждал Нуму-льва в такой поздний час утра. Он должен был бы теперь спать около своей жертвы, убитой минувшей ночью; но Нуме никто не попался в эту ночь. Он охотился за добычей более голодный, чем когда-либо.
Антропоиды с наслаждением отдыхали на полянке, удовлетворив первое острое чувство голода. Нума учуял их по запаху еще задолго до того, как увидел. Обыкновенно он поворачивал в таких случаях обратно в поисках иной добычи, так как даже Нума относился с уважением к могучим мускулам и острым клыкам огромных самцов из племени Керчака, но сегодня он решительно

Предыдущая страница 11 Следующая страница


направился прямо на них, и его щетинистая морда, морщась, свирепо оскалилась.
Не колеблясь ни минуты, Нума напал на обезьян в тот самый момент, как только их увидел. Около дюжины, а может быть, и больше волосатых человекоподобных существ лежали на земле, на небольшой прогалине. На дереве поблизости сидел юноша с загорелой кожей. Он видел быстрый прыжок Нумы и видел, как обезьяны повернулись и пустились бежать. Огромные самцы на бегу топтали маленьких детенышей; только одна маленькая обезьянка стояла на месте, ожидая нападения. Это была молодая самка; материнство вдохновило ее на великую жертву для спасения своего детеныша.
Тарзан соскочил с сучка, на котором сидел, и негодующе закричал на убегающих самцов и на тех, которые сидели в безопасности на деревьях. Если бы самцы не покинули своих мест и стойко встретили врага, Нума не довел бы до конца своего нападения. Только великий гнев и грызущие муки голода, быть может, побудили бы его на это. Но даже и тогда он не ушел бы безнаказанным.
Если самцы и слышали крик Тарзана, они не спешили с ответом, так как Нума схватил обезьяну-мать и поволок ее в джунгли, прежде чем самцы успели в достаточной мере собраться с силами и мужеством, чтобы соединиться для защиты самки. Сердитый окрик Тарзана, однако, расшевелил обезьян. Скаля зубы, они с воем накинулись на Нуму в густом лабиринте листвы, куда он пытался скрыться от них. Самец-обезьяна шел впереди; он двигался быстро и в то же время осторожно, полагаясь больше на свои уши и на свой нос, чем на глаза.
Идти по следу льва было нетрудно, так как тело уносимой им жертвы оставляло за собой легко различимую и полную ее запаха дорожку кровавых брызг. Даже такие тупые существа, как мы с вами, с легкостью могли бы следовать за ним. Для Тарзана же и обезьян Керчака эта тропинка была тем же, что для нас цементированный тротуар.
Тарзан с обезьянами настигали хищника. Он знал это еще раньше, чем услышал впереди сердитое предостерегающее рычанье. Приказав обезьянам следовать своему примеру, он повис на дереве; и, минуту спустя, Нума был окружен кольцом рычащих животных, которые были недоступны для его клыков и когтей, а сами ясно его видели. Хищник припал передними лапами к телу самки. Тарзан мог заметить, что она была уже мертва. Но внутренний голос подсказывал ему, что необходимо все-таки освободить безжизненное тело из когтей врага и наказать Нуму.
Он осыпал насмешками и оскорблениями Нуму и, отрывая сухие ветки, по которым он прыгал, бросал ими во льва. Обезьяны следовали его примеру. Нума зарычал от гнева и досады. Он был голоден, но при таких условиях он не мог есть.
Обезьяны, будучи предоставлены сами себе, без сомнения дали бы льву возможность спокойно наслаждаться пиршеством; разве самка не была уже все равно мертвой? Они не могли вернуть ей жизнь, бросая палками в Нуму, и теперь они сами могли бы спокойно заняться едой; но Тарзан был другого мнения. Он считал, что Нуму необходимо наказать и прогнать прочь. Льву необходимо внушить, что если он даже и убил Мангани, то ему не позволят съесть убитую. Ум человека прозревал будущее, тогда как обезьяны замечали лишь то, что происходило в данную минуту. Они были довольны уже тем, что им удалось сегодня избежать дальнейших нападений Нумы, но Тарзан понимал необходимость и видел возможность обезопасить себя в будущем.
Поэтому он понукал и подзадоривал огромных антропоидов до тех пор, пока Нума не был осыпан, как дождем, целой тучей метательных снарядов. Он мотал головой, увертываясь от ударов и протестовал против них оглушительным ревом; тем не менее он все еще с упрямством цеплялся за свою жертву.
Тарзан скоро заметил, что сучки и ветки, швыряемые в Нуму, не причиняли ему сильной боли; даже в тех случаях, когда попадали ему в голову, они совершенно не ранили его. Поэтому человек-обезьяна стал осматриваться, ища другого, более действенного метательного орудия. Он искал недолго. Видневшиеся неподалеку от Нумы гранитные осколки представляли собой снаряды более пригодные. Заставив обезьян караулить льва, Тарзан соскользнул на землю и собрал полную горсть маленьких камней. Он знал, что видя его самого за этой работой, они скорее поймут его и последуют его примеру, чем если бы он вздумал приказать им достать обломки камня и швырнуть ими в Нуму. Тарзан еще не был достаточно авторитетен для таких приказаний, потому что он еще не был царем обезьян племени Керчака. Это случилось позднее. В настоящее же время он был еще слишком молод, хотя и отвоевал себе место в обществе этих диких зверей, к которым его забросила странная судьба. Угрюмые самцы старшего поколения до сих пор ненавидели его, как ненавидят звери тех, кому они не доверяют, и чей характерный запах представляется для них чуждым. Молодые самцы, бывшие в детстве товарищами его игр, привыкли к запаху Тарзана, как к запаху всех остальных членов племени. В отношении его они были подозрительны не в большей степени, чем в отношении других, известных им обезьян, но все же и они не любили его, как не любили никого из самцов в течение брачного периода; а вражда, возникавшая между самцами в течение этого времени, продолжалась и до наступления следующего периода. В общем, это была угрюмая и воинственно настроенная толпа, и лишь изредка попадались среди них такие индивидуумы, у которых первые семена человечности уже пускали свои ростки. Возвращение к первообразу, без сомнения, есть возвращение к древнему прародителю, который сделал первый шаг от обезьяны к человеку, когда он стал ходить чаще на задних ногах и находил другую работу для своих праздных рук.
Итак, Тарзан теперь вел особую тактику там, где он не мог приказывать. Он давно уже открыл способность обезьян к подражанию и научился извлекать из нее пользу. Набрав в руки обломки выветрившегося гранита, он опять взобрался на дерево и ему было приятно видеть, что обезьяны последовали его примеру.
Во время короткой передышки, пока обезьяны запасались снарядами, Нума принялся за еду; но едва только он расположился с удобством и облизал свою добычу, как острый обломок камня, брошенный умелой рукой человека-обезьяны, попал ему в голову. Он заревел от боли и гнева, но его внезапный рев был заглушен взрывом криков со стороны обезьян, видевших то, что сделал Тарзан. Нума потряс своей массивной головой и гневно взглянул вверх на своих мучителей. В течение получаса они преследовали его, бросая камни и сломанные сучья, и хотя он затащил свою жертву в самый густой кустарник, они все время попадали в него своими метательными снарядами, не давая ему спокойно поесть, и гнали его все дальше и дальше.
Безволосая обезьяна с человеческим запахом была наглее и назойливее всех, так как она имела даже дерзость соскочить на землю и подойти на расстояние всего нескольких саженей к повелителю джунглей, чтобы с большей точностью и силой швырнуть в него несколько острых кусков гранита и тяжелые палки. Не раз бросался на него Нума внезапными, свирепыми прыжками, но гибкому, подвижному мучителю каждый раз удавалось увернуться, и притом с такой наглой легкостью, что лев забыл даже свой острый голод в пожирающей страсти гнева, и на продолжительное время оставил свой обед, чтобы попытаться схватить врага.
Обезьяны и Тарзан преследовали огромное животное до одной прогалины, где Нума, по-видимому, решился сделать последний привал, овладев позицией в центре открытого места в стороне от деревьев. Ему казалось, что здесь он будет недосягаем для своих преследователей. Увы, камни Тарзана и здесь преследовали его с настойчивой и раздражающей непрерывностью.
Как бы то ни было, но человеку-обезьяне было досадно, что в ответ на случайные удары Нума только огрызался и все еще пытался приступить к своему запоздалому обеду.
Тарзан почесал голову, придумывая более действенный способ обидеть льва. Он решил ни за что не дать Нуме возможности воспользоваться плодами его нападения на обезьян. Человеческий ум прозревал будущее, в то время, как косматые обезьяны были охвачены только минутной ненавистью к своему исконному врагу. Тарзан сообщил, что раз Нума так легко добыл себе жертву из племени Керчака, то через короткий промежуток времени он повторит свои нападения, и их существование превратится в длительный кошмар. Нуме следует внушить, что убийство обезьяны влечет за собой немедленное наказание и не приносит никакой пользы и награды. Потребуется, вероятно, немного уроков, чтобы обеспечить обезьянам Керчака их прежнюю безопасность. Это, наверное, старый лев; слабеющие силы и изменившаяся ловкость принудили его гнаться за всякой добычей, которую только можно схватить. Но даже и такой лев может уничтожить племя, или, по крайней мере, сделать его существование настолько непрочным и полным ужаса, что жизнь потеряет всякую привлекательность.
-- Пусть он охотится за Гомангани, -- подумал Тарзан, -- он поймет, что они более легкая добыча. Я докажу свирепому Нуме, что он не может охотиться за Мангани.
Но Тарзану предстояло решить вопрос: как вырвать жертву у льва во время еды? Наконец, он напал на план. Для всякого, кроме Тарзана, это план показался бы рискованным, а может быть, он казался таким и ему самому; но Тарзан любил все, что заключало в себе значительный элемент опасности. Во всяком случае, я сильно сомневаюсь, чтобы вы или я избрали подобный план для победы над разозленным и голодным львом.
Для выполнения задачи Тарзану был необходим помощник, при чем этот помощник должен был обладать такой же храбростью, как и он, и почти таким же проворством. Взор человека-обезьяны упал на Тога, товарища его детских игр, соперника в первой любви и в настоящее время единственной обезьяны всего племени, которая, по-видимому, питала к Тарзану чувство, которое в нашей среде называется дружбой. По крайней мере, Тарзан знал, что Тог был храбр, молод, ловок и обладал удивительной мускулатурой.
-- Тог! -- закричал человек-обезьяна. Огромная обезьяна выглянула на него из-за сухого сучка, который она старалась отломать от сожженного молнией дерева. -- Подойди поближе к Нуме и подразни его, -- сказал Тарзан. -- Дразни до тех пор, пока он не нападет на тебя. Уведи его прочь от трупа Мумги. Держи его там пока сможешь.
Тог кивнул головой. Он был на другой стороне прогалины, напротив Тарзана. Оторвав, наконец, сучок от дерева, он с воинственным видом спрыгнул на землю, направился к Нуме и зарычал. Измученный лев встал на ноги. Его хвост сделался твердым и выпрямился, и Тог обратился в бегство, так как он уже знал этот предостерегающий сигнал к нападению.
Находясь позади льва, Тарзан быстро побежал к центру просеки, где лежал труп Мумги. Нума, смотря во все глаза на Тога, не видел человека-обезьяны. Он бросился вслед за убегающим самцом, который обратился в бегство к ближайшему дереву. Тог был всего в двух ярдах впереди преследующего его льва. Тяжелый антропоид как кошка быстро вскарабкался на ствол и почувствовал себя в надежном убежище. Когти Нумы промахнулись только на один дюйм.
С минуту лев стоял под деревом, глядя вверх на обезьяну и рыча так, что дрожала земля, потом он повернулся обратно к своей жертве. А еще через минуту он гордо вытянул свой хвост и помчался назад еще с большей скоростью, так как он увидел голое человеческое существо, убегающее к дальним деревьям с окровавленным телом его жертвы, перекинутым через гигантские плечи.
Обезьяны, глядевшие на страшное состязание из своего безопасного древесного убежища, осыпали насмешками Нуму и посылали предостерегающие возгласы Тарзану. Высоко стоящее солнце, жаркое, сверкающее, освещало Тарзана и льва на маленькой прогалине, обрисовывая их в ослепительном рельефе зрителям, сидящим в тени листвы. Последние видели обожженное солнцем тело нагого окровавленного юноши, прикрытое только мохнатым трупом убитой обезьяны, с мускулами, перекатывающимися под бархатной кожей. А позади него черногривый лев, с плоской головой, с вытянутым хвостом, чистокровный питомец джунглей, бежал через озаренную солнцем просеку.
Ах, вот это была жизнь! Когда смерть следовала за ним по пятам, Тарзан дрожал радостной дрожью от ощущения жизни; но удастся ли ему достигнуть деревьев, опередив неудержимую смерть, так близко бегущую за ним.
На суку дерева, к которому бежал Тарзан, висел Гунто. Гунто громким криком посылал советы и предостережения.
-- Держи меня! -- закричал Тарзан и вместе со своей тяжелой ношей прыгнул прямо навстречу огромному самцу, висящему на задних лапах и одной передней. И Гунто схватил их одной громадной волосатой лапой и увлек их вверх, пока пальцы Тарзана не ухватились за ближайшую ветку.
Внизу яростно прыгал Нума; но Гунто, несмотря на свой массивный и неуклюжий вид, был так же быстр, как Ману, мартышка, и когти льва лишь слегка оцарапали его, оставив кровавую полосу на волосатой руке.
Тарзан отнес труп Мумги на самое высокое разветвление, где даже Шита-пантера не могла бы достать его. Нума свирепо сновал взад и вперед под деревом, испуская ужасающий рев. Его лишили и добычи, и мести. Он страшно рассвирепел; но грабители его были за пределами досягаемости, и, бросив в него несколько палок и осыпав его насмешками, они скрылись.
Тарзан много размышлял о приключениях этого дня. Он предвидел, что может случиться, если крупный хищник джунглей обратит серьезное внимание на племя Керчака. Но он думал также и о той свалке среди обезьян в погоне за спасением, которая произошла вслед за тем, как Нума сегодня напал на них.
В джунглях смешное всегда страшно и жестоко. Животные не имеют вовсе или почти не имеют чувства юмора, но молодой англичанин видел смешное во многом, на что не могли смотреть под юмористическим углом зрения его товарищи.
С раннего детства он был неутомимым охотником за весельем, к большому огорчению своих товарищей обезьян. Так и сейчас он видел смешную сторону и в панике напуганных обезьян, и в гневе одураченного льва; даже в этом страшном приключении джунглей, стоившем жизни Мумге и подвергшем опасности многих членов племени, Тарзан подметил смешные черты.
Не прошло и нескольких недель после этого случая, как Шита-пантера сделала внезапный набег на племя и схватила маленького детеныша с дерева, где он был спрятан, пока мать его искала пищу. Шита удалилась со своей маленькой дочыбеи, никем не преследуемая. Тарзан был в страшном гневе. Он говорил самцам о той легкости, с которой Нума и Шита в течение одного с лишним лунного месяца лишили жизни двух членов племени.
-- Они съедят нас всех! -- кричал он. -- Мы охотимся по джунглям, сколько хотим, не обращая внимания на приближение врагов. Даже Ману -- мартышки -- не делают так. Они всегда держат двух или трех сторожей, которые охраняют их. Пакко-зебра и Ванни-антилопа имеют караульщиков в стаде, и те стоят на страже, пока остальные добывают пищу. А мы, великие Мангани, позволяем Нуме, Сабор и Шите приходить, когда им вздумается, и таскать нас на пищу своим детенышам.
-- Что нам делать? -- спросил Тог.
-- Мы также должны иметь двух или трех сторожей, которые охраняли бы нас от Нумы, Сабор и Шиты, -- ответил Тарзан. -- Других нам нечего бояться, за исключением Хисты-змеи; но если мы будем ставить сторожей, мы увидим и Хисту, хотя бы она скользила так же бесшумно, как и всегда.
И с тех пор большие обезьяны из племени Керчака стали ставить часовых, которые караулили с трех сторон, когда члены племени занимались охотой, уже не рассеиваясь на таком большом пространстве, как бы им того хотелось.
Но Тарзан уходил один, так как Тарзан был человеком и искал развлечений и приключений, и того веселья, которое свирепые и страшные джунгли предлагают тем, кто знает их, и кто не боится веселья, полного особенных чар, пронизанного взглядом горячих глаз, испещренного малиновыми пятнами крови. В то время, как другие искали пищи и любви, Тарзан-обезьяна искал пищи и радости.
Однажды он кружил над обнесенной частоколом деревней Мбонги, вождя каннибалов. Он опять увидел колдуна Рабба-Кегу, нарядившегося в шкуру Горго-буйвола с его рогатой головой. Тарзана забавляло, что Гомангани превратился в Горго; но это не представляло бы для него ничего особенного, если бы он случайно не заметил, что одна сторона хижины Мбонги покрыта растянутой за ней шкурой льва вместе с головой. Красивое лицо юноши-дикаря расплылось в широкой улыбке.
Он направился обратно в джунгли, и там случай, ловкость, сила и искусство, подкрепленные его удивительной сообразительностью, доставили ему без особых усилий его дневную пищу. Тарзан чувствовал, что если мир должен давать ему пропитание, то добывать его он должен сам. И никогда никто не делал этого лучше, чем этот сын английского лорда, который еще меньше знал об обычаях своих предков, чем о самих предках, т. е. ровно ничего.
Было совсем темно, когда Тарзан вернулся к деревне Мбонги и примостился на своем гладко отполированном суку, нависшем над изгородью.
Так как не было никакого повода к празднику, то на единственной улице деревни не было заметно жизни. Только оргии с пожиранием мяса и обильным угощением туземным пивом могли вызвать из хижин население Мбонги. В этот вечер старшие члены племени сидели, болтая у своих очагов; молодые же попарно удалялись в тень, которую отбрасывали крытые пальмовыми листьями хижины.
Тарзан легко спрыгнул вниз и, крадучись, под зашитой густой тени, приблизился к хижине вождя Мбонги. Здесь он нашел то, что искал. Кругом были воины; но они и не подозревали, что белое лесное божество или дьявол, которого они так боятся, бесшумно бродит так близко от них. Они не подозревали также, что он втихомолку уже овладел тем, ради чего явился сюда, и к чему страстно стремился. И овладев этим сокровищем, исчез из них деревни так же бесшумно, как и пришел.
В эту ночь Тарзан, свернувшись клубком и приготовляясь спать, долго лежал, глядя вверх на сверкающие планеты и мигающие звезды, и на Горо-месяц, и улыбался. Он припомнил, какими забавными казались огромные самцы в своей безумной свалке в тот день, когда Нума напал на них и схватил Мумгу. Однако они были свирепы и мужественны. Только внезапное потрясение повергало их в панику; но этого Тарзан еще не знал. Это ему предстояло узнать в ближайшем будущем.
Он уснул с широкой улыбкой на своем красивом лице.
Ману-мартышка разбудила его утром, бросая ему в запрокинутое лицо бобовые стручки. Тарзан взглянул вверх и улыбнулся. Он и прежде бывал не раз разбужен таким образом. Он с Ману были добрые друзья, их дружба имела основанием взаимность услуг. Иногда Ману приходила рано утром, чтобы разбудить Тарзана и сказать ему, что Бара-олень пасется здесь поблизости, или что Хорта-кабан спит в ближайшей луже, а Тарзан, в свою очередь, разбивал для Ману скорлупу твердых орехов и плодов, или отпугивал Хисту-змею и Шиту-пантеру.
Солнце уже давно взошло, и племя разбрелось в поисках пищи. Ману указала рукой направление, по которому ушли обезьяны и в дополнение сказала несколько слов своим слабым маленьким скрипучим голоском.
-- Поди сюда, Ману, -- сказал Тарзан, -- ты увидишь что-то такое, что заставит тебя плясать и визжать, а твою маленькую сморщенную рожицу гримасничать от радости. Иди следом за Тарзаном-обезьяной.
С этими словами он отправился по направлению, указанному Ману, а около него, болтая и визжа, прыгала Ману-мартышка. На плечах Тарзана лежало то, что он украл из хижины Мбонги-вождя накануне вечером.
Племя бродило в лесу позади той прогалины, где Гунто, Тог и Тарзан накануне так измучили Нуму и отобрали у него добычу. Несколько обезьян находились на самой прогалине. Мирно и спокойно сидели они; чего им было тревожиться? Разве не было у них трех часовых, карауливших стадо с трех различных сторон? Тарзан научил их этому и, хотя он был несколько дней в отлучке, охотясь в одиночку и навещая хижину у моря, они все еще не забыли его предостережений. Теперь можно было уже быть уверенным, что если они будут продолжать еще некоторое время ставить часовых, это войдет в обычай и, таким образом, увековечится.
Но Тарзан, знавший обезьян лучше, чем они знали сами себя, был убежден, что они перестанут ставить караульных с того момента, как он от них уйдет, и теперь он рассчитывал слегка позабавиться на их счет и дать им урок осмотрительности, играющей в джунглях еще большую роль, чем в цивилизованных странах. Если мы с вами существуем в настоящее время, мы обязаны этим осмотрительности какого-нибудь косматого антропоида, жившего задолго до потопа. Разумеется, обезьяны Керчака были всегда предусмотрительны по-своему, Тарзан же лишь предложил новый дополнительный способ защиты.
На северной стороне просеки был сегодня поставлен Гунто. Он сидел, скорчившись на разветвлении дерева, откуда можно было видеть джунгли на значительном расстоянии. Он первый заметил неприятеля. Шорох внизу привлек его внимание, и минуту спустя он увидел часть косматой гривы и мохнатой желтой спины. Мимолетный взгляд в густой переплет зелени внизу -- и из мощных легких Гунто вырвалось пронзительное: "Криг-а!". Этот крик служит у обезьян предупреждением о приближающейся опасности.
Все племя подхватило этот крик, и "Криг-а!" прозвучало по всему пространству джунглей, пока обезьяны не укрылись в безопасные места среди

Предыдущая страница 12 Следующая страница


нижних веток деревьев. Большие же самцы поспешили туда, где был Гунто.
Тогда на прогалине показался Нума-лев -- величественный и могучий -- и из глубины груди его раздавался хриплый раскатистый рев. Шерсть его стояла дыбом во всю длину мощного хребта.
Войдя на прогалину, Нума остановился, и в ту же минуту с ближайших деревьев на него посыпался град каменных обломков и сухих сучьев, отломанных от старых деревьев. Много раз удары попадали в цель; потом обезьяны спустились на землю и, набрав еще камней, беспощадно преследовали льва и дальше.
Нума обратился в бегство, но ему преградил дорогу целый ливень острых обломков, а в конце просеки Тог встретил его с громадным обломком скалы, величиной с человеческую голову, и повелитель джунглей упал, сраженный камнем.
С криком, ревом и громким лаем взрослые самцы племени Керчака ринулись на упавшего льва. Палки, камни и желтые клыки угрожающе тянулись к неподвижно лежащему телу. В следующий момент Нума, не успев опомниться, был бы убит и растерзан, и ничего, кроме кровавой массы сломанных костей и спутанных волос не осталось бы от того, кто был когда-то самым страшным изо всех обитателей джунглей.
Но в ту минуту, когда палки и камни были уже занесены над ним, а огромные клыки обнажились, чтобы растерзать его, -- с дерева, как кусок свинца, шлепнулась тщедушная фигурка с белыми бакенбардами и сморщенным личиком. Она упала прямо на тело Нумы и стала плясать, визжать и громко бранить самцов Керчака.
С минуту они стояли, парализованные от удивления. Это была Ману. Мартышка Ману, маленький трусишка, проявляя полное пренебрежение к гневу великих Мангани, прыгала вокруг тела Нумы-льва и кричала, что Мангани не смели бить его. Что это могло значить?
И когда самцы остановились, Ману вытянула руку и смело схватилась за мохнатое ухо льва. С напряжением всех своих маленьких сил она тянула тяжелую голову до тех пор, пока она медленно не скользнула вниз, обнаружив растрепавшуюся шевелюру и четкий профиль Тарзана-обезьяны.
Некоторые из старых обезьян настаивали на том, чтобы докончить то, что ими начато. Но Тог, угрюмый, могучий Тог, одним прыжком очутился возле Тарзана и, сев верхом на безжизненное тело, угрожал каждому, кто вздумал бы ударить товарища его детских игр. И Тика, его жена, подошла также и заняла свое место около Тарзана, оскалив клыки. Остальные последовали их примеру, и под конец Тарзан был окружен кольцом волосатых бойцов, которые ни одного врага не подпустили бы близко.
Удивленный Тарзан несколько минут спустя открыл глаза, придя в сознание. Он посмотрел вокруг на окружающих его обезьян, и медленно к нему вернулось сознание того, что произошло.
Постепенно широкая улыбка осветила его черты. Ушибов у него было много, и они причиняли боль; но то благо, которое получилось из этого приключения, стоило того, во что это обошлось ему. Он узнал, что обезьяны Керчака послушались его совета, он узнал также, что у него есть друзья среди этих угрюмых животных, которых он считал неспособными иметь чувств. Он узнал также, что Ману-мартышка, даже маленькая трусливая Ману, рисковала своей жизнью, защищая его.
Для Тарзана было очень приятно узнать все это; но он получил и еще урок, который заставил его покраснеть. Он всегда был шутником, единственным шутником в этой свирепой и страшной серьезной компании; но теперь, полумертвый от побоев, он почти давал торжественную клятву раз навсегда забыть проказы -- почти... но не совсем.

IX
КОШМАР

Чернокожие деревни вождя Мбонги пировали. А в это время над ними на ветвях огромного дерева сидел Тарзан-обезьяна -- злой, страшный, голодный, полный зависти. Охота была в этот день неудачна; голодные и сытые дни попеременно выпадают на долю даже крупнейших хищников джунглей. Часто Тарзану случалось не есть в течение всего того времени, что солнце совершает свой обход. Иногда проходило несколько лунных месяцев, в течение которых ему приходилось почти умирать с голоду; но такие времена выдавались не часто.
Однажды среди травоядных был период каких-то заболеваний, после которых в долинах несколько лет почти отсутствовала дичь. Потом случилось, что огромные хищники кошачьей породы так быстро расплодились и так опустошили страну, что их добыча, которая была также и добычей Тарзана, была на долгое время отпугнута из этих мест.
Но большей частью Тарзан питался хорошо. К сожалению, сегодня выдался неудачный день; ему не везло на охоте, и всякий раз, когда он выслеживал добычу, что-нибудь мешало ему овладеть ею. И теперь, когда он сидел, примостившись на дереве над пирующими чернокожими, он испытывал все муки голода, и острая ненависть к исконным врагам волновала его грудь. Действительно, это были муки Тантала -- сидеть тут голодным в то время, как эти Гомангани наполняли себя пищей до верха, так что их животы, казалось, готовы были лопнуть. К тому же, они ели ломти слоновьего мяса.
Правда, что Тарзан с Тантором были лучшими друзьями, и Тарзан никогда не отведывал слонового мяса. Но Гомангани все равно уже убили слона, и так как они ели мясо животного, убитого не Тарзаном, а ими, то Тарзану не было оснований терзаться сомнениями в этичности своего поступка, если бы ему представился случай последовать их примеру. Знай он, что слон умер от болезни за несколько дней до того, как чернокожие нашли его труп, он, пожалуй, не пожелал бы с такой страстностью принять участие в их пиршестве: Тарзан-обезьяна не был пожирателем трупов. Голод, однако, мог бы притупить и самый эпикурейский вкус, а Тарзан вовсе не был эпикурейцем.
Он был в этот момент очень голодным диким животным, и только осторожность держала его на привязи, так как большой кухонный котел в центре деревни был окружен черными воинами, сквозь строй которых даже Тарзан-обезьяна не мог надеяться пройти невредимым. Поэтому ему пришлось ограничиться ролью наблюдателя и оставаться голодным до тех пор, пока чернокожие не наедятся до отвала, до оцепенения, и тогда, если они оставят какие-нибудь объедки, наилучшим способом использовать их. Но нетерпеливому Тарзану казалось, что жадные Гомангани скорее лопнут, чем бросят пиршество, не пожрав последнего куска. Время от времени они прерывали свое однообразное занятие, исполняя отрывки охотничьего танца, те именно движения, которые достаточно верно воспроизводили процесс пищеварения. Это было необходимо для того, чтобы позволить им предаться еде с новой энергией; но после истребления ужасающего количества слоновьего мяса и туземного пива они стали слишком тяжелы для каких бы то ни было физических упражнений, и некоторые из них дошли до такого состояния, что уже не в силах были подняться с земли, и, устроившись поудобнее около большого котла, впали в бессознательное состояние.
Было уже далеко за полночь, когда Тарзан убедился, что пиршество подходит к концу. Чернокожие быстро погружались в сон, и лишь немногие еле держались на ногах. Глядя на них, Тарзан не сомневался, что он легко может войти в деревню и выхватить из котла большой кусок мяса под самым их носом, но этого ему было мало. Только как следует наполненный желудок мог укротить грызущие муки этого ужасного голода. Ему требовалось достаточно времени, чтобы он мог спокойно опорожнить котел.
Под конец только один-единственный воин остался верен велениям своего желудка. Это был старик с морщинистым животом, который теперь был гладок и упруг, как барабан. С признаками дурноты и даже боли, он подобрался к котлу, медленно ползя на коленях; в этом положении он проник внутрь котла и выхватил оттуда кусок мяса. Потом он покатился на спину с громким стоном и так, лежа на спине, старался пропихнуть пишу в свой переполненный желудок.
Для Тарзана было очевидно, что старик будет есть, пока не умрет, или пока не останется ни куска мяса. Человек-обезьяна с отвращением покачал головой. Что за гнусные существа были эти Гомангани! И, однако, изо всех обитателей джунглей они одни походили на Тарзана, по крайней мере, внешним видом. Тарзан был человек, и они тоже должны были быть какой-то породой людей, подобно тому, как маленькие мартышки, большие обезьяны Керчака и гориллы Болгани, -- все, очевидно, принадлежали к одному многочисленному роду, хотя и отличались друг от друга величиной, наружностью и привычками. Тарзану было стыдно за себя, так как изо всех животных, населяющих джунгли, человек был им наиболее презираем -- человек и Данго-гиена. Только человек и гиена ели до тех пор, пока не распухали, как мертвая крыса. Тарзан видел, как Данго прогрызала себе путь в трупе мертвого слона, и как она продолжала есть до тех пор, что не была уже в состоянии вылезти через то отверстие, в которое она вошла.
Теперь он готов был поверить, что человек, если ему представится случай, сделал бы то же самое. Человек был одним из самых противных существ, со своими худыми ногами, большим животом, со своими ровными желтыми зубами и толстыми красными губами. Человек внушал ему отвращение. Взгляд Тарзана был пригвожден к отвратительному старому воину, который с омерзительными гримасами катался под ним на земле.
Наконец, омерзительное существо, ползя на коленях, пыталось достать другой кусок мяса. Старик громко стонал от боли, и в то же время, упорно продолжал есть и есть, бесконечно есть. Тарзан не мог больше вынести: голод и отвращение одинаково мучили его. Молча он соскользнул на землю; большой ствол дерева был между ним и обжорой.
Человек все еще стоял на коленях, почти вдвое перегнувшись от боли перед кухонным котлом. Его спина была обращена к человеку-обезьяне. Быстро и бесшумно Тарзан приблизился к нему. Не раздалось ни одного звука, когда стальные пальцы обхватили черную шею. Борьба была короткая, так как обжора был стар и наполовину отупел от пресыщения и пива.
Тарзан опустил на землю неподвижную массу и зачерпнул из кухонного котла несколько кусков мяса -- достаточно больших для того, чтобы удовлетворить даже свой сильный голод, потом поднял тело обжоры и пропихнул его в котел. Когда остальные чернокожие проснутся, им будет над чем призадуматься. Тарзан усмехнулся. Когда он вернулся к дереву с мясом в руках, он подхватил сосуд с пивом и поднес его к губам, но после первого же глотка выплюнул его изо рта и отшвырнул глиняный кувшин далеко в сторону. Он был совершенно уверен в том, что даже Данго отвернет нос от такого отвратительного напитка, и его презрение к человеку еще усилилось.
Тарзан опять запрыгал по веткам, направляясь в глубину джунглей, и только пройдя полмили остановился, чтобы съесть украденную пищу. Он заметил, что она издавала странный и неприятный запах, но приписывал это тому обстоятельству, что мясо лежало в сосуде с водой, над огнем. Тарзан не мог привыкнуть к вареной пище и не любил ее; но он был очень голоден и успел съесть значительную часть своей добычи, прежде чем ему пришлось сознаться, что пища эта вызывает тошноту. Ему понадобилось для утоления голода значительно меньшее количество, чем он думал. Бросив остаток на землю, он свернулся клубком на удобном разветвлении дерева и попытался заснуть. Но призвать сон было трудно. Обычно Тарзан-обезьяна засыпал так же быстро, как собака, когда она свернется на коврике перед пылающим огнем; но в эту ночь он корчился и метался, так как в глубине его желудка появилось своеобразное ощущение: покоившиеся в нем куски слоновьего мяса как будто делали попытку вылезти наружу и, углубившись в ночную тьму, отыскивали там своего хозяина; но Тарзан был стоек, как кремень. Он стиснул зубы и втянул их обратно. Он не хотел, чтобы у него отняли обед после того, как он так долго его ждал.
Ему удалось задремать, но вдруг рев льва разбудил его. Он поднялся и увидел, что было уже совсем светло. Тарзан протер глаза. Возможно ли, чтобы он на самом деле спал? Он не чувствовал себя бодрым, как это бывает после хорошего сна. Шум привлек его внимание. Он посмотрел вниз и увидел под деревом льва, глядящего на него голодным взглядом. Тарзан состроил гримасу царю зверей, на что Нума, к великому удивлению человека-обезьяны, стал взбираться вверх по сучьям по направлению к нему. Никогда раньше Тарзан не видал, чтобы львы лазали по деревьям, и, однако, по какой-то необъяснимой причине, он был не очень удивлен поступком этого необыкновенного льва.
Пока лев медленно пробирался к нему, Тарзан взбирался на более высокие ветки; но, к своему огорчению, он убедился, что может лазить только с большим трудом. Он то и дело соскальзывал вниз, теряя то, что успел наверстать, в то время, как лев уверенно подвигался вверх, подступая все ближе и ближе к человеку-обезьяне. Тарзан видел голодный блеск желто-зеленых глаз; видел слюну на отвислой челюсти и огромные клыки, раздвинувшиеся, чтобы схватить и растерзать его. Отчаянно цепляясь ногтями, человек-обезьяна успел, наконец, выгадать некоторое расстояние у своего преследователя. Он добрался до более тонких веток на самом верху, куда, он хорошо знал, лев не мог последовать. Но все дальше и дальше продвигался дьявольски ловкий Нума. Это было невероятно, но это было так. И что более всего изумляло Тарзана, это то, что, хотя он и понимал невероятность всего этого, он в то же самое время воспринимал все происходящее так, как будто это было в порядке вещей, а именно, что лев может лазить, и что он может взобраться на самые высокие ветви, куда даже Шита-пантера не осмеливается забираться.
К самой верхушке высокого дерева человек-обезьяна проложил себе дорогу -- и следом за ним явился и Нума-лев, со зловещим рычанием. Под конец Тарзан стоял, балансируя на самой высокой точке качающейся вершины, высоко над остальным лесом. Дальше он не мог идти. Лев под ним уверенно продвигался вверх, и Тарзан-обезьяна понял, что час его пробил. Он не мог бы на тоненькой ветке вступить в бой с Нумой-львом, в особенности с таким Нумой, для которого качающиеся ветки на расстоянии двухсот футов над землей представляли такую же верную опору, как сама земля.
Ближе и ближе подходил лев. Еще минуту -- и он достанет своей громадной лапой и потащит человека-обезьяну в свою раскрытую пасть. Шуршание листьев над головой Тарзана заставило его боязливо взглянуть вверх. Большая птица близко кружилась над ним. Он никогда не видел такой большой птицы за всю свою жизнь, и, однако, он тотчас же узнал ее; разве не видел он ее сотни раз в одной из книг, в маленькой заросшей мхом хижине на берегу бухты -- в хижине, которая, со всем ее имуществом, составляла единственное наследство, оставленное его умершим неизвестным отцом ему, юноше, лорду Грейстоку.
На картинке большая птица летала высоко над землей с маленьким ребенком в когтях, в то время как внизу обезумевшая мать стояла с поднятыми кверху руками.
И вот лев уже протянул когтистую лапу, чтобы схватить Тарзана. Но птица налетела и запустила не менее страшные когти в спину человеку-обезьяне. Он онемел от боли; но в то же время с облегчением почувствовал себя избавленным от когтей Нумы.
Взмахнув крыльями, птица быстро поднялась, пока лес не остался далеко внизу. Тарзан чувствовал дурноту и головокружение, смотря вниз с такой высоты, поэтому он закрыл глаза и затаил дыхание. Выше и выше взвивалась огромная птица. Тарзан открыл глаза. Джунгли были так далеко внизу, что он мог видеть только тусклое, туманное пятно под собой, а вверху, совсем близко, было солнце. Тарзан протянул руки и погрел их, так как они были очень холодные. Вдруг внезапное бешенство овладело им. Неужели он должен покориться этому пернатому созданию, как бы ни было оно огромно? Неужели он, Тарзан-обезьяна, могучий боец, должен умереть, не пошевельнув даже пальцем для своего спасения!
Он выхватил свой охотничий нож из ножен и, подняв его вверх, всадил раз... другой... третий... в грудь птицы над своей головой. Могучие крылья судорожно взмахнули несколько раз, когти разжались, и Тарзан-обезьяна, кружась, упал в далекие джунгли.
Человеку-обезьяне казалось, что он летел несколько минут, пока не достиг расступившейся перед ним с шумом зеленой листвы верхушек деревьев. Маленькие ветки ломались при его падении, так что он очутился на той самой ветке, на которой искал сна в предыдущую ночь. С минуту он балансировал над ней, и в тщетной попытке вернуть равновесие, отчаянно цепляясь, он успел ухватиться за ветку и повиснуть в воздухе.
Он снова открыл глаза. По-прежнему было темно. С прежней ловкостью он влез обратно на то самое разветвление, с которого свалился. Под ним рычал лев и, глядя вниз, Тарзан мог видеть желто-зеленые глаза, горевшие голодным блеском при свете месяца.
Человек-обезьяна задыхался. Холодный пот выступил у него по всему телу. В глубине желудка чувствовалась сильная боль. Тарзан-обезьяна первый раз в своей жизни видел сон.
Долгое время он сидел, выжидая, когда Нума полезет за ним на дерево, и прислушиваясь к шуму крыльев вверху, так как для Тарзана-обезьяны его сон был действительностью.
Он не мог поверить тому, что он видел и, тем не менее, видя даже такие невероятные явления, он не мог не доверять правдивости своих собственных ощущений. Никогда, в течение всей жизни, чувства Тарзана не обманывали его, и поэтому, естественно, он придавал им большую веру. Всякое ощущение, которое когда-либо передавалось мозгу Тарзана, было с различной степенью точности правильным. Он не мог постичь, каким образом случилось это волшебное приключение, в котором не было ни одного зерна правды. Он ни за что не мог бы поверить, что желудок, расстроенный от употребления гнилого слоновьего мяса, и лев, рычавший в джунглях и книжка с картинками, что все это в совокупности может так отчетливо создать четкие и яркие подробности его кажущегося переживания. Это было выше его понимания. Однако он знал, что Нума не может лазить по деревьям, знал, что в джунглях нет такой птицы, какую он видел, знал также, что он не мог пролететь и самой малой доли того расстояния, какое пролетел, и остаться живым.
Короче говоря, Тарзан чувствовал большое смущение, когда пытался опять устроиться на ночлег, -- смущение и тошноту.
Он глубоко задумался над странными ночными происшествиями и вдруг заметил еще другое замечательное явление. Это было совершенно нелепо, и, тем не менее, он видел это собственными глазами. Снизу по стволу дерева ползла, извиваясь и оставляя за собой липкий след, Хиста-змея с головой старика, которого Тарзан запихнул в кухонный котел. Когда страшное лицо старика, с неподвижным стеклянным взглядом устремленных вверх глаз, подплыло вплотную к Тарзану, его челюсти открылись, чтобы схватить Тарзана. Человек-обезьяна свирепо ударил по отвратительному лицу, и видение исчезло.
Тарзан сидел, вытянувшись прямо, на своей ветке, дрожа всем телом, задыхаясь, с широко открытыми глазами. Он всматривался кругом своими зоркими, привычными к темноте глазами, но не видел вокруг себя ничего, что походило бы на страшного старика с телом Хисты-змеи; лишь на своем голом бедре он заметил гусеницу, упавшую на него с верхней ветки. С гримасой он швырнул ее прочь.
Так проходила ночь; один сон следовал за другим, кошмар сменялся кошмаром, и обезумевший человек-обезьяна вздрагивал, как испуганный олень, от шороха ветра в листве или вскакивая на ноги, когда жуткий смех гиены внезапно нарушал молчание джунглей. Но, наконец, наступило запоздалое утро, и больной, горящий в лихорадке Тарзан слез с дерева и стал вяло пробираться сквозь сырой и мрачный лабиринт леса в поисках воды. Он чувствовал, что все его тело горело, как в огне, сильная тошнота подступала волнами к горлу. Он видел спутанную, почти непроницаемую чашу кустарника и, подобно дикому зверю, пополз туда, чтобы там умереть одиноким, невидимым никем, не подвергаясь нападению прожорливых хищников.
Но он не умер. В течение долгого времени он желал этого; но его натура победила болезнь; человек-обезьяна покрылся обильным потом, а затем заснул нормальным, спокойным сном, который продолжался до вечера. Когда он проснулся, он чувствовал себя слабым, но не больным.
Он опять отправился искать воду и, напившись как следует, медленно пошел к хижине у моря.
В минуту одиночества и скорби он привык искать там покой и тишину, которых не мог найти нигде в другом месте.
Когда он подошел к хижине и поднял щеколду, сделанную его отцом много лет тому назад, два маленьких налитых кровью глаза следили за ним, скрываясь за листвой джунглей. Из-под мохнатых нависших бровей они злобно и с острым любопытством наблюдали за ним. Тарзан вошел в хижину и запер за собой дверь. Здесь, запершись от всего мира, он мог мечтать без помехи. Он мог рассматривать картинки, которые находились в странных предметах, называемых книгами; мог доискиваться смысла печатных слов, которые он научился читать, не имея понятия о том разговорном языке, выражением которого они были, мог жить в чудесном мире, о котором он не имел никаких знаний, кроме тех, которые он мог почерпнуть из своих любимых книг. Пусть кругом бродят Нума и Сабор, пусть бушуют бешеные стихии, здесь Тарзан мог спокойно отдыхать, отдаваясь величайшему из всех своих удовольствий.
Сегодня он занялся картинкой, изображающей огромную птицу, которая уносила в когтях маленького Тармангани. Тарзан наморщил брови, рассматривая

Предыдущая страница 13 Следующая страница


изображение. Да, это была та самая птица, которая несла его накануне ночью. Для Тарзана сон был неоспоримой реальностью, и он был уверен, что прошел целый день с тех пор, как он улегся на дерево спать.
Но чем больше он думал о происшедшем, тем менее был он уверен в истинности приключения, которое ему пришлось испытать. И все-таки он совершенно не в силах был определить, где кончалась действительность и начиналось фантастическое. Был ли он на самом деле в деревне чернокожих, убил ли он старого Гомангани, ел ли мясо слона, был ли болен? Тарзан почесывал свою растрепанную шевелюру и удивлялся. Все это было очень странно, и, однако, он знал, что никогда еще не приходилось ему видеть, чтобы Нума лазил по деревьям, и встречать Хисту с головой и животом старого чернокожего, который был убит Тарзаном.
Под конец он со вздохом отказался от намерения понять непостижимое. И все же в глубине сердца Тарзан-обезьяна чувствовал, что в его жизнь вошло что-то новое, особенное, чего он прежде никогда не переживал, какая-то новая жизнь, которая развивалась в то время, когда он спал, и сознание которое переносилось в часы его бодрствования.
Затем он принялся размышлять, не могли ли те странные существа, которых он видел во сне, убить его. Во время сна Тарзан-обезьяна казался совсем другим Тарзаном -- ленивым, беспомощным, робким -- желающим убежать от своих врагов, подобно тому, как бежал Бара-олень, самый робкий из всех существ.
Так вместе со сном впервые явился слабый проблеск понятия страха -- чувства, которого Тарзан никогда не испытывал в состоянии бодрствования. Вероятно, он теперь испытывал то, через что прошли его ранние предки, и что они передали потомству сначала в виде суеверий, а позднее в виде религии; ибо они, как и Тарзан, видели по ночам такие вещи, которых не могли объяснить, как объясняли свои дневные восприятия. И строили для них фантастическое объяснение, заключавшее в себе причудливые образы; образы эти обладали странной и жуткой силой, и в конце концов, именно им и стали они приписывать необъяснимые явления природы, которые, повторяясь, вызывали в них страх, удивление или ужас.
Как только Тарзан сосредоточил свое внимание на маленьких букашках, какими представлялись ему буквы лежащей перед ним печатной страницы, живое воспоминание о странных ночных приключениях поглотилось содержанием того, что он читал. Это была история Болгани, гориллы, в неволе. Тут были иллюстрации в красках, изображавшие Болгани в клетке, и нескольких Тармангани, которые стояли у решетки и с любопытством глазели на огрызающегося зверя. Тарзан, как всегда, немало удивлялся при виде странного и, по-видимому, бесполезного убора из ярких перьев, которые покрывали тела Тармангани. Он с усмешкой смотрел на эти странные существа: покрывают ли они таким образом свои тела из чувства стыда за отсутствие волос на теле, или они думают, что эти странные предметы придают красоту их внешности? В особенности забавляли Тарзана причудливые головные уборы людей на картинках. Он удивлялся, каким образом некоторые самки ухитряются удержать свои головы в равновесии, и громко хохотал, рассматривая забавные маленькие круглые штуки на головах самцов.
Медленно доискивался человек-обезьяна до смысла различных комбинаций букв, и когда он читал, маленькие букашки -- как он всегда мысленно называл буквы -- стали беспорядочно разбегаться в разные стороны, застилая зрение и спутывая мысли. Дважды протер он с силой глаза; но только однажды ему удалось увидеть буквы так, как они расположены. Он плохо спал прошлой ночью, и в настоящее время был изнурен от потери сна и от легкой лихорадки, перенесенной им, так что ему становилось все труднее и труднее сосредоточивать внимание и держать глаза открытыми.
Тарзан убедился, что засыпает, и как только он проникся этим убеждением, он решился покориться этой потребности, причинявшей ему почти физические страдания. Но вдруг он был разбужен неожиданным стуком в дверь. Быстро обернувшись, Тарзан с минуту стоял изумленный при виде показавшейся в дверях огромной волосатой фигуры Болгани-гориллы.
Навряд ли существовал еще другой обитатель джунглей, которого Тарзан так мало желал бы иметь своим гостем в маленькой хижине. И однако он не почувствовал страха, даже тогда, когда заметил, что Болгани был в припадке бешенства, которое нападает иногда на самых свирепых самцов. Обыкновенно огромные гориллы избегают столкновений и прячутся от других обитателей джунглей и в этом отношении являются наилучшими соседями; но когда на них нападают, или когда на них находит бешенство, то на всем пространстве джунглей нет ни одного существа, которое решилось бы искать с ними ссоры.
Но для Тарзана не было иного выхода. Болгани гневно смотрел на него своими злыми, окаймленными красными кругами глазами. Тарзан потянулся к охотничьему ножу, который он положил перед собой на стол. Но пальцы его не нащупали оружия; он бросил быстрый взгляд на стол, отыскивая его. Взгляд его упал на книгу, которую он рассматривал, она была открыта на изображении Болгани. Тарзан нашел свой нож, лениво взял его в руки и с усмешкой взглянул на приближающуюся гориллу.
Он не даст себя снова дурачить призраками, которые являются к нему, когда он спит. Совершенно ясно, что через минуту Болгани превратится в Намбу-крысу с головой Тантора-слона. Тарзан минувшей ночью достаточно насмотрелся на эти превращения и знал теперь, чего можно ожидать. Но на этот раз Болгани не изменил своей формы, он в своем обычном виде медленно подходил к человеку-обезьяне.
Тарзан был немного смущен еще и тем, что он не ощущал неистового желания броситься в какое-нибудь безопасное убежище, что было его преобладающим чувством в необычайных ночных приключениях. Он был теперь самим собой и будет готов к борьбе, если явится необходимость; но он все еще был уверен, что перед ним не настоящая горилла, а таинственное призрачное существо.
Сейчас она растает в воздухе, думал Тарзан, или превратится во что-нибудь другое. Однако ни того, ни другого не случилось. Напротив того, "видение" обрисовалось четко и ясно, как сам Болгани; великолепная черная горилла дышала жизнью и здоровьем в полосе солнечного света, прорывавшейся сквозь высокое окно позади юного лорда Грейстока.
-- Это одно из самых реальных переживаний, какие случаются во сне, -- думал Тарзан, пассивно выжидая, каков будет следующий забавный эпизод.
И вдруг горилла кинулась на него. Две могучие шершавые лапы схватили Тарзана, огромные клыки сверкнули около самого его лица; отвратительное рычание раздалось из звериной глотки, горячее дыхание обвеяло щеки Тарзана, а он, все еще усмехаясь, смотрел на привидение. Тарзана можно ведь одурачить раз или два, но не бесконечное же число раз подряд. Он знал, что этот Болгани -- не настоящий Болгани, что будь он настоящий -- он никак не мог бы найти вход в хижину: ведь один только Тарзан знал, как открыть щеколду.
Горилла, казалось, была смущена странной пассивностью безволосой обезьяны. Она постояла с минуту, ее оскаленные челюсти были у самой шеи Тарзана, потом она неожиданно пришла к какому-то решению. Вскинув человека-обезьяну на свои волосатые плечи, с такой легкостью, с какой мы с вами взяли бы на руки ребенка, Болгани повернулся, выскочил из хижины и побежал к большим деревьям.
Теперь Тарзан был уже окончательно уверен, что это происходит с ним во сне; поэтому он широко усмехнулся, когда гигантская горилла, не встретив сопротивления, уносила его.
-- Сейчас, -- размышлял Тарзан, -- я проснусь и увижу себя опять в хижине, где я уснул. -- При этой мысли он оглянулся и увидел, что дверь в хижину открыта настежь. Что же это значит? Тарзан всегда заботился о том, чтобы дверь была закрыта и заперта на щеколду для защиты от диких непрошеных посетителей. Даже маленькая Ману-мартышка произвела бы роковые опустошения среди сокровищ Тарзана, попади она внутрь хижины только на пять минут. Вопрос, возникший в душе Тарзана, смутил его. Где кончались сновидения и начиналась действительность? Как мог он быть уверен в том, что дверь хижины не была на самом деле отперта? До сих пор все кругом него казалось вполне нормальным, не было никаких причудливых искажений, вроде того, какие были во время его первого сновидения. Не постараться ли немного изменить ход сновидения -- пойти и затворить дверь? Так будет спокойнее. И во всяком случае, это не принесет вреда, даже если все, что кажется действительно происходящим, на самом деле вовсе не имело места.
Тарзан попробовал соскочить с плеч Болгани, но огромный зверь только предостерегающе заворчал и прижал его к себе.
Могучим усилием человек-обезьяна вырвался, и когда он соскользнул на землю, "приснившаяся" ему горилла свирепо повернулась к нему, снова схватила его и запустила огромные клыки в загорелое, гладкое плечо.
Насмешливая улыбка сразу растаяла на губах Тарзана. Боль и горячая кровь из раны пробудили в нем инстинкты борца. Во сне или на яву, но это не было уже больше шуткой.
Кусаясь, царапаясь и рыча, они оба катались по земле. Горилла теперь рассвирепела. Она то и дело выпускала из лап плечо человека-обезьяны, чтобы захватить шейную артерию. Но Тарзану случалось не раз драться с такими противниками, которые прежде всего старались повредить артерию жизни, и всякий раз он увертывался от опасности, стараясь ухватить пальцами горло своего соперника. К этому же стремился он и сейчас. Наконец это ему удалось -- его громадные мускулы напряглись под смуглой кожей, когда он собрал всю свою могучую силу, чтобы оттолкнуть от себя волосатый торс. И когда он душил и сжимал Болгани, его другая рука поднималась до тех пор, пока острие охотничьего ножа не дошло до свирепого сердца: быстрое движение руки -- и нож погрузился по самую рукоятку.
С криком ужаса вырвалась Болгани-горилла из рук человека-обезьяны, поднялась, сделала, шатаясь, несколько шагов вперед и повалилась на землю. Несколько конвульсивных движений -- и животное затихло.
Тарзан-обезьяна стоял, смотря вниз на убитого, и запустил пальцы в черную густую копну своих волос. Потом он нагнулся и тронул мертвое тело. Красная, теплая кровь гориллы окрасила его пальцы. Он поднес их к носу и понюхал. Потом покачал головой и повернулся к хижине. Дверь по-прежнему была открыта. Он притворил ее и запер на щеколду. Вернувшись к мертвой горилле, он опять остановился и почесал свою голову.
Если это было сновидением, что тогда было действительностью? Как мог он отличить одно от другого? Что именно из того, что случалось в его жизни, было реально и что было нереально?
Он поставил ногу на распростертое тело и, подняв лицо к небу, издал воинственный крик обезьяны-самца. Где-то далеко отозвался лев. Это было очень реально и... тем не менее, он не был в этом уверен. Смущенный, он повернулся и ушел в джунгли.
Нет, он не знал, что было действительностью, и что ею не было. Но одно было ясно и несомненно -- и он знал это твердо -- он никогда не будет есть мясо Тантора-слона.

X
БОЙ ЗА ТИКУ

Утро было великолепное. Свежий ветер умерял зной тропического солнца. В среде обезьян в течение нескольких недель царил полный мир, и никакой внешний враг не покушался на их владения. Для обезьяньего ума все это было очевидным доказательством того, что так будет и дальше, и что их жизнь превратилась в вечное блаженство.
Часовые, постоянно назначавшиеся теперь на охрану, (это уже вошло в обычай) ослабили свою бдительность, а порой самовольно покидали свои посты, по собственному капризу. Племя разбрелось в разные стороны в поисках пищи. Мир и благополучие грозили подорвать безопасное существование этой обезьяньей общины, как иногда случается и с самым культурным государством.
Даже обезьяны-одиночки стали менее бдительны и осторожны, и можно было думать, что Нума, Сабор и Шита совершенно исчезли с горизонта. Самки и балу бродили, никем не охраняемые, по огромным джунглям в то время, как прожорливые самцы охотились далеко в лощине. Таким образом и случилось, что Тика и Газан, ее детеныш, бродили у самой окраины занимаемого племенем места, и около них не было ни одного большого самца. Еще дальше к югу брела лесом зловещая фигура -- огромный обезьяний самец из дальнего племени, обезумевший от одиночества и неудач. Неделю тому назад он неудачно добивался царской власти над своим племенем и теперь, избитый и больной, бродил в пустыне, как отверженный. Потом, когда-нибудь, он вернется к своему племени и опять покорится воле волосатого животного, которого он пытался свергнуть с трона; но в настоящее время он не решался этого сделать, так как он добивался тогда не только короны, но и жен своего господина и повелителя. Потребуется по меньшей мере целый лунный месяц, чтобы тот забыл обиду и обидчика. И потому Туг скитался по незнакомым джунглям, свирепый, страшный, полный ненависти.
В таком-то состоянии духа Туг неожиданно наткнулся на молодую самку, которая бродила одна в джунглях -- чужую самку, гибкую, сильную и красивую, каких он еще не видал. Туг затаил дыхание и быстро перебежал на одну сторону тропинки, где густая листва тропического кустарника скрывала его от Тики, позволяя ему в то же время любоваться ею.
Но его глаза были заняты не одной Тикой, они скользили по джунглям, отыскивая других обезьян ее племени, самцов в особенности.
Тот, кто домогается самки чужого племени, всегда должен иметь в виду ее свирепых, огромных, волосатых стражей. Они редко уходят далеко от тех, кого оберегают. И, разумеется, они будут драться насмерть с чужеземцами, защищая самку и детеныша своего товарища, точно так же, как он защищал бы их собственных.
Туг, однако, не заметил поблизости никаких других обезьян, кроме чужой самки и ее детеныша, который играл неподалеку. Злые, налитые кровью глаза Туга наполовину закрылись, когда он созерцал прелести миловидной самки. Детеныш, конечно, не помеха. Достаточно куснуть сзади его маленькую шейку огромными клыками, чтобы предупредить нежелательный шум и тревогу.
Туг был красивый толстый самец, во многих отношениях похожий на мужа Тики, Тога. Оба были молоды, оба обладали удивительной мускулатурой, прекрасными клыками и были так ужасающе свирепы, как только самка могла пожелать. Если бы Туг был из ее собственного племени, Тика, несомненно, с такой же охотой покорилась бы ему, как и Тогу, когда наступило брачное время, но теперь она принадлежала Тогу, и никакой другой самец не мог предъявить на нее своих прав, не победив сначала Тога в единоборстве. И даже тогда Тика удерживала за собой право свободного выбора. Если новый претендент ей не нравился, она могла вступить с ним в борьбу и сделать со своей стороны все возможное, чтобы отклонить его притязания и поддержать своего господина и повелителя... У Тики были менее крупные клыки, чем у самцов, но она могла действовать ими с большим успехом.
В настоящий момент Тика была поглощена добыванием жуков и не обращала ни на что другое внимания. Она не заметила, далеко ли она отошла от своего племени, и ее обычная осторожность оставила ее. Долгие месяцы, в течение которых они благоденствовали под охраной часовых, усыпили бдительность обезьян и развили в них уверенность в полной и неизменной безопасности. Но и люди нередко пребывают в сладостном заблуждении, будучи уверены, что если на них не нападали до сих пор, то не нападут никогда.
Туг, убедившись, что в непосредственной близости были только самка и ее детеныш, украдкой пополз вперед. Тика повернулась к нему спиной. Туг бросился на нее. Но сознание опасности вдруг проснулось в ней, и она обернулась, чтобы встретить лицом к лицу чужого самца, еще прежде, чем он приблизился к ней. Туг остановился в нескольких шагах от нее. Его гнев улетучился перед соблазнительной прелестью незнакомки. Шевеля своими широкими, толстыми губами, он испустил глухие воркующие примирительные звуки.
Но Тика оскалила в ответ свои клыки и зарычала. Маленький Газан хотел было бежать к своей матери, но она предостерегла его быстрым "Криг-а", приказывая забраться высоко на дерево. На Тику ее новый обожатель отнюдь не произвел приятного впечатления. Туг это понял и соответственно с этим изменил свой способ ухаживания. Он выпятил вперед могучую грудь, ударил по ней своими шершавыми лапами и отрекомендовался:
-- Я -- Туг! -- хвастался он. -- Взгляни на мои клыки. Взгляни на мои большие и могучие боевые лапы! Своими зубами я могу загрызть самого крупного из ваших самцов. Туг хочет тебя...
Потом он стал ждать, какое это произведет впечатление. Ждать его пришлось недолго. Тика повернулась и с быстротой, которую трудно было от нее ожидать при ее массивности, пустилась бежать. Туг с сердитым ворчанием бросился в погоню, но самка была гораздо проворнее его. Он преследовал ее на протяжении нескольких ярдов, потом остановился и, весь покрытый пеной, с воем ударил по земле своим тяжелым кулаком.
Сверху с древа на него смотрел маленький Газан; он был свидетелем неудачи чужого самца. По молодости лет и считая себя недосягаемым для тяжеловесного самца, Газан легкомысленно провизжал оскорбительные замечания по адресу неприятеля. Туг гневно взглянул вверх.
Тика в это время остановилась -- она не уйдет далеко от балу. Туг быстро сообразил это и также быстро решился этим воспользоваться. Он видел, что дерево, на котором сидела, скорчившись, обезьянка, стояло одиноко. Ясно, что Газан не может перебраться на другое, не спустившись на землю. Отлично! Туг овладеет матерью, воспользовавшись ее любовью к балу.
Он повис на нижних ветвях дерева. Маленький Газан перестал оскорблять его; игривое настроение сменилось боязнью, боязнь -- паникой, когда Туг стал подниматься к нему. Тика крикнула Газану, чтобы он забирался выше, и ее балу послушно и испуганно полез вверх, цепляясь за тоненькие ветки, которые не могли выдержать тяжести большого самца; несмотря на это Туг продолжал взбираться к нему. Тика испугалась. Она знала, что он не сможет подняться настолько, чтобы достать Газана; поэтому она села на недалеком расстоянии от дерева и стала осыпать его всеми позорными кличками, которые были в ходу в джунглях. Как особа женского пола, она была большой мастерицей в этом.
Но она не подозревала, на какое злобное коварство способен маленький мозг Туга. Тика была уверена, что самец будет взбираться наверх к Газану, пока для него это будет возможно, и тогда кинется опять за ней, а это -- она знала -- будет также бесплодно. Она была так уверена в безопасности своего детеныша и в своем умении защитить себя, что она не позвала никого на помощь.
Туг медленно добрался до того предела, где он еще мог рискнуть довериться тонким веткам. Газан все еще был на пятнадцать футов выше его. Самец укрепился на своем месте и, обхватив ствол своими могучими лапами, стал неистово трясти дерево. Тика была поражена. Она моментально поняла, какую цель преследовал самец. Газан висел на качающейся ветке. При первом сотрясении он потерял равновесие, но не упал, цепляясь всеми четырьмя лапами за ветку; но Туг удвоил свои усилия: от сотрясения сильно хрустнула ветка, за которую цеплялась молодая обезьянка. Тика поняла, чем грозит все это, и, забывая собственную опасность и подчиняясь зову глубокой материнской любви, бросилась вперед, чтобы взобраться на дерево и с боем вцепиться в страшное существо, которое угрожало жизни ее детеныша.
Но прежде, чем она достигла дерева, Тугу удалось неистовым сотрясением ветки разжать пальцы Газана. С криком полетел малыш вниз сквозь листву, безуспешно пытаясь ухватиться за какую-нибудь ветку, и с болезненным воплем упал у ног матери. Он лежал там, молча и неподвижно. Со стоном наклонилась Тика, чтобы поднять неподвижное тело; но как раз в эту минуту Туг был уже возле нее.
Отбиваясь и кусаясь, она пыталась освободиться; но для ее слабых сил было немыслимо сопротивляться гигантским мускулам огромного самца. Туг бил и душил ее, пока наконец почти лишившись сознания, она сделала вид, что покорилась... Тогда самец взвалил ее на плечи и направился к югу, свернув на тропинку, по которой пришел.
На земле лежало неподвижное тело маленького Газана. Он не стонал, не двигался. Солнце медленно поднялось. Какое-то тощее шелудивое существо, подняв нос и нюхая воздух, пробиралось сквозь кустарник. Это была Данго-гиена. Внезапно ее морда высунулась из листвы, и злые глаза уставились на Газана.
В этот день Тарзан рано утром отправился в хижину на берегу моря, где он часто проводил те часы, когда племя бродило в окрестностях. На полу лежал скелет мужчины -- все, что осталось от бывшего лорда Грейстока -- он лежал в том же положении, как он упал двадцать лет тому назад, когда Керчак -- большая обезьяна -- бросил сюда безжизненный труп. С тех пор давно термиты и маленькие грызуны начисто обглодали крепкие кости англичанина. В течение ряда лет Тарзан глядел на эти скелеты и уделял им не больше внимания, чем бесчисленному множеству других костей, которые он находил в джунглях. На кровати лежал другой, меньший скелет, и юноша не замечал его также, как не замечал и первого. Как мог он знать, что это были останки его отца и матери?

Предыдущая страница 14 Следующая страница


Маленькая кучка костей в грубой люльке, сделанной с такой любящей заботливостью бывшим лордом Грейстоком, ничего не значила для него. Мысль о том, что настанет день, когда этот маленький череп поможет ему доказать свое право на его высокий титул была далека от него. Для Тарзана это были просто чьи-то кости и ничего больше. Они не были ему нужны, так как на них не осталось мяса, и они ничем не мешали ему, а через скелет на полу легко перешагнуть.
Сегодня он был неспокоен. Он перевернул страницы одной книги, потом другой. Посмотрел на картинки, которые знал наизусть, и отложил книги в сторону. В тысячный раз он стал рыться в шкафу. Вытащил мешок, в котором находилось несколько маленьких металлических кружочков. Он много раз играл ими в прежние годы, но всегда заботливо прятал обратно в мешок, и клал в шкаф на ту самую полку, где впервые их нашел. Наследственность сказывалась странным образом в человеке-обезьяне. Происходя от расы, любящей порядок, он и сам был аккуратен и методичен.
Обезьяны, удовлетворив свое любопытство, швыряли заинтересовавшие их предметы куда попало. То, что они роняли, они иногда находили вновь, случайно, но не таковы были привычки Тарзана. Для своего небольшого имущества он имел постоянное хранилище и, по миновении надобности, аккуратно клал каждую вещь на свое место. Круглые кусочки металла всегда интересовали его. На каждой стороне были вырезаны изображения, значения которых он совершенно не понимал. Кружочки эти были ярки и блестящи. Его забавляло располагать их на столе в различные фигуры.
Сотни раз он играл ими. Сегодня, играя таким образом, он обронил хорошенький желтый кружок -- английский соверен -- и он покатился под кровать, на которой лежало то, что осталось от некогда красивой леди Алисы.
Тарзан тотчас же встал на четвереньки и стал искать под кроватью утерянный золотой кружок. Как это ни покажется странным, он никогда раньше не заглядывал под кровать. Он нашел там то, что искал, и еще что-то другое -- маленький деревянный ящичек с открытой крышкой. Вынув то и другое из-под кровати, он положил соверен обратно в мешок, а мешок на полку шкафа; потом он исследовал ящик. В нем находилось несколько металлических трубочек цилиндрической формы, конусообразных с одного конца и плоских с другого, со вдавленной каймой. Все они были совершенно зеленые, покрытые плесенью.
Тарзан вынул горсть трубочек и стал рассматривать их. Он потер одну о другую и открыл, что зелень сходит, обнаруживая блестящую поверхность на две трети их длины и тусклую серую у плоского края. Найдя кусок дерева, он быстро стал тереть им одну такую трубку и с радостью увидел, что она ярко заблестела.
У него была сумка, снятая с тела одного из убитых им черных воинов. В эту сумку Тарзан и положил горсть новых игрушек, намереваясь вычистить их на досуге в джунглях; потом он снова поставил ящик под кровать и, не находя больше ничего, что могло бы доставить ему удовольствие, покинул хижину и отправился обратно к своему племени.
Не успел Тарзан дойти до своих товарищей, как понял, что среди обезьян происходит какое-то волнение -- его поразили громкие крики самок и детенышей, дикий злой лай и рычание взрослых самцов. Моментально он ускорил шаг, так как призывы "Криг-а", донесшиеся до его ушей, предупредили его, что у его товарищей было что-то неблагополучно.
Пока Тарзан играл в хижине своего покойного отца, Тог, могучий супруг Тики, охотился за милю к северу от места стоянки племени. Добыв пищи и наполнив желудок, он лениво повернул обратно к прогалине, где в последний раз видел своих соплеменников; скоро ему стали попадаться там и тут обезьяны его племени, то в одиночку, то по двое и по трое. Нигде не видел он ни Тики, ни Газана и стал расспрашивать у встречных, где они могут быть? Но никто не мог дать ему на это ответа.
Низшие животные не обладают большим воображением. Они не могут, подобно нам с вами, живо нарисовать в уме картину того, что могло тогда-то с тем-то случиться, и поэтому Тог не опасался за Тику и Газана и не думал, что их постигло какое-либо несчастие. Он только желал поскорее найти их. Тика ему была сейчас нужна, главным образом, для того, чтобы, лежа в тени, дать ей чесать ему спину в то время, пока он переваривает свой завтрак. Он звал и искал ее и спрашивал о ней у всякого, кого встречал, но все-таки не мог найти следа ни Тики, ни Газана.
Он рассердился и решился наказать Тику за то, что она уходит так далеко, в то время, когда она нужна ему. Раздосадованный и мрачный, шел он к югу по узкой тропинке. Он беззвучно ступал по земле своими шершавыми лапами. Вдруг он набрел на Данго: гиена пряталась на противоположной стороне маленькой просеки. Пожиратель трупов не видел Тога, так как был занят чем-то другим в траве под деревом. Там что-то лежало, и гиена подкрадывалась туда, с воровской осторожностью, свойственной ее породе.
Тог, всегда очень осторожный, как и подобало зверю, вечно рыскающему по джунглям, бесшумно влез на дерево, откуда ему лучше можно было оглядеть окрестность. Он не боялся Данго, но он хотел узнать, куда она крадется.
И когда Тог добрался до такого места на ветках, откуда мог видеть всю просеку, он увидал, что Данго уже обнюхивала что-то, лежавшее у ее морды. И Тог сразу узнал безжизненное тело маленького Газана.
С криком, столь ужасным, что он парализовал испуганную Данго, огромная обезьяна ринулась всем своим могучим телом на ошеломленную гиену. Данго, опрокинутая на землю, обернулась с воем и ворчанием, чтобы растерзать обидчика; но с таким же успехом воробей мог выступить против ястреба. Огромные угловатые пальцы Тога впились в шею и спину гиены, его челюсти врезались сразу в шелудивую шею, раздробляя позвонки, потом он пренебрежительно отшвырнул в сторону мертвое тело.
Он снова испустил крик, в котором слышался призыв самца-обезьяны к своей подруге, но ответа не последовало; тогда он наклонился и понюхал тело Газана. В груди этого отвратительного дикого животного билось сердце, движимое, хотя и в легкой степени, чувством родительской любви.
Если бы даже у нас не было очевидных доказательств того, что звери обладают родительскими чувствами, мы все же должны были бы поверить этому. Ибо только этим можно объяснить существование человеческого рода. Ревность и себялюбие первобытных самцов на ранних ступенях развития уничтожили бы молодое поколение тотчас же, как только оно появилось бы на свет, если бы в диком сердце не вырастали семена родительской любви, которая выражается наиболее сильно у самца в инстинкте защиты и в желании охранять своего детеныша.
У Тога был развит не только инстинкт защиты, но и любовь к своему детенышу. Недаром Тог был необыкновенно развитой экземпляр среди этих больших человекоподобных обезьян, о которых туземцы говорят не иначе, как шепотом. Этих обезьян никогда не видел ни один белый человек, а если и видел, то не остался в живых, чтобы рассказать о них, пока Тарзан-обезьяна не появился в их среде.
Тог чувствовал печаль, как мог бы чувствовать ее всякий отец, при утрате своего ребенка. Маленький Газан показался бы вам безобразным и отталкивающим созданием, но для Тога и Тики он был также красив и ловок, как маленькая Мэри или Джон для вас. А кроме того, он был их первенец, их единственный ребенок, и притом самец -- три свойства, которые могли сделать молоденькую обезьянку сокровищем в глазах любящего отца.
С минуту Тог обнюхивал маленькое неподвижное тело и лизал помятую кожу. С его свирепых губ сорвался стон; но тотчас же им овладело желание мести.
Вскочив на ноги, он разразился потоком восклицаний -- "Криг-а", прерываемых время от времени воплями самца, обезумевшего от жажды крови.
В ответ на его крики отозвались другие члены племени. Они приближались к нему, раскачиваясь на ветках. Эти-то крики и слышал Тарзан, возвращаясь из хижины, и в ответ на них он издал ответный крик и поспешил к ним навстречу так быстро, как только мог: под конец он прямо летел по среднему ярусу леса.
Когда, наконец, он добрался до своих соплеменников, он увидел, что они столпились вокруг Тога и какого-то существа, спокойно лежавшего на земле.
Пробившись между ними, Тарзан подошел к Тогу. Тог все еще изливал свое негодование; но, увидя Тарзана, он замолчал и, наклонившись, поднял Газана на руки и протянул его Тарзану, чтобы тот взглянул на него. Изо всех самцов племени Тог питал привязанность к одному Тарзану. Тарзану он доверял и смотрел на него, как на одного из самых умных и ловких. К Тарзану он обращался и теперь -- к своему другу детства, к товарищу бесчисленных битв.
Когда Тарзан увидел неподвижное тело в руках Тога, тихое ворчание слетело с его уст, так как он тоже любил малыша.
-- Кто сделал это? -- спросил он. -- Где Тика?
-- Я не знаю, -- ответил Тог. -- Я нашел его здесь, в траве, и Данго была около него и собиралась его есть; но это сделала не Данго -- на нем нет знаков укуса.
Тарзан подошел ближе и приложил ухо к груди Газана.
-- Он не умер! -- сказал он. -- Может быть, он не умрет. Он протиснулся сквозь толпу обезьян и прошел еще раз около них, шаг за шагом исследуя землю. Внезапно он остановился и, приложив нос к земле, потянул воздух. Потом он вскочил на ноги и издал особенный крик.
Тог и другие придвинулись ближе, так как этот крик сказал им, что охотник напал на след своей добычи.
-- Здесь был чужой самец! -- сказал Тарзан. -- Это он убил Газана и унес Тику.
Тог и другие самцы угрожающе зарычали, но они ничего не делали. Если бы чужак был у них на глазах, они разорвали бы его в клочья, но им не пришло в голову преследовать его.
-- Если бы три самца сторожили племя с трех сторон, этого бы не случилось, -- сказал Тарзан. -- Подобные вещи будут случаться до тех пор, пока вы не будете ставить трех самцов, которые караулили бы врага. Джунгли полны врагов, а вы оставляете ваших самок и детей бродить одних без всякой защиты. Тарзан уходит теперь -- он идет отыскивать Тику.
Мысль пришлась по вкусу остальным самцам.
-- Мы все пойдем! -- закричали они.
-- Нет, -- сказал Тарзан, -- вы пойдете не все. Вы ведь не берете с собой самок и детей, когда идете охотиться и сражаться. Вы должны остаться сторожить их, а не то вы потеряете их всех!
Те почесали головы. Мудрость его совета была как бы лучом света, озарившим их темный ум, но сначала они были увлечены примером Тарзана и хотели последовать за обидчиком, чтобы вырвать у него добычу и наказать его. Инстинкт стадности укоренился в их характере, благодаря вековой привычке. Почему они сами не подумали о том, чтобы преследовать и наказать обидчика? Они не могли знать, что это объяснялось их низким умственным уровнем, который мешал каждому в отдельности действовать. При всяком насилии стадный инстинкт заставлял их собираться в плотное стадо, в котором взрослые самцы, благодаря своей силе и свирепости, соединенными усилиями могли защитить их от врага. Мысль о самостоятельном выступлении против врага еще не приходила им в голову -- это было слишком чуждо обычаю, слишком враждебно интересам стадности; но для Тарзана это было первой и наиболее естественной мыслью. Его чувства говорили ему, что среди самцов его племени имеется только один заинтересованный в спасении Тики и Газана. Один враг не требует для своего наказания целого племени. Два быстроногих самца смогут быстро догнать похитителя и освободить Тику.
Прежде никто не думал о том, чтобы отправиться на поиски самок, если их утаскивали из племени. Если случалось, что Нума, Сабор, Шита или бродячий обезьяний самец из другого племени унесут ту или иную самку, тем дело и кончалось. Овдовевший супруг поворчит день, другой, и потом, если он еще достаточно силен, возьмет другую жену из своего племени, а если он слаб, отправится дальше в джунгли, чтобы украсть себе подругу из чужой общины.
Прежде Тарзан допускал такой образ действий по той причине, что он не был заинтересован в судьбе украденных самок; но Тика была его первой любовью, и ребенок Тики занимал в его сердце то место, которое занимал бы его собственный.
Только один раз в прежнее время у Тарзана явилось желание преследовать и наказать врага. Это было несколько лет тому назад, когда Кулонга, сын Мбонги-вождя убил Калу. Тогда Тарзан нагнал его и отомстил. Теперь, хотя и в меньшей степени, он был движим той же целью.
Он повернулся к Тогу.
-- Оставь Газана с Мамгой! -- сказал он. -- Она стара, ее клыки сломаны, и она злая; но она может стеречь Газана, пока мы не вернемся с Тикой. А если Газан будет мертвым, когда мы вернемся, -- обратился он к Мамге, -- я убью тебя также.
-- Куда мы идем? -- спросил Тог.
-- Мы идем взять Тику, -- отвечал человек-обезьяна, -- и убить самца, который украл ее. Идем!
Он опять вернулся к следу, оставленному чужим самцом. След этот был совершенно ясен для его изощренных чувств. Он даже не обернулся, чтобы взглянуть, идет ли за ним Тог. Последний передал Газана Мамге, бросив ей на прощание: "Если Газан умрет -- Тарзан убьет тебя!" -- и последовал за загорелым гигантом, который уже двинулся медленной рысью по тропинке.
Ни один самец из племени Керчака не был таким хорошим преследователем, как Тарзан, так как изощренности его чувств сопутствовала высокая степень умственного развития. Его мысль заранее подсказала ему, какой путь должна была выбрать его жертва, и теперь ему оставалось только заметить наиболее приметные следы на дороге, и путь, которым шел Туг, был так же ясен для него, как буквы на печатной странице книги для нас с вами.
Следом за гибкой фигурой человека-обезьяны шел огромный, косматый обезьяний самец. Ни одного слова не было произнесено ими. Они двигались молча, как две тени среди других теней в лесу. Не менее бдительным, чем глаза и уши, был и благородный нос Тарзана. След был свежий, и для него не представляло большой трудности следовать за Тугом и Тикой только по их запаху. Знакомый запах Тики уверил Тарзана и Тога в том, что они идут по ее следам, и вскоре они различили и усвоили запах Туга.
Они быстро продвигались вперед, как вдруг густая туча скрыла солнце. Тарзан ускорил шаг. Теперь он почти летел -- то по тропинке, то по наклонной, волнующейся дороге из веток; раскачиваясь, перелетал он с дерева на дерево, как делал это и Туг, только более быстро, так как он не был нагружен такой ношей, какая была у Туга.
Тарзан чувствовал, что они почти настигают жертву, так как запах следов становился все сильнее и сильнее. Вдруг джунгли осветились молнией, и оглушительные раскаты грома, прокатившиеся по небу, отдались в лесу, так что задрожала земля. Потом пошел дождь, -- не так, как он идет у нас, в умеренных поясах; это была могучая лавина воды -- потоп, когда вода падает не каплями, а струями, на склонившихся лесных гигантов и на перепуганных животных, ищущих крова.
И дождь сделал то, что предвидел Тарзан: он смыл следы жертвы с лица земли. Ливень шел с полчаса, потом показалось солнце, убравшее лес миллионами сверкающих драгоценных камней. Но сегодня человек-обезьяна, обычно такой внимательный к переменчивым чудесам джунглей, не замечал их. Тот факт, что след Тики и ее преследователя был уничтожен, поглощал все его мысли.
Даже на деревьях существуют хорошо протоптанные тропинки, так же, как на земле; только на деревьях они более разветвляются и перекрещиваются, потому что здесь дорога более открыта, чем среди густого кустарника на поверхности земли. По одной такой тропинке Тарзан и Тог пошли после того, как прекратился дождь, так как человек-обезьяна знал, что вор неизбежно должен был избрать именно эту дорогу; но. дойдя до разветвления, они стали в тупик. И Тарзан обнюхивал каждую ветку, каждый лист, который мог быть задет убегающей обезьяной.
Он обнюхал ствол дерева и зорко искал на коре какого-нибудь знака, по которому можно было бы определить, какой путь избрала жертва. Это была кропотливая работа, и Тарзан знал, что самец чужого племени постоянно удаляется от них, выигрывая драгоценные минуты, и, пожалуй, придет в безопасное место прежде, чем они настигнут его.
Сначала Тарзан пошел по одной тропинке, потом по другой, применяя все методы, которыми только располагало его удивительное знание джунглей; но не раз он ошибался, так как во всех открытых местах запах был смыт ливнем.
С полчаса путались здесь Тарзан и Тог, но, наконец, на нижней стороне широкого листа чуткий нос Тарзана уловил слабый запах следа Туга в том месте, где лист коснулся волосатого плеча, когда огромная обезьяна пробиралась среди листвы.
Оба снова пошли по тропинке, но дело продвигалось медленно; то там, то тут случались досадные промедления; казалось, что след потерян и найти его вновь невозможно. Мы с вами не увидали бы тут никакого следа, даже еще до дождя, за исключением, может быть, только тех следов, которые были на земле, на тропинке, протоптанной зверями. В таких местах отпечатки огромных ног, похожих на руки, и суставов одной большой лапы были временами достаточно отчетливы для того, чтобы их мог заметить простой смертный. Тарзан видел из этих и других признаков, что обезьяна здесь все еще несла Тику. Глубина отпечатков ее ноги указывала на большую тяжесть, чем тяжесть самого крупного самца, очевидно, они были сделаны под давлением двух тел, Туга и Тики; а тот факт, что только одна рука дотрагивалась до земли, во всяком случае, доказывал, что другая рука прижимала пленницу к волосатому плечу. Тарзан мог проследить, что в защищенных местах происходило перемещение ноши с одного плеча на другое. На это указывало углубление отпечатка ноги с той стороны, где была ноша, и перемещение отпечатков суставов рук с одной стороны тропинки на другую.
Были такие промежутки на тропинке, где обезьяна шла на значительном расстоянии совершенно прямо на своих задних ногах -- как ходит человек; но это бывало и с другими взрослыми антропоидами, так как они, не в пример шимпанзе и горилле, ходят без помощи рук так же легко, как и на всех четырех конечностях. Как бы то ни было, подобные указания помогали Тарзану и Тогу установить внешность похитителя. Вместе с его характерным запахом, неизгладимо врезавшимся в их память, они обладали гораздо большими средствами узнать виновника, чем современный сыщик со своими фотографиями и Бертильоновскими измерениями, предназначенными для того, чтобы узнать убежавшего от культурного правосудия преступника,
Но при всем напряжении своих способностей и органов восприятия, оба самца из племени Керчака часто находились в затруднении, по какой тропинке идти, и так замешкались, что к вечеру следующего дня они все еще не догнали беглеца.
Запах теперь чувствовался очень сильно, так как Туг проходил здесь после дождя.
Тарзану стало ясно, что они скоро настигнут похитителя и его добычу. На деревьях, когда они украдкой пробирались вперед, тараторила со своими товарищами Ману-мартышка, щебетали и кричали громкоголосые птицы; жужжали и стрекотали бесчисленные насекомые и шумела густая листва. Какой-то маленький бородач визжал и с кем-то ругался, сидя на качавшейся ветке; он взглянул вниз и вдруг увидел Тарзана и Тога. Визг и ругань моментально прекратились, и длиннохвостый карлик умчался куда глаза глядят. По всем признакам это была маленькая перепуганная обезьянка, и ничего не было в ней особенного.
Но что же было с Тикой?
Примирилась ли она в конце концов со своей судьбой, подчинилась ли новому властелину с подобающим смирением любящей и покорной супруги? Стоило только взглянуть на эту пару, чтобы даже самые сомневающиеся зрители полчили ясный и исчерпывающий ответ: Тика имела совершенно истерзанный вид, у нее текла кровь из ран, нанесенных угрюмым Тугом в его стремлении подчинить ее своей воле. Туг тоже был изуродован и окровавлен; но с упрямой жестокостью все еще цеплялся за свою теперь уже совсем не нравившуюся ему добычу.
Он прокладывал себе путь через джунгли -- туда, где охотилось его племя. Он надеялся, что царь забыл о его измене; если же нет, то Туг готов был покориться своей судьбе: какая бы ни ждала его там участь, она была все же приятнее, чем мучительное пребывание наедине с этой страшной самкой; кроме того Туг намеревался показать свою пленницу товарищам: не прельстятся ли ею они? А, может быть, он даже подарит ее самому царю -- именно эта последняя мысль и подгоняла его вперед.
В конце концов они натолкнулись в роще на двух самцов, которые ели плоды и насекомых. Эта роща, похожая на великолепный парк, была усеяна огромными глыбами, наполовину вросшими в землю. Это были немые памятники забытых времен, когда могучие ледники медленно ползли там, где теперь жгучее солнце бросает лучи в чащу тропических джунглей.
Оба самца посмотрели вверх, оскалив боевые клыки, и увидели Туга. Последний узнал в них друзей.
-- Это Туг, -- прорычал один из них. -- Туг вернулся с новой самкой.

Предыдущая страница 15 Следующая страница


Обезьяны спокойно ждали его приближения. Тика повернула к ним рычащую оскаленную морду. Она имела сейчас не очень привлекательный вид, но несмотря на кровь и исказившую ее облик ненависть, они все-таки поняли, что она прекрасна, и позавидовали Тугу -- увы, они не знали Тики.
Когда все они уселись в кружок, с любопытством разглядывая друг друга, к ним по деревьям примчалась маленькая длиннохвостая мартышка с седыми бакенбардами. Она казалась сильно возбужденной и испуганной. Остановившись прямо над ними на ветке дерева, она затараторила:
-- Сюда идут двое чужих самцов; один из них Мангани, а другой -- безобразная обезьяна без волос! Они идут по следам Туга. Я видела их!
Четыре обезьяны оглянулись назад, вдоль дороги, по которой только что пришел Туг, затем они с минуту посмотрели друг на друга.
-- Пойдем, -- сказал самый крупный из двух друзей Туга, -- мы подождем этих чужих в густом кустарнике за просекой!
Он повернулся и заковылял по полянке, остальные последовали за ним. Маленькая обезьянка прыгала около них в совершенном восторге: ее главным и любимым развлечением было ссорить обезьян и вызывать кровавые столкновения между более крупными обитателями леса, а самой сидеть в безопасности на деревьях и наблюдать за сражением. Она жадно любила кровь, эта маленькая бородатая, серая мартышка, конечно, только чужую кровь, когда ее проливали другие.
Обезьяны спрятались в кустарнике у тропинки, по которой должны были пройти чужие самцы. Тика дрожала от возбуждения. Она слышала, что сказала Ману, и ей все было ясно: безволосая обезьяна -- это Тарзан, а другая -- несомненно Тог. Она даже не ожидала подобной помощи.
Это превосходило самые смелые ее надежды. Ее единственной мыслью было убежать и найти дорогу обратно к племени Керчака. Но даже это казалось ей в действительности невыполнимым: так строго следил за ней Туг.
Когда Тарзан и Тог достигли рощи, где Туг нашел своих друзей, обезьяний запах стал здесь чрезвычайно резким; и оба они поняли, что лишь небольшое расстояние отделяет их от преследуемых. Поэтому они поползли еще осторожнее; им хотелось подойти к похитителю совершенно незаметно сзади и, если удастся, напасть на него раньше, чем он их заметит. Они не подозревали, что маленькая седобородая мартышка уже предупредила их врагов, и что три пары хищных глаз уже подстерегают каждое их движение и ждут только, когда они подойдут поближе.
Тарзан со своим другом шли через рощу. Они уже добрались до тропинки, ведущей в чащу, как вдруг где-то недалеко прозвучало громкое: "Криг-а!".
Это кричала Тика. Это был ее голос!
-- Криг-а!
Ничтожные мозги Туга и его товарищей не могли предугадать, что Тика способна их выдать. И теперь, когда она это сделала, они взбесились от злобы. Туг свалил самку на землю сильным ударом, и все трое самцов яростно бросились сражаться с Тарзаном и Тогом. Маленькая мартышка прыгала на своей ветке и кричала от восторга.
Она в самом деле имела основания восторгаться: это был восхитительный бой! Не было никаких предварительных действий, никаких формальностей или предисловий -- пятеро самцов прямо кинулись в атаку и сразу сцепились. Они покатились по узкой колее в густую зелень прямо под той веткой, где сидела веселая Ману. Они кусались, щипались, царапались, колотили друг друга и все время задавали ужасающий концерт -- рычанья, лая и рева. Через пять минут все они были уже расцарапаны и окровавлены, а маленький бородач плясал и подпрыгивал и выкрикивал в азарте свои обезьяньи "браво!". Ману, впрочем, еще не вполне была удовлетворена: она хотела видеть кого-нибудь убитым. Ей было все равно, кто будет убит -- правый или виноватый, друг или враг. Она жаждала крови, крови и смерти!
А битва все разгоралась. На Тога насели Туг и другая обезьяна, а Тарзану пришлось иметь дело с третьей -- с огромным зверем, обладавшим силой буйвола. Никогда еще противник Тарзана не встречал такого странного существа, как этот скользкий, безволосый самец, с которым он сражался. Пот и кровь залили гладкую смуглую кожу Тарзана. Он ускользал из когтей огромного самца, все время стараясь вытащить свой охотничий нож из ножен.
Наконец ему это удалось -- смуглая рука человека-обезьяны вцепилась в волосатую шею противника, другая поднялась кверху, сжимая острое лезвие. Три быстрых, мощных удара, и самец со стоном покачнулся и упал, ослабев, под тяжестью противника. Тарзан немедленно освободился из его когтей и устремился на помощь Тогу. Туг заметил его и обернулся к нему навстречу. У Тарзана был вырван нож, и Туг схватился с ним вплотную. Теперь борьба шла правильно -- двое против двух.
А на опушке полянки Тика, оправившаяся от удара, притаилась и ждала случая оказать своим защитникам помощь. Она увидела упавший на землю нож Тарзана и подняла его. Тика никогда не употребляла этого оружия, но знала, как Тарзан им пользуется. Она всегда боялась этой блестящей вещи: эта маленькая штучка причиняла смерть самым могущественным обитателям джунглей с такой же легкостью, с какой огромные клыки Тантора приносили смерть его врагам.
Тика увидела, что висевший на боку мешок Тарзана был оторван и валялся на земле, и с любопытством, которое не покидает обезьян даже в минуты опасности и печали, она и его подняла.
Теперь самцы свободно стояли друг перед другом. Они разжали свои объятия. Кровь струилась у них по бокам, окрашивая в багрец их лица. Маленький бородач был так увлечен, что даже забыл кричать и плясать; он сидел, застыв от восторга, и всем своим существом наслаждался зрелищем.
Тарзан и Тог во время борьбы вытеснили своих противников за рощу. Тика медленно шла за ними, соображая, что ей делать? Она чувствовала себя искалеченной, больной, изнеможенной после перенесенного страшного испытания. Нужна ли ее помощь Тогу и Тарзану? Тика верила, как и все женщины, в доблесть и силу мужчин. Наверное, они сами справятся с теми двумя чужими самцами.
Рев и крики бойцов раздавались по джунглям, пробуждая эхо дальних гор. Противник Тарзана бесконечное число раз кричал "Криг-а!". И вот, к борцам пришла ожидаемая ими помощь, в рощу вломились с лаем и рычаньем двадцать огромных самцов из племени Туга.
Тика первая увидела их и крикнула Тарзану и Тогу, а сама побежала подальше от борцов на другую сторону просеки. На минуту ее охватил страх. Не будем, однако, осуждать ее за это: этот страх был вполне понятен после перенесенного Тикой ужасного испытания.
Громадные обезьяны с ревом накинулись на Тарзана и Тога. Еще мгновение -- и Тарзан и Тог будут разорваны на куски, и тела их будут лакомым блюдом в дикой оргии Дум-Дум.
Тика оглянулась назад. Она поняла, какая участь грозит ее защитникам, и в ее дикой груди вспыхнула искра порыва к самопожертвованию... Какой-нибудь общий отдаленный предок передал эту искру Тике, дикой обезьяне, наравне с прославленными женщинами высшего порядка, шедшими на смерть за своих мужей.
С громким криком бросилась она к воюющим, которые катились сплошным клубком к подножию одной из громадных глыб, разбросанных по роще. Но что она могла сделать? Ножом, который она держала, она не могла воспользоваться: у ней не хватало силы. Она видела, как Тарзан бросал метательные копья. Она сама научилась этому вместе с другими познаниями, перенятыми ею от своего товарища детских игр. Она стала искать, что бы такое кинуть? И, в конце концов, ее пальцы нащупали какие-то твердые предметы в том мешке, что был оторван у Тарзана. Открыв сумку, она вытащила оттуда горсточку блестящих трубочек; они показались ей тяжелыми и удобными для бросания. И Тика изо всех сил швырнула их в обезьян, сражавшихся у гранитной глыбы.
Результат поразил одинаково всех: и Тику, и обезьян; произошел оглушительный взрыв, и взвились клубы едкого дыма. Никогда еще никто здесь не слышал такого ужасного шума. С криками ужаса чужие самцы вскочили на ноги и помчались обратно к стоянке своего племени в то время, как Тог и Тарзан понемногу опомнились, пришли в себя и встали, искалеченные и окровавленные. Страшный шум напугал и их. Они также пустились бы в бегство, если б не увидели Тику, стоявшую перед ними, с ножом и мешком в руках.
-- Что это было? -- спросил Тарзан. Тика покачала в недоумении головой.
-- Я кинула вот это в чужих самцов, -- и она протянула Другую горсть блестящих металлических трубочек с тусклыми серыми конусообразными кончиками.
Тарзан посмотрел на них и почесал в голове.
-- Что это такое? -- спросил Тог.
-- Не знаю, -- сказал Тарзан, -- я их нашел, но не знаю, что это такое.
Маленькая мартышка с седой бородой ускакала, сломя голову, на расстояние мили отсюда и прижалась, перепуганная, к ветке. Она не знала, что сейчас покойный отец Тарзана, спустя двадцать лет после своей смерти, спас вот этими блестящими штучками жизнь своему сыну.
И Тарзан, лорд Грейсток, этого также не знал.

XI
ШУТКИ В ДЖУНГЛЯХ

Тарзан никогда не испытывал скуки. Даже там, где время течет однообразно, нет места скуке, если все это однообразие, главным образом, состоит в попытках избежать смерти в той или в другой форме, или же в том, чтобы причинять смерть другим. В таком существовании есть острота.
Тарзан-обезьяна к тому же умел разнообразить течение времени собственными измышлениями. Он достиг теперь полного физического развития, высокого роста и обладал грацией греческого бога и мышцами быка. По всем законам обезьяньего быта он должен был бы стать мрачным, угрюмым, сосредоточенным, но он таким не был. Его характер словно совсем не старился -- он все еще оставался шаловливым ребенком, к полному смущению его товарищей-обезьян. Они не могли понять ни его самого, ни его поведения, так как с наступлением зрелости они быстро забывали свою молодость и ее развлечения.
Тарзан также не вполне их понимал. Ему казалось странным, что немного месяцев тому назад он зацепил Тога веревкой за ногу и, несмотря на его вопли, таскал его по высокой траве джунглей, а потом, когда Тог высвободился, они благодушно катались и валялись в притворной борьбе. А вот теперь, когда он подошел сзади к тому же Тогу и опрокинул его спиной на траву, перед ним вскочил не прежний шаловливый Тог, а мрачный, рычащий зверь, и зверь этот схватил Тарзана за горло.
Тарзан легко уклонился от нападения, и гнев Тога быстро испарился, но все-таки не заменился шаловливым настроением; человек-обезьяна понял теперь, что Тог больше не умеет забавляться и забавлять других. Взрослый обезьяний самец, по-видимому, потерял все то чувство юмора, которым когда-то обладал. С недовольным ворчанием, разочарованный молодой лорд Грейсток обратился тогда к другому роду деятельности. Прядь черных волос спускалась на его глаза. Он откинул ее в сторону ладонью руки и движением головы. Это навело его на мысль, что следует заняться кое-каким делом. Он отыскал свой колчан, спрятанный в дупле расщепленного молнией дерева. Вытащив оттуда стрелы, он перевернул колчан вверх дном и высыпал на землю все его содержимое -- свои немногочисленные сокровища. Между ними находились плоский кусок камня и раковина, найденная им на берегу около хижины отца.
С большим старанием Тарзан стал тереть край раковины взад и вперед по плоскому камню, пока ее мягкий край не стал совсем тонким и острым. Он действовал подобно цирюльнику, оттачивающему бритву теми же самыми приемами, но его искусство было результатом многолетнего усиленного труда. Он выработал без посторонней помощи собственный способ тереть край раковины о камень. Время от времени он проверял остроту большим пальцем, и когда наконец нашел ее достаточной, то взял прядь волос, ниспадающую на глаза, и держа ее между большим и указательным пальцами левой руки, стал пилить ее отточенной раковиной, пока она не отделилась от остальных волос.
Он прошелся таким образом вокруг всей головы, пока его черная копна волос не оказалась сильно укороченной, и лишь впереди торчал ощипанный вихор. Тарзан не обращал никакого внимания на внешний вид; все дело было в безопасности и удобстве. Прядь волос, падающая на глаза, в известную минуту могла решить вопрос жизни и смерти, а растрепанные космы волос, болтающиеся на спине, причиняли много неудобства, в особенности, если намокали от росы, дождя или пота.
В то время как Тарзан занимался стрижкой, его деятельный ум не давал ему покоя. Он вспомнил свою недавнюю борьбу с Болгани-гориллой; раны, полученные им тогда, только недавно зажили. Он раздумывал над странными приключениями, которые видел во сне, и улыбался при мысли о печальном исходе его последней проделки над обезьянами: он залез в шкуру Нумы-льва и бросился на своих сородичей с львиным рычанием... Он хотел пошутить, но шутка была принята плохо: на него накинулись и чуть не убили крупные самцы, им же самим наученные, как защищаться от нападения страшного врага.
Когда, наконец, волосы к полному его удовольствию были выстрижены, Тарзан, не находя ни малейшей возможности чем-нибудь развлечься в обществе обезьян, быстро забрался на деревья и направился к своему жилью. Но на пути туда его внимание было привлечено струей сильного запаха. Запах это шел с севера. Там были Гомангани.
Любопытство, это наиболее развитое наследственное свойство людей и обезьян, всегда побуждало Тарзана подвергать исследованию все, что касалось Гомангани. В этих существах было что-то, захватывавшее его воображение. Может быть, Тарзана возбуждало разнообразие их деятельности и интересов? Обезьяны жили только для того, чтобы есть, спать и размножаться. Все это было свойственно также и остальным обитателям джунглей, исключая одних Гомангани.
Эти черные существа плясали и пели, копались в земле, которую они очищали от деревьев и кустарника; они следили за ростом плодов, и когда плоды поспевали, они срезали их и прятали в хижины, крытые соломой. Гомангани делали луки, копья, стрелы, приготовляли горшки для варки и какие-то металлические вещицы, чтоб носить их на руках и ногах. Если б не их черные лица, безобразно искаженные черты и то обстоятельство, что один из них убил Калу, Тарзан, пожалуй, был бы не прочь иметь их своими сородичами. По крайней мере, ему иногда так казалось. Но когда он об этом думал, в нем поднималось странное неприязненное чувство, которое он не сумел бы объяснить и понять, он знал только то, что все-таки он ненавидит Гомангани и предпочел бы быть Хистой-змеей, чем одним из них. Но их обычаи были интересны, и Тарзан никогда не уставал следить за ними. При этом главной его мыслью всегда было изобрести новый способ отравлять им жизнь. Любимым развлечением Тарзана было дразнить черных.
Тарзан сообразил сейчас, что черные близко, и их довольно много. Поэтому он отправился навстречу к ним очень тихо и с большой осторожностью. Он бесшумно пробирался через густую траву в открытых местах, а там, где лес рос гуще, он перебрасывался с одной качавшейся ветки на другую и легко перепрыгивал через гигантские сплетения упавших деревьев, если не было пути по нижним террасам леса, и дорога там была заглушена растительностью.
Вскоре он увидел черных воинов. Это было племя вождя Мбонги. Дикари были заняты охотой. Их способ охотиться был уже более или менее знаком Тарзану. Ему и ранее приходилось наблюдать их манеру действовать в подобных случаях. Они устраивали ловушку с приманками для Нумы-льва: привязывали к клетке на колесах козленка таким образом, что, когда Нума схватывал маленькое животное, дверь клетки опускалась за ним, и Нума попадал в плен.
Этим приемам черные научились в прежнем месте жительства у своих хозяев, европейцев. Они убежали оттуда через непроходимые джунгли и построили новую деревню. Прежде они жили в бельгийском Конго, пока жестокость их бессердечных притеснителей не заставила их искать безопасности среди неисследованных пустырей за границами владений короля Леопольда.
На своем прежнем месте они часто ловили зверей для европейских предпринимателей и научились у них некоторым уловкам, вроде описанной. Эта последняя хитрая уловка позволяла им ловить даже самого Нуму, не причиняя ему вреда, и перевозить его без всякого риска и со сравнительным удобством к себе в деревню.
Теперь у Гомангани уже не существовало белого рынка для сбыта их звериного товара. Тем не менее у них было достаточно побуждений к тому, чтобы захватить Нуму живым. Во-первых, было необходимо очищать джунгли от львов-людоедов. И потребовались многочисленные жертвы людьми и тяжкие опустошения в деревнях, пока, наконец, чернокожие не догадались устраивать на львов правильные засады и охоты. Во-вторых, в таких случаях был предлог для праздничной оргии после удачной охоты, и праздники эти казались вдвойне привлекательными, когда было под руками живое существо, которое можно было истязать до смерти.
Тарзан и в прежнее время нередко бывал свидетелем этих жестоких оргий. Так как он сам был еще более диким, чем самые дикие воины Гомангани, его не очень удивляла их жестокость, но все-таки эти расправы с Нумой возмущали его. Он не мог понять этого чувства. Он не питал никакой привязанности к Нуме-льву, и все же в нем поднималось бешенство, когда черные причиняли его врагу такие мучения и надругательства, какие только способен изобрести разум существа, созданного по образу божию.
В двух случаях он даже освободил Нуму из ловушки ранее того, как черные вернулись, чтобы убедиться в успехе или неудаче своей попытки. Он решил также поступить и сегодня. Это пришло ему в голову сразу же, как только он понял сущность их намерений.
Поставив ловушку посередине широкой слоновой тропинки, около водопоя, воины ушли по направлению к своей деревне. Завтра они опять вернутся. Тарзан смотрел им вслед с бессознательной усмешкой на губах. Он видел, как они один за другим прошли вдоль широкой тропинки, под нависшей зеленью многолиственных ветвей и узорчатых ползучих растений. Они задевали черными плечами пышную растительность, и она смыкалась за ними.
Когда Тарзан, прищурясь, проводил глазами последнего воина, скрывшегося за поворотом тропинки, его выражение изменилось: его осенила новая, внезапная мысль. Медленная, жестокая улыбка тронула его губы. Он посмотрел на перепуганного, блеющего козленка; козленок был слишком неопытен и чересчур испуган -- и уже по этому одному не мог скрыть ни своего присутствия, ни своей беспомощности.
Опустившись на землю, Тарзан открыл ловушку и вошел в нее. Не задевая веревки, которая была закреплена таким образом, чтоб в нужный момент опустить дверь, он отвязал живую приманку, сунул ее под мышку и вышел из клетки.
При помощи охотничьего ножа он навеки успокоил бедное маленькое животное, мгновенно перерезав ему горло; потом он протащил окровавленного козленка по тропинке вниз к водопою. Рассеянная полуулыбка не сходила с его лица. Человек-обезьяна уселся на краю водопоя и быстро выпотрошил убитого козленка.
Выкопав яму в глине, он зарыл в нее внутренности, а затем перекинул маленькую тушу к себе на плечо и быстро взобрался на деревья.
Он прокрался на некоторое расстояние вслед за черными воинами, а потом спустился на землю, чтобы где-нибудь спрятать мясо убитой им добычи от поползновений Данго-гиены или других плотоядных зверей и птиц джунглей. Тарзан был голоден. Если б он был только зверем, он, не рассуждая и не заботясь, прежде всего стал бы есть; но его человеческая душа подчинялась требованиям более сильным, чем требования желудка: он был поглощен той мыслью, которая сейчас все время вызывала улыбку на его губах и блеск ожидания в глазах. Эта мысль заставляла его забыть о голоде.
Тщательно запрятав мясо. Тарзан торопливо пошел по слоновой тропинке вслед за Гомангани. Через две, три мили от львиной ловушки он их нагнал и тогда опять перекинулся на деревья и уже поверху последовал за ними, выжидая случая.
Среди черных был Рабба-Кега, чародей. Тарзан ненавидел всех чародеев, но в особенности Рабба-Кегу.
В то время, как первые шли друг за другом по извилистой тропинке, Рабба-Кега, по своей лености, отстал. Тарзан заметил это и обрадовался.
Все существо его как бы излучало жестокое, ужасающее удовольствие. Как ангел смерти парил он вверху над ничего не подозревающим чернокожим кудесником.
Рабба-Кега, зная, что деревня недалеко, присел отдохнуть... Да, отдохни хорошенько, Рабба-Кега! Ты последний раз отдыхаешь в этом мире!
Тарзан тихонько подкрадывался среди ветвей к откормленному самодовольному чародею. Тупой слух человека ни за что не мог бы различить шороха крадущегося человека-обезьяны среди шелеста ветерка в волнующейся листве.
Когда Тарзан оказался наконец прямо над негром, он остановился. Он был совершенно скрыт многолиственными ветвями и тяжелыми ползучими растениями.

Предыдущая страница 16 Следующая страница


Рабба-Кега сидел, прислонившись спиной к стволу дерева, лицом к Тарзану. Положение было не то, которого желал Тарзан, и поэтому с бесконечным терпением дикаря-охотника, человек-обезьяна, неподвижный и молчаливый, как изваяние, притаился в ожидании, пока плод не созреет, чтобы его можно было сорвать.
Ядовитое насекомое злобно зажужжало вокруг него. Оно замедлило полет, кружась у самого лица Тарзана. Человек-обезьяна увидел и узнал его. Укус этой твари причинял смерть более слабым существам, чем Тарзан, для него же это ужаление принесло бы долгие дни страдания. Но он не шевельнулся. Его сверкающие глаза снова устремились на Рабба-Кегу. Он слышал полет насекомого и следил за ним своим чутким слухом, а затем почувствовал, что оно опустилось на его лоб. Ни один его мускул не дрогнул. Ужасное существо поползло вниз по его лицу, по носу, рту и подбородку. Оно остановилось на его шее и, повернувшись, направилось обратно. Тарзан невозмутимо наблюдал за Рабба-Кегой. Теперь даже глаза его не двигались. Он притаился так неподвижно, что только смерть могла бы сравниться с ним в неподвижности. Насекомое стало ползти вверх по темно-коричневой щеке и остановилось, задевая ресницы нижнего века. Мы с вами отпрянули бы назад, закрыв глаза и стараясь ударить насекомое; но мы с вами рабы, а не хозяева своих нервов. Если бы даже это существо вползло на глазное яблоко человека-обезьяны, можно наверное сказать, что он и тогда остался бы неподвижным, с широко раскрытыми глазами. Но насекомое этого не сделало. Одну минуту оно сидело около нижнего века, потом, зажужжав, улетело.
С тем же жужжаньем оно спустилось вниз к Рабба-Кеге. Негр ударил по нему и был укушен в щеку. Он вскочил и с ревом от боли и гнева повернулся к тропинке, чтобы направиться в деревню Мбонги. И в этот момент его широкая черная спина обратилась к притаившемуся над ним молчаливому существу.
И едва Рабба-Кега повернулся, стройная фигура прыгнула с дерева вниз прямо на его широкие плечи. Толчок повалил Рабба-Кегу на землю. Сильные челюсти впились в его шею, а когда он пытался крикнуть, стальные пальцы сдавили ему горло.
Могучий черный воин стал бороться, чтобы освободиться, но он теперь был не сильнее ребенка в мощных руках противника.
Спустя несколько секунд, Тарзан ослабил тиски, сжимавшие шею Рабба-Кега, но каждый раз, когда последний пытался крикнуть, жестокие пальцы опять мучительно душили его. Наконец воин покорился. Тогда Тарзан приподнялся и уперся коленом в спину своей жертвы. И когда Рабба-Кега начал опять бороться и попытался встать, человек-обезьяна толкнул его на тропинку лицом в грязь. Куском веревки, которым был привязан козленок, Тарзан связал чернокожему руки за его спиной, затем встал, поднял пленника на ноги, повернул его лицом к тропинке и начал толкать его вперед.
Только теперь, встав на ноги, Рабба-Кеге удалось бросить косой взгляд на нападающего. Когда он увидел, что это не кто иной, как сам белый демон, его сердце упало и ноги задрожали. Но демон пустил его идти вперед, не бил и не подвергал пока никаким неприятностям. И негр понемногу приободрился. Возможно, что в конце концов демон вовсе не собирается убивать его. Ведь держал же он маленького Тяйбо в своей власти несколько дней, не причинив ему вреда? Ведь пощадил же он Момайю, мать Тяйбо, когда мог так легко убить ее? Шаг за шагом Тарзан и черный кудесник дошли до клетки, которую Рабба-Кега вместе с другими черными воинами деревни Мбонги поставил, чтобы поймать Нуму. Рабба-Кега увидел, что приманка исчезла, хотя в клетке и не было никакого льва, и дверь не опустилась. Он был удивлен и вместе с тем немного встревожен. В его тупом мозгу мелькнула мысль, что это неспроста.
Он не ошибся. Тарзан грубо втолкнул его в клетку, и через минуту Рабба-Кега понял все. Холодный пот выступил из всех пор его тела, он стал трястись как в лихорадке, потому что человек-обезьяна крепко привязал его к тому самому месту, которое занимал прежде козленок... Чародей взмолился сначала о жизни, потом, хотя бы о менее жестокой смерти; но с тем же успехом мог бы он умолять Нуму: сейчас его мольбы были обращены к подобному же дикому зверю, не понимавшему ни слова из всего, что говорил несчастный чернокожий...
Но его непрестанное бормотанье не только раздражало молча работавшего Тарзана, но еще навело последнего на мысль, что чернокожий может кричать, просить о помощи, поэтому он вышел из клетки, собрал горсть травы и нашел маленькую палочку. Вернувшись, он засунул траву в рот Рабба-Кеге, положил палочку крест-накрест между его зубами и закрепил ее ремнем его кушака. Теперь чародей мог только вращать глазами и обливаться потом. После этого Тарзан его покинул.
Человек-обезьяна прежде всего направился к тому месту, где он зарыл козленка. Выкопав его, он влез на дерево и принялся утолять свой голод, а то, что осталось, снова зарыл. Потом, прыгая с дерева на дерево, он добрался до водопоя. Здесь, отыскав место, где чистая холодная вода струилась между двумя скалами, он начал пить глубокими глотками. Другие звери могли для купания и питья пользоваться стоячей водой, но не Тарзан. В этом отношении он был разборчив. Он смыл со своих рук малейший след противного запаха Гомангани, а с лица кровь козленка. Вставая, он потянулся всем телом, влез, подобно огромной, ленивой кошке, на соседнее дерево и заснул.
Когда он проснулся, было уже темно; лишь слабое сияние еще озаряло западную часть неба. Лев рычал и храпел, бродя по джунглям. Он приближался к водопою. Тарзан сонливо усмехнулся, переменил положение и снова заснул.
Когда черные люди Мбонги-вождя добрались до своей деревни, они заметили, что среди них не было Рабба-Кеги. Подождав несколько часов, они решили, что с ним что-то произошло, и очень многих членов этого племени озарила сладостная надежда, что с чародеем случилось нечто скверное. Они не любили его... Любовь и страх редко бывают товарищами, но воин все же воин, и поэтому Мбонга организовал отряд для поисков. Его личное горе по поводу исчезновения Рабба-Кеги не было безутешным; это можно было видеть из того, что сам он остался дома и преспокойно лег спать.
Молодые воины, посланные на поиски чародея, твердо помнили о своем долге в течение целого получаса, но потом, к несчастью Рабба-Кеги (человеческая судьба часто зависит от маленьких причин), их внимание было привлечено случайно открытыми ими обильными запасами дикого меда, и, таким образом, участь Рабба-Кеги была решена.
Когда воины вернулись в деревню одни без чародея, Мбонга страшно разгневался; но лишь только он увидел принесенный ими большой запас меду, как все его бешенство сразу улеглось.
Между тем несчастному чародею подыскался уже и преемник. Молодой ловкий негр Тубуто, безобразно раскрасив лицо, уже практиковался в черной магии над больным ребенком. Он бормотал заклинания, варил какое-то нелепое зелье и махал хвостом зебры в приятной надежде наследовать должность и доходы Рабба-Кеги. Этой ночью жены старого чародея будут стонать и вопить. А завтра он будет ими забыт. Такова жизнь, такова слава, такова власть -- в центре высшей мировой цивилизации или в глубине темных, первобытных джунглей -- везде одно и то же! Всегда и везде человек остается человеком. Он слишком мало изменился под внешним лоском с того времени, как шесть миллионов лет тому назад он прятался в яме между двумя скалами, чтобы спастись от ихтиозавра.
На следующее утро воины отправились с вождем Мбонгой, чтобы осмотреть ловушку, приготовленную для Нумы. Еще издали они услышали рычанье большого льва и поняли, что им попалась хорошая добыча. С радостными криками подошли они к месту, где должны были найти своего пленника.
Да! В клетке сидел великолепный огромный лев с черной гривой. Воины были в бешеном восторге. Они высоко прыгали и плясали, издавая дикие и хриплые победные крики. Но когда они подошли поближе, крики замерли у них на устах, а глаза так расширились, что выкатились белки и нижние веки опустились вместе с опущенными челюстями. Они отскочили в ужасе, пораженные тем, что увидели внутри клетки. Там лежало разодранное и исковерканное тело того, кто был вчера Рабба-Кегой, чародеем. Плененный лев был слишком взбешен и перепуган, чтобы пожирать убитого, но он вымещал на нем свою злобу с такой яростью, что его тело превратилось в страшную кровавую кашу.
Со своей ветки на ближайшем дереве Тарзан-обезьяна, лорд Грейсток, смотрел вниз на черных воинов и скалил зубы. Еще раз подтвердилось лестное для его самолюбия мастерство на всякие проделки. Оно некоторое время оставалось в бездействии после мучительного истязания, которое выпало на его долю в тот раз, когда он кинулся на обезьян, завернутый в шкуру Нумы, но эта теперешняя новая шутка безусловно удалась!
Через несколько минут, немного оправившись от ужаса, негры приблизились к клетке; злоба и любопытство заменили страх. Каким манером Рабба-Кега попал в клетку? Куда девался козленок? Не было ни признака первоначальной приманки. Они присмотрелись ближе, и к своему ужасу увидели, что тело их чародея было связано той же веревкой, которой они прикрепили козленка. Кто мог это сделать?
Тубуто заговорил первый. Он придумал объяснение:
-- Белый демон! -- проворчал он. -- Это дело рук белого демона!
Никто не противоречил Тубуто, потому что, действительно, кто бы это мог сделать, кроме огромной безволосой обезьяны, которой они все так боялись? И ненависть их к Тарзану еще усилилась вместе с возрастающим страхом. А Тарзан сидел на своем дереве и наслаждался зрелищем.
Никто из негров не чувствовал огорчения по поводу смерти Рабба-Кеги; но каждый из них трепетал в страхе перед изобретательным умом высшего существа, которое могло придумать для любого из них такую же ужасную смерть, как та, которой погиб чародей. Негры были подавлены и молчаливы, и в самом угнетенном настроении потащили пойманного льва по широкой слоновой тропинке в деревню Мбонги.
Со вздохом облегчения они, наконец, вкатили клетку в деревню и закрыли за собой ворота. У каждого из них было такое ощущение, что за ним кто-то следит с той самой минуты, как они покинули лес, хотя никто не видел и не слышал ничего такого, что могло бы послужить реальным поводом для страха.
При виде трупа в клетке со львом женщины и дети в деревне подняли ужасающие вопли. Они впали в страшное возбуждение, в какую-то радостную истерику, с которой не может сравниться та приятная печаль, которая так хорошо знакома их более цивилизованным родичам, когда эти последние хоронят своих друзей и врагов. В особенности врагов...
С дерева, нависшего над оградой, Тарзан наблюдал за тем, что происходило в деревне. Он видел, как разъяренные неистовые женщины мучили огромного льва, били его палками и камнями, что всегда вызывало в Тарзане чувство злобного презрения к Гомангани. Если бы он попытался исследовать свое чувство, то пришел бы в большое недоумение, потому что сам он в течение всей своей жизни совершенно привык к зрелищу страдания и жестокости. Он сам был жесток. Все звери джунглей были жестоки. Но дело в том, что жестокость чернокожих была другого рода. Это была жестокость изощренного мучительства беззащитных, в то время как жестокости Тарзана и зверей вызывались лишь необходимостью или страстью.
Если бы Тарзан был более осведомлен и просвещен, то, быть может, свое чувство отвращения при виде ненужных страданий он приписал бы наследственности, той врожденной склонности к игре в открытую, которая так свойственна британцам и которая, несомненно, была передана ему отцом и матерью. Но он не знал об этом, так как все еще полагал, что его матерью была Кала, большая обезьяна.
А одновременно с возрастанием ненависти и презрения к Гомангани, в нем вырастало сочувствие к Нуме-льву. Хотя Нума и был его извечным врагом, но Тарзан совершенно не чувствовал к нему ни презрения, ни отвращения. В конце концов у человека-обезьяны созрело решение пойти и освободить льва; но ему хотелось проделать это таким образом, чтобы доставить Гомангани как можно больше огорчения и срама.
Он увидел, что воины снова схватились за клетку и втащили ее в закоулок между двумя хижинами. Тарзан знал, что она там останется до вечера, так как черные несомненно устроят ночное пиршество, чтобы отпраздновать удачную охоту. Когда Тарзан затем увидел, что к клетке поставлено двое стражников и последние ревностно отгоняют женщин, детей и юношей, которые пытались бить и мучить Нуму, он понял, что лев останется невредим, пока он не понадобится для вечерней забавы. А тогда его замучат с особой изысканной жестокостью, по всем правилам искусства, парадным образом в назидание всему племени.
Тарзан любил дразнить негров особыми, так сказать, театральными приемами, какие постоянно создавало его пылкое плодовитое воображение. Он имел некоторое, правда, не вполне еще оформленное представление об их суеверных страхах, о том, что они больше всего боятся ночи. Поэтому он решил, прежде чем предпринимать шаги для освобождения Нумы, подождать, пока сгустится мрак, и чернокожие доведут себя до истерики и бреда своими плясками и религиозными обрядами. Он надеялся, что тем временем ему придет в голову какая-нибудь подходящая идея.
Она осенила его в то время, когда он углубился в лес в поисках пищи. Перед его духовными очами раскрылся некий хитроумный план. Сначала Тарзан самодовольно улыбнулся; потом на лице его выразилось сомнение, так как он до сих пор сохранил яркое воспоминание о тех тяжелых последствиях, которые пали на него, когда он приводил в исполнение один такой же блестящий план. Тем не менее, он не оставил своего намерения, и спустя минуту, забыв о пище, Тарзан уже летел с дерева на дерево, быстро направляясь к стоянке племени Керчака.
Он внезапно появился там посреди небольшой группы обезьян, не объявляя заранее ничем о своем приближении, и вдруг с ужасающим криком соскочил с ветки как раз над ними. К счастью для обезьян, они не подвержены разрыву сердца, иначе им пришлось бы плохо, потому что манеры Тарзана постоянно подвергали их одному сильному потрясению за другим, и они вообще никак не могли привыкнуть к его своеобразному юмору.
Теперь, когда они увидели, кто нарушил их покой, они только в первый момент злобно зарычали и заворчали, а потом стали спокойно продолжать свою еду или дремоту, прерванные Тарзаном. А он, позабавившись этой маленькой шуткой, отправился к дуплу дерева, где прятал свои сокровища от пытливых глаз и рук своих товарищей и от злокозненных маленьких Ману. Он вытащил оттуда аккуратно свернутую шкуру Нумы с лапами и головой: превосходный образчик примитивного искусства выделки кожи и набивки. Эта шкура прежде была собственностью чародея Рабба-Кеги, пока Тарзан не похитил ее у него, утащив из деревни.
Захватив с собой это сокровище, Тарзан снова направился через джунгли к деревне Мбонги. На пути он несколько раз делал остановки, чтобы поохотиться, поесть и вздремнуть на часок. И наступили уже сумерки, когда он взобрался на большое дерево, которое свешивалось ветвями над оградой деревни. Отсюда ему была видна вся деревня.
Он убедился, что Нума еще жив, и что стража дремлет у клетки. Лев не бог весть какая новинка для негров, исконных обитателей страны львов. И когда первая острота впечатления притупилась и травить зверя надоело, жители почти перестали обращать внимание на огромную кошку и спокойно ждали великого ночного праздненства.
Вскоре после наступления темноты началось ожидаемое торжество. Загрохотал "там-там", и воин, почти согнувшись пополам, прыгнул к ярко пылавшим кострам в самую середину большого круга, образованного его вооруженными товарищами. За чертой этого круга стояли и сидели женщины и дети. Плясун был весь раскрашен и вооружен с головы до ног. Все его движения и приемы воспроизводили сейчас картину охоты. Он делал вид, что ищет следы дичи. Низко наклоняясь, иногда на минуту опускаясь на одно колено, он ощупывал и разглядывал землю; потом останавливался и, с неподвижностью статуи, прислушивался. Это был молодой ловкий и стройный юноша. Он был мускулист и тонок, как стрела. Свет костров сверкал на его блестящем, как черное дерево, теле, и в этом освещении резко выступали уродливые рисунки.
Он вдруг низко пригнулся к земле, потом высоко подскочил. Каждая линия его лица и тела выражала, что он напал на след. Он подбежал к толпе воинов, собравшихся около него, рассказывая им о своей находке и побуждая их принять участие в охоте. Все это изображалось пантомимой, но так верно, что даже Тарзан мог понять малейшую подробность.
Остальные воины схватили охотничьи копья и вскочили на ноги, чтобы принять участие в красивой и ловкой пляске загощников. Это было очень интересно, но Тарзан сообразил, что если он хочет довести свое намерение до благополучного конца, надо действовать быстро. Он и раньше видел эти пляски и знал, что после "травли" начнется игра в "облаву", а потом будет "убийство", во время которого Нума будет окружен воинами, и тогда до него уже не добраться. С львиной шкурой под мышкой человек-обезьяна опустился на землю, приютился в тени под деревьями и стал пробираться вокруг хижины, пока не достиг задней стены клетки, где Нума тоскливо блуждал взад и вперед. Клетка теперь никем не охранялась, так как оба воина оставили ее, чтобы принять участие в пляске. Спрятавшись за клетку, Тарзан надел на себя львиную шкуру таким же образом, как в достопамятный день, когда обезьяны Керчака, не сумевшие проникнуть в тайны его переодевания, чуть не убили его.
Он встал на четвереньки и пополз вперед, показался в промежутке между двумя хижинами и остановился в нескольких шагах от зрителей, все внимание которых было устремлено на танцующих.
Тарзан понял, что дикари довели себя до такой степени нервного возбуждения, что сейчас примутся за льва. Через минуту круг зрителей раздвинется около клетки и жертву повезут на середину круга. Тарзан ждал этой минуты, и вот она наступила. Мбонга-вождь дал сигнал, и тотчас же женщины и дети, находившиеся перед Тарзаном, встали и отошли в сторону, оставляя широкую дорогу. В это же самое мгновение Тарзан глухо и хрипло зарычал, искусно подражая разгневанному льву, и медленно пошел в своей львиной шкуре по открытой дороге навстречу разъяренным плясунам.
Женщина прежде всех увидала его и закричала. И тотчас же произошла настоящая паника. Резкий свет костра озарил львиную голову, и чернокожие быстро решили, как и предполагал Тарзан, что их пленник сбежал из клетки.
Со свирепым рычаньем Тарзан двинулся вперед. Танцующие воины оцепенели. Они собрались охотиться на льва, запертого в крепкую клетку, а теперь, когда он оказался среди них на свободе, дело представилось совсем в другом свете. Их настроение совсем не подходило для такого случая.
Женщины и дети уже скрылись в ближайших хижинах; воины не замедлили последовать их примеру, и Тарзан был вскоре оставлен в полном одиночестве на деревенской улице. Но не надолго.
Да он и не желал, чтобы его надолго оставили одного. Это вовсе не входило в его план. Из ближайшей хижины вскоре выглянула чья-то голова, потом другая, третья. Человек двадцать воинов смотрели на него, ожидая, что собирается делать этот лев? Бросится на них или попытается убежать из деревни?
Они держали копья наготове, на случай нападения, но лев неожиданно встал на задние лапы, волнистая шкура упала с него, и перед ними появилась при свете костра стройная молодая фигура белого демона.
Прошла минута... Черные были слишком поражены, чтобы предпринять что-либо. Они боялись этого демона, пожалуй, еще больше, чем самого льва, и с радостью убили бы его, но для этого им нужно было еще собраться с мыслями. Страх, суеверие и прирожденная умственная тупость парализовали их. Тарзан нагнулся, чтобы поднять львиную шкуру. Потом повернулся и ушел назад в тень на дальнем краю деревни.
Только тогда негры собрались с духом. Но когда они почувствовали прилив бодрости и начали размахивать копьями и издавать громкие воинственные крики -- добыча исчезла...
Тарзан ни на минуту не замешкался на своем дереве. Перекинув шкуру на ветку, он снова бросился в деревню напротив большого столба и, укрывшись в тени хижины, быстро подбежал к заключенному льву. Вскочив на крышу клетки, он дернул за веревку, поднял дверь и, спустя минуту, громадный лев кинулся в деревню.
Воины возвратившись после напрасных поисков Тарзана, увидели, как в свете костра опять появился лев...
А! Вот опять этот демон! Он хочет повторить свою шутку? Неужели он думает, что может дважды одурачить людей Мбонги, великого вождя, одним и тем же способом в такое короткое время? Они ему покажут. Они долго ждали такого случая. Нужно навсегда избавиться от этого страшного демона джунглей.
Все, как один человек, бросились вперед с поднятыми копьями. Женщины и дети вышли из хижин, чтобы присутствовать при убийстве демона. Лев повернул к ним сверкающие глаза, а потом кинулся навстречу приближавшимся воинам.
С криками дикой радости и торжества шли они к нему, угрожая копьями... Демон попался! Но тут вдруг не демон, а Нума-лев с ужасным ревом бросился на чернокожих.
Люди Мбонги встретили Нуму копьями и насмешливыми криками. Плотной черной массой ожидали они приближения демона: правду сказать, под их внешней

Предыдущая страница 17 Следующая страница


храбростью таился жуткий страх, дело могло кончиться не совсем благополучно. Что, если это странное существо способно оказаться неуязвимым для их оружия? Тогда оно сумеет покарать их за дерзость!
Нападающий лев был слишком похож на настоящего -- они заметили это в короткий миг нападения, но они знали, что под мохнатой шкурой скрывается белый демон. Может быть, он не устоит против такого множества боевых копий? На переднем плане стоял с заносчивым видом огромный молодой воин в полном расцвете силы и юности. Вы подумали, пожалуй, что он боится? Кто угодно, только не он! Он засмеялся, когда Нума устремился к нему, и наклонил копье, направляя острие к широкой груди. Лев кинулся на него. Огромная лапа оттолкнула тяжелое боевое копье и разломала его на куски, как человеческая рука ломает сухую ветку.
Чернокожий упал наземь. Другой удар тут же раздробил ему череп.
Лев оказался посреди воинов, он кидался на них, царапаясь и кусаясь направо и налево. Они недолго могли устоять, и человек десять были растерзаны, прежде чем остальным удалось спастись от этих ужасных когтей и сверкающих клыков...
Жители деревни в ужасе разбежались в разные стороны.
Ни одна хижина не казалась достаточно надежным убежищем от Нумы, который бродил теперь по деревне. Перепуганные негры перебегали из одной лачуги в другую, в то время как Нума останавливался над убитыми, махал хвостом и рычал, сверкая глазами. Наконец, кто-то из негров широко раскрыл деревенские ворота, а сам спрятался на дереве по другую сторону ограды. Его товарищи последовали за ним, как стадо баранов, и в конце концов в деревне остались только лев и убитые им воины. Сидя на деревьях, люди Мбонги видели, как лев наклонил свою огромную голову, схватил за плечо одну из своих жертв и медленным величественным шагом прошел по деревенской улице через открытые ворота в джунгли. Они видели это и дрожали, а с другого дерева Тарзан-обезьяна смотрел и улыбался.
Целый час прошел после исчезновения льва с его добычей, прежде чем чернокожие решились сойти с деревьев и вернуться в деревню. Глаза у них все еще выкатывались из орбит от страха, и они дрожали всем телом -- не столько от ночной свежести, сколько от боязни.
-- И сначала, и потом -- это был он! -- пробормотал один воин. -- Это был демон!
-- Он превратился изо льва в человека и опять обратно во льва! -- прошептал другой.
-- Он утащил Мвизу в лес и теперь пожирает его, -- сказал, вздрагивая, третий.
-- Нам теперь здесь не житье! -- стонал четвертый. -- Заберем наши пожитки и пойдем искать другого места для деревни, куда-нибудь подальше от демона.
Но с наступлением утра к ним вернулось мужество, и ночные испытания и страхи не имели других последствий, кроме того, что у них увеличился страх перед Тарзаном и усилилась вера в его сверхъестественное происхождение.
Таким образом, возрастали слава и власть человека-обезьяны в таинственной глуши диких джунглей. Он царил там, как самый могущественный из зверей. Он был таким благодаря человеческому разуму, который руководил его гигантскими мускулами и его безупречным мужеством.

XII
ТАРЗАН СПАСАЕТ ЛУНУ

На безоблачном небе сияла луна, огромная, серебристая. Она казалась настолько близкой к земле, что можно было удивляться, как она не задевает за шелестящие верхушки деревьев.
Была ночь, и Тарзан бродил по джунглям -- Тарзан, человек-обезьяна, великий воин, могучий охотник. Почему он блуждал здесь среди темных теней мрачного леса, он и сам не сумел бы вам сказать. Он не был голоден, он хорошо поел в этот день, и остатки его добычи были спрятаны в надежном месте, чтобы послужить ему еще раз, когда появится аппетит. Может быть, радость жизни побуждала его покинуть свое ночное ложе на дереве, чтобы отдать свои силы и чувства тропической ночи в джунглях; Тарзаном всегда владела и управляла в его жизни острая жажда знания.
Джунгли, возглавляемые Куду-солнцем, совсем другие, чем джунгли, принадлежащие Горо-луне...
У дневных джунглей свой особый вид, свои светотени, свои птицы, растения и звери; их шум -- дневной шум. Свет и тени ночных джунглей так же отличаются от них, как отличается свет и тень другого мира от мира нашего. В джунглях Горо и звери, и растения, и птицы совсем иные, чем в джунглях Куду-солнца.
Из-за этих различий Тарзан любил изучать ночные джунгли. Жизнь была там не только совсем другой, но она была богаче романтикой и количеством впечатлений; она была также обильнее опасностями, а для Тарзана-обезьяны в опасности заключался весь вкус жизни.
Ночной шум джунглей, рычанье льва, крик леопарда, чудовищный смех Данго-гиены были музыкой для слуха человека-обезьяны. Мягкие шаги невидимых ног, шуршанье листьев и трав под ногами хищных зверей, блеск опаловых глаз, горящих во мраке, миллионы звуков, знаменующих многообразную жизнь, которую можно было слушать и обонять, но редко видеть -- все это составляло особый соблазн для Тарзана.
Этой ночью он сделал большой круг: сначала к востоку, потом к югу, а теперь поворачивал обратно к северу. Его глаза, уши и чуткие ноздри все время были начеку. К знакомым ему звукам примешивались чуждые звуки, чарующие звуки, которых ему никогда не приходилось слышать в течение дня, пока Куду не уходил в свое убежище за далекой чертой большой воды; эти звуки принадлежали Горо-луне и таинственному периоду ее владычества. Они часто заставляли Тарзана глубоко задумываться. Они сбивали его с толку, так как он считал, что при его знании джунглей там не может быть ничего необычного и незнакомого для него. Он думал иногда, что подобно тому, как краски и очертания изменяют ночью свой обычный дневной вид, так и звуки становятся иными с уходом Куду и появлением Горо. И эти мысли вызывали в его мозгу смутное предположение, что, вероятно, сами Горо и Куду влияют на эти перемены. Отсюда естественно произошло то, что он стал наделять солнце и луну индивидуальностью настолько же реальной, как его собственная. Солнце было живым существом, оно управляло днем. Луна, одаренная умом и чудесными силами, господствовала над ночью.
Так работал неразвитой человеческий ум, нащупывая среди ночного мрака объяснение тем явлениям, которых он не мог осязать, обонять и слышать, и тем великим неведомым силам природы, которых он не мог видеть.
Когда Тарзан, совершая свой большой круг, снова повернул на север, до его ноздрей донесся запах Гомангани, смешанный с едким запахом древесного дыма... Человек-обезьяна быстро устремился по направлению запаха. Вскоре сквозь листву перед ним просочился багровый свет большого костра, и когда Тарзан остановился среди ближайших к нему деревьев, он увидел полдюжины черных воинов, столпившихся у огня. Это, очевидно, был охотничий отряд из деревни Мбонги, застигнутый в джунглях ночью. Они построили вокруг себя ограду из терновника, в надежде, что она с помощью костра отобьет охоту у четвероногих хищников кидаться сюда.
Но, очевидно, страх, с которым они здесь притаились, доказывал, что надежда не может заменить уверенности. Нума и Сабор уже рычали в джунглях, направляясь сюда. Здесь были также и другие твари, прятавшиеся в тени за пределами огня. Тарзан видел их сверкающие желтые глаза. Чернокожие тоже увидели их и вздрогнули. Один из них встал и, схватив горящую головню, кинул ее туда, и глаза немедленно исчезли. Чернокожий уселся снова. Тарзан заметил, что через несколько минут глаза стали снова появляться по два, по четыре...
Потом подошли Нума-лев и Сабор, его подруга. Остальные глаза разбежались направо и налево, едва только послышалось угрожающее рычание крупных кошек, и тогда лишь огромные зрачки четвероногих людоедов загорелись среди мрака. Несколько чернокожих бросились лицом на землю и застонали, но тот, кто раньше кинул горящую головню, бросил теперь другую прямо в морды голодных львов, и горящие глаза львов также исчезли, как исчезли прежде другие огоньки. Тарзан был сильно заинтересован. Он понял, для чего чернокожие поддерживают огонь ночных костров, кроме других, уже знакомых ему, надобностей: тепла, света и приготовления еды. Звери джунглей боялись огня, и огонь мог до некоторой степени служить защитой от них. Тарзан сам испытывал какую-то боязнь перед огнем. Однажды он, исследуя в деревне покинутый костер, поднял горящий уголь. С тех пор он держался на почтительном расстоянии от костров, подобных виденному. Одного опыта оказалось достаточно.
В течение двух-трех минут после того, как чернокожий бросил головню, глаза не появлялись, хотя Тарзан и слышал со всех сторон мягко ступающие шаги вокруг себя. Потом снова сверкнули двойные огненные точки, означающие возвращение владыки джунглей, а минуту спустя немного пониже, показались и глаза Сабор, подруги льва. В течение некоторого времени они сверкали пристально и неподвижно -- созвездия хищных звезд среди ночи джунглей. Затем лев медленно подошел к ограде, где притаился, дрожа от страха, только один негр. Когда одинокий страж увидел льва, он кинул вторую головню. Нума опять удалился, а за ними Сабор-львица; но на этот раз они ушли недалеко и ненадолго. Они почти сейчас же вернулись и стали бродить вокруг ограды, все время обращая глаза к костру и глухо рыча от досады. Позади них сверкали пылающие глаза менее крупных зверей, и вскоре черные джунгли озарились вокруг всего лагеря негров маленькими огненными точками.
Черный воин бросал одну за другой свои жалкие головни; но Тарзан заметил, что Нума вскоре совсем перестал обращать на них внимание. Человек-обезьяна узнал по голосу Нумы, что лев голоден и хочет во что бы то ни стало насытиться одним из Гомангани; но осмелится ли он подойти ближе к страшному огню?
Как только эта мысль промелькнула у Тарзана, Нума прекратил свое беспокойное блуждание и повернулся к ограде. Одно мгновение он стоял неподвижно и лишь нервно двигал кончиком хвоста, затем решительно направился к костру, в то время как Сабор продолжала беспокойно бродить взад и вперед в темноте.
Чернокожий воин закричал своим товарищам, что лев приближается, но его товарищи были слишком охвачены ужасом. Они только столпились теснее и завыли громче прежнего.
Схватив горящую ветку, черный человек кинул ее прямо в львиную морду. Послышалось злобное рычание, и в ту же секунду одним прыжком дикий зверь свалил ограду; в это же мгновение черный воин почти с одинаковой быстротой раздвинул ограду с другой стороны и, уже не считаясь ни с какими опасностями, притаившимися во мраке ночи, бросился к ближайшему дереву.
Нума выскочил из ограды почти в ту же минуту, как вскочил в нее, но, пересекая низкую стену терновника, он уже уносил с собой кричащего негра. Протащив свою жертву по земле, он вернулся к Сабор. Львица присоединилась к нему, и оба продолжали путь в темноте, и их дикое рычание сливалось с пронзительными криками обреченного человека.
Отойдя подальше от огня, львы остановились, затем послышалось прерывистое ворчание, и почти тотчас же крики и стоны негра прекратились навеки.
Прошло несколько минут. Нума снова появился в свете огня. Он еще раз совершил прогулку через ограду и снова разыгралась жуткая драма уже с другой кричащей жертвой.
Тарзан встал и лениво потянулся. Развлечение начинало надоедать ему. Он зевнул и пошел к своей просеке, где его племя улеглось спать на ветвях деревьев вокруг прогалины.
Он отыскал привычную удобную развилину среди ветвей и свернулся на сон грядущий; но ему не хотелось спать. Он долгое время лежал, думая и мечтая, смотрел на небо и наблюдал за луной и звездами. Он хотел знать, что они такое, и какая сила не дает им упасть. У него был пытливый ум. Его всегда одолевали вопросы относительно всего, что происходило вокруг; но не было никого, кто мог бы ответить на эти вопросы... С детства он стремился к знанию и теперь, не обладая почти никакими познаниями, был преисполнен огромным, неудовлетворенным любопытством ребенка...
Ему было мало знать, что такие-то явления происходят... Он стремился понять, почему они происходят? Он хотел знать, что именно является причиной их возникновения. Тайна жизни бесконечно интересовала его. В чудо смерти он совершенно не мог проникнуть. Бесконечное число раз он подвергал исследованию убитых им жертв, чтобы знать, что таится у них внутри, и где скрыт источник жизни. Неоднократно он вскрывал у убитых грудную полость и успевал заметить, что сердце у них все еще билось.
Он вывел из опыта, что нож, пробивающий этот орган, вызывает немедленную смерть в девяти случаях из десяти, в то время как можно ударить противника бесчисленное множество раз в другие места, и он даже не потеряет возможности двигаться. Тогда Тарзан начал считать сердце или, как он называл его "красную вещь, которая дышит", центром или началом жизни. Мозга и его деятельности он совсем не мог понять. Тот факт, что ощущения внешних чувств передаются мозгу и в нем переводятся, классифицируются и дополняются, лежал, конечно, вне его понимания. Он думал, что пальцы сами получают сведения, когда что-нибудь осязают, глаза сами познают то или иное, когда видят, уши, когда слышат, нос, когда обоняет.
Он считал свое горло, свою кожу и волосы тремя главными центрами жизни. Когда Кала была убита, он испытал своеобразное чувство, словно ему сдавили горло; соприкосновение с Хистой-змеей вызывало неприятное ощущение в коже всего тела; а приближение врага заставляло волосы на голове вставать дыбом.
Вообразите себе, если можете, ребенка, всецело захваченного чудесами природы, переполненного недоумением и окруженного только зверями джунглей, для которых его вопросы так же непонятны, как санскритский язык. Когда Тарзан спрашивал Гунто, отчего идет дождь, огромная старая обезьяна только смотрела на него с минуту с немым удивлением и возвращалась к своей интересной и полезной ловле мух, а когда он осведомлялся у Мамги, старой и, должно быть, мудрой обезьяны, по какой причине одни цветы закрываются, когда Куду покидает небо, а другие открываются, -- он с удивлением узнал, что Мамга никогда не замечала этих интересных фактов, хотя умела определить с точностью до одного вершка, где прячутся самые жирные земляные черви.
Для Тарзана эти явления были чудесами. Они говорили его разуму и воображению. Он видел, как цветы открываются и закрываются, видел некоторые растения, всегда обращенные к солнцу; видел, что листья шевелятся, даже когда нет ветерка; видел, как лианы ползут, словно живые существа, по стволам и ветвям больших деревьев. Для Тарзана-обезьяны цветы, ползучие растения и деревья были живыми существами. Он часто разговаривал с ними, как с Горо-луной, и Куду-солнцем, но они, к его постоянному разочарованию, не отвечали. Он задавал им вопросы, но они не могли ответить, хотя он знал, что шепот листьев -- их язык, ведь это они разговаривают между собой.
Ветер он считал детенышем деревьев и травы. Он думал, что они, качаясь взад и вперед, создают его. Никаким другим образом не мог он объяснить этот феномен. Дождь он в конце концов приписывал звездам, луне и солнцу; но его гипотеза была совсем некрасива и непоэтична.
В эту ночь, когда Тарзан лежал, задумавшись в ожидании сна, в его богатом воображении внезапно блеснуло объяснение звезд и луны. Он этим сильно взволновался. В ближайшей развилине спал Тог. Тарзан перебрался к нему.
-- Тог! -- закричал он.
Крупный самец тотчас же проснулся и ощетинился, почуяв опасность в ночном призыве.
-- Взгляни, Тог! -- воскликнул Тарзан, указывая на звезды. -- Посмотри: это глаза Нумы и Сабор, Шиты и Данго. Они выжидают вокруг Горо, чтобы кинуться и убить его. Ты видишь глаза, рот и нос у Горо. А свет, сияющий на его лице, это отражение костра, который он устроил, чтобы отпугнуть Нуму и Сабор, Данго и Шиту. Всюду вокруг него глаза, Тог! Ты можешь их видеть. Но они не решаются слишком близко подойти к огню. Они боятся костра. Костер спасает Горо от Нумы. Ты видишь их, Тог! Когда-нибудь ночью Нума будет голоден и сильно раздражен, и тогда он перескочит через терновник, окружающий Горо, и у нас не будет больше света ночью, ночь будет черной, такой черной, как она бывает, когда Горо ленится вставать и спит всю ночь или же предпочитает блуждать по небу днем, забывая о джунглях с их обитателями.
Тог тупо посмотрел на небо, потом на Тарзана. Упал метеор, прорезав огненный путь по небу.
-- Взгляни! -- вскрикнул Тарзан. -- Горо кинул огненную головню в Нуму. Тог заворчал.
-- Нума там внизу, -- сказал он. -- Нума не охотится над деревьями.
Но он посмотрел с любопытством и некоторым опасением на блестящие звезды над собой, точно видел их впервые. Несомненно. Тог сейчас в первый раз обратил внимание на звезды, хотя они появлялись на небе над ним каждую ночь. Для Тога они были то же, что роскошные цветы джунглей -- он не мог их есть, потому и игнорировал.
Тог беспокоился и нервничал. Он долгое время не мог заснуть и лежал, наблюдая за звездами -- за горящими глазами хищных зверей, окружающих Горо-луну, при свете которой обезьяны плясали, ударяя по своим глиняным барабанам. Если Нума съест Горо, то больше уже не будет танца Дум-Дум. Тог был подавлен этой мыслью. Он посмотрел на Тарзана с некоторой опаской. Отчего его друг так отличался от других членов его племени? Никто из тех, кого знал Тог, не имел таких странных мыслей, как Тарзан.
Обезьяна-самец почесал в голове и стал смутно соображать, надежный ли товарищ Тарзан? Но затем он медленно припомнил кропотливым умственным процессом, что Тарзан оказывал ему больше услуг, чем все другие обезьяны, даже самые сильные и умные самцы племени.
Ведь именно Тарзан освободил его от чернокожих в то время, когда Тог полагал, что Тарзан хочет утащить Тику. Ведь Тарзан спас маленького детеныша Тога от смерти, Тарзан же изобрел и выполнил великолепный план преследования похитителя Тики и спас ее от пленения.
Тарзан боролся и проливал свою кровь в угоду Тогу столько раз, что Тог, хотя и был только грубой обезьяной, все же сохранил преданность, которую уже ничто не могло искоренить; его дружба с Тарзаном вошла в привычку, стала традицией, которая будет существовать, пока будет существовать Тог. Он никогда не выказывал внешних проявлений привязанности, он рычал на Тарзана, как и на других самцов, если они слишком близко подходили к нему во время еды, но он умер бы ради Тарзана. Он знал это, и Тарзан это тоже знал. Но о таких вещах обезьяны не говорят, их лексикон в том, что касается более утонченных инстинктов, состоит из дел, а не из слов. Тог был взволнован и долго не мог заснуть, думая о странных словах товарища.
На следующий день Тог снова вспомнил о них, и без всякой мысли о предательстве сообщил Гунто слова Тарзана о глазах хищников, окружающих Горо, и о том, что рано или поздно Нума нападет на самца Горо и сожрет его. Для обезьян все крупные предметы в природе -- самцы, и потому Горо, как самое крупное явление на ночном небе, считался у них самцом.
Гунто откусил кожицу с мозолистого пальца и припомнил, что Тарзан однажды говорил, будто деревья беседуют между собой, а Газан передавал ему, что он видел человека-обезьяну танцующим при лунном свете наедине с Шитой-пантерой. Они не знали, что Тарзан поймал веревкой дикого зверя и привязал его к дереву, а потом спустился на землю, и там прыгал вокруг кошки, вставшей на дыбы, и этим дразнил ее.
Другие рассказывали о том, что видели, как Тарзан катается на спине Тантора-слона; о том, что он привел к племени черного мальчика Тяйбо, и о таинственных вещах, с которыми он имеет дело в странном убежище на берегу моря. Они никогда не могли понять его книг. И после того, как он показал их одному или двум членам племени и увидел, что даже картинки не производят никакого впечатления на их мозг, он оставил это.
-- Тарзан -- не обезьяна, -- сказал Гунто, -- он приведет Нуму, чтобы съесть нас, как он заставляет его съесть Горо. Нам бы следовало его убить!
Тог сразу ощетинился. Убить Тарзана? Вы прежде должны убить Тога, -- сказал он и пошел на охоту.
Но другие присоединились к заговорщикам. Они вспомнили разные дела, совершенные Тарзаном -- таких вещей обезьяны не делают и понять их не могут. Гунто снова высказал мнение, что Тармангани, белую обезьяну, следует убить. Остальные, придя в ужас из-за услышанных ими рассказов и думая, что Тарзан намеревается погубить Горо, встретили это предложение одобрительным рычанием,
Среди них находилась Тика. Она слышала все это; но она ничего не промолвила в поддержку этого плана. Вместо того, она только ощетинилась,

Предыдущая страница 18 Следующая страница


оскалив клыки, а потом отправилась искать Тарзана, но ей не удалось найти его, так как он бродил далеко в поисках дичи. Зато она нашла Тога и сообщила ему о том, что замышляют другие; крупный самец топнул ногой о землю и зарычал. Его налитые кровью глаза загорелись злобой, верхняя губа поднялась. обнажая боевые клыки, и шерсть у него на хребте встала дыбом, но в это время между веток промелькнул маленький зверек, и Тог кинулся, чтобы его схватить. Он в одну минуту забыл свою ярость против врагов своего друга; но таков характер обезьяны.
На расстоянии нескольких миль отсюда, Тарзан-обезьяна в это время развалился на широкой голове Тантора-слона. Он щекотал его за огромными ушами концом заостренной палки и беседовал с громадным толстокожим обо всем, что наполняло его черноволосую голову. Тантор понимал очень мало или совсем ничего не понимал из того. что ему говорили. Но Тантор был хороший слушатель Качаясь из стороны в сторону, он стоял, наслаждаясь обществом своего любимого друга и проникаясь очаровательным ощущением щекотки.
Нума-лев, почуяв запах человека, осторожно проследил за ним, пока не увидел свою добычу на голове могучего обладателя клыков; тогда он повернул обратно с рычанием и ворчанием, чтобы отыскать более подходящие условия для охоты.
Слон, в свою очередь, уловил запах льва, принесенный ему играющим ветерком, и, подняв хобот, громко закричал. Тарзан томно потянулся, лежа спиной во всю длину на шероховатой коже. Мухи роились вокруг лица; но он лениво отгонял их густой веткой, сорванной с дерева.
-- Тантор, -- говорил он, -- хорошо быть живым! Хорошо лежать в прохладной тени! Хорошо глядеть на зеленые тени! Хорошо глядеть на деревья, на яркую окраску цветов, на все, что Куду-солнце устроил здесь для нас. Он очень добр к нам, Тантор; он дал тебе нежные листья, и кору, и роскошную траву для питания; мне он дал Бару, и Хорту, и Низу, плоды, орехи и коренья. Он для каждого запасает ту пищу, которая ему больше нравится. Единственное, что он требует, это, чтоб мы оказались достаточно сильными или хитрыми, чтобы пойти и взять ее. Да, Тантор, жить хорошо! Мне смерть ненавистна!
Тантор издал слабый звук горлом и изогнул хобот кверху для того, чтобы поласкать хоботным пальцем щеку человека-обезьяны.
-- Тантор, -- вдруг сказал Тарзан, -- поверни обратно и иди к племени Керчака, большой обезьяны! Тарзан хочет приехать домой на твоей голове, а не идти пешком.
Обладатель клыков повернул обратно и побрел вдоль по широкой тропинке, под сводами ветвей, иногда останавливаясь, чтобы сломать нежную ветку или отодрать съедобную кору ближайшего дерева. Тарзан растянулся лицом вниз на голове и спине слона, ноги его висели по обеим сторонам, ладони поддерживали голову, локти покоились на широком черепе животного. И таким образом они отправились, не спеша, к месту собрания племени.
Как раз перед самой просекой появилась с противоположной стороны другая фигура -- хорошо сложенный черный воин, осторожно пробиравшийся по джунглям. Он был начеку, ожидая многочисленных опасностей, которые могли повсюду таиться на пути. Ему удалось пройти под обезьяньим караульщиком, который, расположившись на большом дереве, охранял дорогу с юга.
Обезьяна позволила Гомангани пройти без задержек, так как видела, что он один; но в ту минуту, когда воин вошел в просеку, громкое "Криг-а!" раздалось сзади него, и вслед за этим последовал целый хор откликов с разных сторон в то время, как крупные самцы кинулись вперед сквозь ветви деревьев в ответ на призыв товарища.
Негр остановился при первом же крике и оглянулся кругом. Он ничего не мог видеть, но он хорошо знал голоса волосатых обитателей деревьев, и он, и его родичи боялись эти зверей, не только из-за их силы и жестокости, но также из-за суеверного страха перед человекоподобными обезьянами. Но Булабанту не был трусом. Он слышал повсюду вокруг себя голоса обезьян; он знал, что спасение, по всей вероятности, невозможно, поэтому он стоял с копьем наготове в руке и с воинственным криком, дрожащим на губах. Он дорого продаст свою жизнь, он, Булабанту, младший вождь деревни Мбонги.
Тарзан и Тантор были недалеко, когда первый крик часового прозвучал в тиши джунглей. С быстротой молнии спрыгнул Тарзан со спины слона на ближайшее дерево и уже проворно мчался по направлению к просеке, прежде чем замерло эхо первого "Криг-а!". Когда он явился на место, то увидел дюжину самцов, окруживших Гомангани. С криком, от которого стыла кровь, Тарзан бросился в атаку. Он ненавидел черных еще больше, чем обезьяны, и здесь представлялся случай убийства.
-- Что сделал Гомангани? Он, может быть, убил кого-нибудь из племени?
Тарзан спросил об этом ближайшую обезьяну. Нет, Гомангани никому не причинил вреда. Газан, бывший на страже, увидел, как он шел по лесу. Газан закричал -- вот и все.
Человек-обезьяна протолкнулся вперед, раздвигая круг самцов; ни один из них не довел себя до такой степени ярости, чтобы броситься в атаку. Тарзан встал так, чтобы иметь возможность вблизи рассмотреть черного. Он сразу узнал этого человека. В прошлую ночь он видел его в борьбе с огненными глазами перед костром, в то время, как его товарищи ползали в грязи у его ног, слишком перепуганные, чтобы даже защищаться.
Это был храбрый человек, а Тарзан глубоко восхищался храбростью. Даже его ненависть к черным была менее сильной страстью, чем его поклонение мужеству. Он во всякое время обрадовался бы возможности сразиться с черным воином, но этого воина ему не хотелось убивать; он смутно чувствовал, что этот человек заслужил право на жизнь, так храбро защищая ее в прошлую ночь, и ему не нравилось неравенство шансов, противопоставленных одинокому воину.
Он обратился к обезьянам.
Ступайте есть! -- сказал он. -- Предоставьте Гомангани спокойно идти своей дорогой. Он нам не причинил вреда, а прошлой ночью я видел, как он боролся с Нумой и Сабор огнем, совсем один в джунглях. Он -- храбрый. Зачем нам убивать храбреца, не напавшего на нас? Отпустите его!
Обезьяны зарычали. Им это не понравилось.
-- Убьем Гомангани! -- закричал один.
-- Да, -- заревел другой, -- убьем Гомангани и Тармангани заодно.
-- Убьем белую обезьяну! -- вскрикнул Газан. -- Это совсем не обезьяна, но Гомангани, с которого снята кожа.
-- Убьем Тарзана! -- ревел Гунто.
-- Убьем! Убьем! Убьем!
Самцы, наконец, довели себя до безумной жажды кровопролития, но это было направлено больше на Тарзана, чем на негра. Вдруг косматая фигура пронеслась мимо них, отбрасывая в сторону тех, кто попадался ей на дороге, подобно тому, как сильный человек раскидывает ребятишек. Это был Тог -- огромный, свирепый Тог.
-- Кто сказал "Убьем Тарзана!" -- закричал он. -- Тот, кто хочет убить Тарзана, должен также убить Тога. Кто может убить Тога? Тог вырвет у вас все внутренности и будет кормить ими Данго.
-- Мы вас обоих можем убить, -- возразил Гунто. -- Нас много, а вас мало.
И он был прав. И Тарзан понимал, что он прав. И Тог это знал, но ни тот, ни другой не хотели допустить этой возможности. Это не в характере обезьяньих самцов.
-- Я -- Тарзан! -- кричал человек-обезьяна. -- Я -- Тарзан! Великий охотник! Могучий воин! В джунглях нет никого выше Тарзана!
Тогда, один за другим, самцы противной стороны стали рассказывать о своих доблестях и своей храбрости. И в это время бойцы придвигались друг к другу все ближе и ближе. Таким способом самцы доводят себя до настоящего азарта, прежде чем начать борьбу.
Гунто подошел на несгибающихся ногах близко к Тарзану и фыркнул на него, оскалив клыки. Тарзан издал глухое, угрожающее рычание. Они способны повторять эти приемы дюжину раз подряд; но рано или поздно один самец сцепится с другим, и тогда вся чудовищная куча бросится на добычу, разрывая ее на части и истязая ее.
Булабанту, негр, стоял с широко открытыми и удивленными глазами с той минуты, как увидел, что к нему мимо обезьян приближается Тарзан. Он много слышал об этом демоне, который жил с волосатыми жителями деревьев. Но никогда до сих пор он еще не видел его при свете дня. Он довольно хорошо представлял его себе по описаниям и благодаря мимолетным взглядам, которые ему удавалось бросить на Тарзана, когда человек-обезьяна проходил в деревню Мбонги-вождя ночью, чтобы проделать одну из своих многочисленных жутких шуток.
Булабанту, конечно, не мог ничего понять из того, что произошло между Тарзаном и обезьянами; но он видел, что человек-обезьяна и один из крупнейших самцов были в ссоре с остальными. Он видел, что эти двое стояли к нему спиной и отделяли его от большинства племени, и он догадался, хоть это и казалось ему неправдоподобным, что они, должно быть, защищают его. Он знал, что Тарзан однажды пощадил жизнь Мбонги-вождя, и что он оказал помощь Тяйбо и его матери, Момайе. Легко могло случиться, что он поможет и Булабанту; но как он это сделает? Булабанту угадать этого не мог, и, в сущности говоря, этого не знал и сам Тарзан, потому что против него было слишком много врагов.
Гунто и прочие обезьяны медленно отталкивали Тарзана и Тога назад к Булабанту. Человек-обезьяна вспомнил свои слова, сказанные Тантору немного времени тому назад: "Да, Тантор, жить хорошо! Мне смерть была бы ненавистна!" -- А теперь он знал, что ему придется умереть, потому что злоба крупных самцов против него быстро росла. Многие из них всегда ненавидели его; они все относились к нему подозрительно. Они знали, что он не такой, как они. Тарзан знал, что он -- человек. Он это понял, благодаря книгам с картинками, и очень гордился этим отличием.
Гунто готовился к нападению. Тарзан знал все признаки. Он знал, что большинство самцов нападет вместе с Гунто. Тогда все будет кончено. Что-то зашевелилось среди зелени на противоположной стороне просеки. Тарзан увидел это как раз в тот момент, когда Гунто, с ужасающим криком вызывающей на бой обезьяны, бросился, наконец, вперед. Тарзан издал своеобразный призыв и затем согнулся, чтобы встретить атаку. Тог тоже согнулся, а Булабанту, убедившись теперь, что эти двое сражаются на его стороне, нацелил свое копье и вскочил между ними, чтобы встретить первый удар врага.
И в это именно мгновение огромная туша ворвалась из джунглей в просеку. Пронзительный крик взбешенного слона покрыл вопли антропоидов, и Тантор быстро пронесся через просеку на помощь своему другу. Гунто так и не сцепился с человеком-обезьяной. Ни с той, ни с другой стороны клыкам не пришлось вонзиться в мясо. Ужасающий отзвук боевого клича Тантора заставил самцов спрятаться по деревьям, ворча и ругаясь. Тог убежал с ними. Остались только Тарзан и Булабанту. Последний сохранял свою позицию, потому что видел, что демон не убегает, и у него хватило мужества встретить верную, ужасную смерть рядом с тем, кто явно шел на гибель ради него.
Но немало удивился Гомангани, когда увидел, что могучий слон внезапно остановился перед человеком-обезьяной и стал ласкать его своим длинным извивающимся хоботом.
Тарзан обернулся к негру.
-- Ступай! -- сказал он на языке обезьяны и сделал жест по направлению деревни Мбонги.
Булабанту понял движение, но не слова, и повиновался, не теряя времени. Тарзан постоял, наблюдая за ним, пока он не исчез. Он знал, что обезьяны за ним не последуют. Затем он сказал слону: "Подними меня!" -- и обладатель клыков легко перебросил его на свою голову.
-- Тарзан уходит в свое убежище у большой воды! -- крикнул человек-обезьяна самцам, сидящим на деревьях. -- Вы все глупцы! Вы глупее, чем Ману, исключая Тога и Тику. Тог и Тика могут прийти повидаться с Тарзаном, но остальные пусть не показываются. У Тарзана все покончено с племенем Керчака.
Он пришпорил Тантора носком, и огромный зверь умчался через просеку, в то время как обезьяны следили за ними, пока их не поглотили джунгли.
А на прогалине, где паслось племя, прежде чем спустилась ночь, Тог убил Гунто, завязав с ним ссору из-за его нападения на Тарзана.
В течение месяца племя ничего не знало о Тарзане-обезьяне. Многие из них, весьма вероятно, никогда о нем не думали, но были и такие, которым его не хватало в большей степени, чем они могли себе представить. Тог и Тика часто желали, чтобы он вернулся, и Тог собирался не один раз пойти навестить Тарзана в его убежище на морском берегу; но то одно, то другое мешало ему.
Однажды ночью, когда Тог в бессоннице лежал, глядя на звездное небо, он вспомнил странные вещи, которые говорил ему Тарзан; что эти блестящие точки -- глаза плотоядных, выжидающих во мраке небесных джунглей, чтобы кинуться на Горо-луну и пожрать ее.
Чем больше он думал над этим вопросом, тем сильнее тревожился.
И тогда произошло странное явление. В ту минуту, когда Тог смотрел на Горо, он увидел, что ее часть с одного края исчезла, именно так, как будто бы кто-то ее отгрыз. Все шире и шире становилась черная дыра у Горо на боку. Тог с криком вскочил на ноги. Его безумные "Криг-а!" привлекли к нему все перепуганное племя, причем все кричали и шумели.
-- Смотрите! -- кричал Тог, указывая на луну. -- Смотрите! Случилось то, что предсказывал Тарзан. Нума перескочил через деревья и пожирает Горо. Вы осыпали Тарзана ругательствами и заставили его покинуть племя. Теперь сами видите, как он был умен. Пусть кто-нибудь из вас, ненавидевших Тарзана, пойдет на помощь Горо. Посмотрите на глаза, светящиеся в темных джунглях, повсюду окружающие Горо. Он в опасности, и никто не может помочь ему, кроме Тарзана. В скором времени Нума сожрет Горо, и у нас не будет света после того, как Куду уйдет в свое убежище. Как мы будем танцевать Дум-Дум без света Горо?
Обезьяны начали дрожать и хныкать. Все проявления сил природы наполняли их ужасом, так как они не могли их понять.
-- Ступай и приведи Тарзана! -- закричал один, и они все подхватили крик. -- Тарзана, приведи Тарзана! Он спасет Горо!
Но кто должен был отправиться за ним ночью в темные джунгли?
-- Я пойду, -- добровольно вызвался Тог, и минуту спустя, он уже направлялся среди непроницаемого мрака к маленькой закрытой бухте у моря.
А в ожидании Тарзана племя с тревогой наблюдало медленное пожирание луны. Нума уже выел большой полукруг.
Во всяком случае, Горо будет окончательно уничтожен до возвращения Куду. Обезьяны дрожали при мысли о постоянном мраке ночью. Они не могли заснуть, беспокойно возились то здесь, то там, среди ветвей деревьев, наблюдая за пиршеством смерти, устроенным небесным Нумой, и прислушиваясь к возвращению Тога с Тарзаном.
Горо почти совсем исчез, когда обезьяны услышали шорох приближения по деревьям тех двух, кого они ожидали. Но вот наконец Тарзан, сопровождаемый Тогом, перебросился на ближайшее дерево.
Человек-обезьяна не стал тратить время на пустые слова. У него в руках был его длинный лук, а за спиной висел колчан, наполненный отравленными стрелами, похищенными им в деревне черных, также как и украденный лук. Он взобрался на большое дерево, поднимаясь все выше и выше, пока не остановился на небольшом суку, низко пригнувшемся под его тяжестью. Здесь открывался ему ясный, ничем не заслоненный вид на небо. Он увидел Горо и опустошения, произведенные голодным Нумой на его блестящей поверхности.
Подняв лицо к луне, Тарзан издал свой ужасающий клич. Слабо издалека прозвучало ответное рычание льва. Дрожь пробежала по обезьянам: небесный Нума ответил Тарзану!
Затем человек-обезьяна приладил стрелу к своему луку и, далеко оттянув назад тетиву, нацелил конец стрелы прямо в сердце Нумы, на небо, где он лежал, пожирая Горо. С резким звоном пролетела освобожденная стрела в темное небо. Тарзан-обезьяна снова и снова кидал свои стрелы в Нуму, и во время всего этого обезьяны Керчака сбились в кучу от страха. Наконец раздался крик Тога.
-- Смотрите, смотрите! -- воскликнул он. -- Нума убит! Тарзан убил Нуму! Смотрите! Горо выплывает из брюха Нумы!
И действительно, луна постепенно выплывала из того, что ее поглотило, был ли это Нума-лев, или тень от земли. Но, если бы вы сделали попытку убедить обезьян племени Керчака, что совсем не Нума покушался сожрать этой ночью Горо, и что не Тарзан спас от ужасной смерти блестящее божество их диких и таинственных обрядов, вы натолкнулись бы на затруднения и на необходимость вступить в драку.
Таким образом, Тарзан-обезьяна вернулся в племя Керчака, и этим возвращением сделал большой шаг вперед в деле достижения звания обезьяньего царя. Впоследствии, ему действительно удалось это осуществить, потому что с этих пор обезьяны стали взирать на него как на высшее существо.
Из всего племени только один относился скептически к достоверности чудесного спасения Тарзаном Горо, и это был, как это ни кажется странным, сам Тарзан-обезьяна.

Предыдущая страница 19


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


Эдгар Берроуз

Приключения Тарзана в джунглях

Цикл: "Приключение тарзана"

Читать книгу

Анонс

Эдгар Берроуз приглашает вас в мир удивителных приключений Тарзана, приёмыша обезьяны.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin