Эдгар Берроуз - Поиск Тарзана

Описание Книги

    ГЛАВА 1. ПРИНЦЕССА СБОРОУ

- Джейн, похоже вы здесь со всеми знакомы, дорогая моя!
- Вовсе нет, Газель. Просто в "Савой" все на виду.
- Тогда скажите, кто эта приветливая женщина за вторым столиком справа от нас? Мне как будто знакомо ее лицо. Не могла ли я встречаться с ней здесь раньше?
- Не исключено. Ты помнишь Китти Краузе?
- Ну конечно. Теперь вспомнила. Прежде она обычно появлялась в обществе пожилых людей.
- Это естественно, ведь она гораздо старше нас. Но Китти не ощущает свой возраст и умеет заставить других забыть о нем.
- Она, вроде, была замужем за хлопковым королем?
- Да, но ее муж скончался, оставив ей огромное состояние. Мне сдается, она и сама точно не знает, насколько богата.
- Ас кем это она сейчас? С сыном?
- Как бы не так! Нет, дорогая, это ее новый муж.
- Му-уж!? Но ведь она довольно стара...
- Ну так что же. Все дело в том, что Китти всегда отличалась амбициозностью, а он - принц.
- Да, я помню, ее всегда прельщала карьера, но, кажется, при помощи миллионов Петерса она и так добилась немалого.
- За что я обожаю ее, так это за отзывчивое сердце. Для друзей она готова на все.
- А как она привязана к своей матери! Скажи мне кто-нибудь прежде, что она так добра...
- Тише, Газель. По-моему, она идет сюда. Действительно, через мгновенье пожилая дама в сопровождении своего молодого мужа уже была возле них.
- Ах, как приятно снова встретиться с вами, моя дорогая Джейн! - вскричала она.
- Я тоже страшно рада. А это Газель Стронг, - сказала Джейн, переводя взгляд на свою подругу, - вы ее, наверное, помните?
- Стронг из Балтимора? Конечно же, дорогая. Позвольте мне немедленно познакомить вас со своим мужем, принцем Сбороу. Алексис, это мои близкие подруги, леди Грейсток и мисс Стронг!
- Теперь уже леди Теннингсон, - поправила ее Джейн.
- О, чудесно! Итак, дорогой Алексис, леди Грейсток и леди Теннингсон.
- Очень рад! - промямлил ее спутник. Хотя губы молодого человека улыбались, его голубые глаза, изучающе скользившие по прелестным лицам Джейн и леди Теннингсон, оставались мрачными.
- Присаживайтесь, пожалуйста, к нам, - пригласила Джейн супругов. - Поболтаем немного, мы ведь не виделись сто лет, Китти.
- Отлично. О, мне бы так хотелось... мне кажется... Алексис, дорогой, присаживайся.
- Года два, Китти, я не имела о вас никаких сведений, за исключением того, что писали в газетах, - сказала Джейн.
- В таком случае, - иронически заметил Сбороу, - вы должны быть неплохо информированы.
- О да, я думаю, из газетных вырезок можно составить целую книгу. Некоторые просто великолепны.
- Не потому ли вы их так бережете, - снова вставил принц.
- О! - воскликнула принцесса. - Я понимаю, конечно... бремя славы... Но, право же, эти газетчики порой просто невыносимы.
- Где же вы были все это время? - полюбопытствовала Джейн. - По-моему, вы отсутствовали в Лондоне больше года.
- Да, вы совершенно правы. Целый год мы провели на континенте, и это был восхитительный год, не правда ли, Алексис? Мы встретились в Париже прошлым летом. Там-то Алексис и очаровал меня... В общем, мы поженились и с тех пор путешествуем.
- А теперь решили, наконец, осесть?
- Вот и нет, дорогая моя. Уверена, ты ни за что не догадаешься, какие у нас планы. Мы собираемся поехать в Африку.
- В Африку? Боже, как это интересно! - воскликнула Газель. - Сколько с ней связано воспоминаний!
- Вам доводилось бывать в тех краях, леди Теннингсон? - полюбопытствовал принц Сбороу.
- О да! Причем в самом сердце Африки! Людоеды, львы, слоны и тому подобное...
- Да это безумно интересно. Мне кажется, это так захватывающе. Скоро и я буду знать об Африке все то, что знает Джейн.
- Ну, не совсем все, Китти.
- Но вполне достаточно, - вставила свою реплику Газель.
- Кстати, я намерена вскоре снова отправиться туда, - сказала Джейн и, повернувшись к принцу, продолжила. - Дело в том, что лорд Грейсток проводит в Африке значительную часть своего времени, и я собираюсь составить ему компанию. У меня уже куплен билет на пароход.
- О! Как это прекрасно! - опять воскликнула принцесса Сбороу. - Думаю, мы могли бы отправиться все вместе.
- Отличная идея, моя дорогая. Сбороу улыбнулся.
- Конечно, - ответила Джейн. - Это было бы замечательно. Но я-то держу путь в самое сердце Африки, и едва ли вы...
- Дорогая, именно туда отправляемся и мы.
- Но Китти, вы даже не имеете представления о том, что вас там ждет. Никакого комфорта, никаких удобств, повсюду грязь, насекомые, вонючие аборигены и множество диких зверей.
- И тем не менее, дорогая моя, мы собираемся именно туда. Ты позволишь открыть леди Грейсток нашу тайну, милый?
Принц только пожал плечами.
- А почему бы и нет? Может быть, она тоже заинтересуется.
- Разумеется, милый, может произойти и такое. Как известно, все мы стареем...
- Надо же! - пробубнил Алексис.
- Ты что-то сказал, милый? - переспросила его супруга.
- Я только подумал, не сочтет ли леди Грейсток всю эту историю слишком невероятной.
- Теперь вы просто должны мне все рассказать! - заявила Джейн. - Я совершенно заинтригована.
- Да, пожалуйста, расскажите, - вновь вступила в разговор Газель.
- Итак, дорогие мои, начну с самого начала. Мы много летали в прошлом году, и мне это так понравилось, что на минувшей неделе в Париже я даже купила самолет. На нем мы прилетели в Лондон. Да, но я хотела рассказать про нашего пилота. Он родом из Америки, и за его спиной множество удивительных приключений.
- Кажется, он из тех людей, кого в Америке именуют рэкетирами, - вставил Сбороу.
- Не рэкетирами, а гангстерами, милый, - поправила его жена.
- Как ни называй, а мне он не нравится, - ответил Алексис.
- Но не станешь же ты отрицать, мой милый, что пилот он действительно первоклассный. А кроме того он был в Африке и нагляделся там разных ужасов. Последний раз ему даже удалось напасть на след одного колдуна, знающего чудесный способ омоложения и продления жизни. Во всяком случае, он отыскал человека, которому было известно, где обитает этот шаман. Правда, ни у того, ни у другого не хватило денег, чтобы организовать экспедицию и найти старика. Представляете, по его словам, этот колдун способен делать людей такими молодыми, какими они сами пожелают, и сохранять молодость. Это же замечательно, верно?
- Боюсь, что этот парень - обычный проходимец, - заметил Алексис. - Он вынудил мою жену вложить деньги в экспедицию, а когда мы окажемся в джунглях, он, небось, попросту перережет нам всем горло и исчезнет, прихватив с собой драгоценности.
- Право, милый, ты заблуждаешься. Браун вполне заслуживает доверия.
- Пусть так. Я одного не понимаю: зачем ты тащишь меня в Африку - насекомые, грязь, да и львов я терпеть не могу.
Джейн расхохоталась.
- Уверяю, к грязи и насекомым вы быстро привыкнете, а что касается львов, то, даже проведя в Африке целый год, можно не увидеть ни одного.
На лице принца Сбороу появилась недовольная гримаса.
- Лично я предпочитаю "Савой", - ответил он. - Дорогая, так ты не откажешься поехать с нами? - еще настойчивее переспросила Китти. Джейн явно колебалась.
- По правде говоря, и не знаю. Прежде всего все зависит от того, куда вы направляетесь.
- Мы хотим лететь прямо в Найроби, а оттуда двигаться в глубь континента. Ведь путь к любой точке в Африке лежит через Найроби, не правда ли?
- Ладно, тогда нам, действительно, по пути, - согласилась Джейн и, улыбнувшись, добавила, - там меня; а должен встретить лорд Грейсток.
- Отлично. Значит, договорились, дорогая.
- Да вы и меня почти соблазнили поехать вместе с вами, - сказала Газель.
- Нам бы это доставило массу удовольствия, - воскликнула принцесса Сбороу. - Самолет у меня шестиместный. Нас тут ровно четверо, плюс пилот да моя служанка - вот и шесть человек.
- А мой слуга? - спросил принц.
- В Африке, милый, он тебе не понадобится. Я заведу тебе маленького цветного боя, который будет тебе стирать, готовить, носить ружье. Я читала, в Африке так принято.
- Увы, - произнесла Газель. - Все это очень заманчиво, но я никак не смогу присоединиться к вам. В субботу мы с Банни отплываем в Америку - это решено.
- Дорогая Джейн, ну а ты полетишь с нами?
- С радостью, если, конечно, успею собраться. Когда вылет?
- Мы собирались на будущей неделе. Впрочем, если...
- Нет, никаких если. Я постараюсь успеть.
- Отлично, дорогая, значит, договорились. Итак, в следующую среду вылетаем с Кройдонского аэродрома.
- Сегодня же пошлю телеграмму лорду Грейстоку, а в пятницу прошу вас непременно быть на прощальном обеде, который я даю в честь леди и лорда Теннингсона.

    ГЛАВА 2. ЗВУК СКВОЗЬ БУРЮ

Повелитель джунглей поднялся с устланной листьями грубой площадки, сооруженной между двумя ветвями мощного дерева, и удовлетворенно потянулся. Косые лучи восходящего солнца, пробиваясь сквозь сеть листьев, играли на его бронзовой коже.
Маленький Нкима тоже проснулся. С криком бросившись на плечо человека, он обнял его за шею волосатыми руками.
- Шита! - пролепетала маленькая обезьянка. - Она хотела прыгнуть на маленького Нкиму. Человек-обезьяна улыбнулся.
- Ну-ну, успокойся. Это был просто дурной сон, - успокоил он.
Скользнув взглядом по ветвям деревьев, а потом посмотрев вниз, на землю, и увидев, что никакой опасности действительно нет, обезьянка успокоилась и так развеселилась, что человеку пришлось даже приструнить ее.
- Шита идет, - произнес Тарзан, прислушавшись. - Она идет к нам против ветра, и мы не можем учуять ее запах, но если у Ману слух Тарзана, то он может услышать ее.
Направив ухо по ветру, обезьянка прислушалась.
- Маленький Нкима слышит ее медленные шаги, - ответила она.
Вскоре через листву деревьев мелькнуло пятнистое тело пантеры.
- Шита не охотится, - отметил Тарзан. - Она сыта.
Желая удостовериться в этом, Нкима стал дразнить пантеру.
Шита остановилась и посмотрела вверх. Заметив Тарзана и Нкиму, она оскалила громадные клыки и грозно зарычала, но поскольку ей не было до них никакого дела, тут же двинулась дальше.
Рядом с Тарзаном обезьянка вела себя уверенно, чувствуя надежную защиту. Вот и теперь, понимая, что ей ничто не угрожает, она становилась все задиристее. В ход были пущены все известные Нкиме ругательства джунглей, однако и это не произвело на Шиту никакого впечатления. Тогда, приподнявшись с плеча Тарзана, обезьянка сорвала подгнивший плод и запустила им в своего кровного врага.
Плод попал пантере прямо в голову. Злобно взревев, Шита обернулась и направилась к дереву, на котором устроились Тарзан и Нкима. Последний, повизгивая, забрался повыше, на мелкие ветки, где его не могла достать пантера.
С усмешкой посмотрев на удиравшую обезьянку, Тарзан перевел взгляд вниз. "Кригга!" - раздался его рокочущий крик. Издав ответное рычание, разъяренная пантера повернулась и скрылась в джунглях.
Эта неожиданная встреча застала Тарзана по пути из дальнего района огромного леса. Удивительные слухи, дошедшие до него, заставили его пуститься в эту экспедицию.
Там, в глубине джунглей, не было никаких дорог, и многие из отправлявшихся туда исчезали бесследно. Сама же история, заинтересовавшая Тарзана, казалась столь загадочной и таинственной именно потому, что подлинные факты соседствовали в ней с фантастическими, легендарными.
Ряд загадочных исчезновений молодых девушек посеял панику даже среди племен, живущих довольно далеко от заколдованной местности.
Пытаясь разобраться, в чем тут дело, Тарзан принялся было наводить справки, однако аборигены, напуганные страшной и таинственной силой, не только не способны были оказать какую-нибудь помощь, но не смели даже и говорить о происходящем. С презрением Тарзан предоставил их воле судьбы.
Что же все-таки заставило его вмешаться?
Цена жизни в джунглях невелика. Ее легко дают и легко отбирают. Любовь и смерть естественны здесь, как еда или сон.
Тарзана привлекла в этой истории именно ее таинственность. Девушки, причем всегда в возрасте от 14 до 18 лет, исчезали совершенно бесследно, словно растворялись в воздухе. Никто и никогда ничего больше не слышал о их судьбе.
Сейчас, однако, Тарзан уже не ломал голову над этой загадкой, ибо был не в состоянии подолгу заниматься проблемой, не касавшейся лично его и к тому же представлявшейся неразрешимой.
Легко прыгая по деревьям, он чутко прислушивался ко всему происходящему вокруг. После того, как Шита исчезла в зарослях, проследовав по ветру, Тарзан установил по запаху, что пантера не преследует их, а напротив, отдаляется все дальше. Где-то вдали слышался рев Нумы-льва, в глубине леса трубил Тантор.
Радостно и привольно дышалось Тарзану в утренней свежести родных джунглей. Будь он, к примеру, ковбоем, он, быть может, принялся бы насвистывать или напевать от переполнявшего его веселья. Однако дети джунглей воспитаны иначе. Многовековой опыт заставляет их двигаться почти бесшумно, скрывая свои эмоции.
Маленький Нкима, следуя за Тарзаном, то и дело взбирался вверх, с любопытством изучая все живые существа, которые попадались по пути. Вдруг он заметил, что его учитель замер и, прислушиваясь, внимательно вдыхает воздух. Нкима тут же устроился на могучем плече Тарзана и, подражая ему, тщательно повел ноздрями.
- Люди, - чуть слышно промолвил Тарзан.
- Нкима ничего не чувствует, - откликнулась обезьянка.
- Тарзан тоже не ощущает, но он слышит их, - ответил человек. - Разве уши Нкимы стали стареть и перестали слышать?
- Нет, теперь и Нкима тоже слышит. Это Тармангани?
- Нет, - сказал Тарзан. - Тармангани издают иные звуки - скрип кожи, бряцание оружия. Это Гомангани, и, судя по всему, они двигаются очень осторожно.
- Мы убьем их? - спросил Нкима.
- Хорошо, что ты не обладаешь такой силой, как Болгани-горилла, - усмехнулся Тарзан. - Хотя не исключено, что в этом случае ты был бы менее кровожаден.
- Подумаешь, Болгани, - презрительно протянул Нкима. - Они скрываются в глубине джунглей и пускаются наутек при первом подозрительном звуке.
Сделав изрядный круг по верхушкам деревьев вправо, Тарзан добрался наконец до того места, куда ветер Уша доносил слабый запах незнакомцев.
- Гомангани! - уверенно подтвердил он, принюхавшись.
- Много Гомангани! - испуганно подхватил Нкима. - Их не меньше, чем листьев на огромном дереве. Надо скорее уходить отсюда, а то они убьют и съедят маленького Нкиму.
- Успокойся, их не больше, чем пальцев на моих руках, - заверил Тарзан. - Давай подойдем поближе и посмотрим: может, это просто охотники.
Стремительно преодолев разделявшее их расстояние, он приблизился к чернокожим с тыла. Теперь запах ощущался очень четко.
- Это вазири! - промолвил Тарзан. - Это друзья. Быстро перегнав цепочку воинов, двигавшихся по тропе, Тарзан обратился к ним на их языке.
- Мувиро, - спросил он, - что заставило моих детей пуститься в столь дальний путь?
Испуганно озираясь, негры остановились. Они никого не увидели, но голос, доносившийся к ним из-за листвы деревьев, узнали сразу.
- О, Бвана, как хорошо, что вы здесь! - воскликнул Мувиро. - Вашим детям необходима ваша помощь.
Спрыгнув с дерева, Тарзан очутился на тропе прямо перед вождем.
- Ну, кто тут попал в беду? - спросил он у столпившихся вокруг него воинов.
- Пропала моя дочь Буира, - ответил, чуть не плача, Мувиро. - Она пошла к реке, и с тех пор ее никто больше не видел.
- Может, это Джимма-крокодил? - высказал предположение Тарзан.
- Нет, Джимма тут ни при чем. Буира вообще не дошла до реки. Другие женщины, которые были там, ее не встретили. Ходят такие ужасные слухи, Бвана, что мы опасаемся за жизнь всех наших девушек. Есть во всем этом что-то дьявольское. Мы слышали про кавуду, может, это их рук дело. Вот мы и отправились на поиски кавуду.
- Страна, где они живут, находится очень далеко. Я только что вернулся оттуда. Обитающие по соседству люди столь трусливы, что не только не помогли мне отыскать кавуду, но и вообще не рассказали ничего о них, хотя девушки в их деревнях исчезали так давно, что уже никто не мог вспомнить, когда это началось.
- Мувиро найдет кавуду, - решительно заявил вождь. - Буира была очень хорошей дочерью. Она была не такая, как другие. Мувиро отыщет и убьет ее похитителей.
- Тарзан из племени обезьян вам поможет, - пообещал Тарзан. - Известна ли вам тропа, которая ведет в их страну?
- Тропы как таковой вообще нет, - ответил Мувиро. - Кавуду никогда не оставляют тропы, поэтому мы и узнали, что похищение - их рук дело.
- Говорят, они самые настоящие демоны, - заметил кто-то из воинов.
- Кто бы они ни были, люди или демоны, я найду и убью их, - мрачно повторил Мувиро.
- Как мне удалось узнать, - начал свой рассказ Тарзан, - ближе всех к кавуду обитает племя букена, именно у них исчезло наибольшее число девушек. Но они так испуганы, что ничем не помогли мне. И все равно я снова отправлюсь в страну букена. Я передвигаюсь быстрее и окажусь на месте раньше вас. Если вам ничто не помешает в пути, то через три-четыре перехода вы тоже будете там. Возможно, за это время я успею что-нибудь выведать.
- Теперь я спокоен, - заверил Мувиро. - Большой бвана со мной, и с его помощью мы найдем и возвратим Буиру, а ее похитителей накажем.
Тарзан посмотрел на небо и принюхался.
- Надвигается большая буря, Мувиро, - произнес он. - Она идет оттуда, где Куду-солнце ложится спать. Буря задержит вас в пути.
- Но вам, Бвана, она не сможет помешать?
- Мне нет, но вазири могут задержать и ветер Уша, и молния Ура. Уша уже набрасывает на Куду свое покрывало, чтобы скрыть его о т глаз твоих воинов.
Действительно, на небе появились громадные темные тучи, а откуда-то

1 Следующая страница


издалека послышались глухие раскаты грома. Человек-обезьяна, устремив взгляд вверх, внимательно наблюдал за приметами надвигающейся бури.
- Это будет плохая гроза, - сказал он озабоченно. - Видишь, как напуганы тучи. Они напоминают огромное стадо буйволов, в ужасе спасающееся от преследования бога молний.
Между тем ветер все сильнее раскачивал верхушки деревьев, и раскаты грома, приближаясь, становились все слышнее. Наконец, все небо покрылось тучами, и непроглядная тьма окутала джунгли. Под ослепительные вспышки молний и оглушительный грохот грома хлынул проливной дождь. Его густой поток сгибал даже деревья, а ветер завывал все ужаснее и ужаснее, будто какая-то потерянная душа.
Прижавшись плечами друг к другу, одиннадцать человек ждали, пока минует первый порыв грозы. Прошло уже более получаса, а буря и не собиралась утихать. Вдруг человек-обезьяна, а вслед за ним и кое-кто из негров, стали напряженно прислушиваться, глядя на небо.
- Что это, бвана? - испуганно спросил один из воинов. - Что-то воет и ревет в небе.
- По звуку это напоминает самолет, - пояснил Тарзан. - Но я ума не приложу, что он делает здесь в такое ужасное время.

    ГЛАВА 3. БЕЗ ГОРЮЧЕГО

На просунувшемся в кабину пилота лице принца Алексиса отражалась серьезная озабоченность, если не страх.
- Мы в опасности, Браун? - прокричал он, пытаясь перекрыть шум пропеллера и рев бури. - Как вы полагаете, нам удастся добраться до безопасного места?
- Замолчите, ради Бога, - раздраженно откликнулся пилот. - Можно подумать, у меня нет других забот, чтобы каждые пять минут отвечать на ваши идиотские вопросы.
Сидевший позади пилота человек всполошился.
- Не смейте в таком тоне разговаривать с Его высочеством, - предупредил он. - Это весьма непочтительно!
- Плевать я хотел! - отрубил Браун. Между тем принц начал пробираться назад к своему месту. Едва удалось ему после нанесенного оскорбления придать своей персоне выражение прежнего достоинства, как самолет сильно тряхнуло, и принц, потеряв равновесие, плюхнулся прямо на сиденье.
- Дорогой мой, пристегнись, - посоветовала ему супруга, - ведь мы каждую минуту можем перевернуться. Никогда не видела ничего подобного! Поскорей бы выбраться отсюда!
- Будь уверена, мне этого хочется не меньше, чем тебе, - рявкнул Алексис. - Во-первых, это была не моя идея отправиться сюда, а во-вторых, если мы в конце концов приземлимся, я первым делом рассчитаюсь с этим негодяем.
- Думаю, - попыталась успокоить его Джейн, - в некоторых ситуациях можно пренебречь общепринятыми нормами поведения. Если наш пилот и страдает недостатком хороших манер, так это потому, что вся ответственность сейчас ложится именно на него. У него попросту сдали нервы. И несмотря на это пилот он превосходный.
- Аннет, - запричитала принцесса Сбороу. - Мне кажется, я сейчас потеряю сознание. Боже мой, я его уже теряю.
- Черт побери, ну и путешествие! - воскликнул Сбороу. - Право же, если б не вы, моя леди, я бы давно рехнулся. По-моему, из всех нас вы единственная не потеряли самообладания. Неужели вам ни капельки не страшно?
- Естественно, я тоже боюсь. Но как бы велика ни была опасность, лишняя нервозность нам ничем не поможет.
- Неужели нельзя ничего предпринять?
- Посмотрите, как держится Тиббс, - посоветовала Джейн. - Он абсолютно спокоен и невозмутим.
- Да ну! - отмахнулся Сбороу. - Разве это человек? Одно слово - англичанин. Без сердца, без души.
- Напротив, - возразила Джейн, - он ведет себя совершенно безупречно - истинный джентльмен.
Вспышки молний кривыми зигзагами разрывали окружающую тьму. Не переставая грохотал гром.
Внезапно накренившись на одно крыло, самолет клюнул носом. Аннет вскрикнула, а принцесса Сбороу лишилась чувств. Брауну с большим трудом удалось выровнять машину.
- Ух! - облегченно вздохнул он.
- Мое почтение, - произнес Тиббс.
Тело принцессы Сбороу безжизненно распласталось в кресле: руки повисли, словно плети, шляпка сдвинулась набок, волосы растрепались. Алексис даже и не пытался прийти на помощь своей супруге.
- Вы бы присмотрели за принцессой, Аннет, - попросила Джейн. - По-моему, ей необходима ваша помощь.
Однако, поскольку никакой реакции на ее просьбу не последовало, Джейн оглянулась и обнаружила, что служанка тоже потеряла сознание.
- Тиббс! - окликнула Джейн. - Будьте любезны, подойдите сюда и помогите принцессе Сбороу и Аннет, а я пока посижу возле Брауна.
Пошатываясь, Тиббс прошел в салон, а Джейн устроилась на его месте.
- Последний раз, и правда, было страшновато, - произнесла она. - Я уж думала, мы перевернемся. Вы действительно классный пилот, Браун.
- Спасибо, - ответил пилот. - Будь остальные так же уравновешенны, как вы, мне было бы гораздо легче. А то они мне всю душу вымотали. Правда, - прибавил он, подумав, - этот Тиббс, кажется, неплохой парень. Хотя, пожалуй, он настолько глуп, что даже бояться не способен.
- У самолета в самом деле какие-то неполадки? - допытывалась леди Грейсток.
- Так точно, - ответил Браун. - Я не говорил об этом остальным, чтобы они совсем не обезумели от страха. Еще перед вылетом я предупреждал старую леди, что не стоит брать с собой все свои безделушки, но она не послушалась, а теперь мне не удается набрать высоту и подняться над бурей. Вот и приходится нырять то вверх, то вниз, совершенно не зная, куда нас несет. А в Африке, между прочим, встречаются горы, и весьма высокие, черт побери!
- Это мне известно, - спокойно ответила Джейн. - Но компас-то у вас есть, и скорость полета вы знаете, так что хоть примерно должны же представлять, куда нас несет?
- Все, что вы говорите, правильно, - согласился Браун. - И про компас, и про скорость. Но вы не учли еще одно обстоятельство, о котором, впрочем, не стоит сообщать остальным: в такую погоду компас выходит из строя.
- Вы хотите сказать...
- Именно то, что мы летим сейчас вслепую, без компаса.
- Это довольно скверно, Браун?
- Мягко говоря, да.
- Но что-то же можно предпринять?
- Единственное, что я могу предложить - пойти в грузовой отсек и вышвырнуть за борт все барахло, которое там есть, - сказал пилот. - Но этого мы сделать не можем. А других предложений у меня нет.
- И мы каждую минуту можем врезаться в гору?
- Не исключено, мисс, - ответил Браун. - Или же у нас может кончиться горючее, и мы рухнем на землю. И то и другое одинаково малоприятно.
- Неужели нет никакого выхода?
Несмотря на полученную от пилота неутешительную информацию, голос Джейн звучал ровно, и в глазах не было даже тени страха.
- Что ж, если вы настаиваете... - усмехнувшись, повернулся к ней пилот. - Есть один планчик, который я не прочь осуществить.
- А именно?
- Раз нельзя вышвырнуть все это барахло из грузового отсека, то давайте сбросим хотя бы принца. В нем верных фунтов сто пятьдесят. Это бы немного помогло.
Пытаясь скрыть улыбку, Джейн отвернулась в сторону, но пилот заметил ее маневр.
- Мне почему-то казалось, что мой план придется вам по душе, - сказал он.
- Не следует шутить такими вещами, - ответила Джейн.
- Уж, видно, ничего не поделаешь, - произнес Браун. - У нас с вами чисто американское чувство юмора.
- Бензин в самом деле на исходе? - поинтересовалась Джейн, меняя щекотливую тему разговора.
- Взгляните сами.
Браун указал на приборную доску.
- Мы уже час с лишним находимся в полете.
- И без парашютов. Джейн покачала головой.
- Но надежда все-таки есть, правда? Не стоит говорить остальным, насколько опасно наше положение: помочь они все равно ничем не смогут.
- Это уж точно, - согласился пилот. И, усмехнувшись, добавил. - Разве что смогут помолиться.
- Скорее всего, они уже делают это. А что намерены предпринять вы? Кружить на одном месте, пока не кончится бензин?
- Ну уж нет. Попытаюсь прорваться сквозь эту пелену. Если через полчаса не удастся, попробую спуститься вниз. Только бы под нами не было гор - тогда все в порядке. Единственное, чего я боюсь, это горы. Поищем подходящее место для посадки. И потом я очень рассчитываю на просвет, чтобы вначале глянуть вниз.
- Джейн! - раздался слабый возглас из салона. - Дорогая моя, куда ты запропастилась? Мне кажется, мы все уже давно погибли.
Джейн повернулась. Тиббс, подобрав упавшие вещи, успешно оказывал принцессе первую помощь. Пришедшая в сознание Аннет истерически всхлипывала. Принц был явно в панике - его выдавала напряженная поза и вздувшиеся вены на лбу. Когда они с Джейн встретились взглядами, он спросил:
- Есть ли хоть малейшая надежда? Что говорит Браун?
- Все будет нормально, если удастся найти просвет в тучах, - ответила Джейн. - Как раз его он и ищет.
- Будь у нас приличный пилот, мы бы не попали в такую ужасную передрягу, - запричитал принц. - Я не раз советовал вам, Китти, нанять надежного французского летчика. Эти американцы ни черта не смыслят в полетах. Да и что нам вообще известно об этом Брауне?
- Принц, наверно, никогда не слышал о братьях Райт или Линдберге, - проворчал Браун.
- Не стоит придавать значения словам принца, - успокоила его Джейн. - Нервы сейчас у всех на пределе, и никто не может нести полную ответственность за свои слова и поступки.
- По вас, мисс, этого никак не скажешь, - ответил Браун.
- Ничего не поделаешь, люди так устроены, - продолжала Джейн. - Если мне удается скрывать свое волнение, это совсем не значит, что я не боюсь.
- Вы отлично все понимаете, - сказал Браун. - Знаете, я ведь тоже не неопытный новичок. И могу придумать кучу вещей, чтобы мы не врезались в самый центр Африки.
- Что он мелет? - заорал Сбороу, услышав последнюю фразу. - Мы что, разобьемся?! Вот куда ты затащила меня, старая идиотка! - завопил он злобно, повернувшись к своей жене. - Это все твое дурацкое омоложение! Твоя вечная юность! Сколько можно подправлять свою физиономию, черт побери!
Принцесса Сбороу глубоко вздохнула.
- Успокойся, Алексис! - попросила она, и сама разразилась горькими слезами.
- Боже, зачем я согласилась? - запричитала Аннет. - Я не хочу умирать! Господи, спаси меня!
- Понюхайте еще нашатырь, мадам, - предложил Тиббс.
- Ничего себе, веселая компания, - съязвил Браун. - Видно, они считают, что я прямо-таки наслаждаюсь этой бурей.
- Когда подступает реальная опасность, большинство людей озабочено только собственной судьбой, - промолвила Джейн.
- Пожалуй, это так. Вот и я в основном думаю о себе, но еще и об Аннет, и о Тиббсе, и о вас. Право, вас стоит спасти. А вот остальных я бы с удовольствием вышвырнул за борт. Где-то, правда, я читал, что за это могут отдать под суд.
- Так оно, наверное, и есть, - улыбнулась Джейн. - Но мне почему-то кажется, что вы сумеете вытащить нас из этой истории.
- Наконец-то первые ободряющие слова, которые я услышал за все это время, - ответил пилот. - Разумеется, я попробую это сделать. Однако все зависит от того, что окажется внизу.
- Я буду молить Бога за вас.
- Ладно, а я тем временем начну медленно снижаться, мисс.
- Со скоростью сто пятьдесят миль в час?
- Если я снижу скорость, мы потеряем устойчивость.
Самолет накренился и, судорожно содрогаясь, пошел вниз. Из салона раздавались вскрики принцессы Сбороу, ругательства Алексиса и всхлипывания Аннет.
- Мы все время падаем вниз, - вздохнула Джейн.
- Хорошо, что двигаемся хоть таким образом, - успокоил Браун. - Во всяком случае, мы еще не на земле. Будьте уверены, сквозь землю я пролететь не могу.
Прошло еще несколько напряженных минут. Вдруг Джейн радостно вскрикнула:
- Глядите, Браун! Вон деревья! Мы выбрались из туч.
- Да, - отозвался пилот. - Мы находимся на высоте пятьсот футов.
- Это не облегчает наше положение? - спросила Джейн. - На сколько нам хватит горючего?
- Думаю, минут на пятнадцать-двадцать. Да что тут говорить - все и так отлично видно.
- Со всех сторон лес, - констатировала Джейн. - И нигде не видно места, куда можно было бы попробовать приземлиться.
- Попытаемся поискать какую-нибудь полянку, хотя это заведомо будет не аэродром в Кройдоне.
- А если не найдем?
Браун пожал плечами.
- Значит будем садиться на верхушки деревьев, - сказал он. - Есть шансы, что после такой посадки кто-нибудь уцелеет.
Он повернулся и посмотрел в салон.
- Тиббс, сядьте на свое место и пристегнитесь. Положите напротив ваших лиц подушки. Мы идем на вынужденную посадку. Постарайтесь защитить лицо, тогда, может, вы совсем не пострадаете.
Пассажиры молчали. Только принцесса еще всхлипывала, а Аннет беззвучно молилась.
- Какой сильный ветер! - заметила Джейн. - Вон как он раскачивает верхушки деревьев!
- Да, может, нам это даже на руку, - ответил Браун. - Ветер уменьшит скорость самолета, и, если я сумею зацепиться хвостом за эти верхушки, то мы без труда сбросим скорость и просто повиснем на деревьях.
- Но высота деревьев может быть футов сто и даже больше!
- Я думал об этом. Едва ли мы провалимся сквозь ветви - они довольно густые. Попробую мягко посадить самолет - тогда крылья и фюзеляж удержат машину, а это неплохой шанс.
Самолет еще несколько минут планировал над верхушками деревьев, но нигде не было видно ни малейшего просвета.
- Бензин кончился, мисс, - произнес Браун. Он выключил зажигание, повернулся к пассажирам и сказал:
- Внимание! Начинаем посадку!

    ГЛАВА 4. В ДЕРЕВНЕ УДАЛО

Сквозь не прекращающийся дождь, под вспышки молний самолет падал вниз, прямо на огромный, бушующий от ветра океан зелени.
Когда самолет завис над деревьями, пилот выровнял его и резко потянул ручку на себя. Раздался треск ломающегося дерева, скрежет обшивки, перебиваемые выкриками перепуганных до смерти пассажиров.
Но самое страшное уже миновало. Повиснув на ветвях мощного дерева, самолет еще несколько раз качнулся и, наконец, застыл. На какое-то мгновение наступила напряженная тишина.
Ее нарушил Браун, обернувшись к своей соседке:
- Вы в порядке, мисс? - поинтересовался он.
- О'кей. Просто немножко оглохла, - ответила она. - Слава Богу, что этот ужас закончился.
Почти одновременно повернув головы и поглядев в салон, Браун и Джейн обнаружили, что все четыре пассажира повисли в самых различных позах на привязных ремнях.
- Как там у вас дела? - осведомился пилот. - Все живы? Как самочувствие, Аннет?
Несмотря на нарочитую небрежность его тона, в нем чувствовалось искреннее участие.
- Господи! - запричитала француженка. - Я чуть было не умерла!
Принцесса Сбороу тоже подала голос:
- Какой ужас! Да помогите же мне кто-нибудь! Аннет! Алексис! Куда вы все подевались? Не видите, я умираю!
- Поделом тебе, - злорадно откликнулся принц. - Нечего было втягивать меня в свои дурацкие авантюры. Слава Богу, что мы не разбились. Будь у нас французский пилот, ничего подобного не произошло бы!
- Перестаньте молоть чепуху, - сказала Джейн. - Браун вел самолет безукоризненно. Алексис повернулся к Тиббсу.
- Что ты уселся, идиот? Что англичане, что американцы - все дураки и невежды! Хотел бы я встретить здесь хоть одного француза.
- Мне очень жаль, сэр, - покорно ответил Тиббс, - что вам не удалось нанять его.
- Ладно, умолкни и делай что-нибудь.
- Что именно, сэр?
- Я-то почем знаю. Делай что-нибудь!
- Простите, сэр, но я не так ловок, как горный козел или обезьяна, и если отвяжу привязной ремень, то попросту упаду вам на голову.
- Погодите, - сказала Джейн. - Сейчас поглядим, что можно предпринять.
Она отвязала свой ремень и стала пробираться в салон. Несмотря на то, что самолет повис носом вниз под углом в сорок пять градусов, Джейн ухитрялась легка перемещаться по салону. Следом за ней двигался Браун. Первым делом Джейн направилась к принцессе Сбороу.
- У вас серьезные ушибы, Китти? - сочувственно спросила она.
- Уж и не знаю, но у меня такое ощущение, будто все ребра переломаны.
- Вы доставили нас сюда, Браун, - вам и вызволять нас отсюда, - злобно процедил принц.
- Знаете, - оборвал его американец, - вам, пожалуй, не следует покидать самолет, потому что стоит нам ступить на землю, как я перестану быть пилотом и нести за вас ответственность. А уж я не намерен дальше терпеть вашу дурацкую болтовню!
- Нет, Китти, как тебе это нравится! - заголосил Алексис. - Долго еще я должен терпеть дерзости этого слуги? Если ты ничего не сделаешь, я его сам уволю!
Браун только фыркнул в ответ.
- Не смешите меня. Не вы меня нанимали, не вам меня и увольнять.
- Ну знаете ли! - рассвирепел принц. - Вы что забыли, кто я такой!
- Да нет, отчего же! Вы - полное ничтожество! Впрочем, чему тут удивляться: в вашей стране половина кучеров - принцы!
- Довольно! - прервала их Джейн. - Хватит ругаться. Лучше посмотрите: вдруг кто-нибудь действительно нуждается в помощи.
- Вызволите меня отсюда! - запричитала принцесса Сбороу. - Больше нет моих сил терпеть!
- Сейчас нет смысла выбираться из самолета, - заметила Джейн. - Вы только гляньте, какая буря. Лучше переждать внутри.
- Да мы отсюда вовеки не выберемся, - голосила Аннет. - Ведь мы находимся на вершинах высоченных деревьев.
- Не переживай, голубушка. Что-нибудь придумаем, - утешил ее Браун. - Самолет зацепился крепко и вниз не упадет. Самое разумное то, что предложила леди Грейсток: спокойно переждать, пока не кончится ливень.
- Мне не очень-то верится, что буря скоро пройдет, - скептически

Предыдущая страница 2 Следующая страница


заметил Тиббс, выглянув в иллюминатор.
- На экваторе буря нередко заканчивается так же внезапно, как и начинается, - заверила Джейн. - Может, через полчаса уже будет светить яркое солнце. Я с таким сталкивалась не раз.
- Нет, этот мерзкий ливень никогда не прекратится! - продолжала ныть принцесса. - Я вообще не представляю, как мы будем выбираться. Какой кошмар! Боже, сделай так, чтобы всего этого не было!
- Слезами горю не поможешь, Китти, - заметила Джейн. - Пока не закончится дождь, надо поудобнее устроиться в самолете. Браун, положите несколько чехлов для сидений на пол напротив кресла принцессы. Тогда она сможет устроиться на полу, прислонившись спиной к кабине пилота.
- Разрешите помочь вам, миледи, - предложил Тиббс, высвободившись из-под своего ремня.
- Советую и остальным сделать то же самое, - порекомендовал Браун, указав на Тиббса. - Отвяжите ремни и устраиваетесь на полу.
Принцессу Сбороу, не устававшую причитать о своей несчастной участи, удалось, наконец, кое-как устроить. Остальные тоже воспользовались рекомендацией Брауна и, расположившись с возможным комфортом, приготовились ждать окончания бури.
Между тем Тарзан и вазири, укрывшись от дождя под листвой деревьев, тоже ждали, когда угомонится стихия, ибо не имело никакого смысла тратить силы, столь необходимые для более важных дел, на борьбу с ней.
Сквозь рев бури Тарзан в течение какого-то времени еще слышал шум мотора. Он понимал, что самолет кружил над лесом. Внезапно гул мотора стих.
- Бвана, там, наверху, были люди? - поинтересовался Мувиро.
- Как минимум, один. Над бурей или в самой буре, - ответил Тарзан. - Не хотел бы я оказаться на его месте. Здесь вокруг на много дней пути - сплошной лес. Если он хотел где-то приземлиться, едва ли ему удалось найти подходящее место.
- На земле чувствуешь себя гораздо увереннее, - заметил Мувиро. - Боги создали человека не для того, чтобы летать, иначе они дали бы ему крылья, как птице.
Маленький Нкима, вымокший и продрогший, жался поближе к своему хозяину. От холода все вокруг виделось ему в мрачном свете. Кажется, он готов был поверить в то, что теперь все время будет темно и холодно.
Однако понемногу уже начинало светлеть. Стихли порывы ветра, и внезапно из-за туч вспыхнуло яркое солнце. Джунгли возвращались к своей обычной жизни. Человек-обезьяна поднялся и встряхнулся, подобно льву.
- Я пойду сейчас в Укено, - сказал он, - и поговорю с Букеной. Может, мне все-таки удастся выяснить у них, где обитают эти кавуду.
- Есть способ заставить их говорить, - сообщил Мувиро.
- Знаю, - ответил Тарзан. - Такой способ есть.
- Мы направимся вслед за вами до Укены, - сказал Мувиро.
- Если вы не застанете меня там, значит я отправился на поиски кавуду и Бувиры. В случае необходимости я пришлю за вами Нкиму.
Сказав это, Тарзан без долгих прощаний вспрыгнул на дерево и тут же исчез в его густой листве.
Жуткие слухи о кавуду, диких и загадочных людях, распространялись сотнями племен и дошли до Узири, земли племени вазири. Те, кто сталкивался с кавуду, бесследно исчезали и уже ничего не могли рассказать, поэтому истории об этом племени ходили самые невероятные.
Говорили, будто кавуду - дьяволы с хвостами и рогами. Другие утверждали, что это людоеды без голов.
Часто приходилось слышать и то, что кавуду - племя белых людей, превратившихся в варваров и бегавших нагишом на своих диких празднествах. По одним рассказам, это были сплошь мужчины, по другим, напротив, одни женщины. Ко всем таким слухам Тарзан, знавший цену историям, рожденным множеством языков, относился скептически. Чтобы быть в чем-то действительно уверенным, он должен был увидеть это собственными глазами.
Собственно, чужих женщин выкрадывали и многие другие племена. Ничего особенно удивительного в этом факте не было. Впоследствии этих женщин, как правило, можно было где-нибудь встретить снова. Только вот похищенные кавуду исчезали совершенно бесследно, и Тарзан готов был считать, что, видимо, существует племя, специализирующееся на похищении женщин. В прочие ужасные подробности, которые ему не раз доводилось слышать, он не верил. Не верил он, к примеру, в рассказы о вечной молодости кавуду, хотя в дебрях черного континента бывали и еще более невероятные случаи.
Путь до земли Букены был долог и труден даже для Тарзана, привычного к длительным переходам. Лес стоял мрачный и мокрый после недавнего ливня, а джунгли были непроходимыми. Все эти неудобства, впрочем, мало смущали Тарзана. Он привык к ним с первых дней своей жизни. Да и вообще джунгли не самое комфортабельное место.
Как для вас, читатель, привычны комфорт, тепло и уют, так для Тарзана были привычны холод, жара и опасности. На неудобства он не жаловался никогда. Конечно, если выпадала возможность устроиться получше, он пользовался ею, если же нет - довольствовался тем, что было.
Пока не совсем стемнело, Тарзан поохотился. Свежее мясо подкрепило силы и согрело его. Заночевать Тарзану пришлось прямо в холодном сыром лесу.
Едва рассвело, как он был уже на ногах, подкрепился остатками вчерашнего мяса и продолжил свой путь, на ходу чувствуя, как кровь, разгоняясь, понемногу согревает его остывшее тело, возвращая бодрость и хорошее настроение.
Зато Нкима чувствовал себя скверно. Во-первых, он с гораздо большим удовольствием отправился бы домой, а не в эту незнакомую и страшную страну, которая ему совсем не нравилась. Во-вторых, он просто дрожал от холода, и только когда поднявшееся солнце согрело его, настроение обезьянки улучшилось. Вскоре Нкима уже вовсю прыгал по деревьям, выискивая, кого бы подразнить.
В деревню Удало, вождя Букены, Тарзан добрался на утро третьего дня.
Появление высокого белого человека с бронзовым мощным телом и с маленькой обезьянкой на плече, молча прошедшего через ворота в деревню, привлекло целую толпу негров. Поскольку он уже был здесь недавно, его не боялись, но благоговейное удивление все же вызывало то, как этот могучий человек сумел добраться до их деревни, несмотря на громадное расстояние между Укеной и землей вазири.
Тарзан не обратил на любопытствующих никакого внимания и направился прямиком к хижине вождя Удало, где и увидел старика, сидевшего под тенистым деревом и разговаривавшего с одним из старейшин племени.
На лице Букены, пристально следившего за движением человека-обезьяны по деревенской улице, не было заметно особой радости от новой встречи с Тарзаном.
- Мы решили, что белый Бвана ушел от нас навсегда, - произнес вождь. - Что заставило его вернуться?
- Он вернулся, чтобы поговорить с Букеной.
- Бвана уже говорил с Букеной. Букена сообщил ему все, что знал сам.
- Теперь Букена расскажет мне немного больше. Он расскажет, где находится земля кавуду.
- Букена не знает этого, - отрицательно покачал головой старик.
- Букена обманывает меня. Он прожил здесь всю свою долгую жизнь. И всегда кавуду похищали молодых девушек племени. Об этом знают все. А Букена не так глуп, чтобы не догадываться, куда уводят молодых девушек. Может быть, он просто боится, что кавуду отомстят ему, если он покажет людям путь в их страну? Но кавуду не обязательно знать, каким образом Тарзан отыщет их. Букена может этого не опасаться.
- Зачем ты так стремишься попасть в страну кавуду? Это очень плохие люди.
- У вазири, военным вождем которых является Тарзан, стряслась беда. Исчезла дочь их вождя Мувиро, Буира, и Мувиро считает, что ее похитили кавуду. Я должен найти кавуду.
- Мне неизвестно, где находится их земля, - продолжал упорствовать Букена.
Пока Тарзан и Букена вели этот разговор, около них со всех концов деревни собирались воины, и вскоре собеседники оказались окружены плотным кольцом молчаливых людей, вооруженных тяжелыми копьями. Атмосфера становилась напряженной, и даже Нкима, почувствовав это, затрясся от страха и вцепился в плечо Тарзана. Да и сам Букена выглядел странно, глаза его лихорадочно блестели.
- Как это понимать, Букена? - требовательно спросил Тарзан, указав кивком на окруживших их воинов. - Я пришел к тебе с миром, чтобы поговорить, как брат с братом.
Букена нервно прокашлялся.
- После твоего ухода от нас было много разговоров. Наши люди вспомнили, что слышали про кавуду. Говорят, они тоже белые люди и тоже ходят голыми, как и ты. А мы ничего не знаем о тебе, незнакомец. Многие из моих людей подозревают, что ты сам - один из кавуду и пришел открыто, чтобы все разведать и высмотреть молодых девушек, которых потом похитят.
- Но это же глупость, Букена, - ответил Тарзан.
- Так говоришь ты, а мои люди считают иначе, - возразил вождь. - Слишком часто ты стал появляться в земле Удало.
Он величественно поднялся на ноги и провозгласил:
- Ты больше не сможешь похищать наших молодых девушек!
Произнеся эти слова, вождь громко хлопнул в ладоши, и по этому сигналу воины немедленно бросились на Тарзана.

    ГЛАВА 5. СЮДА ДВИЖЕТСЯ ЛЕВ

- У меня больше нет сил, - плаксиво сообщила принцесса. - Я совсем окоченела, а это скрюченное положение просто убийственно!
- Как ты смеешь жаловаться! - напустился на нее Алексис. - Кто заволок нас сюда, как не ты со своим дураком-авиатором?!
Последние слова он постарался произнести с особенным презрением.
- Знаете, принц, - вступилась Джейн. - Все мы, и вы в том числе, обязаны Брауну жизнью. Неизвестно еще, чем бы все закончилось, если б не его хладнокровие и мастерство. А среди нас даже никто серьезно не пострадал. Я осмелюсь заявить, что едва ли среди целой тысячи отыщется другой такой пилот, способный столь мастерски посадить самолет на лес.
- Извините, - прервал ее Тиббс. - Дождь, с вашего позволения, прекратился.
- А вот и солнышко! - радостно взвизгнула Аннет. Джейн подскочила к двери и, осторожно открыв ее, глянула вниз.
- До земли всего футов пятьдесят, - сообщила она. - Но, боюсь, у нас могут возникнуть проблемы со спуском, если кто-нибудь решится на это.
- Дорогая, не томите, скажите, ради Бога, что вы намерены предпринять, - попросила принцесса, заметив, что Джейн снимает туфли и чулки.
- Я собираюсь тщательно осмотреть все вокруг и попытаться проникнуть в грузовой отсек. Кое-что из того, что там находится, может нам пригодиться. Боюсь, на земле нас поджидает множество неудобств. Скорее всего, там очень холодно и сыро, хотя и здесь, кажется, не теплей.
- Позвольте мне высказать свое мнение, миледи, - вмешался Тиббс. - Мы могли бы разжечь костер. Конечно, ветки сырые, но вдруг получится. Будь у нас бензин, было бы гораздо проще.
- Кое-что должно остаться в отстойнике топливного бака, - заявил Браун.
- А зачем ты сняла туфли и чулки? - не унималась принцесса.
- Так гораздо удобнее спускаться вниз по деревьям, Китти.
- Дорогая моя, не хочешь ли ты сказать, что намерена карабкаться по стволу, как обезьяна?
- Именно так, и если вы хотите хоть когда-нибудь попасть на землю, вам всем придется последовать моему примеру.
- Дорогая, но я не могу... Я не умею...
- Не переживай, мы поможем тебе и сделаем все, чтобы ты не упала. Браун, пока я занимаюсь осмотром, вы с Тиббсом соберите все наши привязные ремни и свяжите их покрепче вместе. Это может пригодиться, когда будем спускать вниз принцессу или какой-нибудь груз.
- Думаю, мисс, что вылезти из самолета и осмотреть все вокруг должен я, - заявил Браун. - Вы, не дай Бог, еще упадете.
В ответ Джейн только улыбнулась.
- Я привыкла к таким вещам, Браун, - возразила она. - Так что большая опасность грозит вам, а не мне.
Ступив на крыло самолета, она проворно схватилась за ближайшую ветку.
- Осторожнее, мисс! - закричал Браун, - Не сорвитесь!
- Берегитесь, мадам! Вы убьетесь!
Даже всегда спокойный Тиббс взволновался.
- Вернитесь назад, дорогая моя! - вопила принцесса.
Аннет только вскрикнула и закрыла лицо руками.
- Ради Бога, назад, леди, - умолял Алексис. Но Джейн как будто не слышала всех этих криков. Она сделала несколько уверенных шагов по ветке и оказалась у грузового отсека. Поскольку дверь в него была не заперта, ей удалось быстро открыть ее.
- Господи! - донесся оттуда ее голос. - Тут просто страшная неразбериха. Одна из веток пробила стенку насквозь. Хорошо еще, что она не прошла через салон.
- Что же, там все перебито? - полюбопытствовал Алексис.
- Нет. Однако боюсь, что некоторые вещи использовать уже нельзя. Впрочем, прежде всего мне бы хотелось отыскать пару шорт. В нашем положении юбки не слишком удобны, а на верхушках деревьев они и вовсе лишняя обуза. Ага, вот моя сумка. Сейчас я переоденусь и тогда отправлюсь на разведку.
Открыв свою дорожную сумку, Джейн отобрала несколько вещей. Вскоре, уже переодетая, она легко спрыгнула на одну из нижних веток и исчезла из поля зрения.
- Ничего себе! - восторженно воскликнул Браун. - Мне сдается, на дереве она чувствует себя не менее уверенно, чем обезьяна! В жизни не доводилось встречать подобной женщины!
Пока Браун и Тиббс связывали привязные ремни, Алексис добрался до места, откуда можно было взглянуть вниз. Выглянув, он содрогнулся.
- Да тут не меньше ста футов, - сказал он. - Не представляю, как мы будем спускаться вниз. Да и ветки совершенно мокрые и скользкие.
- А вы снимите ваши туфли и носки по примеру леди Грейсток, - посоветовал ему Браун.
- Я не обезьяна.
- Не-ет?!
- Если позволите высказать предложение, - вмешался Тиббс, - мы могли бы, обвязав вас веревкой, осторожно спустить вниз.
- Я уверен, что она выдержит тысячу фунтов. Не раз испытано, - подтвердил Браун. - Вас тоже, конечно, выдержит, если только вы оставите свой титул. По-моему, это самая тяжелая ваша часть.
- Слушай, парень, мне надоели твои грубости, - со злостью отозвался Алексис. - Еще одна такая дерзость, и я...
- Ну и что же ты со мной сделаешь? Ты или кто-то еще? - ехидно осведомился Браун.
- Довольно ругаться, - прервала их принцесса. - Неужели вам нечем больше заняться?
- Дорогая моя, - гордо заявил принц. - Я в жизни не унижусь до того, чтобы ругаться со слугами.
- Какой я тебе слуга! - рассвирепел Браун. - А потом в твоем положении и правда лучше не лезть на рожон. Что же касается меня, то я с удовольствием врезал бы тебе по морде.
- Попробуй только поднять на меня руку, я...
- Что? - наступая, спросил Браун. - Ты меня опять выгонишь? Пора, наконец, тебя раз и навсегда поставить на место, чтоб ты запомнил, что ты всего-навсего червяк. И будь у тебя еще десяток титулов, все равно так и останешься червяком.
- Не приближайся ко мне! - испуганно завопил принц, пятясь назад.
- Что здесь за шум?
Джейн легко впрыгнула в дверной проем салона.
- Я же запретила вам ссориться. Прежде чем мы начнем что-то делать, хочу вам кое-что сообщить. Приземлились мы Бог знает где. В округе на сотни миль, возможно, нет ни одного белого, так что надеяться мы можем только на собственные силы. Ссоры и размолвки в нашем положении ни к чему хорошему не приведут. Одному из нас придется взять на себя все руководство. Это должен быть человек, имеющий опыт жизни в джунглях. Если бы не постоянные ссоры между Брауном и принцем, лучшей кандидатуры, чем наш пилот, нельзя было бы и придумать.
- Я приму на себя все руководство! - провозгласил Алексис.
- Ну уж нет! - воскликнул Браун.
- Но мой ранг просто обязывает меня к этому! - настаивал Алексис.
- Ты сам его себе присвоил! Браун расхохотался.
- Нет, Алексис, - возразила Джейн невозмутимо. - Вы на эту роль не годитесь. Тут нужен человек, которого беспрекословно будут слушаться все.
- В таком случае остается только Тиббс, - сказал Браун. - Лично меня он вполне устраивает.
- Нет-нет, дорогая леди, - испуганно запротестовал Тиббс. - Я и представить себе не могу, чтобы получить такую власть... Я к этому не привык, вы же знаете...
И, резко повернувшись к Джейн, он заявил:
- Я абсолютно убежден, мадам, что всем нам было бы приятно иметь командиром вас.
- Собственно, это я и хотела всем предложить, - отозвалась Джейн. - Джунгли я знаю, как никто, да к тому же другого подходящего человека как будто бы нет.
- Но экспедицию организовали мы, - вмешался Алексис. - Мы наняли самолет, оплатили все расходы, так что единственный, кто имеет право здесь распоряжаться, это я. Не так ли, дорогая? - обратился он за поддержкой к жене.
- О, милый мой, я право... Я, действительно, не знаю. Я полностью уничтожена. После того, что ты мне сказал, мир как будто рухнул.
- Хватит, - решительно заявил Браун. - Бессмысленно дальше обсуждать этот вопрос. Отныне леди Грейсток - наш командир. Тот, кто этим недоволен, будет иметь дело со мной.
Принцесса Сбороу, жалкая и беспомощная, сидела на полу салона, поминутно прижимая к глазам носовой платок.
- Мне уже все равно. Для меня все это не имеет никакого значения, - всхлипывала она. - Мне хочется умереть.
Закончив эту тираду, она подняла глаза, чтобы посмотреть, какое впечатление произвели ее слова, и тут впервые заметила Джейн после ее возвращения в салон.
- Однако, дорогая моя! - воскликнула Сбороу. - До чего смелый у тебя наряд!
- Я рада, что тебе нравится, - отозвалась Джейн. - Во всяком случае, это практично.
На Джейн были элегантные шорты и кожаная куртка. Ноги у нее были голые, а шея обмотана красным шарфом, связывавшим волосы и поддерживавшим края шляпы.
- Вдруг ты замерзнешь, - запереживала принцесса.
- Ну, совсем-то не замерзну, - улыбнулась Джейн. - Конечно, может быть и холодно, но в джунглях волей-волей привыкаешь ко всему: и к холоду, и к жаре. Я сейчас отправлюсь вниз и попробую подыскать подходящее местечко для лагеря, а вам стоило бы помолиться, чтобы оно оказалось неподалеку. Вы, Браун и Тиббс, опустите на землю наш багаж. Алексис, вам придется спуститься вниз и принимать груз. Кто-то должен постоянно находиться внизу, чтобы отвязывать веревку.
- Интересно, зачем тогда мы нанимали слуг? - огрызнулся Алексис. - Пусть этим займется Аннет.
- Среди нас нет теперь ни слуг, ни господ, - тихо, но уверенно возразила Джейн. - Каждый должен внести свой вклад в общее дело. Естественно, самая опасная и сложная работа ляжет на плечи мужчин. Чем скорее все мы усвоим это, тем легче нам придется в дальнейшем.
Явно нервничая, Алексис приблизился к двери и глянул вниз.
- Сделаем так: вниз спустится Браун, а я буду здесь помогать Тиббсу опускать багаж, - предложил он. Посмотрев в сторону грузового отсека, он

Предыдущая страница 3 Следующая страница


добавил, - Вообще не представляю себе, как можно добраться туда по этой ветке. Тут в два счета свалишься и сломаешь себе шею.
- Кончай трепаться и спускайся вниз, как велела леди Грейсток, - рявкнул Браун. - Только скажите, мисс, и я вышвырну его вниз.
- Только попробуй! Не смей прикасаться ко мне!
- В таком случае спускайся сам!
- Но я не могу! Я упаду!
- Обвяжите его веревкой и спустите вниз, - распорядилась Джейн. - А я пошла.
И, спрыгнув на ближайшую ветку, она стала быстро спускаться к земле. С жадностью и наслаждением вдыхала она запахи джунглей. Сбросив груз всех светских условностей и излишеств цивилизации, Джейн ощутила радостное чувство свободы, которого не испытывала ни разу с тех пор, как покинула джунгли и обосновалась в Лондоне.
Все вокруг напоминало ей о Тарзане.
Оглядевшись, она внимательно прислушалась.
Казалось, что сейчас она увидит бронзового гиганта, мчащегося к ней сквозь густую листву, чтобы заключить ее в крепкие объятия. Но, увы! Джейн знала, что Тарзан, вероятнее всего, находится далеко отсюда и понятия не имеет о несчастье, постигшем их экспедицию. Возможно, он не получил ее телеграммы, в которой она сообщала, что летит в Найроби. Ну, а если даже и получил, а она не прилетит, как он узнает, где искать ее? После долгого полета вслепую даже бывалый Браун не может предположить, где они очутились. Бессмысленно в такой ситуации рассчитывать на подмогу. Приходится полагаться только на собственные силы.
Снова и снова анализируя обстановку, Джейн понимала, что, будь они вдвоем с Брауном, им было бы гораздо легче найти выход. Но как быть с остальными?
У Тиббса, как ей казалось, хватало выдержки и самообладания. Но вот Алексис... Мужчины подобного склада столь же беспомощны, как и женщины. Аннет была молодой и сильной, но и она явно не готова к испытаниям, которые могут подстерегать их в джунглях. Это значит, ее силы будут все время скованы страхом. О Китти и вовсе нет речи - она не готова ни к каким трудностям. Чуть что - сразу истерика.
Понимая, что ни в коем случае не бросит своих спутников на произвол судьбы, Джейн напряженно размышляла над тем, как сделать, чтобы они смогли вынести все испытания.
С этими тревожными мыслями Джейн спустилась на нижние ветки дерева, но земля внизу была покрыта такими густыми зарослями кустарника, что нечего было и думать пробраться сквозь него. Она кружила вокруг, пытаясь отыскать хоть небольшую поляну, на которой можно было бы разбить временный лагерь. Ведь продвигаться сквозь чащобу, да еще с багажом, нет никакой возможности. Однако джунгли становились все гуще и гуще.
Вдруг Джейн заметила охотничью тропу. Это открытие вселило в нее надежду: теперь их путь значительно облегчался. К тому же они могли встретить аборигенов.
Пройдя немного по тропе, она неожиданно оказалась у небольшого ручья, рядом с которым была маленькая поляна, площадью примерно в акр.
Внимательно изучив местность, Джейн направилась к самолету, чтобы установить, на каком расстоянии от поляны он находится.
Но едва она повернулась, как в кустах раздался легкий шум. Ее натренированный слух тотчас распознал этот звук. И, хотя полной уверенности у нее еще не было, она ускорила свой шаг, на ходу быстро поглядывая по сторонам, чтобы при малейшей опасности взобраться на дерево.
Встревоживший ее звук не умолкал и раздавался чуть-чуть позади нее, параллельно тропе, по которой она шла.
Уже стали слышны голоса Брауна и Алексиса, переругивавшихся между собой. Алексис, принимавший багаж на земле, казалось, был уже совсем рядом. И хотя она могла ошибиться и никакой опасности на самом деле не было, Джейн решила все-таки предупредить Алексиса и окликнула его.
- Ну что еще? - огрызнулся принц в ответ.
- По-моему, меня преследует лев, - прокричала Джейн. - Он, кажется совсем рядом, так что вам лучше бы забраться на дерево.
- Но я не обезьяна, - завопил Алексис. - Я не могу вскарабкаться на дерево! Я не могу скакать по этим дурацким зарослям! Браун, помогите же мне! Сделайте что-нибудь!
- Опустите веревку и поднимите его наверх, - крикнула Джейн. - Может, это и не лев, но лучше не рисковать.
- Скорее опускай веревку, дурак!
- Мне торопиться некуда! - язвительно отозвался Браун.
- Ты станешь убийцей, если дашь льву сцапать меня!
- Да, он, думаю, будет не против.
- Опускай же быстрее веревку, идиот! - надрывался Алексис.
- Разве не этим я сейчас занимаюсь?
- Но я уже слышу его, он совсем рядом и вот-вот схватит меня!
- Это была я, - успокоила Алексиса Джейн.
- Ну и подумаешь, схватит он тебя, - продолжал издеваться Браун. - Как будто лев не хочет кушать! У нас, в Калифорнии, им дают животных, и это считается в порядке вещей. Так что ты напрасно возмущаешься.
- Браун, поторапливайтесь! Лев, правда, приближается очень быстро, - крикнула Джейн.

    ГЛАВА 6. ГОЛОС СМЕРТИ

Тарзан стоял, скрестив руки на груди и не обращая никакого внимания на воинов Букены, окруживших его. Он отлично сознавал, что при малейшей попытке сопротивления десятки копий немедленно пронзят его тело. Стараясь сохранять полную невозмутимость, он думал лишь о том, как бы выиграть время. В этом заключался его единственный шанс на спасение.
- Убейте кавуду! - завопила одна из женщин в толпе, стоявшей позади воинов. - Он похитил мою дочь!
- И мою! - вторила ей другая.
- Убить его! Убить! - раздались требовательные возгласы.
Сидевший возле Букены дряхлый старик проворно вскочил на ноги.
- Нет! - вмешался он. - Если это действительно кавуду, то его люди отомстят нам. Они всех нас убьют, а наших девушек заберут к себе.
Разгорелся спор. Воины, окружавшие Тарзана, понемногу ослабили бдительность. Некоторые, активно присоединившись к спорящим, повернулись назад. Более подходящего момента для побега не могло и быть.
Со скоростью Ары-молнии и с силой Горго-буйвола Тарзан схватил ближайшего к нему воина и, держа его перед собой, как щит, предохраняющий от ударов копий, рванулся сквозь заслон из человеческих тел.
Он действовал так стремительно, что негры не успели прийти в себя от неожиданности. Когда Тарзану удалось почти совсем выбраться из толпы и оставался последний рывок к воротам, он почувствовал, как что-то тяжелое ударило его по затылку.
Очнувшись, он обнаружил, что находится в вонючей хижине со связанными руками и ногами.
Придя в сознание, Тарзан снова проанализировал случившееся и невольно улыбнулся. Он понял, что боявшихся убить его оказалось больше, чем тех, кто настаивал на его смерти. Ему в очередной раз повезло.
И, ощутив себя в относительной безопасности, он тут же принялся строить планы побега. Так уж был устроен Тарзан, что до тех пор, пока в нем теплилась хоть искра жизни, он не мог смириться с неволей или со своей зависимостью от чьей бы то ни было прихоти.
Ведь он был Тарзаном из племени обезьян, повелителем джунглей!
Он проверил узлы на руках и ногах. Веревки оказались прочны, и узлов навязано множество - без посторонней помощи не освободиться. Стало быть, оставалось одно - ждать.
Тарзан не привык тратить время на бесплодные размышления о будущем. Воспользовавшись вынужденным отдыхом, он устроился поудобнее и заснул.
А в то время, пока он спал, в хижине вождя заседал совет воинов во главе с вождем Букеной. Там-то и решалась судьба Тарзана.
Самым ярым его защитником по-прежнему выступал дряхлый старик, который первым предостерег воинов от расправы. Это был Гупингу - колдун. Он продолжал утверждать, что если этому человеку, который, по его заверениям, действительно был кавуду, причинят зло, то на всех обрушится ужасная беда. Но слова колдуна убедили не всех. Нашлись такие, кто настойчиво требовал смерти Тарзана.
- Раз он кавуду, - утверждал один из них, - то люди его племени все равно придут и убьют нас, когда узнают, что мы напали на него и взяли в плен. А если мы убьем его, он никогда не сможет вернуться и рассказать, что с ним произошло. Может, кавуду ни о чем тогда и не узнают.
- Это правильно, - одобрил его другой воин. - Мертвый кавуду лучше, чем живой. Слово взял Букена.
- Один человек не может ничего решить, - начал он издалека. - Слова многих людей мудрее слов одного человека.
Рядом с ним на земле стояли два мешочка: в одном находились зерна пшеницы, в другом - круглый гравий. Вождь передал один мешочек воинам, расположившимся по правую руку от него, а другой - тем, кто находился слева.
- Пускай каждый воин возьмет по зернышку пшеницы и по камушку, - велел он.
Исполняя приказание вождя, воины передавали мешочки по кругу. Когда оба мешочка опять оказались у вождя, он поставил их подле себя и взял в руки горшок с узким отверстием.
- Пустим этот горшок по кругу, - сказал он. - Каждый воин с помощью камешка или зерна может высказать свое мнение о судьбе пришельца. Кто настаивает на его смерти - пусть бросит в горшок камешек, кто готов даровать ему жизнь - пусть опустит зерно пшеницы.
В напряженной тишине под пристальными взорами присутствующих горшок передавался из рук в руки. Проделав полный круг, он вновь возвратился к вождю.
Совет состоял из ста воинов, но, хотя Букена не умел считать до ста, у него был свой способ подсчета голосов. Высыпав содержимое горшка на пол, он одной рукой взял зернышко пшеницы и опустил его в мешочек, затем то же самое проделал с камешком. Это продолжалось до тех пор, пока на земле не остались одни камешки, штук семьдесят-восемьдесят. Это означало, что большая часть воинов настаивала на смерти пленника.
- Незнакомец умрет! - провозгласил Букена, оглядев присутствующих.
Хижина огласилась диким, ужасающим ревом.
- Разреши, я пойду и убью его, пока не пришли кавуду и не нашли его, - обратился к вождю один из воинов.
- Подожди, - остановил его Букена. - Пленник умрет завтра ночью, чтобы женщины успели подготовиться к празднику. Завтра во время пыток кавуду мы будем пить, есть и плясать. А он пусть испытывает те же мучения, которые переживаем мы, когда он похищает наших детей.
На это предложение воины отреагировали криками одобрения и удовольствия.
Совет завершился, воины расходились по своим хижинам. Потухли костры. Тишина и мрак опустились на деревню Букены. Ни звука не раздавалось в округе.
Только из хижины, расположенной неподалеку от жилища вождя, бесшумно отделилась чья-то тень. Она замерла, на мгновенье и боязливо огляделась вокруг. Убедившись, что вокруг царит полная тишина, она, подобно привидению, стала пробираться по улицам деревни.
Тарзан проснулся от диких воплей радости, которыми воины встретили решение своего вождя. Какое-то время он не мог заснуть, поскольку веревки все больнее впивались в тело. Затем ему удалось задремать.
Но заснуть Тарзану так и не пришлось. Сквозь дремоту его чуткий слух различил почти бесшумную поступь босых ног, подкрадывавшихся к его тюрьме.
Устроившись так, чтобы был виден вход в хижину, Тарзан напрягся в ожидании. Наконец показалась чья-то тень. Кто-то входил к нему. Но кто? Может, это был палач, который собирался убить его?

    ГЛАВА 7. ВЕСЕЛАЯ КОМПАНИЯ

В тот самый момент, когда Джейн предупредила Алексиса, лев выпрыгнул на тропу из зарослей кустарника чуть позади нее.
Увидев добычу, он оскалился и, зарычав, бросился к Джейн. Она успела, ухватившись за ветку ближайшего дерева, взобраться вверх. Лев сделал огромный прыжок, и его острые когти просвистели под самыми ногами Джейн. Однако девушка находилась вне пределов его досягаемости. Свирепо рыча, лев развернулся и прыгнул снова.
Принц, находившийся поблизости, был скрыт ото льва густыми зарослями. Но он отчетливо слышал рычание разъяренного хищника и был до того перепуган, что не мог даже пошевелиться.
Джейн отлично видела его со своей ветки.
- Вам лучше уйти оттуда, Алексис, - крикнула она. - Но попытайтесь сделать это без шума, а то лев услышит и кинется на вас. Он, видно, разъярен не на шутку. Может, его постигла неудача на охоте.
Алексис открыл рот, но не смог выдавить из себя ни звука. Он продолжал стоять с посеревшим лицом, дрожа от страха, как осиновый лист.
Зная, что Браун должен находиться прямо над Алексисом, Джейн обратилась к нему:
- Опустите веревку принцу, Браун! А вы, Алексис, обвяжите ее вокруг тела и пока Браун с Тиббсом будут вас поднимать, я попробую отвлечь Нуму.
Между тем лев в неистовстве метался возле дерева, кидая на девушку голодные взгляды. Отломив ветку, Джейн швырнула ее в зверя.
Ветка угодила льву прямо в морду, и тот со страшным ревом снова попытался допрыгнуть до Джейн.
В это время Браун быстро спустил один конец веревки Алексису.
- Быстрее! Обвяжи веревку вокруг себя! - крикнул он. - Да что с тобой? Поторапливайся!
Однако Алексис продолжал стоять совершенно неподвижно, лязгая зубами и, будто загипнотизированный, не сводя глаз со льва.
- Очнитесь же! - крикнула ему Джейн. - Скорее обвяжитесь веревкой, пока лев не заметил вас. Речь идет о вашей жизни, неужели вы не понимаете!
- Ну, придурок, давай пошевеливайся! - зло поторапливал Браун.
Наконец Алексис очнулся и схватил трясущимися руками веревку. Но, на беду, в тот же миг у него прорезался и голос, и он громко завопил, призывая на помощь.
- Немедленно замолчите, - прикрикнула Джейн. - Лев уже смотрит в вашу сторону.
- Скорее же, идиот! - рявкнул Браун. Но лев уже устремился в заросли, привлеченный звуками голоса Алексиса. Джейн бросила ему вслед еще одну ветку, но лев даже не оглянулся. Зло рыча, он пробирался сквозь заросли.
Содрогаясь от страха, Алексис обвязывал веревку вокруг тела.
- Быстрее поднимайте его, Браун, - скомандовала Джейн. - Лев уже совсем близко.
Браун и Тиббс начали лихорадочно тащить веревку, поднимая Алексиса над зарослями. Принц посмотрел вниз и, ненароком встретившись взглядом с жестокими желтыми глазами людоеда, завопил что было мочи от ужаса. Хотя Браун и Тиббс старались изо всех сил, Алексис был все еще слишком близко ко льву. Хищник встал на задние лапы, присел и подпрыгнул вверх.
Достать принца ему уже не удалось, но когда острый коготь льва зацепил каблук Алексиса, тот, издав последний судорожный вопль, лишился чувств.
Лев прыгнул еще раз и снова не ухватил добычу. Пока он готовился к очередному прыжку, Браун и Тиббс, не терявшие времени даром, успели поднять Алексиса на недосягаемую для зверя высоту.
Наконец они втащили безжизненное тело принца в самолет.
Увидев его, принцесса разразилась рыданиями.
- Боже! Он мертв! А твоя Китти была так жестока и несправедлива к своему Ал л и!
- Сделайте одолжение, заткнитесь, - цыкнул на нее Браун. - Вы и так вымотали мне все нервы, а ваш принц, кажется, наложил со страха полные штаны.
- Браун! - запричитала принцесса. - Кто позволил вам разговаривать со мной в таком тоне?! Господи, как я мучаюсь! За что?! Все здесь против меня! Меня никто не понимает!
- Да когда же это кончится! - не выдержал Браун. - Скоро все мы рехнемся от этих воплей.
- Извините, мадам, - вмешался Тиббс, - по-моему, принц приходит в сознание. Думаю, через минуту-другую он будет в полном порядке, мэм.
- Аннет, где вы? - вскричала принцесса. - Что вы расселись, будто в гостях? Делайте же что-нибудь! Где нашатырь? Принесите принцу воды! Господи, как все это ужасно! Алли, милый мой, скажи что-нибудь своей Китти!
Алексис пришел в себя и обвел глазами присутствующих.
- Я думал, он сцапает меня, - пробормотал он заплетающимся языком.
- Ему просто не повезло, - заметил Браун.
- Но, если позволите заметить, он был очень близко к цели, - подтвердил Тиббс.
В этот момент в дверях салона появилась Джейн.
- Ну как, все в порядке? - поинтересовалась она. - Вы, Китти, так голосили, что я уж заподозрила самое худшее.
- Один Господь ведает, что может и что должно случиться, - раздраженно отозвался Браун. - У меня голова раскалывается от всех этих причитаний. Если до сегодняшнего дня у меня не было седых волос, то теперь они наверняка появятся.
Джейн покачала головой.
- Надо быть терпимее, Браун, - заметила она. -
Учтите, что для них все происходящее в новинку, и, понятное дело, после всех передряг нервы могут и сдать.
- Можно подумать, будто у остальных вовсе нет нервов! Что, мы не имеем права испытывать усталость? Только почему-то ни вы, ни я не вопим об этом во всю глотку.
- Успокойтесь, Браун. Вы действительно держитесь молодцом, - заверила Джейн. - Меня сейчас больше беспокоит этот лев. Он может проторчать здесь несколько часов, и мы окажемся попросту запертыми в самолете. По-моему, у него плохое настроение, и пока мы не удостоверимся, что он ушел, спускаться вниз небезопасно. К тому же он может затаиться где-нибудь поблизости и напасть, улучив подходящий момент. Я думаю, лучше всего было бы его убить. Судя по всему, он довольно стар, и вполне может оказаться людоедом. Обычно львы становятся ими к старости, когда не могут добывать свою обычную пищу.
- Людоед! - встрепенулась принцесса Сбороу. - Господи, какой ужас!
- Если у вас найдется ружье, Алексис, мы можем от него запросто избавиться, - спокойно продолжала Джейн.
- Конечно, найдется. Я захватил с собой два отличных ружья. Из одного можно убить даже слона.
- Вот и хорошо, - сказала Джейн. - Где они?
- В грузовом отсеке, мисс, - вмешался Браун. - Сейчас я принесу их.
- И захватите патроны, - напомнила Джейн.
- А кто спустится вниз, чтобы прикончить это чудовище? - полюбопытствовала принцесса.
- Разумеется, я! - ответила Джейн.
- Но это совершенно невозможно, дорогая моя! - воскликнула Сбороу.
Тут появился Браун с ружьем.
- Где лежат патроны, Сбороу? - спросил он. - Мне так и не удалось их отыскать.
- Ах, патроны... - замялся принц. - Понимаете ли...
- Ты что, хочешь сказать, что забыл взять патроны? - разъярился Браун. - Да ты...
- Ничего не поделаешь, - примирительно заметила Джейн. - Раз патронов нет, значит нет, и поиски виноватых тут ничего не изменят.
- Разрешите, миледи, - начал Тиббс, не скрывая гордости, - кажется, я могу помочь вам.
- Чем же, Тиббс?
- В моей сумке есть пистолет, и я могу уничтожить зверя.
- Отлично, Тиббс. Принесите, пожалуйста, свой пистолет.
Тиббс направился к двери, но вдруг замешкался и покраснел.
- Простите, миледи, - пролепетал он извиняющимся голосом. - У меня совсем вылетело из головы, что моя сумка уже находится внизу, около этого

Предыдущая страница 4 Следующая страница


злосчастного зверя.
Джейн не в силах была сдержать улыбку.
- Право, дело приобретает забавный оборот, - сказала она. - Есть ружье, но нет патронов, а единственный пистолет оказывается во власти врага.
- Что же делать, дорогая? - спросила принцесса.
- Теперь только одно - ждать, пока лев не уйдет. Разбивать лагерь сейчас все равно уже поздно. Придется устраиваться на ночлег в самолете.
Так и провели эту темную и долгую ночь незадачливые путешественники, беспокойно ворочаясь и просыпаясь от криков охотившихся зверей и пойманной дичи. День наступил так внезапно, как это бывает лишь в экваториальной Африке.
Когда рассвело, Джейн отправилась на разведку. Лев исчез. Во всяком случае, тщательно обследовав местность вокруг самолета, она не обнаружила ни его, ни каких-либо иных признаков опасности.
- Пожалуй, можно спускаться и заняться устройством лагеря, - сообщила Джейн, вернувшись. - Как я понимаю, основная часть багажа уже внизу, Браун?
- Мы спустили практически все, на борту остались лишь кое-какие мелочи, - ответил пилот.
- Тогда давайте поторапливаться. Первым делом надо проложить проход к тропе. Она в нескольких ярдах отсюда.
Ясно, мисс, - сказал Браун. - Вставайте, ваше величество! Мы спустим вас вниз, чтобы вы отвязали другой конец веревки от багажа.
- И не подумаю! - отозвался Алексис. - Ни за что на свете и ни под каким предлогом я больше не спущусь вниз!
Браун окинул его презрительным взглядом.
- Я не намерен балансировать на ветке, подобно циркачу, и разгружать грузовой отсек, - заявил принц еще более решительно. - На это и не рассчитывайте! На высоте у меня начинаются головокружения, и я могу упасть.
- Ты, стало быть, собрался сидеть сложа руки и поглядывать, как мы вкалываем за тебя?
- Вы - слуги. Для того вас и нанимали!
- Вот как! Ну погоди!
- Бросьте, - вмешалась Джейн. - Вниз отправлюсь я. А вы, Браун, вместе с Тиббсом будете спускать мне оставшиеся вещи. Пора за работу! - с этими словами она исчезла в люке самолета.
Браун, бросив еще несколько презрительных взглядов на принца, взобрался на ветку, ведущую к грузовому отсеку. Тиббс присоединился к нему. Вдвоем они быстро сгрузили на землю оставшиеся вещи.
- Теперь спускайте пассажиров, - распорядилась Джейн. - Алексиса - первым!
- Вперед, ваше величество! - язвительно обратился к нему Браун. - Вы будете первым.
- Что вам непонятно: я не буду спускаться туда один. Пускай сначала спустятся остальные, - огрызнулся принц.
- Ладно. Не хотите спускаться сейчас - будете потом карабкаться вниз в одиночку. Или, еще лучше, оставайтесь здесь и замерзайте. Аннет, идите сюда. Лучше вам спуститься первой, а уж потом спустим старую леди.
- Браун, как вы смеете обращаться ко мне так непочтительно? - оскорбленно отозвалась из глубины салона принцесса Сбороу.
- Эге, она, значит, уже в полном порядке, - хмыкнул Браун.
- Мне очень страшно, мистер Браун, - произнесла Аннет, приблизившись.
- Не трусьте, малышка, - утешил ее пилот. - Уж мы постараемся, чтобы все было в полном порядке. Подходите ближе и вставайте у люка, чтобы я смог обвязать вас веревкой.
- Вы хотите столкнуть меня?
- Боже упаси, дорогуша. Вот принца бы я спихнул с удовольствием, но вас...
- Вы очень милы, мистер Браун, - кокетливо улыбнулась ему в ответ Аннет.
- Поздно же вы это заметили! Ну ладно. Подойдите сюда, сестричка, и взберитесь на эту ветку. Я вас поддержу. Вот так. А теперь садитесь. Тиббс, готовы?
- Да, сэр.
- Тогда начали!
Вцепившись в веревку обеими руками, Аннет закрыла глаза и принялась истово молиться, но не успела она закончить молитву, как ее ноги уже коснулись земли, и Джейн бросилась помогать ей распутывать узлы.
- Ваш черед, принцесса! - пригласил Браун Китти Сбороу.
- Но я не в силах даже пошевелиться, - заохала та. - Мне кажется, я полностью парализована. Браун повернулся к принцу.
- Ступайте в салон и притащите свою старуху, - сквозь зубы процедил он. - У нас нет времени на всякую ерунду. Либо она немедленно придет сюда, либо вы оба останетесь здесь.
- Хам! - огрызнулся Сбороу.
- Заткнись и делай, что сказано! - рявкнул пилот. Сбороу нехотя отправился в салон и вскоре с его помощью принцесса добралась до люка. Но едва она глянула вниз, как, истошно завопив, тут же отпрянула назад.
- Нельзя ли побыстрее! - заворчал Браун.
- Но я не могу, Браун.
Держа в руках конец веревки, пилот сам вошел в салон.
- Идите сюда, - сказал он. - Я обвяжу вас.
- Я же сказала, что не могу. Я просто умираю от страха.
- Ни от чего вы не умрете. Ненормальные, вроде вас, живут вечно.
- Это уж слишком, Браун. Мало я терпела ваши грубости, - с видом оскорбленного достоинства ответила принцесса.
Не обращая никакого внимания на слова принцессы, Браун сам подошел к ней и обвязал ее веревкой.
- Готово, Тиббс?
- Да, сэр.
- В таком случае счастливого приземления, принцесса!
Браун поддерживал принцессу спереди, а Алексис подталкивал сзади. Китти отчаянно сопротивлялась и цеплялась руками за все, до чего могла дотянуться.
- Что случилось? - крикнула снизу Джейн. - Ушибся кто-нибудь?
- Нет, - отозвался Браун. - Это мы пытаемся сдвинуть принцессу. Поймите, принцесса, - обратился он к Сбороу, - ведь мы делаем это для вашего блага. Не оставаться же вам тут в одиночестве! Вы попросту умрете с голоду!
- Давай, Китти, иди! - поддержал его принц. - Ты всех задерживаешь.
- Мне сдается, Алексис, ты бы не слишком огорчился, если бы я умерла. Все вы этого хотите! Как я ошиблась, выйдя за тебя замуж! Но уж теперь, как только появится возможность, я исправлю эту ошибку. После всех твоих оскорблений ты и цента от меня не дождешься, Алексис!
Принц Сбороу злобно прищурился, но не проронил ни слова в ответ.
Браун приподнял принцессу из кресла, в которое она успела усесться, пока говорила, взял ее на руки и, видя, что бедняга действительно испугана не на шутку, возможно более мягким голосом произнес:
- Не переживайте, принцесса. Мы с Тиббсом будем опускать вас очень осторожно, и ручаюсь, что ничего не случится. Внизу вас примут леди Грейсток и Аннет. Немного выдержки, и вы сами не заметите, как через несколько мгновений будете на земле.
- Нет, я умру! Я знаю это!
Браун и Алексис вынесли ее из самолета, как ребенка, на руках. Спуск прошел благополучно, и вскоре принцесса оказалась уже на земле.
- Славно, Тиббс, - сказал Браун. - Теперь пора и нам. Вы как хотите: чтобы я спустил вас на веревке или предпочитаете сами?
- Разумеется, сам, - гордо ответил Тиббс. - Давайте спускаться вместе, тогда в случае чего мы сможем помочь друг другу.
- А что будет со мной? - воскликнул Алексис.
- А ты, гнида, карабкайся вниз сам, или, если хочешь, сиди здесь и дальше, - цыкнул на него Браун.

    ГЛАВА 8. КАВУДУ ИДЕНИ

Тарзану, пристально всматривавшемуся в дверной проем, удалось определить по силуэту ночного гостя, что это был мужчина.
Предпринять Тарзан не мог ничего: слишком крепки были опутывавшие его веревки. Оставалось одно - ждать. Конечно, сознание своей беспомощности и мысль о том, что он может отдать жизнь без борьбы, угнетали его, но царь джунглей сохранял хладнокровие.
Когда незнакомец приблизился, Тарзан первым обратился к нему с вопросом:
- Кто ты?
Гость приложил палец к губам.
- Говори тише, - прошептал он. - Я колдун Гупингу.
- Что тебе нужно?
- Я хочу освободить тебя. Только не забудь, когда придешь к своим, кто тебя спас. Скажи кавуду, чтобы они не трогали дочерей Гупингу.
Если бы не темнота, колдун, наверняка, заметил бы, что губы Тарзана растянулись в невольной улыбке.
- Тебе нельзя отказать в мудрости, Гупингу, - заметил Тарзан. - А теперь освободи меня от пут.
- Еще одно условие, - произнес колдун.
- Что ты хочешь?
- Пообещай, что никто из моих соплеменников не узнает, кто тебя освободил.
- Им никогда не узнать этого! - заверил его Тарзан. - Но и ты должен сказать мне, что думают ваши люди о том, где обитаем мы, кавуду.
- Вы живете в северной стороне, в высоких горах, расположенных в самом центре равнины.
- Знает ли кто-нибудь тропу, которая ведет туда?
- Она известна мне одному, - с гордостью промолвил колдун. - Но я поклялся, что никому не открою этой тайны.
- А ты правда знаешь ее? - усомнился Тарзан.
- Знаю, - обиженно подтвердил Тарзан Гупингу.
- Если хочешь, чтобы я поверил тебе, объясни, как ее отыскать.
- За нашей деревней проходит тропа, ведущая на север. Хотя она часто петляет, но ведет все время в страну кавуду. На горных склонах возле вашей деревни растет много бамбука, и слоны давно повадились туда лакомиться молодыми побегами.
Рассказав все это, колдун принялся ощупывать узлы веревки, опутывавшей руки Тарзана. Он медлил.
- Когда я тебя освобожу, - сказал он, - не выходи, пока я не вернусь в свою хижину. Потом направляйся прямиком к воротам деревни, туда, где находится площадка, с которой наши воины обстреливают врагов в случае нападения. Там ты без труда перелезешь через палисад и окажешься за пределами деревни.
- Где мое оружие? - спросил Тарзан.
- Оно в хижине Букена. Но не пытайся проникнуть туда. У входа постоянно спит воин. Ты разбудишь его, и он поднимет тревогу.
- Разрезай веревки, - сказал человек-обезьяна. Гупингу освободил от пут руки и ноги пленника.
- Оставайся на месте, пока я не доберусь до дома, - напомнил он.
И, подойдя к дверному проему, колдун бесшумно исчез в ночи.
Поднявшись, Тарзан принялся тщательно разминать затекшие руки и ноги. У него было в запасе несколько минут, пока Гупингу добирался до своей хижины, и он продумывал, как бы вернуть себе оружие.
Наконец, решив, что пора, Тарзан опустился на колени и выполз из хижины. Уже на улице он выпрямился. Свежий ночной воздух и радостное чувство свободы сразу взбодрили его. Двигаясь по деревенской улице, он старался оставаться незамеченным. Делал он это больше из предосторожности, ибо был уверен, что его уже не смогут поймать, даже если и увидят.
Возле хижины вождя он замер. Желание вернуть оружие было чересчур велико, и Тарзан решил рискнуть. Войдя в широкий дверной проход, он сразу же за порогом наткнулся на спящего воина. Неподалеку от стражника Тарзан заметил и свое оружие.
Конечно, можно было бы, не мешкая ни секунды, вцепиться железными пальцами в горло спящего - тот не успел бы издать и звука. Но, поразмыслив, Тарзан отказался от этой затеи.
Во-первых, убивать кого бы то ни было без крайней необходимости было не в его натуре. Во-вторых, существовал риск, что воин все же попытается сопротивляться, и шум разбудит других обитателей хижины. Тогда - прощай, оружие.
И Тарзан решил действовать иначе.
Осторожно, без малейшего шума переступив через тело воина, он шагнул к своему оружию.
Он поднял свой нож и вложил его в ножны на бедре, колчан со стрелами повесил на правое плечо, а веревку - на левое. Наконец, взяв в руку свое короткое копье и лук, он повернулся к выходу и прислушался.
В этот миг воин заворочался и открыл глаза. Заметив человека, стоящего рядом, он сел, видимо, и не подозревал, что перед ним - враг. Наверно, он решил, что кто-то из обитателей хижины собирается выйти. Но, видно, фигура показалась ему незнакомой и он насторожился.
- Кто здесь? - спросил он. - В чем дело? Тарзан вплотную придвинулся к нему.
- Молчи! - шепотом пригрозил он. - Один звук - и ты умрешь. Я - кавуду!
У ошарашенного охранника от испуга отвисла челюсть, а глаза, казалось, вот-вот выкатятся из орбит.
- Выходи! - велел Тарзан. - Если будешь идти тихо, я не причиню тебе вреда.
Дрожа всем телом, воин повиновался. Тарзан двигался следом за ним.
Когда они приблизились к воротам, Тарзан приказал открыть их и мгновенно растворился в темноте.
Уже отдалившись от деревни на изрядное расстояние, он услышал отчаянные крики воина, поднимавшего по тревоге обитателей деревни. Но Тарзана это уже не беспокоило. К тому же он знал, что никто не пустится в преследование по джунглям ночью.
Около часа Тарзан шел по тропе, которую указал ему Гупингу.
Ночные джунгли были полны разнообразными звуками - осторожными шорохами в кустах, ударами звериных лап, рычанием, рыкающим смехом льва. Вскоре Тарзан, который с помощью своих сверхчувствительных глаз, ноздрей и ушей, мгновенно чуял опасность, уловил запах голодного льва, шедшего на охоту.
Тарзан взобрался на дерево, где отыскал подходящее для отдыха и безопасное место. Засыпая, он думал о Нкиме с которым не виделся с тех пор, как попал в плен.
На рассвете Тарзан продолжил свой путь, а маленький Нкима в это время прятался в листве дерева неподалеку от хижины вождя Букены.
Он ощущал себя самой нечастной и самой запуганной обезьянкой на свете. Ночью его разбудили дикие звуки, которые издавали негры, бегавшие из хижины в хижину. Нкима не знал, что произошло, не знал, что его хозяин бежал из плена, и думал, что тот все еще находится в хижине, куда его отвели воины.
С трудом удалось ему снова заснуть до рассвета. Когда он открыл глаза, в деревне было еще совсем безлюдно и тихо, и Нкима, превозмогая страх, спустился с дерева и подбежал к хижине, в которую накануне отвели его хозяина.
Какая-то женщина вышла из хижины, чтобы разжечь костер и приготовить завтрак. Увидев обезьянку, она бросилась ловить ее, но Нкима ловко увернулся и пустился наутек. Выбравшись из деревни, Нкима решил ни за что на свете больше в нее не возвращаться. Ему было очень страшно одному в джунглях. Пугаясь каждого шороха и дрожа всем телом, он двинулся по направлению к дому.
Нкима не ведал того, что его хозяин тоже находился в это время далеко от деревни Букены. Целый день Тарзан шел по петляющей тропе. Лишь к вечеру он сумел подстрелить дичь и подкрепиться. После этого он устроился на ночлег.
К середине следующего дня Тарзан заметил, что джунгли стали редеть. Кое-где даже виднелись места, похожие на парки: там не было зарослей и деревья стояли довольно далеко друг от друга. Тарзану не доводилось бывать здесь прежде, и все возбуждало в нем любопытство.
Продолжая свой путь, он ни на минуту не терял бдительности. Вдруг ветром до него донесло какой-то знакомый запах. Насторожившись, он замер и принюхался. Запах напоминал запах белого человека, но что-то в нем было не так. Прежде Тарзану никогда не встречался подобный запах, и это озадачило его. Вскоре к этому запаху добавился и знакомый запах Нумы.
Одно из двух: либо лев охотился на человека, либо человек на льва. Лишние хлопоты были Тарзану ни к чему, однако, обуреваемый любопытством, он решил выяснить, что же происходит.
Решив продвигаться вперед по ветвям деревьев (благо, здесь они росли довольно тесно), Тарзан получил преимущество - появиться с той стороны, откуда его не ждут. Эта предосторожность была явно не лишней, особенно когда дело касалось незнакомых людей.
В то же время Тарзан отметил, что запах Нумы усиливается гораздо быстрее, чем запах незнакомца. Из этого следовало только одно: зверь нагоняет человека. Тарзан хорошо знал, что сытый зверь источает совсем иной запах, чем голодный. И, поскольку зверь с пустым брюхом всегда, следуя инстинкту, охотится, то Тарзан сделал вполне логичный вывод: лев преследует человека, свою предполагаемую добычу.
Первым Тарзан заметил человека и тут же замер от неожиданности.
По виду незнакомец, который действительно оказался белым человеком, отличался от всех, кто когда-либо встречался Тарзану. Парень был в одной набедренной повязке, изготовленной, видимо, из шкуры гориллы. Ноги, руки и запястья его были унизаны браслетами. Грудь незнакомца украшало ожерелье из человеческих зубов, а в уши были вдеты тяжелые кольца. Голова была обрита, и только от лба до затылка тянулась тонкая грива волос, в которую были вплетены перья. Лицо парня было ярко раскрашено. В то же время этот человек со всеми признаками дикого негра был, несомненно, белым, что не мог скрыть даже густой загар, покрывавший его кожу.
Он сидел, прислонившись спиной к дереву, и ел что-то, доставая еду из кожаной сумки, прикрепленной к ремню, поддерживавшему его набедренную повязку.
Судя по выражению его лица, он и не подозревал о грозящей опасности.
Тарзан бесшумно приблизился к незнакомцу и, оказавшись на дереве прямо над ним, принялся тщательно разглядывать его, вспоминая все рассказы о кавуду, которые ему довелось слышать. Сопоставляя их с увиденным, Тарзан решил, что незнакомец вполне мог оказаться кавуду. Впрочем, ничего удивительного в этом не было - он же шел в их сторону. Размышления его нарушило страшное рычание, раздавшееся совсем рядом. Белый дикарь тоже моментально вскочил, сжимая в одной руке толстое копье, а в другой - грубый нож. Стремительным прыжком лев выскочил из зарослей.
Расстояние между ним и человеком было столь мало, что об отступлении не могло идти и речи. Воин сделал единственное, что ему оставалось - свист копья мгновенно прорезал воздух.
Но, видимо, от неожиданности нападения рука его дрогнула, и копье пролетело мимо цели. В тот же миг, не раздумывая, Тарзан бросился с дерева на льва.
Вцепившись в спину хищника, он, как тисками, стал сжимать его голову и заставил льва припасть к земле. Оглашая окрестности диким ревом, зверь пытался вырваться, но человек-обезьяна впился в него железной хваткой.
Совершенно ошеломленный, белый дикарь наблюдал за этим увлекательным поединком. Он глядел, как, сплетясь телами, катались по земле зверь и человек. В руке у последнего блеснуло лезвие ножа. Рев льва, становившийся все отчаяннее и злее, наконец, оборвался последним предсмертным воплем.
Человек-обезьяна поднялся с земли. Поставив ногу на тело поверженного врага, он огласил джунгли торжествующим победным криком.
От этого душераздирающего вопля белый дикарь невольно отпрянул назад, судорожно сжимая в руке нож. Тарзан обратил свой взор на незнакомца, которого только что спас от смерти. Их взгляды встретились.
- Кто ты? - первым нарушил молчание дикарь. Он говорил на языке, напоминающем диалект Букены.
- Я - Тарзан из племени обезьян. А кто ты?
- Я - Идени-кавуду.
При этих словах Тарзан испытал чувство удовлетворения. Это

Предыдущая страница 5 Следующая страница


действительно была удача. По крайней мере, он наконец получил возможность узнать не по слухам, что за существа эти кавуду. И, как знать, может, парень приведет его в свою страну, на поиски которой Тарзан потратил столько времени.
- Зачем ты убил льва? - спросил Идени.
- Если бы я этого не сделал, он растерзал бы тебя, - ответил Тарзан.
- А тебе-то что? Почему ты заботишься обо мне? Разве ты меня знаешь?
Человек-обезьяна удивленно пожал плечами.
- Может, я и поступил неправильно, но лишь потому, что ты - белый.
- Странно, - покачал головой Идени. - Никогда не встречал похожих на тебя. Ты и не негр, и не кавуду. Кто же ты в таком случае?
- Я ведь сказал, что я - Тарзан, - повторил человек-обезьяна. - Я пробираюсь в деревню кавуду, чтобы поговорить с вашим вождем. Может, ты проводишь меня?
В ответ Идени снова покачал головой.
- Чужие приходят в деревню кавуду лишь для того, чтобы найти там смерть, - хмуро сказал он. - Я не собираюсь вести тебя на гибель, потому что ты только что спас меня. И убить тебя немедленно, как следовало бы по нашим законам, не хочу. Так что лучше иди подобру-поздорову, Тарзан, и остерегайся даже близко подходить к деревне кавуду.

    ГЛАВА 9. ЛЕОПАРД ШИТА

Благополучно спустившись на землю, пассажиры самолета стали прокладывать среди зарослей дорожку к тропе. Точнее, за работу принялся Браун, воспользовавшись маленьким топориком, который, к счастью, оказался в вещах принца и принцессы.
Вызвавшийся помочь ему Тиббс, как оказалось, не имел необходимой сноровки во владении этим инструментом. Хорошо понимая, что нужно делать, он никак не мог попасть в то место, куда целился. В конце концов, Браун отобрал у него топор, опасаясь, что Тиббс попросту покалечится.
Алексис своей помощи не предлагал, да Браун и не обращал на него внимания, зная, что толку от принца все равно не будет. Лишь когда пришла пора перетаскивать багаж, пилот настоял, чтобы и Алексис подключился к этому делу.
- Будь ты хоть десять раз принц, - твердо заявил он, - а работать тебе придется, если не хочешь, чтоб я съездил тебе по роже!
Недовольно бубня что-то под нос, Сбороу принялся за работу.
Когда багаж был перенесен на небольшую полянку возле ручья, Джейн велела приступать к сооружению шалаша.
Основная тяжесть и здесь легла на плечи Брауна и Джейн, хотя Тиббс и Аннет тоже помогали, как могли. Китти Сбороу только стонала, но от нее большего никто и не ждал. Алексис присоединился к работающим только после того, как площадку очистили от кустарника. Впрочем, его сил и ума хватало не на многое.
- Хотел бы я знать, - негодовал Браун, - откуда берутся такие молодчики, которые ни на что не пригодны. Никогда раньше не встречал таких беспомощных мужиков.
- Зато он танцор великолепный, - посмеиваясь, заметила Джейн.
- Не сомневаюсь, что только на это он и способен, - согласился Браун. - Надо быть полным идиотом, чтобы взять с собой в экспедицию лишь топорик да ружье, к тому же без патронов! Это ж надо, сколько барахла! - презрительно указал он на вещи принца. - Впрочем, надо поглядеть: может, там и отыщется что-нибудь путное.
- Это дельная мысль, - поддержала Джейн. - Кстати, Тиббс, где ваш хваленый пистолет? Он еще может пригодиться.
- Сию минуту, миледи, - откликнулся Тиббс. - Я всегда вожу его с собой. Никогда ведь не знаешь наперед, что может случиться, особенно здесь, в Африке.
Он отыскал свою сумку и, порывшись в ней, достал пистолет, который гордо протянул Джейн.
- Вот, миледи, - произнес он, - столь же надежный, сколь и изящный.
Увидев крохотный пистолетик калибра 0,22, который гордо демонстрировал ей Тиббс, Джейн обомлела. Браун расхохотался.
- Ну, Тиббс, - съязвил он, - знай немцы, что у тебя такое мощное оружие, они бы в жизнь не решились развязать Первую мировую войну.
- Прошу прощения, сэр, - с достоинством возразил Тиббс, - но это действительно превосходное оружие. Так говорил человек, от которого я его получил. Да и достался он мне всего за семь шиллингов!
- Дай-ка глянуть, - попросил Браун. Он взял пистолет и передернул затвор.
- Он к тому же и не заряжен!
- Боже упаси меня таскать заряженное оружие! - воскликнул Тиббс. - Пойди знай, вдруг оно выстрелит!
- Не беда, - заметила Джейн. - В конце концов им можно пользоваться для охоты на мелкую дичь. У вас много патронов?
- Видите ли, миледи, - смутился Тиббс. - Я все время собирался купить их, но...
Браун глядел на него с жалостью.
- Да я бы...
Джейн шлепнулась на сумку, содрогаясь от хохота.
- Извините, Тиббс, но все это, правда, забавно, - сказала она, немного успокоившись.
- У меня есть предложение, - объявил Браун. - Поставим Тиббса ночью охранять лагерь. Если появится лев, пусть он швырнет ему эту штуковину в голову - больше она все равно ни на что не годится.
- Не вижу в этом ничего забавного, Джейн, - с недоумением произнесла Китти. - Что, если лев и правда придет?! Вы, Тиббс, поступили крайне безответственно, не взяв с собой патроны!
- Тут нет большой разницы, Китти. Такой пистолет, даже заряженный, эффективен против льва так же, как и не заряженный.
- Я так и знала, что мы все погибнем! Я хочу обратно в самолет. Там я чувствовала себя хоть чуточку безопаснее.
- Не переживай, - успокоила ее Джейн. - Кое-какую защиту нам обеспечит шалаш, к тому же в течение всей ночи мы будем поддерживать огонь в костре. Это отпугнет зверей, и они не подойдут близко.
Сооружение шалаша было закончено далеко за полдень.
Он состоял из двух половин - мужской и женской. Несмотря на примитивность конструкции, он вселял некоторое чувство уверенности и безопасности. Давно известно, что прячась даже в небольшом укрытии, человек чувствует себя гораздо увереннее, чем под открытым небом.
Джейн не принимала участия в строительстве шалаша, чуть поодаль ото всех занимаясь каким-то своим делом. Китти долго наблюдала за ней и, наконец, не в силах больше сдерживать любопытство, приблизилась и спросила:
- Чем ты тут занимаешься, дорогая моя? Она успела разглядеть только то, что Джейн обтесывает топориком небольшую палочку.
- Делаю себе оружие, - отозвалась Джейн. - Лук со стрелами и копье.
- Боже, как интересно! Нет, в самом деле, это замечательно! Как мило, что ты, дорогая, позаботилась о том, как нам убить время. Стрельба из лука немного развлечет нас.
- Я это делаю не ради развлечения, - ответила Джейн. - С помощью оружия мы сможем добыть пищу и защитить себя.
- Ну разумеется, - воскликнула Китти. - Конечно, я сказала глупость. Просто со стрельбой из лука у меня связано представление о маленьких стрелах, вонзающихся в соломенные мишени. Ах, они такие красивые, моя дорогая, яркие, раскрашенные! У меня перед глазами стоят молодые люди в спортивных костюмах на зеленом газоне и листва деревьев переливается под лучами солнца! Как-то не вяжется с этим то, что говоришь ты - охота, пропитание... Но это, конечно, очень оригинальная идея, дорогая моя. Как знать, может, тебе повезет, и ты даже сумеешь что-нибудь подстрелить!
В конце концов Джейн удалось изготовить довольно грубый лук и примерно с полдюжины стрел, концы которых она закалила на огне костра.
Завершив работу, она выпрямилась и оглядела лагерь.
- По-моему, все идет отлично, - заметила она. - Я пойду посмотрю, не удастся ли разжиться чем-нибудь на ужин. Браун, нет ли у вас ножа? Мне бы он пригодился.
- Ты что, дорогая, - испуганно закричала Китти, - намерена отправиться на охоту совершенно одна?
- Нет уж, мисс, - вмешался Браун. - Я пойду вместе с вами.
Джейн только улыбнулась в ответ.
- Боюсь, Браун, вам не пройти там, где проберусь я, - ответила она. - Вы лучше дайте мне свой нож.
- Будьте уверены, мисс, - заверил Браун. - Уж я-то пройду везде. И он ухмыльнулся.
- Где же ваш нож? - спросила Джейн. - Однако, какой он большой! Мне всегда нравилось, когда мужчины носят достойные ножи.
- Раз все готово, отправляемся, - поторопил Браун. Но Джейн отрицательно покачала головой.
- Я ведь предупредила, что вы отстанете.
- Давайте спорить?!
- Хорошо, - кивнула Джейн. - Ставлю фунт стерлингов против вашего шикарного ножа, что вы отстанете уже через сто ярдов.
- Как бы вам не оказаться в проигрыше, мисс, - самоуверенно заявил Браун. - Начнем, пожалуй?
- Ладно, вперед! - скомандовал Джейн.
Она легко промчалась по поляне и, минутой позже ухватившись за ветку дерева и промелькнув в густой листве, мгновенно скрылась из виду.
Браун попробовал догнать Джейн еще на поляне, но запутался в траве, а когда, наконец, был готов двигаться дальше, ее уже и след простыл.
Ему не оставалось ничего, как признать, что пари он проиграл, и, помрачнев от сознания своего поражения, он вернулся обратно в лагерь.
- Господи! - воскликнула принцесса Сбороу. - Это было просто бесподобно. Ничего не скажешь, чудесно! Я, однако, опасаюсь, как бы с нашей Джейн чего не случилось. Слышишь, Алексис, тебе следовало запретить ей делать это.
- Откуда я знал, что Браун вернется, а не пойдет с ней, - пробурчал принц. - Знай я, что он струсит, я сам бы отправился с Джейн.
Браун бросил на принца взгляд, исполненный такого презрения, которого не в силах выразить никакие слова. Он снова принялся за работу возле шалаша.
- По-моему, любой побоится пойти туда, - заметила Аннет.
Вместе с Брауном она делала крышу из больших листьев.
- Но леди Грейсток просто отчаянная женщина!
- Да, она отважный человек, - признал Браун. - Вы обратили внимание, как она взобралась на дерево? Совсем как маленькая обезьяна!
- Глядя на нее, - сказала Аннет, - можно подумать, будто она всю жизнь провела на деревьях.
- Неужели вы всерьез полагаете, что ей удастся кого-нибудь убить этим луком? - спросил Тиббс. - Да и стрелы-то совсем как игрушечные.
- Я в одном убежден, - высказал свое мнение Браун. - Леди Грейсток не из тех, кто берется за дело, толком не зная, что и как. Мне тоже сначала казалось, что она обычная глуповатая светская дама, которая в жизни не поднимала ничего тяжелее бутылки шампанского. Но как она держалась в самолете! Как ведет себя после аварии! Скажу честно, я просто преклоняюсь перед ней. Уж поверьте, никогда еще я не позволял женщине командовать собой, но тут особый случай.
- Разумеется, - согласился Алексис, - леди Грейсток прекрасная женщина. Она весьма недурна собою. Но не забывайте, Браун, что она леди и принадлежит к высшему английскому обществу. Только такой олух, как вы, мог назвать ее дамой, показывая этим свое абсолютное невежество. Конечно, у всех американцев мозги набекрень, но есть же всему предел!
- Ах, так! - процедил сквозь зубы Браун. - И что же ты собираешься делать, педераст несчастный?
- Алексис, не горячись, - попыталась урезонить мужа принцесса. - Не пристало спорить с прислугой.
- Значит, старая перечница, - разозлился Браун, - ему не пристало связываться с таким хамом, как я? Да я только и жду повода, чтобы съездить ему по роже.
Аннет вцепилась в его руку.
- Ради Бога, мистер Браун, неужели у вас мало хлопот?! Зачем тратить силы на ссоры?
Браун обернулся к ней и окинул внимательным взглядом. Потом, ласково взяв ее маленькие руки в свои, промолвил:
- Пожалуй, малышка, ты права. Я не стану связываться с ним, если он перестанет меня задевать. Он погладил ее по руке и прибавил:
- Мне кажется, мы с тобой подружимся, детка.
- Я с радостью, - поспешила согласиться Аннет, которая вообще любила со всеми дружить.
- Отлично, малышка. Только давай делать это постепенно. Знаешь, я уже чувствую, что ты мне нравишься все больше и больше.
Как истинная француженка, Аннет непрочь была при случае пококетничать. Вот и сейчас, несмотря на не слишком подходящую ситуацию, она игриво опустила глаза.
- Пожалуй, мистер Браун, сейчас нам лучше вернуться к нашей работе. А то как бы не получилось, что к ночи у нас будет только половина крыши над головой.
- Ладно, детка. К этому разговору вернемся попозже. Кстати, сегодня ночью должно быть полнолуние.
Джейн, покинув лагерь, легко и бесшумно передвигалась по деревьям, держась вдоль ручья, который старалась не терять из виду. Она искала следы, ведущие к тому месту, куда животные обычно ходят на водопой.
Ее лицо обдувал слабый ветерок, доносивший разнообразные запахи джунглей. Правда, обоняние у Джейн было развито не так сильно, как у ее мужа, но, во всяком случае, гораздо сильнее, чем у прочих цивилизованных людей. Ей было известно, какие запахи что означают. Знала она и о том, что способность понимать язык запахов можно развить, и при случае всегда старалась это делать.
Сейчас она почувствовала едва уловимый запах, от которого сердце ее учащенно забилось. Это был трепет, хорошо знакомый охотникам. Она учуяла добычу.
Джейн стала медленно двигаться к ней, стараясь соблюдать осторожность. Вот, наконец, и цель. Раздвинув ветви, она увидела именно то, что и предполагала увидеть - маленькую безрогую антилопу, молодого самца, двигающегося по тропе.
Животное было все время настороже. При малейшем подозрительном шуме оно немедленно скрылось бы в зарослях, поэтому Джейн приходилось все время соблюдать осторожность, догоняя его.
Она уже была совсем недалеко от антилопы, но стрелять не решалась, стрела могла застрять в листве.
И хотя азарт охотника, усиленный необходимостью добыть пишу для экспедиции, распирал Джейн, она набралась терпения. По собственному опыту Джейн хорошо знала, что терпение является одним из самых важных качеств охотника в джунглях. Этому учил ее и Тарзан.
Внезапно антилопа остановилась и с тревогой повернулась налево. Джейн тоже насторожилась: ей показалось что и она заметила в ветвях с той стороны какое-то движение. Теперь медлить было нельзя, иначе кто-то другой может перехватить у нее добычу.
Приняв это решение, Джейн как раз обнаружила в листве приличный просвет, через который антилопа была хорошо видна. Не мешкая ни секунды, она натянула лук. Звонко зазвенела тетива - и стрела глубоко вонзилась в тело антилопы позади ее левого плеча. Высоко подпрыгнув, животное рухнуло на землю.
Хотя Джейн и предполагала, что на ее добычу претендует кто-то еще, ничего подозрительного она не заметила, а ветер, дувший в другую сторону, уносил от нее все запахи.
Конечно, здесь был риск и немалый, но Джейн, как и ее спутники, была голодна. При разборке багажа выяснилось, что, кроме двух сандвичей, которые уже были съедены, весь запас провизии составляли несколько плиток шоколада, шесть бутылок коньяка и две бутылки вина.
Так что выбирать тут не приходилось, оставалось надеяться на удачу и свои быстрые ноги. И Джейн, спрыгнув с дерева, стремглав бросилась к своей добыче.
Действовала она стремительно, хорошо помня уроки Тарзана. Перерезала глотку, выпустила кровь, затем быстро разделала тушу, чтобы уменьшить ее вес. Пока она занималась этим, из кустов опять донесся подозрительный шум.
Джейн закончила работу, сложила нож и засунула его в карман. Но, когда она взвалила тушу на плечо и уже собралась двигаться обратно в лагерь, за ее спиной раздался злобный рев.
В двадцати шагах от нее на тропу ступил Шита-леопард.
Мгновенно оценив ситуацию, Джейн поняла, что скрыться вместе с добычей не удастся, но и оставлять добычу она не собиралась, хотя это было бы самым благоразумным решением.
Опустив антилопу на землю, Джейн взяла свой лук и, с силой натянув тетиву, выстрелила прямо в грудь леопарду. Это был отчаянный и довольно опрометчивый поступок.
Когда стрела вонзилась в него, леопард, взвопив от злости и боли, устремился вперед. Тем, кто находился в этот момент в лагере, крик показался человеческим.
- Черт побери! - испугался Алексис. - Это еще что такое?
- Боже мой, это был женский крик! - воскликнула Аннет.
- Леди Грейсток! - закричал Браун.
- Алексис! Аннет! Скорее, - заохала принцесса. - Подайте мне нюхательную соль. Я теряю сознание!
Схватив маленький топорик, Браун во всю мочь бросился в ту сторону, откуда раздался крик.
- Куда вы? - заорала Китти. - Почему вы меня покидаете?
- Умолкни, старая дура! - оборвал ее причитания Браун. - С леди Грейсток стряслась беда, и я иду ей на помощь.
Тиббс извлек из кармана свой знаменитый пистолет.
- Я тоже пойду с вами, мистер Браун, - заявил он. - Нельзя допустить, чтобы что-то произошло с миледи.

    ГЛАВА 10. ПОХИЩЕНИЕ

Тарзан не был особенно удивлен или разочарован отказом Идени проводить его в деревню кавуду. Хорошо зная дикарей, он понимал, что существует множество запретов, определяющих их личную и общественную жизнь. Конечно, предпочтительнее появиться в деревне кавуду в сопровождении одного из ее жителей, и еще лучше - того, с кем он подружился. Однако раз это невозможно - ничего не поделаешь. Во всяком случае, сейчас положение Тарзана было ничуть не хуже, чем до встречи с кавуду. Человек-обезьяна не сомневался, что при всей дикости и жестокости спасенного им воина, в нем все же осталась капля благодарности к тому, кому он был обязан жизнью.
- Никто не причинит мне вреда, если я приду с миром, как друг, - сказал Тарзан.
- Не советую тебе делать это, - ответил Идени, - У кавуду нет друзей.
- А если я приду как враг? - спросил человек-обезьяна.
- Тогда ты будешь убит. Мне не хочется этого, потому что ты спас мне жизнь, но пойти против законов кавуду я не могу.
- Похищенных девушек вы тоже убиваете? - поинтересовался Тарзан.
- Откуда ты знаешь, что кавуду похищают девушек?
- Об этом известно всем. Но для чего вы это делаете? Разве вам мало своих женщин?
- В племени Кавуду нет женщин, - ответил Идени. - Дожди приходили и уходили столько раз, сколько пальцев на руках и ногах четырех человек, с той поры, как последняя женщина кавуду отдала свою жизнь для того, чтобы могли жить мужчины.
- Значит, восемьдесят лет назад среди Кавуду были женщины, - заключил Тарзан. - Но это невозможно. Ты сам, Идени, еще очень молод, и у тебя была мать. Может, твоя мать из другого племени?
- Моя мать была кавуду, и она умерла намного раньше последней женщины племени. Ты чересчур любопытен, незнакомец. Я и так рассказал тебе больше,

Предыдущая страница 6 Следующая страница


чем следовало. У кавуду свои, особые обычаи, и чужим незачем о них знать. Рассказывать о них - табу. Советую тебе идти своей дорогой, а я пойду своей.
Тарзану стало ясно, что от этого человека он больше ничего не сможет узнать. Чтобы Идени не понял, что ему известна ведущая к деревне кавуду тропа, Тарзан вскочил на дерево и скрылся, но через некоторое время вернулся обратно на то место, где они расстались. Тарзан рассчитывал проследить за Идени: тогда даже не подозревая об этом, белый дикарь невольно стал бы его провожатым.
Не найдя своего нового знакомца на прежнем месте, Тарзан предположил, что тот отправился на север и тоже двинулся в этом направлении. Он шел довольно долго, но никаких следов Идени не обнаружил. Видимо, он держал путь не в деревню, а куда-то еще. Тарзан около часа кружил по джунглям, пока наконец ветер Уша донес до него запах белого дикаря. Настораживало только то, что Идени двигался на юг, а вовсе не на север. Конечно, это могло быть сделано с умыслом, чтобы запутать следы. Но Тарзан не исключал и того, что сам получил неверную информацию о расположении деревни кавуду. В любом случае Идени должен был когда-нибудь привести его к цели.
Сейчас кавуду вел его назад по той самой тропе, по которой Тарзан пришел из деревни Удало. Судя по всему, Идени и не подозревал, что за ним кто-то следит, хотя несколько раз человек-обезьяна был совсем близко.
Не теряя живца из виду, Тарзан с любопытством разглядывал своего странного знакомого из племени, о котором ходили такие таинственные и ужасные рассказы. Татуировка на теле Идени и его оружие, действительно, не были похожи на те, что встречались Тарзану прежде. Он отметил также, что вокруг пояса кавуду обмотана узкая волокнистая веревка. Тарзану было известно, что дикари пользуются ей в качестве оружия. Интересно, для того же или нет предназначалась веревка Идени?
Только во второй половине дня Тарзан увидел, что его поводырь привел его к деревне Букены. Идени, к удивлению царя джунглей, проворно забрался на дерево и передвигался, прыгая по веткам, весьма ловко и быстро, хотя и не так уверенно, как его преследователь. Кавуду явно осторожничал: он часто останавливался, прислушивался, озирался по сторонам. Наконец он отвязал от пояса веревку. Тарзан увидел, что один ее конец завязан в петлю.
Где-то впереди, на довольно большом отдалении, раздавались голоса. По-видимому, они привлекли внимание не только Тарзана, так как Идени внезапно повернул и стал двигаться в ту сторону, откуда они доносились.
Все это смахивало на поведение охотника, преследующего добычу. Тарзан уже не сомневался, что вот-вот что-то произойдет.
Между тем, кавуду, добравшись до опушки, остановился. Внизу под ним находились маленькие поля, на которых работало много женщин. Идени, не спускаясь с дерева, изучал их. Наконец, он стал осторожно приближаться к одной из работающих - девушке лет пятнадцати, которую, по всей видимости, выбрал в жертвы. Неожиданно он издал странный клич, который был достаточно громким, чтобы донестись и до слуха девушки.
Однако она отреагировала не сразу и в течение некоторого времени продолжала спокойно работать. Потом, внезапно подняв голову, поглядела в сторону джунглей.
С ней явно творилось что-то неладное: выронив из рук заостренную палку, которой только что обрабатывала землю, она, с блуждающим затуманенным взором, начала неуверенно двигаться на зов. Сделав несколько шагов, девушка остановилась. Идени продолжал издавать свои странные звуки с еще большей настойчивостью.
По виду девушки Тарзан понял, что в ней происходила какая-то внутренняя борьба, вызванная магической силой, заставлявшей ее бросить женщин своего племени и идти на зов в джунгли. Видимо, эта сила, наконец, одержала верх, и девушка уже более решительно пошла в сторону кавуду, хотя по-прежнему двигалась, словно заколдованная.
Потихоньку углубляясь в джунгли, Идени уводил девушку за собой. Тарзан хорошо видел все это, но продолжал спокойно наблюдать, никак не вмешиваясь в происходящее.
Его занимала только тайна, окружавшая исчезновение девушек. Теперь он знал, что в похищениях справедливо обвиняли кавуду. Сама же жизнь этой негритянки значила для Тарзана ничуть не больше, чем скажем, жизнь антилопы или любого другого обитателя джунглей. Все они были для него животными. У всех были равные права на жизнь и на смерть, а на преимущества могли рассчитывать лишь те, кто имел достаточно силы и жестокости, чтобы завоевать их для себя.
Идени продолжал заманивать свою жертву все дальше и дальше в лес. Наконец, у развилки дорог он остановился. Когда девушка, совсем загипнотизированная монотонными дикими звуками, подошла под дерево, на ветвях которого прятался кавуду, он с ловкостью опытного охотника набросил на нее свой аркан. Опутав жертву, дикарь принялся медленно подтягивать ее к себе, не прекращая свои странные выкрики. Девушка не проронила ни звука и не предпринимала ни малейшей попытки сопротивляться.
Идени обвязал ее тело веревкой и, забросив его на свои широкие плечи, не спеша двинулся в обратный путь.
Итак, случай помог Тарзану разгадать тайну исчезновения молодых девушек, о которых ходило столько невероятных слухов.
Но, хотя теперь многое прояснилось, у Тарзана оставалось еще несколько вопросов, ответов на которые он так и не получил. Во-первых, неясно было, что же это за таинственная сила, при помощи которой кавуду уводили девушек. Во-вторых, Тарзану хотелось понять, каким образом аборигены связали загадочные исчезновения девушек с кавуду. Единственное правдоподобное объяснение, видевшееся ему, заключалось в том, что искавшие похищенных могли случайно обнаружить похитителя и его жертву, хотя, разумеется, при этом они могли установить лишь личность похитителя, а не его методы.
Размышляя таким образом, Тарзан продолжал преследовать кавуду, однако никакой ответственности за судьбу девушки он не ощущал. Ему нужно было, чтобы Идени привел его к своей деревне, а там Тарзан попытался бы отыскать дочь Мувиро, если, конечно, она еще жива.
Видимо, Идени опасался погони, и поэтому в течение нескольких часов передвигался по деревьям. Лишь убедившись в том, что, не имея никаких следов, преследователи не смогут его обнаружить, он спустился на землю.
Девушка по-прежнему находилась у него на плечах, не подавая никаких признаков жизни.
Идени, казалось, нисколько не устал и продолжал двигаться до наступления темноты. Очевидно, облюбовав местечко для ночлега, он остановился, привязал девушку к дереву той самой веревкой, которая при похищении служила ему арканом, и исчез в джунглях. Он вскоре вернулся, неся в руках какие-то плоды.
Тем временем девушка понемногу приходила в себя, гипноз ослабевал, и, когда Идени, вернувшись, дотронулся до нее, она испуганно вскрикнула и подняла на него полные ужаса глаза.
Тот развязал путы и, усадив пленницу на землю, предложил ей подкрепиться фруктами.
Видимо, в этот момент девушка окончательно осознала свое положение и поняла, в чьих руках оказалась. Безысходное отчаяние и страх исказили ее лицо, и она горько разрыдалась.
- Замолчи! - велел ей Идени. - Если будешь себя хорошо вести, я не сделаю тебе ничего плохого.
- Ты - кавуду, - пролепетала девушка, трясясь от страха. - Верни меня назад. Ты обещал моему отцу, что не тронешь никого из нашей семьи!
Идени, не в силах скрыть изумление, глянул на пленницу.
- О каком обещании ты говоришь? - недоуменно переспросил он. - Я в жизни не видел твоего отца. Я вообще никогда не говорил ни с одним мужчиной из вашего племени.
- Не лги! Ты говорил с моим отцом, когда он освободил тебя из плена. Воины Букены убили бы тебя, если бы не мой отец, Гупингу-колдун, не спас тебя. Тогда ты и поклялся, что не причинишь нашей семье зла.
Идени никак не отреагировал на эти слова девушки, зато сидевший наверху Тарзан, напротив, был поражен услышанным.
Стало быть, пленницей Идени оказалась дочь Гупингу. Во всем случившемся Тарзан видел иронию судьбы.
Положение Тарзана осложнилось, ибо он-то хорошо понимал, кому обязан освобождением из плена, и не забыл о данном обещании. Теперь он чувствовал себя обязанным защитить жизнь дочери шамана. Но отобрать сейчас девушку и вернуть ее обратно в деревню значило отказаться от дальнейшего преследования. Тарзан оказался перед трудным выбором. В конце концов, он решил сделать то, что подсказывали ему моральный долг и совесть.
Но как освободить пленницу? Можно, конечно, применить силу и попросту отобрать у Идени его добычу. Однако Тарзану совсем не хотелось ссориться со своим знакомым: поди знай, какую услугу он сможет оказать человеку-обезьяне, когда тот, наконец, появится в лагере кавуду. В конце концов, он был обязан Тарзану жизнью, а этого не забывают даже бездушные звери.
И, взвесив все, Тарзан предпочел выждать и посмотреть, что предпримет кавуду, когда наступит ночь. Именно под покровом ночи Тарзан собирался похитить девушку и теперь терпеливо дожидался своего часа.
Между тем, девушка, убедившись, что ее стенания и мольбы не производят на кавуду никакого впечатления, угрюмо приумолкла и лишь время от времени бросала полные ненависти взгляды на своего похитителя.
Когда совсем стемнело, Идени повалил пленницу на землю и крепко связал ей руки и ноги. Девушка не могла даже пошевелиться, да и не пыталась сделать этого, так как была до смерти испугана.
- Так-то лучше, - произнес Идени. - Теперь тебе не удастся убежать. Идени может заснуть, да и тебе стоит отдохнуть, потому что завтра нас ждет долгий переход, и Идени не собирается тебя нести.
Девушка молчала. Кавуду улегся на землю рядом с ней.
Тарзан наблюдал за происходящим, пристально вглядываясь в темноту. Откуда-то издалека доносилось рычание льва, свидетельствующее о том, что жизнь в джунглях шла своим чередом.
По ритмичному дыханию Идени Тарзан понял, что тот заснул. Однако он выжидал, пока сон кавуду станет глубже, чтобы приступить к решительным действиям.
Прошел час. Идени, судя по всему, спал очень крепко, но девушка даже не сомкнула глаз. Это было Тарзану на руку. Склонившись с ветки над ней, он прошептал:
- Молчи, я освобожу тебя и возвращу в деревню к твоему отцу.
Он осторожно спустился на землю. Девушка была так напугана, что трудно было понять, кого она больше боится - Тарзана или кавуду.
Человек-обезьяна приложил палец к губам. Девушка покорно молчала. Тарзан поднял ее и понес по тропе. Лишь отойдя от спящего кавуду на безопасное расстояние, он разрезал опутывавшие его пленницу путы.
- Кто ты? - почти беззвучно спросила она.
- Я тот, кого хотел убить Букена и кого спас твой отец.
Девушка в ужасе отпрянула назад.
- Значит, ты тоже кавуду!
- Нет. Я - Тарзан из племени обезьян, вождь вазири, чья земля находится далеко отсюда, в той стороне, откуда восходит солнце.
- Ты кавуду, - настаивала она. - Мне сказал это отец.
- Это неправда. Впрочем, не все ли равно тебе, если я отведу тебя обратно к твоему отцу?
- Как я могу знать, что ты в самом деле сделаешь это? Может, ты просто обманываешь меня.
- Решай сама, - произнес человек-обезьяна. - Я уже освободил тебя, но одна в джунглях ты пропадешь. Попадись тебе лев или леопард, они растерзают тебя. Но даже если этого не произойдет, ты едва ли отыщешь дорогу домой, ведь когда кавуду нес тебя, ты была без сознания.
- Ладно, - ответила, решившись, девушка. - Я пойду вместе с тобой.

    ГЛАВА 11. СЕМЬДЕСЯТ МИЛЛИОНОВ ДОЛЛАРОВ

Браун и Тиббс быстро двигались по тропе в ту сторону, откуда раздался крик.
- Миледи! - крикнул Тиббс. - Что случилось? Отзовитесь!
- Мисс! Где вы? - вопрошал Браун. Неожиданно он услышал в ответ знакомый голос леди Грейсток.
- Я здесь, - спокойно ответила она. - Не беспокойтесь, со мной все в порядке.
В этот момент пилот увидел ее. Возле Джейн лежала разделанная туша антилопы, а сама она склонилась над убитым леопардом, извлекая из его тела остатки трех стрел. Браун наблюдал за этой сценой широко раскрытыми от удивления глазами.
- Все в порядке, - повторила Джейн. - Я убила этого зверька, а Шита пыталась отнять у меня добычу.
- Вы убили его? Вы убили его своими стрелами?
- Нет, я просто избила его до смерти. И Джейн сама расхохоталась своей шутке.
- А кто кричал?
- Это были крики Шиты. Она напала на меня, и мне пришлось обороняться. Когда в нее угодила моя первая стрела, ей это очень не понравилось. Потом я выпустила еще две. Не знаю, правда, которая из трех стрел остановила ее, но все они попали ей в самое сердце.
- Честное слово, мисс, - промолвил медленно приходящий в себя Браун. - Я готов снять перед вами шляпу.
- Не стоит, Браун. Лучше отнесите антилопу в лагерь.
Тут на место происшествия подоспел, наконец, изрядно отставший Тиббс. Он оторопело глядел то на леопарда, то на Джейн, то на тушу антилопы.
- Осмелюсь заметить, - начал он, когда вновь обрел дар речи, - все это весьма необычно. Кто бы мог подумать, что такими маленькими стрелами можно убить кого-нибудь, кроме птицы!
- Эту кошку тоже нести в лагерь? - осведомился Браун.
- Не стоит, - ответила Джейн. - На разделку ее туши потребуется много времени. Да и принцесса Сбороу, боюсь, лишится чувств, увидев эту красавицу.
Браун взвалил тушу антилопы на плечи, и все трое направились к лагерю.
Аннет поджидала их возвращения, тревожно вглядываясь в джунгли. Увидев, что, целые и невредимые, они идут назад, девушка облегченно вздохнула.
- О! - радостно воскликнула она. - Вам удалось добыть пищу! Это здорово, я страшно проголодалась.
- А где принц и принцесса? - поинтересовалась Джейн.
Аннет фыркнула и показала на шалаш.
- Едва ушли Браун и Тиббс, они тут же спрятались.
На голоса из укрытия вылез сам принц. Он был бледен и зол.
- Вы, мужчины, не должны уходить оба одновременно и оставлять лагерь на произвол судьбы, - начал выговаривать он. - Мало ли что могло тут случиться! Зарубите это себе на носу! Впредь чтобы подобное не повторялось!
- Господи, у меня нет больше сил, - заскрежетал зубами Браун. - Я и так слишком долго терпел выходки этого идиота.
- Что такое? - переспросил Алексис.
- Запомни, ублюдок, если ты еще хоть раз разинешь свою поганую пасть и будешь говорить со мной таким тоном, я сделаю из тебя короля!
- Что? - не понял принц.
- Короную тебя, вот что!
- Это, вероятно, очередной ваш дурацкий американизм, - презрительно заметил принц. - Не знаю, что он означает, но, коль скоро он исходит от вас, то, по-видимому, ничего, кроме оскорблений, выражать не может.
- Это уж точно! - разъяренно рявкнул Браун.
- Вы опять ссоритесь! - решительно прервала их перепалку Джейн. - Давайте лучше займемся делом. Браун и Тиббс, вы разведете костер, - распорядилась она, - а вы, Алексис, разделайте тушу антилопы и отберите пять-шесть приличных кусков. Аннет пожарит их. Ты умеешь жарить мясо на открытом огне, Аннет?
- Мне никогда не приходилось делать это, но, думаю, я справлюсь, если вы покажете.
К этому моменту из шалаша выползла принцесса.
- Дорогая моя! - вскрикнула она. - Откуда здесь все это? Боже мой, да она вся в крови! Немедленно уберите ее прочь!
- Китти, это наш ужин, - сказала Джейн.
- Ты предлагаешь есть это? Боже упаси. Я непременно заболею. Уберите и закопайте эту дрянь.
- Конечно, леди, вам решать, и вы вправе отказаться, - заметил Браун. - Только в таком случае вы останетесь без ужина.
- И вы, Браун, еще смеете угрожать, что спрячете от меня пищу? Какая наглость! - возмутилась принцесса.
- Ничего подобного, леди. Я просто стараюсь объяснить вам, что, кроме этого, никакой другой пищи у нас нет. Так что выбирайте: есть это или голодать.
- Но я не смогу заставить себя проглотить даже кусочек этой гадости. Алексис, дорогой, чувствуешь, как отвратительно от нее пахнет?
Однако не прошло и часа, как принцесса с аппетитом вгрызалась в здоровый кусок мяса.
- Правда, это захватывающе? - подала она голос, утолив голод. - Мне это напоминает загородный пикник.
- Да уж, - с насмешкой взглянула на нее Джейн.
- По-моему, все это просто омерзительно, - заметил Алексис. - К тому же и мясо сырое. Вы бы, Аннет, могли проследить, чтобы мой кусок был лучше прожарен.
- Поменьше гонору, - вмешался Браун. - Бери, что дают, и будь благодарен. И брось говорить с Аннет, да и со всеми остальными, таким барским тоном.
Тиббс чувствовал себя явно не в своей тарелке. Четко сознавая разницу между теми, кого именовали аристократами, и низшим классом, к которому принадлежал сам, он всегда вел себя соответственным образом.
- Осмелюсь обратиться, - повернулся он к Джейн. - Как вы предполагаете выбираться отсюда, чтобы снова вернуться в мир цивилизации?
Этот вопрос он задал с намерением разрядить атмосферу.
- Я много размышляла об этом, Тиббс, - ответила леди Грейсток. - Будь мы все в хорошей спортивной форме, можно было бы пойти вниз по течению к большой реке, а уж там-то мы бы непременно отыскали какое-нибудь поселение аборигенов, где нашлась бы пища и можно было бы нанять проводников, которые вывели б нас к европейцам. На худой конец, мы могли бы послать гонца, чтобы он передал известие от нас.
- Это великолепная идея! Надеюсь, мы вскоре тронемся в путь.
- Боюсь, тяготы такого пути не всем из нас по плечу, - заметила Джейн.
- Вероятно, ты имеешь в виду меня, дорогая? - отозвалась принцесса. - Уверяю тебя, пешие прогулки мне всегда безумно нравились. Помнится, в свое время я даже прогуливалась по утрам не меньше мили. Это было перед тем, как я потеряла моего дорогого мистера Петерса. Ты, наверное, помнишь: он очень увлекался спортом и меня приобщал к этим занятиям. По средам он всегда играл в гольф, но после его кончины я все забросила. Мои ноги страшно уставали.
- Хорошо бы соорудить носилки, - высказал предложение Алексис. - Я такие видел в кино. Браун с Тиббсом могли бы нести принцессу.
- Интересно, а кто тебя понесет? - съязвил Браун.
- Восхитительно! - закричала Китти. - Это решило бы все наши проблемы. Надо сделать носилки на двоих, и тогда мы сможем путешествовать на пару.
- Может, сразу на четверых? - съехидничал пилот. - А мы бы с Тиббсом тащили вас всех.
- Увы! - воскликнула принцесса, не понимая иронии. - Пожалуй, это было бы чересчур для вас тяжеловато.
- Дорогая, Браун пытается блеснуть остроумием, - пояснил Алексис. - Но, в самом деле, тебя они могли бы нести. Против этого не должно быть возражений.
- Нет, Китти, - резко вмешалась Джейн. - Это невозможно. Не может идти и речи о том, чтобы двое мужчин несли кого бы то ни было через эти заросли.
- Что же тогда делать? Ты предлагаешь остаться тут навеки?
- Ну зачем. Один или двое из нас должны отправиться за подмогой, а остальные будут ждать в лагере. Другого выхода нет.
- Кто пойдет? - спросил Браун. - Может, мы с Тиббсом?
Джейн отрицательно покачала головой.
- Думаю, Тиббсу лучше остаться в лагере. Во-первых у него нет опыта в таких переходах, а во-вторых, здесь он нужнее. Пойти, скорее всего, придется

Предыдущая страница 7 Следующая страница


мне и вам. По крайней мере, мы оба немного знаем Африку и представляем, как вести себя в джунглях.
- Но что будут делать эти люди без вас? Они ведь абсолютно беспомощны.
При этих словах принц и принцесса, не сговариваясь, изобразили на своих лицах негодование, однако не произнесли ни слова. Тиббс выглядел совершенно потрясенным, а Аннет отвернулась в сторону, пытаясь скрыть ухмылку.
- У меня есть предложение, - продолжил Браун. - За помощью отправлюсь я, а вы оставайтесь в лагере и позаботьтесь об этих людях.
- Этому типу нельзя доверять, леди, - вмешался Алексис. - Если его отпустить, он никогда не возвратится назад и оставит нас здесь на верную погибель.
- Не говорите глупостей! - оборвала его Джейн. - В том, что мы не должны вдвоем покидать лагерь, Браун прав. У вас ведь нет никакого опыта. Вы не сумеете ни добыть пищи, ни защитить себя в случае опасности. Так что кто-то из нас двоих обязательно должен остаться. Но идти следует мне, а не Брауну, потому что я двигаюсь быстрее всех.
В ответ одновременно раздалось несколько протестующих голосов. Алексис не спускал с Джейн прищуренных глаз. Взгляд его был тяжелым, как будто оценивающим. Он выждал, пока все успокоились, и заговорил.
- Не стоит вам идти одной, Джейн. Да вы и сами говорили, что от меня в лагере мало проку. Стало быть, я и пойду с вами. Ведь вам может понадобиться кто-то, чтобы защитить вас в случае чего.
Браун только расхохотался, услышав это заявление принца. Принцесса же была совершенно обескуражена.
- Что ты говоришь, Алексис?! - закричала она. - Как тебе в голову пришло такое?! Подумай, наконец, о репутации Джейн!
Тут уж не удержалась от смеха Джейн.
- Китти, дорогая, - сказала она. - Сейчас не время и не место для сцен ревности. Я совсем не настаиваю, чтобы Алексис сопровождал меня, но, поверь, совсем не по той причине, о которой говоришь ты.
- Ладно, - уступила принцесса. - Пускай Алексис идет, но я тоже пойду вместе с вами.
- Вот это справедливо, - поддержал принц. - Ты затащила нас в эту дыру, а теперь ставишь палки в колеса, чтобы помешать отсюда выбраться. Если бы не ты со своим американцем, мы бы никогда не попались в эту ловушку!
- Господи, Алексис! Ты меня совсем не любишь, если говоришь такие вещи!
Ничего не ответив, принц окинул ее уничтожающим взглядом и, отвернувшись, отошел в сторону. Джейн, пытаясь как-то разрядить напряжение, нарушила молчание.
- Я намерена отправиться в путь завтра рано утром. Надеюсь, вы, Браун, сможете обеспечить этих людей пищей во время моего отсутствия?
- Полагаю, что да, - ответил пилот. - Если, конечно, на свежем воздухе у них не слишком разыграется аппетит.
И он сам усмехнулся собственной шутке.
- Вы знаете, какие овощи и фрукты пригодны для еды? - поинтересовалась Джейн.
- Я буду брать только те, в которых уверен.
- Правильно, - одобрила Джейн. - Не надо рисковать. С едой и питьем следует быть особенно осторожным.
- Не беспокойтесь, все будет о'кей, - заверил ее Браун.
С наступлением ночи заметно похолодало, но возле костра было тепло, и большинство путешественников остались у огня. Даже Алексис, хмурый и взъерошенный после очередной стычки с женой, жался к костру, хотя и держался поодаль от остальных, у входа в мужскую половину шалаша. По-видимому, его одолевали не самые приятные мысли. А сам принц в отблесках пламени как-то окончательно утратил свое показное величие и выглядел тем, кем был на самом деле: мелким, дешевым мошенником, ставшим вдруг весьма коварным и опасным.
Время от времени он бросал похотливые взгляды на ладную фигуру Джейн и облизывал свои полные губы. Потом посмотрел на жену, и выражение его лица мгновенно изменилось. Пользуясь тем, что принцесса сидела к нему спиной, он дал полную волю обуревавшим его чувствам.
- Если б все это было не для нее, - еле слышно пробормотал он. - Семьдесят миллионов долларов! Как бы я хотел поскорее выбраться отсюда! Кретина Брауна я бы с радостью пришлепнул. Кстати, Аннет довольно смазлива... Семьдесят миллионов! Да это все: Париж, Ницца, Монте-Карло! Как, однако, хороша Джейн. Сколько же еще протянет моя старая грымза?! Небось, целую вечность. Чтоб она скорее сдохла! Семьдесят миллионов!..
Тем временем Джейн давала указания по охране лагеря.
- Думаю, что трех-четырехчасовых смен будет вполне достаточно, - говорила она. - Следите, чтобы не погас огонь. Если подойдет какой-нибудь зверь, его сразу можно заметить по светящимся в темноте глазам. Помните, что все звери боятся огня. Чтобы отпугнуть или отогнать их, достаточно бросить головешку.
- Джейн, дорогая, - встрепенулась принцесса. -Мне что, тоже придется этим заниматься? Не буду же я всю ночь одна сидеть у костра?!
- Успокойтесь, вас освободят от дежурства, - заверила Джейн. - А что скажете вы, Аннет? Надеюсь, вы справитесь и не умрете со страху?
- Я сделаю все, что в моих силах.
- Позволю заметить, - вмешался Тиббс. - По-моему, такими вещами должны заниматься мужчины. Не женское это дело.
- Я считаю, что Тиббс совершенно прав, - согласилась принцесса. - Но Алексиса, думаю, следует освободить. Он так подвержен простудам, а прохладный ночной воздух особенно вреден. Аннет, помогите мне, я отправляюсь спать.
- Вам стоит последовать примеру принцессы, - обратился Браун к Джейн. - Вам надо как следует выспаться, чтобы завтра со свежими силами двинуться в путь.
Когда Джейн, пожелав всем спокойной ночи, удалилась в шалаш, Браун поглядел на часы.
- Итак, сейчас девять, Тиббс. Договоримся так: ты дежуришь до полуночи, потом поднимешь меня, и я покараулю до трех. А с трех пускай заступает наш герцог.
- Если вы имеете в виду принца, мистер Браун, то, боюсь, он не сможет этого сделать.
- Куда он денется! - оборвал Браун, - Будет дежурить, как миленький!
- Мы бы никогда не оказались здесь, если б не принцесса, - вздохнул Тиббс. - И вот теперь остается только сидеть и ждать. У меня такое ощущение, что, как только леди Грейсток покинет лагерь, тут же случится что-нибудь из ряда вон выходящее. Она единственная среди нас, кто способен предпринять что-то дельное.
- Твоя правда, Тиббс, - согласился Браун. - Ладно, я пошел спать. Разбудишь меня в полночь.
У входа в шалаш Браун наткнулся на одиноко сидящего Сбороу.
- Я слышал вас разговор с Тиббсом, - обратился к летчику принц. - Что ж, я согласен внести свою лепту в общее дело и готов заступить на дежурство. Так что поднимите меня в три часа. Только предупреждаю, что сон у меня крепкий и добудиться меня будет нелегко.
Перемена в поведении принца до такой степени удивила Брауна, что он ничего не ответил, а только усмехнулся и отправился в шалаш. Через несколько минут он уже спал.
Ровно в полночь Тиббс растормошил Брауна и передал ему вахту. Браун устроился возле костра. Ему казалось, что он вообще не ложился спать. Однако долго скучать в одиночестве ему не пришлось: из шалаша вышла Аннет и села рядом с ним.
- Тебе что, не спится, малышка? - спросил пилот.
- Примерно с полчаса назад меня что-то разбудило, и я никак не могу снова заснуть, - ответила Аннет. - Не знаю, что это было. Я ничего не смогла разглядеть - в шалаше так темно, а вход закрыт занавесом. Но у меня такое ощущение, будто кто-то вполз в шалаш.

    ГЛАВА 12. НОЧНОЕ УБИЙСТВО

- Может, это была леди Грейсток? - высказал предположение Браун.
- Едва ли, - ответила Аннет. - Она крепко спала. Я слышала ее дыхание.
- Тогда, старая леди?
- Нет, не она. Проснувшись, я слышала, как она похрапывала. Правда, недолго.
- Значит, все это тебе просто приснилось, малышка!
- Может, и так, - не стала спорить Аннет. - Но какой-то подозрительный шум меня разбудил. И я точно слышала, как потом кто-то выходил из шалаша.
- Иди-ка ты лучше спать, - посоветовал пилот.
- Я бы пошла, мистер Браун. Но у меня весь сон как рукой сняло. Я так напугана. У меня такое ощущение, будто произошло что-то ужасное, - перешла она на шепот. - Разрешите, я побуду здесь, с вами?
- Я не против, оставайся. Ты да леди Грейсток - единственные нормальные люди в этой компании.
- Вам не нравятся наши спутники?
- Как тебе сказать... Старуха хоть и зануда, но вполне безобидная. Да и Тиббс, вроде, парень ничего. Единственная его беда в том, что он ни черта не умеет делать.
- Ну а принц? - расспрашивала девушка. - Мне сдается, не очень-то он вам симпатичен.
- Он просто полное ничтожество!
- Признаюсь, и мне он не нравится. Я даже побаиваюсь его.
- Побаиваешься? Почему?
- Еще когда мы были в Лондоне, он сказал мне такое, что не должен говорить мужчина женщине.
- Ну и скотина! - возмутился Браун. - Если он будет приставать, кликни меня, я из него фарш сделаю.
- Я могу рассчитывать на вас, мистер Браун? - спросила Аннет, ласково глянув на пилота.
- Вполне.
- Вы такой большой и сильный мужчина, - томно вздохнула она.
- А ты мне очень нравишься, детка, - заявил Браун.
- По-моему, вы мне тоже нравитесь... После обмена этими признаниями воцарилось молчание. Затем Браун прокашлялся и произнес:
- Когда мы отсюда выберемся... Пилот замолчал, видимо, подыскивая слова. Он явно нервничал.
- Что тогда? - нетерпеливо спросила Аннет.
- Ну... мне кажется, тогда мы... То есть я хотел сказать, я и ты...
- Что же? - подбадривала его девушка.
- Что? Слушай, кончай называть меня "мистер Браун". Мои друзья зовут меня просто Чи.
- Какое забавное имя! В жизни не слыхала ничего подобного. Но почему Чи?
- Я ведь родом из Чикаго. Чи - это сокращенное название города.
- Все американцы такие смешные, - засмеялась Аннет.
- Разве? У меня, наоборот, европейцы вызывают улыбку.
- И я тоже?
- Ну, самую малость. Впрочем, это дело поправимое.
- Вот как! Тогда попробую это исправить, мистер Браун.
- Чи!
- Да, Чи. Мне так непривычно произносить это имя. А у вас есть другое?
- Мое настоящее имя Нил.
- Красивое имя.
- А мне нравится Аннет. Я просто балдею от Аннет!
- От имени?
- И от девушки еще больше. Браун резко придвинулся и попытался обнять Аннет. Она отпрянула в сторону и резко заметила:
- Вам не следует так делать. Они посидели молча. Вдруг Аннет испуганно воскликнула.
- Что это? Посмотрите!
Пилот глянул в ту сторону, куда указала девушка. В темноте ярко выделялись две желтые точки.
- Пустяки, не бойся, - успокоил он Аннет. - Он просто наблюдает за нами.
- Кто это? - допытывалась девушка. - Я однажды видела, как в темноте светились глаза у коровы.
- Наверно, это корова и есть.
- В джунглях? Здесь не может быть никаких коров! Да вы просто смеетесь надо мной! - она готова была надуться.
- Хорошо, раз, говоришь, коров в джунглях нет, тогда я попытаюсь прогнать прочь этого незнакомца, кто бы он ни был.
Браун вытащил из костра горящую ветку и, привстав, швырнул ее в ту сторону, где светились эти самые глаза.
Раздался злобный вой, и глаза исчезли.
- Будет знать впредь, - сказал пилот. - А ты боялась, глупышка. Все будет хорошо.
- Какой вы отважный, Нил!
Браун решился повторить свой маневр с объятиями. На сей раз Аннет не сопротивлялась, а напротив, еще теснее прижалась к нему.
- Приличная девушка не должна бы так поступать, - зашептала она. - Но с вами мне так спокойно...
- Со мной ты в полной безопасности, - подтвердил Браун.
В компании с Аннет время летело незаметно, и когда Браун вспомнил о принце, было гораздо больше трех часов. Вышедший из шалаша Сбороу казался утомленным и больным.
- Ничего подозрительного не заметили? - спросил он.
- Какой-то зверь подходил к лагерю, - ответил пилот, - но я бросил в него головешку, и он исчез.
- Значит, все в порядке? - снова поинтересовался принц. - Я так крепко спал, что ничего не слышал.
- Я немного разомнусь, - сказал Браун, - а ты, детка, иди поспи.
Провожая Аннет к шалашу, он заметил, что она дрожит.
- Ужасно не хочу возвращаться в шалаш, - сказала Аннет. - У меня какое-то предчувствие...
- Брось. Я же сказал, что тебе просто почудилось во сне, - успокоил ее пилот.
- Нет, - настаивала девушка. - Это был не сон.
- Будь умницей и не бойся. Помни, что я рядом и все время начеку. Если что, сразу зови меня.
Они расстались. Уже рассвело, когда Брауна разбудил пронзительный крик, раздавшийся на женской половине.
- Что-то стряслось, - воскликнул Тиббс. Не мешкая ни секунды, Браун устремился вперед. У костра, тупо уставившись на женскую половину шалаша, с отвисшей челюстью стоял Сбороу.
У самого входа Браун столкнулся с выбегающей Аннет.
- Нил! - закричала она. - Я говорила, что это не сон. Произошло что-то страшное.
Войдя внутрь, пилот увидел Джейн, в мрачном молчании стоящую возле принцессы. Одного взгляда на Китти Сбороу было достаточно, чтобы все понять.
- Господи! Она мертва! - воскликнул Браун.
- Ужасно! - вырвалось у Джейн. - Кто же это сделал?
Подошел Тиббс. Он, как и подобает хорошо вышколенному слуге, старался сохранять спокойствие и невозмутимость.
- Где принц? - поинтересовалась Джейн.
- Когда я шел сюда, он стоял у костра, - промолвил Браун.
- Надо сообщить ему о случившемся, - сказала Джейн.
- Спорю, для него это не будет новостью, - отозвался пилот.
Джейн испытующе посмотрела на него.
- Нет, он не мог этого сделать!
- Не мог? Тогда кто же?
- Если позволите, миледи, - предложил Тиббс, - я расскажу его высочеству о том, что произошло.
Джейн кивнула, и Тиббс, выйдя из шалаша, направился к костру, возле которого в прежней позе стоял принц.
- Что там стряслось? - спросил Сбороу. - Чего это Аннет так раскричалась?
- Произошло несчастье, - сообщил Тиббс. - Ее высочество скончалась.
- Как?! Что вы говорите ерунду! - изобразил изумление принц. - Еще вчера она была вполне здорова.
- Если позволите, ее убили.
- Что значит убили?
Принц оставался на прежнем месте, даже не порываясь пройти в шалаш. Подошли Браун и Джейн.
- Какой ужас, Алексис! Примите мои соболезнования, - начала Джейн. - Ума не приложу, кто и зачем мог бы это сделать!
- Я-то догадываюсь, кто! - воскликнул Сбороу.
- Что вы хотите сказать? - недоуменно спросила Джейн.
Трясущейся рукой Алексис указал на пилота.
- Я своими ушами слышал, как вчера он приказывал Тиббсу убить принцессу. Не знаю, кто из них сделал это, но, сдается, это был не Тиббс.
- Принц, я не могу в это поверить! - возмущенно возразила Джейн.
- Сами спросите у Тиббса, - завопил Сбороу. - Приказывал Браун убить принцессу или нет.
Джейн бросила на Тиббса вопросительный взгляд.
- Действительно, - начал Тиббс, - мистер Браун предлагал мне вытряхнуть из нее пыль. Но это было сказано в шутку, миледи.
- Как ее убили? - поинтересовался принц. Джейн была явно обескуражена.
- Топориком, - ответила она, немного помешкав.
- Ищите топорик, - распорядился Алексис. - Он выведет на убийцу.
- Но убийца мог выбросить его, - предположила Джейн.
- Это невозможно, - возразил принц. - Я дежурил с трех часов ночи, и никто, кроме Аннет, за это время не входил на вашу половину. Скорее всего, убийца спрятал его.
- Все произошло еще до вашего дежурства, - поправила принца Аннет. - Это было еще до дежурства мистера Брауна. Меня что-то разбудило. Мне показалось, что принцесса всхрапывает во сне, а это, оказывается, были предсмертные всхлипывания. Она умирала. Боже, как все это ужасно!
- В какое время это случилось? - спросила Джейн.
- Примерно за полчаса до дежурства мистера Брауна. Так как весь сон у меня как рукой сняло, я вскоре вышла и сидела у костра с мистером Брауном. Мы были вместе до тех пор, пока он не разбудил принца.
- Когда вы пришли будить мистера Брауна, он спал? - обратилась Джейн к Тиббсу.
- Да, миледи, - ответил слуга.
- Вы уверены?
- Я слышал его дыхание, и к тому же мне еле-еле удалось его поднять.
- Он просто притворялся! - заявил Алексис.
- А принц спал в это время, Тиббс?
- Как будто бы. У меня была головешка вместо свечи, поэтому я не очень хорошо видел их лица.
- Значит, принц спал, а я притворялся! - возмутился Браун.
- Надо найти топорик, - настаивал Сбороу.
- Раз вы оба спали, - сказала Джейн, - остаемся только мы с Тиббсом да Аннет.
- Не стоит строить всякие предположения, - высказал свое мнение Браун. - Понятно, что ни вы, ни Аннет не имеете к убийству никакого отношения. Мне известно также, что и я невиновен. И в Тиббсе я уверен. Среди нас есть только один человек, которому смерть старой леди на руку.
- Положим, у вас тоже был свой интерес, - заявил Алексис. - Вы отлично знали, что на карту поставлена ваша жизнь, и если вы не выберетесь отсюда в ближайшее время, то рискуете остаться тут навеки. А моя жена вам мешала, она не могла идти отсюда, вот вы и решили избавиться от нее. Я вижу вас насквозь, парень!
- Значит, наш Шерлок Холмс уже все расследовал! Ну и что ты намерен делать дальше?
- Надо найти топорик! - в который раз повторил Сбороу.
- Ладно, - согласилась Джейн. - Мужчины обыщут нашу половину, а мы - мужскую. Сбороу увязался за женщинами.

Предыдущая страница 8 Следующая страница


- Я не пойду туда, - объяснил он. - Не хочу видеть ее мертвой. Пусть запомнится такой, какой я видел ее последний раз при жизни.
- Хорошо, - ответила Джейн. - Поможете искать здесь.
Поскольку в шалаше, кроме трех лежаков из травы и листьев, больше ничего не было, обыск не занял много времени. Джейн стала осматривать лежак Алексиса, принц - лежак Тиббса, а Аннет - Брауна.
Страшная находка ожидала девушку. Когда ее пальцы наткнулись на что-то твердое и холодное, она с дрожью отдернула руку, сразу поняв, что это такое. Выждав немного, она поднялась.
- Здесь ничего нет, - твердо сказала она. Сбороу окинул ее подозрительным взглядом.
- Я тоже ничего не нашла, - сообщила Джейн.
- Ив лежаке Тиббса пусто, - сказал принц, - Но, может, вы, Аннет, искали не очень тщательно? Позвольте, я посмотрю.
Аннет шагнула ему навстречу, как бы желая преградить путь.
- Нет смысла, - сказала она. - Я все посмотрела.
- Мне все-таки хочется взглянуть, - упорствовал принц.
Он склонился над лежаком Брауна и запустил в него руки.
- Ага! - торжествующе завопил он через мгновение. - Вот и топорик! Как это вы его не обнаружили, Аннет? Видно, у вас были на то свои причины? - с издевкой добавил он.
Алексис извлек топорик и продемонстрировал его присутствующим. Лезвие было запачкано кровью.
- Вот вам и доказательства, Джейн.
- Я не могу поверить в это, - ответила она.
- А в мою вину вы готовы были поверить тотчас же?
- Сказать по правде, да, - согласилась леди Грейсток.
- Теперь вы видите, как ошибались? Доказательства налицо. Нужно немедленно обезвредить преступника.
- Кого это ты собрался обезвредить? - полюбопытствовал Браун, входя вместе с Тиббсом.
- Браун, топорик нашли в вашем лежаке, - объявила Джейн. - Как видите, он в крови.
- Значит, у тебя хватило ума подкинуть его в мою постель, паршивая коротышка? - возмутился пилот. - Ты хочешь навести подозрение на меня?
- Не понимаю, о чем вы говорите, - отозвался Алексис. - Есть неоспоримые факты. Есть вчерашние угрозы, которые, кстати, почти полностью подтвердил Тиббс. Наконец, есть топорик, найденный в вашей кровати. Это видели леди Грейсток и Аннет.
Пилот пристально посмотрел на женщин, как бы недоумевая, что они могли поверить, будто убийство - его рук дело.
- Хорошо, - наконец произнес он. - Надеюсь, вы не собираетесь повесить меня?

    ГЛАВА 13. ПРЕДАТЕЛЬСТВО

Расставшись с Тарзаном, воины вазири во главе со своим вождем Мувиро продолжали путь на запад. Переход был невеселым: без шуток, без песен.
Даже разговаривали между собой они редко и всегда полушепотом. Предосторожность была не лишней: они находились в чужой стране, от обитателей которой можно было ждать всего, и следовало сохранять бдительность.
Сегодня они намеревались вступить в контакт с Удало, ближайшими соседями кавуду, чтобы от них узнать что-нибудь о Тарзане. Однако первой им повстречалась обезьянка царя джунглей.
- Это Нкима, - заметив знакомую фигурку, произнес Мувиро. - Значит, большой Бвана тоже где-то поблизости.
Нкима непрерывно лопотал что-то, явно находясь в сильном волнении. Он прыгал взад и вперед, дотрагивался до плеча Мувиро, затем быстро убегал вперед и снова возвращался, и снова устремлялся по тропе.
- Что-то произошло, - сказал один из воинов. - Уж не попал ли Большой Бвана в беду.
- Да, обезьянка хочет поторопить нас, - заметил Мувиро.
С этими словами вождь перешел на бег, за ним устремился и весь отряд, а впереди всех торопливо скакала обезьянка.
Длительные перебежки были вполне по силам воинам вазири, ибо они, закаляясь с малолетства, отличались чрезвычайной выносливостью. Могучие тела их блестели от пота, широкие груди равномерно вздымались, мускулы перекатывались под кожей. В развевающихся головных уборах из пестрых перьев, с множеством браслетов, украшающих их руки и ноги, эти дикари внушали невольный страх и уважение.
Наконец Нкима вывел их на поляну, где работали женщины из племени удало. Увидев воинов, они побросали работу и, вопя от ужаса, пустились бежать к деревенским воротам.
Воины Букены, пропустив всех женщин, накрепко закрыли ворота и стали готовиться к отражению атаки неприятеля. Заметив это, Мувиро знаком остановил свой отряд. Военные приготовления удало он объяснял тем, что эти люди просто не ведают, кто и зачем идет в их деревню.
Нкима возбужденно скакал рядом с Мувиро, отчаянными криками и жестами пытаясь объяснить ему, что Тарзан находится в плену в этой самой деревне. Но обезьянку явно не понимали. Вообще, кроме братьев, сестер и, конечно, любимого хозяина, его никогда никто не понимал. По-видимому, все остальные были слишком глупы.
Оставив свой отряд, Мувиро не спеша подошел к деревне, жестами показывая, что у него мирные намерения. Вождь Букены с любопытством наблюдал за ним из-за частокола. Мирные знаки, подаваемые Мувиро, немного успокоили его, так как по виду незнакомца он уже понял, что имеет дело с воинственным племенем, и хотя приближающийся отряд насчитывал всего человек десять, вполне могло статься, что основные силы укрылись в лесу.
Когда Мувиро совсем приблизился, Букена обратился к нему:
- Кто вы такие и зачем пришли в нашу землю?
- Я - Мувиро, вождь вазири. Мы пришли, чтобы встретиться с нашим Большим вождем, Тарзаном из племени обезьян. Он посещал вашу деревню?
Стоявший рядом с Букеной шаман был вне себя. Его мучила злоба. Ни с кем не мог он поделиться своей тайной. Кто-кто, а уж Гупингу отлично знал, как был освобожден Тарзан. И вот, едва этот человек дал слово, что кавуду не тронут дочерей Гупингу, как тут же исчезла его любимая дочь Найка. Теперь шаман не сомневался в том, что Тарзан действительно был кавуду и что именно он похитил его дочь. Ненависть душила его. Гупингу вспомнил, что Тарзан тоже называл себя вазири, и, сопоставив все известные ему факты, решил, что эти вазири были либо вассалами, либо союзниками кавуду.
- Не слушай их, Букена, - обратился он к вождю. - Это люди кавуду. Он сбежал, а теперь прислал их, чтобы они отомстили за него.
Букена молчал, быстро соображая, что делать дальше. Он был не прочь проучить кавуду, наказав их за все, но опасался возмездия. К тому же прежде чем принимать решение, следовало выяснить, есть ли еще неприятельские воины в джунглях.
Мувиро, не дождавшись ответа на свой вопрос, снова обратился к вождю.
- Мы пришли с миром, - нетерпеливо промолвил он. - Мы хотим узнать, здесь ли наш повелитель Тарзан.
- Я же говорил, - торопливо зашептал шаман, - он сам признается, что кавуду его повелитель.
- У нас нет вашего повелителя, - ответил Букена. - Мы ничего не знаем о нем. И мы сомневаемся в том, что вы пришли с мирными намерениями.
- Это ложь, - заявил Мувиро. - Нас привела сюда обезьянка Нкима, друг Тарзана. Если б ее хозяина не было здесь, она бы никогда не привела нас сюда.
- Разве я говорил, что Тарзана здесь не было? - поправился Букена. - Я сказал, что его сейчас здесь нет и нам ничего не известно о нем. Мы не боимся десяти воинов, так что проходите в деревню и спокойно потолкуем. Мы не хотим войны, хотя у нас много воинов и мы готовы постоять за себя.
- Мы пришли с миром, - в который раз повторил Мувиро. - Но твои воины не сложили оружия. Раз они так отважны, то почему страшатся десятка человек?
- Мы никого не боимся, - надменно возразил Букена. - Десять воинов могут войти в деревню с оружием, но остальные не должны приближаться к ней.
- Но больше никого нет, - ответил Мувиро. - Это весь наш отряд.
Наконец-то Букена получил ответ на вопрос, который беспокоил его более всего.
- Я прикажу открыть ворота, - сказал он. - Проходите.
Пока воины Мувиро проходили в деревню, Букена о чем-то шептался с шаманом. Вдвоем они приблизились к хижине вождя, оживленно жестикулируя. Затем Гупингу торопливо зашагал к своему жилищу, а Букена остался поджидать гостей.
Уклоняясь от прямых ответов, Букена снова повторил, что Тарзан в их деревню не приходил и о судьбе его они ничего не ведают. Он уверял, что не знает и о кавуду. Однако Мувиро словам вождя не поверил.
Пока шли переговоры, Гупингу колдовал в своем жилище над приготовлением какого-то зелья из трав, которым он намеревался угостить пришедших воинов. Правда, поскольку зрителей рядом не было, Гупингу не стал раскладывать вокруг себя амулеты и произносить страшные заклинания. Он лишь бормотал что-то невнятное под нос.
В это время женщины по приказу Букены готовили праздничный ужин.
А маленькая обезьянка, сидя на дереве на опушке леса, с нетерпением ожидала освобождения своего хозяина, ибо полагала, что он по-прежнему томится здесь в плену.
Приготовив зелье, Гупингу направился к женщинам. Они должны были влить напиток в специальный церемониальный сосуд, из которого первым пьет вождь, а потом передает его гостям. Колдун что-то шепнул женщинам и удалился, оставив им чашу со своим напитком.
Зайдя в хижину вождя, он остановился за спинами воинов вазири и кивнул Букене, после чего тот хлопнул в ладоши, давая знак к началу пиршества. Через мгновение появились женщины, несшие еду и выпивку. Самая первая из них торжественно держала в руках большой церемониальный сосуд с пивом.
Она подала его Букене. Тот взял его и поднес к губам. Он сделал вид, что пьет пиво, хотя в действительности не сделал ни глотка, и даже губами не прикоснулся к напитку. Затем сосуд перешел к Мувиро, который, отпив немного, передал его своим воинам. Как только каждый из них отведал напитка, женщина тут же забрала сосуд, хотя в нем еще оставалось пиво. Воинам Букены были поданы другие кувшины. Однако ни у Мувиро, ни у его воинов не возникло никаких подозрений, так как они собственными глазами видели, что сам Букена пил из того же сосуда, что и они.
Подали еду, но Мувиро не прикоснулся к ней. Остекленевшими глазами смотрел он перед собой. Все вокруг поплыло, стало двоиться. Он заметил, что его люди шатаются из стороны в сторону. Собрав последние силы, Мувиро вскочил на ноги и выхватил свой длинный нож.
- Нас отравили! - крикнул он и, не успев больше ничего сказать, рухнул как подкошенный.
Некоторые из его воинов вытащили оружие, но воспользоваться им уже не смогли. Приготовленное Гупингу зелье оказало свое действие.
Присутствовавшие воины Букены были поражены происходящим, ибо о коварном угощении знали только трое: сам колдун, Букена и женщина, приносившая церемониальный сосуд.
Шаман гордо распрямился, оглядывая поверженных воинов вазири.
- Снадобье Гупингу обладает огромной силой, - торжественно вскричал он, ударив себя в грудь. - Оно разит всех врагов удало. Кавуду тоже бессильны против него.
- Смерть кавуду! - крикнула одна женщина.
- Смерть! Смерть! - подхватили ее клич остальные.
Букена важно оглядел присутствующих.
- Нет! - решительно заявил он. - Хорошенько свяжите их и отведите в ту хижину, где уже находился кавуду. Я отправлю гонцов во все деревни удало, и в ночь полнолуния мы устроим большой праздник, на котором будем пить, танцевать и есть сердца наших врагов.
Встретив решение своего вождя возгласами одобрения, воины бросились выполнять его приказание.
Все это время Нкима, не спускаясь с дерева, пристально следил за деревней. Увидев несколько воинов, выбегающих из ворот, он, было, оживился, но это оказались не вазири. В совершенном отчаянии Нкима продолжал ждать, все еще надеясь, что вот-вот появится его хозяин, освобожденный из плена.
Наркотик, которым опоили вазири, перестал действовать лишь через несколько часов. Несмотря на головную боль и ломоту во всем теле, воины уже могли нормально соображать, и первым делом они обсудили свое положение.
- В происшедшем виноват я, - заявил Мувиро, еще с трудом выговаривая слова. - Я видел, что вождь лжет и должен был проявить осторожность. Ни мне, ни вам не следовало пить это пиво.
- Но его пил их вождь, я это видел собственными глазами и не думал, что оно может быть отравлено, - произнес кто-то из воинов.
- Он притворялся, что пьет, - пояснил Мувиро. - Букена очень нехороший человек.
- Что они собираются сделать с нами?
- Боюсь, что я знаю это, - ответил Мувиро. - Мне рассказывали об этих удало, что они едят сердца своих врагов. Они верят, что станут от этого храбрее и сильнее, потому что на самом деле они очень трусливы.
- Значит, они съедят наши сердца?
- Да, - твердо повторил Мувиро.
- Неужели мы будем покорно ждать, пока нас не перережут, словно баранов?
- Не будь мы связаны по рукам и ногам, мы бы приняли смерть в бою, как и подобает вазири, - сказал вождь.
- Большой Бвана спас бы нас, знай он, что мы в беде, - произнес один из молодых воинов.
- Я опасаюсь, что Букена убил и Большого Бвану, - печально заявил Мувиро. - Убил и съел его сердце. Если это так, то и я предпочитаю умереть, ибо без Большого Бваны жизнь для меня не имеет смысла.
- И мы тоже! - поддержали другие воины.
Прошло уже много времени, но никто не принес пленникам ни воды, ни пищи.
Мувиро не уставал корить себя за то, что так глупо попался в ловушку. Ему было так стыдно, что, казалось, только смерть избавит его от угрызений совести.
Но всего хуже было даже не Мувиро, а маленькой обезьянке, встретившей эту ночь на дереве. Дрожа от страха, она вслушивалась в рычание льва Нумы и крик леопарда Шиты. Боясь, что вот-вот кто-нибудь схватит и убьет ее, она забиралась все выше и выше на дерево. Вокруг была темнота. Воины вазири исчезли. Тарзан не появлялся.

    ГЛАВА 14. ЗАБЫВЧИВОСТЬ НКИМЫ

Если бы не боязнь остаться одной на ночлег в джунглях, где ее могли растерзать дикие звери, Найка едва ли последовала бы за своим новым похитителем. Но выбора не было. К тому же она очень боялась дьяволов, которые, как ей было известно, в несметном количестве появляются ночью в лесу. Без особой охоты Найка двигалась за Тарзаном, но время шло, а ее похититель не обнаруживал никаких дурных намерений, и постепенно она преисполнилась доверия к этому могучему загорелому человеку.
Вскоре она уже совсем перестала бояться его. Однако было все равно страшно. Найке чудилось, что из непроглядной ночной темноты за ней следит множество ужасных зверей, которые только и ждут, чтобы улучив момент, наброситься на нее и ее спутника. Найка поражалась тому, как спокойно и уверенно этот воин ведет ее по ночному лесу, и она восхищалась его смелостью.
Ей, конечно, было известно, что есть на свете очень отважные люди, но такие, как этот, казалось, могли быть только демонами.
К чувству страха примешивалась и гордость: кто еще из ее сверстниц мог бы похвастаться подобным приключением, кто еще путешествовал ночью по джунглям вместе с демоном?!
Найку распирало любопытство: она очень хотела узнать, что собирается сделать с ней ее спутник. Но спросить напрямую она не решалась. Видимо, правду можно было выяснить только окольными путями, и, наконец, набравшись смелости, Найка спросила:
- Кто ты и откуда?
- Я из страны вазири.
- Кто такие вазири?
- Они негры.
- Но сам-то ты белый!
- Это так, - подтвердил Тарзан. - Давным-давно, когда я был совсем молод, племя вазири взяло меня к себе.
- А ты встречал когда-нибудь демонов? - испуганно поинтересовалась Найка.
- Нет, не доводилось, потому что их вообще не существует.
- Значит, и ты не демон?
- Я - Тарзан из племени обезьян.
- И ты не кавуду?
- Я уже сказал, что я из страны вазири. Объясни всем, когда вернешься домой, что Тарзан не имеет никакого отношения к кавуду. Скажи им и то, что я спас тебя от кавуду и что ваше племя должно дружить с вазири и Тарзаном.
- Обязательно скажу, - пообещала девушка и, немного помолчав, пожаловалась, - я очень устала.
- Хорошо, давай отдохнем здесь до рассвета, - решил Тарзан.
Обняв девушку за талию, он поднял ее и усадил на высокую ветку. От страха у Найки аж дыхание сперло.
Наверху оказалось чуть-чуть светлее. В полумраке лунного сияния Тарзан быстро наломал веток и соорудил нечто вроде платформы, на которой Найка и устроилась на отдых до рассвета.
С утра пораньше Тарзан набрал плодов, и, наскоро подкрепившись, они отправились в путь. По мере приближения к дому настроение у девушки поднималось. К тому времени, когда они дошли до опушки, за которой виднелась деревня, Найка уже весело смеялась и непрерывно болтала, не скрывая обуревавшей ее радости.
- Ну вот, ты и в безопасности, - произнес человек-обезьяна. - Иди к своим и скажи им, что Тарзан -
ДРУГ.
С радостными криками Найка устремилась к своей родной деревне, а за Тарзаном, скрывшимся в джунглях, с такими же радостными визгами помчался Нкима, заметивший своего хозяина.
Ему удалось довольно быстро догнать его. Тарзан взял обезьянку на руки.
- Итак, Нкима жив и здоров. Шита не схватила его.
- Нкима не боится Шиты, - гордо сообщила обезьянка. - Шита попыталась залезть на дерево и схватить Нкиму, но Нкима ударил ее палкой по голове. Шита испугалась и убежала.
- Да, - не стал спорить Тарзан. - Нкима очень храбрый.
Воодушевленный тем, что Тарзан не усомнился в его рассказе, Нкима принялся сочинять дальше.
- Потом еще пришли гомангани, их было очень много, и они хотели убить маленького Нкиму. Но Нкима взял две палки и начал лупить их по головам. Они тоже испугались и убежали.
- Ну, известно, - поддакнул Тарзан. - Все боятся маленького Нкиму.
Последняя реплика окончательно возбудила Нкиму. Стоя на ладони Тарзана, он корчил страшные гримасы и обнажал свои клыки, стараясь выглядеть как можно более свирепо.
- Все боятся Нкиму! - повторял он.
Пока Тарзан и Нкима, беседуя таким образом, двигались на север, туда, где должна была находиться деревня кавуду, Найка, добравшаяся домой, уже в который раз рассказывала о своих необычайных приключениях. Раз от разу ее рассказ дополнялся новыми, самыми невероятными деталями. Она несколько раз повторила, что ее спас Тарзан, что он друг удало и что ни ему, ни вазири нельзя причинять зла. Девушка, разумеется, не подозревала о том, что произошло накануне с вазири в ее деревне.
История, рассказанная Найкой, сильно озадачила Букену. Вот-вот начнут подходить жители окрестных деревень, созванные на праздник. Что делать?

Предыдущая страница 9 Следующая страница


Шаман тоже пребывал в затруднении. Он понял наконец, что освобожденный им пленник не только не похищал его дочери, но, напротив, спас ей жизнь.
Вождь и колдун переглядывались друг с другом, и оба находились в явном замешательстве. Поскольку воины тоже вопросительно смотрели на вождя, надо было искать выход из положения.
- Мы верим твоему рассказу, Найка, - начал Букена. - Но мы не думаем, что Тарзан - такой же человек, как все мы. Только демону под силу так легко порвать веревки и бежать из плена. Да и сама ты говоришь, что он не страшится темноты и по деревьям передвигается так ловко и быстро, как не может никто из нас.
- Будь он демоном, зачем бы он спасал меня от кавуду и возвращал домой? - не успокаивалась Найка.
- Демоны часто ведут себя необъяснимо, - уклончиво ответил Букена. - Может, он просто хотел таким образом войти к нам в доверие, чтобы потом запросто приходить в деревню и обижать нас, как ему вздумается? Я не сомневаюсь, что Тарзан - демон и кавуду, и наши пленники - тоже кавуду. Их никак нельзя отпустить, а то они придут с большим отрядом и всех нас перебьют. К тому же удало из других деревень уже спешат к нам на праздник есть сердца наших врагов.
Так решил вождь, и это определило судьбу Мувиро и его воинов.
Тарзан ни о чем не ведал, двигаясь на север в компании с Нкимой, который все забыл.
Вообще-то Нкима не хотел забывать о вазири, потому что они были его друзьями. Но память у обезьянки была очень уж короткая. И, ощутив себя рядом с Тарзаном в полной безопасности, он как-то сразу перестал думать о событиях вчерашнего страшного дня.
В отличие от Нкимы Тарзан не забыл о вазири. Но он считал, что никакая опасность им не угрожает, ибо теперь, после спасения Найки, они, естественно, будут радушно приняты в деревне Букены. И, ни о чем не подозревая, он заговорил о вазири с Нкимой.
- Наверно, Мувиро уже на подходе к деревне удало, - сказал он. - Очень скоро у Нкимы прибавится много новых друзей, готовых защитить его от Нумы, Шиты, Хисты-змеи и от всех гомангани.
Тарзана поразил неожиданный эффект, который его слова произвели на Нкиму. Тот начал беспокойно подпрыгивать на плече у хозяина и что-то громко кричать.
- Что случилось, Нкима? - спросил Тарзан.
- Тарзан! Тарзан! - вопила обезьянка, пытаясь собраться с мыслями.
- О чем ты говоришь? - удивился Тарзан. - Их здесь нет.
- Они не здесь, - закричал Нкима. - Вазири в деревне гомангани. Их связали по рукам и ногам и бросили туда, где лежал Тарзан. Гомангани хотят их убить и съесть.
Тарзан резко остановился.
- Объясни, наконец, толком, что произошло?!
С превеликим трудом ему удалось добиться от Нкимы внятного рассказа о том, как он встретил в лесу вазири, и о том, что случилось дальше. Не раздумывая, Тарзан повернул назад, к деревне удало. Он не стал упрекать Нкиму за то, что тот сразу ему все не рассказал. В конце концов, царь джунглей хорошо понимал, что Нкима родился обезьянкой и навсегда останется ею, человеческого рассудка не дано ему от природы.
К вечеру Тарзан вышел на знакомую опушку. Забравшись на дерево, он тщательно осмотрел деревню. Ему сразу бросилось в глаза, что людей в ней гораздо больше, чем прежде, и он понял, для чего они собрались. Но, судя по всему, это должно было произойти не сегодняшней ночью. Видно, праздник задерживался до прихода остальных воинов Букены, и до тех пор вазири были в безопасности.
Но могло быть и иначе, и тогда нынешняя ночь станет для вазири роковой. И Тарзан, привыкший к быстрым и решительным действиям, поспешил в деревню, чтобы на месте выяснить, как обстоят дела, и предпринять что-нибудь для спасения своих друзей.
Вместе с Нкимой, осторожно передвигаясь по деревьям, он приблизился к окраине селения. Здесь было совсем пустынно, так как почти все обитатели и гости собрались на широкой улице возле хижины вождя.
Спустившись на землю, Тарзан подошел к частоколу и ловко перепрыгнул через него. Нкима молча следовал за ним.
Бесшумно скользя во тьме, будто тени, они приблизились к хижине вождя. По виду плясавших и кричавших негров было ясно, что они уже изрядно хлебнули своего горячительного напитка и способны на любой поступок.
Какой-то здоровенный негр вцепился в Букену. Скорее всего, это был вождь другой деревни удало.
- Вели привести кавуду, - орал он. - Мы хотим поглядеть на них. Пусть узнают, что ждет их завтра ночью!
- Надо дождаться прихода жителей остальных деревень, - не соглашался Букела.
- Приведи их, - требовал другой вождь. - Дай нам глянуть на тех, кто ворует наших лучших девушек.
- Приведите их, - вторила ему одна из женщин. - Это они украли мою дочь. Я выжгу их поганые глаза головешкой, чтобы они почувствовали, что значит страдать.
Эти крики неожиданно перебил тонкий девичий голос, показавшийся Тарзану знакомым:
- Вазири друзья Тарзана, а Тарзан - наш друг. Он спас меня от кавуду. Не причиняйте вазири зла!
- Не верь кавуду! Не верь демону! - резко оборвал девушку Букена.
И, повернувшись к своим приближенным, он распорядился привести пленников.
- Следите только, чтобы они не были убиты сегодня, - прибавил он.
Тарзан быстро спустился на землю. Медлить было нельзя. Любой риск и любая опасность оправданы, когда речь идет о жизни друзей.
Он решительно двинулся к хижине, где находились пленники, благо она была ему хорошо знакома.
- Тихо, - прошептал он, войдя в нее. - Это я, Тарзан. За вами уже идут. Я развяжу вас, а когда войдут воины Букены, мы нападем на них и обезоружим, потом свяжем и заткнем рты, чтобы они не шумели, и отведем за хижину вождя. Я покажу куда.
Он так быстро освободил вазири от пут, что когда вошли посланные за пленниками воины, те уже поджидали их.

    ГЛАВА 15. КЛОЧОК ОДЕЖДЫ

- Надеюсь, вы не собираетесь повесить меня?! Браун повторил это с явным вызовом и возмущением. Он нисколько не походил на виновного, который пытается оправдаться, и Джейн теперь уже нисколько не верила в то, что это он убил принцессу Сбороу.
- Вешать мы никого не собираемся, - заявила она решительно. - Это дело правосудия. Однако до тех пор, пока оно не установит, кто виноват, все мы в одинаковой степени находимся под подозрением. Нам остается только одно - добраться до ближайшего цивилизованного места и изложить в суде все обстоятельства происшедшего.
- Совершенно согласен с вами, миледи, - поддержал Тиббс.
- А я нет, - вмешался Алексис. - Путешествовать в компании с убийцей по этому захолустью далеко не безопасно. Вдруг он надумает избавиться от свидетелей и всех нас убьет?
- Что же вы предлагаете? - спросила Джейн.
- Я считаю, что мы должны оставить убийцу здесь, а когда доберемся до ближайшего цивилизованного селения, сообщим властям о том, что произошло. Пускай они арестуют преступника и разбираются с ним.
Джейн отрицательно покачала головой.
- Для этого нужно наверняка знать, кто убийца. Пока мы все под подозрением. Единственный выход - найти чиновника или миссионера, чтобы он расследовал преступление и установил виновного.
- Ну уж, увольте, - заявил Браун. - Я не собираюсь совать голову в петлю. В Европе никто не жалует американцев, тут главное - титулы. У меня нет никаких шансов в тяжбе с принцем-миллионером!
- Заметьте, Джейн, - оживился Алексис. - Он фактически признает свою вину. Разве тот, кто ни в чем не замешан, откажется предстать перед судом?
- Послушайте, мисс, - рассердился Браун. - Хоть я в жизни никого не убивал, но если этот болван не заткнется, я, пожалуй, возьму грех на душу.
- По-моему, Браун, вы поступаете очень глупо, отказываясь идти с нами, - заметила Джейн.
- Может, вы и правы, мисс, но я знаю, что перед иностранным судом у меня нет шансов. Не для того я прилетел сюда, чтобы таскаться по судам и оправдываться. Я хочу овладеть секретом вечной молодости - вот моя цель. В Штатах за это отвалят миллионы, и я сделаю все, чтобы добиться успеха, хотя пока и не знаю как!
- В нашем положении лучше держаться вместе, хотя бы до тех пор, пока мы не выйдем к дружественным аборигенам, - урезонила его Джейн. - Нас мало и мы практически безоружны.
- Разве я сказал, что собираюсь бросить вас? Пока вы и Аннет не будете в безопасности, я в полном вашем распоряжении, - заверил пилот.
- Я не ошиблась в вас, Браун, и рада этому! Но нам надо еще исполнить последний долг перед принцессой и похоронить ее. Я попросила бы вас вырыть могилу.
В отсутствие другого инструмента копать пришлось тем самым топориком, которым было совершено преступление, и это придало всей церемонии особенно зловещий характер. Один из мужчин разрыхлял землю топориком, а двое других выгребали ее руками.
Тем временем Аннет и Джейн обрядили покойную в лучшее платье, которое смогли отыскать в ее багаже.
Аннет то и дело всхлипывала. Джейн держала себя в руках, хотя переживала гораздо сильнее. Усилием воли она заставляла себя работать, не позволяя поддаться чувствам и расслабиться. Ей еще предстояло провести погребальную церемонию.
Наконец тело опустили в могилу и засыпали землей. Все было закончено.
- По-моему, нам лучше сразу же сняться с места, - предложила Джейн, обратившись к своим спутникам. - Едва ли кому хочется задерживаться здесь.
- Какой у вас план? - поинтересовался Алексис. - Куда нам идти?
- Собственно, выбор невелик, - ответила Джейн. - Можно двинуться по тропе на восток, а можно по ней же - на запад. Поскольку мы понятия не имеем, где находимся, то не можем и знать, куда лучше идти. Лично мне хочется отправиться на восток, ибо те края мне немного знакомы.
- Значит, решено, - заявил Браун. - Вы наш командир, и ваше слово - закон.
- Не уверен, что это правильное решение, - засомневался Алексис. - На западе расположено бельгийское Конго. Может, мы уже находимся на его территории. В любом случае, мы быстрее доберемся до цивилизации, держа курс на запад.
- Что попусту тратить слова, Алексис, - не стала спорить Джейн. - Давайте проголосуем. Вы что думаете, Тиббс?
- Я? - смутился тот. - Я, леди, если позволите, как все остальные.
- Ваше мнение, Аннет? - продолжала опрос Джейн.
- Я пойду туда, куда предлагаете вы и мистер Браун, - поспешно ответила девушка.
- Тогда, значит, на восток, - подвела итоги Джейн.
- А я все равно категорически против, - бубнил Алексис. - Неужели финансовый руководитель экспедиции, уплативший основную часть денег, не может рассчитывать на то, чтоб с его мнением считались?
- Давайте не будем осложнять наше положение, принц, - сказала леди Грейсток. - Вы, как и все остальные, будете выполнять мои распоряжения или же подчиняться мнению большинства. И не стоит сейчас заводить разговор о финансах. Нужно, чтобы каждый внес свою долю, но не деньгами, а деятельной помощью друг другу и мужеством.
Неожиданно Алексис пошел на попятную.
- Вы правы, Джейн, - согласился он. - Я просто не подумал. Но и вы войдите в мое положение: я совершенно подавлен. Такая утрата! Мое сердце не вынесет этого!
Браун презрительно отвернулся в сторону.
- Ладно, закончим этот разговор, - сказала Джейн. - Давайте лучше соберем все необходимое и двинемся в путь.
- А как насчет завтрака? - полюбопытствовал Браун.
- Я совсем забыла о еде, - призналась Джейн. - Но это снова будет дичь.
- Смотреть на нее больше не могу, - сказала Аннет Брауну.
- Хочешь или нет, а тебе придется подкрепиться, - не терпящим возражений тоном отозвался пилот. - Нам предстоит нелегкий путь, и надо копить силы.
- Ладно уж, - согласилась Аннет. - Попробую. Ради вас.
Пилот погладил ее по руке.
- Девочка, - прошептал он, - ты-то хоть веришь, что это не я убил старуху?
- В жизни не поверю, что вы на такое способны, мистер Браун.
- Мы же договорились: никаких "мистеров".
- Извините, Нил. Я вот все голову ломаю: зачем он это сделал? Они были чудной парой. Вообще как может муж убить свою жену?
- Надо отдать старухе должное: она была неплохим человеком, хоть и со странностями. Во всяком случае, гораздо лучше, чем он. Так вышло, что она убила себя сама.
- Как это - сама? Да еще таким зверским способом?
- Ты слишком буквально поняла. Старуха подписала себе приговор, когда заявила, что намерена изменить завещание.
- Господи! Какой злодей!
- Мне доводилось встречать парней, готовых перерезать глотку и за гораздо меньшую сумму, - сказал Браун.
- Да-а, - протянула Аннет и спохватилась. - Мне же пора готовить завтрак. Не отрубите ли вы мне пару хороших кусков мяса?
- С удовольствием, - согласился пилот.
Но, запустив руку в карман, Браун вспомнил, что проиграл свой нож Джейн.
Пока Аннет занималась приготовлением завтрака, остальные собирали вещи в дорогу. Тиббс ковырялся в сумках Алексиса. Джейн взяла свое оружие - больше ничего. Браун собрался поосновательнее: он прихватил запасные ботинки, несколько пар носков и запас сигарет и спичек, которые распихал по карманам куртки и брюк. Он взял также топорик, который мог еще не раз понадобиться в пути.
Аннет суетилась у костра, жаря мясо. Заметив небольшую тряпку с тремя пуговицами, она веткой извлекла ее из костра и принялась разглядывать. Нижняя часть материи оказалась совершенно нетронутой огнем и сохранила свой цвет. В глазах девушки мелькнула догадка. Она, по-видимому поняла, откуда этот лоскуток и чей он.
К костру подошел пилот.
- Иди собирайся, а я пока послежу за мясом, - предложил он.
- А что брать? Я понятия не имею.
- Возьми то, что может понадобиться больше всего, - посоветовал Браун. - Запасные туфли, чулки, теплую одежду. Я помогу тебе нести.
- У меня где-то были две пары туфель на низком широком каблуке.
- Тогда надень их сейчас же, а эти выбрось. Они не годятся для предстоящего путешествия.
- Ладно, - согласилась Аннет. - Я пойду собираться, а вы тем временем гляньте-ка вот на эту вещицу.
Она показала ему свою находку.
Через минуту Браун выглядел так, словно его распирало желание поделиться с остальными какой-то потрясающей новостью. Многозначительно посвистывая, он бросал подозрительные взгляды на Алексиса Сбороу.
- Готово! Получайте! - позвал Браун.
- Простите, что получать? - не понял Тиббс.
- Жратву, разумеется, что еще, - пояснил пилот.
- Жратву, - презрительно буркнул Сбороу.
- Пойдемте завтракать, - поднялась Джейн. - Все, наверное, уже голодны.
Вскоре путешественники собрались возле костра.
- Выберите мне кусок поприличней, Тиббс, - брезгливо распорядился принц. - Чтоб не слишком подгорелый и не сырой.
Браун, презрительно оглядев Алексиса, насадил на палочку кусок мяса и протянул его принцу.
- Извольте, Наполеон, - язвительно произнес он. - Вот только золотых подносов и вилок не припасли, уж извините.
Сбороу посмотрел на пилота с ненавистью, но ничего не сказал и, взяв протянутое мясо, откусил небольшой кусочек.
- Какая гадость! - брезгливо поморщился он. - Мой желудок не выдержит подобной пищи. Я не стану это есть!
- Вот ведь трагедия! - подхватил Браун. - Мы все сейчас зарыдаем!
- Советую вам все же поесть, Алексис, - порекомендовала Джейн. - Силы вам пригодятся.
- Я буду питаться отдельно, - заявил принц. - Еду мне будет готовить Тиббс.
- Вот и отлично, - одобрил Браун. - По крайней мере, не будете портить нам всем аппетита.
- Перестаньте ссориться, - попыталась угомонить их Джейн.
- Ладно, мисс, не буду, - согласился пилот. - Разрешите только задать герцогу один вопросик. Я приметил, что он сменил пальто. Вчера ночью на нем было такое шикарное пальто, а сегодня он его снял. Вот я и подумал: раз оно ему больше не нужно, может, он продаст его мне?
Алексис моментально изменился в лице.
- Я не торгую поношенными вещами, - отозвался он. - Когда они будут мне не нужны, я их вам подарю.
- Надо же, как любезно с вашей стороны, - не скрывая иронии, ответил Браун. - Но позвольте сейчас хоть глянуть на него. Так хочется знать, подойдет оно мне или нет.
- Это невозможно, приятель. Пальто упаковано.
- Все целиком? - полюбопытствовал пилот.
- Что значит целиком? Разумеется, все!
- А этот кусочек вы, надо думать, забыли. И Браун протянул принцу кусок рукава с тремя пуговицами.
Лицо Сбороу сначала побледнело, потом позеленело, во взгляде отразились испуг и растерянность, но ему удалось быстро взять себя в руки.
- Опять ваши американские штучки! - огрызнулся он. - Это не моя вещь.
- Но она очень похожа на пальто, в котором ты щеголял вчера, - заметил пилот. - Аннет тоже так считает, а уж твой слуга Тиббс должен знать это наверняка. Тебе не встречалась прежде эта штуковина, Тиббс?
Тиббс медлил в нерешительности, переводя глаза то на принца, то на злополучный лоскут.
- Подойди поближе и посмотри внимательно! - велел Браун.
Тиббс приблизился и, взяв обгоревший кусок, долго вертел его в руках, разглядывая с разных сторон.
- Скажи, когда ты видел это пальто в последний раз, - настаивал Браун.
- Я... Пожалуй... Действительно... Так ничего и не сказав, Тиббс снова вопросительно уставился на принца.
- Как вы смеете лгать, Тиббс! - закричал Сбороу. - Ничего похожего у меня никогда не было! Я повторяю: это принадлежит не мне!
- Что вы так волнуетесь, принц? Тиббс ведь еще ничего не сказал. Он не сказал, что это твое пальто, но он это скажет! Зачем ему обманывать нас? Правда же, Тиббс?
- Действительно, это похоже, - все еще робея начал Тиббс. - Но ручаться я не могу. Оно здорово подгорело.
Браун резко повернулся к Алексису.
- Наверное, кровь забрызгала тебе рукав, когда ты ударил принцессу топором?
- Как ты смеешь! - истерически закричал принц. - Я не делал этого! Не делал! Боже!
- Расскажешь это в суде! - рявкнул на него Браун. Но Алексису уже удалось овладеть собой. - Пожалуй, этот материал мне знаком. Такое пальто у меня, кажется, было, но его на беду кто-то похитил. Как это называется у

Предыдущая страница 10 Следующая страница


вас, в Америке? Дискредитация?
- Пусть этим займется суд, - вмешалась Джейн. - Своими разборками мы только еще больше усугубим положение.
- Вы правы, как всегда, - согласился Браун.
- Ладно, все поели, пора в дорогу! На всякий случай я оставила в шалаше записку, в которой сообщила о случившемся и указала направление нашего дальнейшего движения. Вдруг кто-нибудь наткнется на шалаш и прочтет это послание. Правда, надежда на это невелика.
- Тиббс, где мой багаж? - раздался крик Алексиса. - А где ваши вещи, Джейн? Пускай их несет Браун.
- Все, что нужно, я взяла, - отрезала леди Грейсток.
- Но у вас ничего нет, - удивился принц. В это время Тиббс безуспешно пытался исхитриться ухватить все четыре сумки принца так, чтобы их можно было нести.
- Извините, сэр, - обратился он наконец к Сбороу. - Позволю заметить, что мне все это не унести.
- Пусть маленькую сумку несет Аннет, - распорядился принц. - Ну уж три сумки тебе придется осилить. Я видывал носильщиков, нагруженных втрое больше.
- Но не в джунглях, - сказала Джейн.
- Я не брал ничего лишнего, - ответил Алексис. - Тиббс должен справиться. Будь Браун настоящим джентльменом, он бы ему помог.
- Эй ты, гнида! - взорвался пилот, до сих пор старавшийся сдерживаться. - Ни я, ни Аннет не потащим твое барахло, и Тиббс, если согласится, будет круглым идиотом.
- Полностью поддерживаю вас, мистер Браун, - неожиданно заявил Тиббс, ставя сумки на землю.
- Что?! - Алексис аж поперхнулся от негодования. - Вы отказываетесь выполнять мои распоряжения? Да я вас...
- Я знаю, что вы хотите сказать, - прервал его Тиббс. - Не утруждайте себя. Извините, но я бросаю вашу службу и немедленно.
Видя, что Тиббс настроен весьма решительно, Алексис решил прибегнуть к посредничеству у леди Грейсток.
- Коль скоро вы здесь командуете, так прикажите, чтоб эти люди несли мой багаж.
- И не подумаю, - отрезала Джейн. - Советую вам отобрать самое нужное, то, что вы в состоянии донести сами: пару ботинок, несколько пар носков. И поторапливайтесь, мы и так теряем время.
Наконец незадачливые путешественники двинулись в путь, как и было решено, на восток. К счастью для них, они не ведали, что выбрали неправильное направление, и понятия не имели о тех ужасах и опасностях, которые подстерегали их.

    ГЛАВА 16. ПОСЛАНИЕ

Когда три воина удало вошли в хижину, их уже поджидали Тарзан и освобожденные им вазири.
Они в одно мгновение набросились на своих тюремщиков, и те, не успев издать ни единого звука, оказались крепко связанными. Затем им заткнули рты и отвели к дереву за хижиной вождя, где их не могли видеть пьяные аборигены.
Тут Тарзан втащил всех троих пленников на дерево, в густую листву, и сложил их рядком на ветке, прямо над веселившимися удало.
Протянув веревку между пут, связывающих ноги одного из пленников и вытащив из его рта кляп, Тарзан начал осторожно опускать негра сквозь листву вниз. Едва голова его показалась меж ветвей, как Тарзан издал мощный клич, клич Великих обезьян. Аборигены немедленно перестали плясать и с ужасом озирались вокруг, не понимая, откуда донесся этот испугавший их возглас.
В воцарившейся тишине тело негра стало медленно опускаться прямо на соплеменников. Те были настолько ошеломлены происходящим, приписывая его действию какой-то неведомой силы, что даже не в силах были бежать. Тут они услышали громкий голос, раздававшийся откуда-то сверху.
- Я Тарзан из племени обезьян. Берегитесь, если вы намерены причинить вред мне или моим вазири. Если вы немедленно не откроете ворота и не выпустите моих людей, многих из вас постигнет моя кара.
Тут у негра, висевшего вниз головой, тоже прорезался голос:
- Слушайте, что он говорит, и отпустите их, а то они всех нас убьют, - крикнул он.
Однако стоящие внизу все еще не решались сделать это.
- Поторапливайтесь, мне некогда ждать! - сказал Тарзан.
- Ты должен дать слово, что не сделаешь нам ничего дурного, если мы выполним твои условия? - спросил Букена.
- Я же сказал, - подтвердил Тарзан. - Соберите оружие вазири и немедленно выпустите их. Если будете вести себя тихо, я не стану вас убивать.
Втащив негра обратно на ветку, где его дожидались двое других пленников, Тарзан спустился к вазири. Все вместе они вышли из-за угла хижины. Удало испуганно расступались, давая им дорогу, а впереди бежали мальчишки, неся их оружие. Ворота были открыты.
- Ты не выполнил обещания! - обратился к Тарзану Букена. - Куда ты дел моих воинов?
- Они находятся на дереве около твоей хижины, - ответил человек-обезьяна. - И заруби себе на носу: всегда хорошо принимай незнакомцев, которые придут к тебе в деревню. Особенно Тарзана и его друзей вазири.
Вымолвив эти слова, Тарзан со своими воинами исчез в ночной темноте.
Кажется, только Найка, дочь шамана, была обрадована случившимся.
- Это тот самый воин, который спас мне жизнь! - кричала она, приплясывая и хлопая в ладоши. - Как хорошо, что он и его воины остались живы. Ведь я предупреждала, чтобы вы не трогали их!
- Умолкни! - прикрикнул на нее Букена. Между тем вазири и Тарзан уже пересекли поляну и оказались в джунглях.
- Я думал, что уже пришел конец, - признался Мувиро.
- Дело зашло так далеко из-за забывчивости Нкимы, - объяснил Тарзан.
На следующий день Тарзан и отряд вазири продолжили движение на север по слоновьей тропе. Переход давался нелегко, ибо воины Мувиро еще не совсем пришли в себя после напитка, которым опоил их шаман. Заметив это, человек-обезьяна велел разбить лагерь возле реки, чтобы восстановить силы для дальнейшего пути. Воины устроились на отдых, а сам Тарзан отправился на охоту.
Он не мог знать, что день спустя после их ухода из деревни удало туда пришел воин из племени вазири, несший в одной руке расщепленную палку, на конце которой был зажат конверт.
Его отвели прямо к вождю, который, сразу узнав в нем по головному убору вазири, встретил его хоть и без особой радости, но достаточно уважительно.
- Что тебе нужно в нашей деревне? - хмуро спросил он.
- Я принес письмо для Большого Бваны. Давно уже он покинул нас, пустившись на поиски кавуду. Ты не знаешь, где он?
- Тарзан был у нас, но недавно ушел, - холодно ответил Букена.
- В каком направлении он двинулся в путь? - поинтересовался посланник.
- Он ушел вчера по тропе на север. Его сопровождают десять вазири.
- Я пойду за ним.
- Прежде отдохни немного. Я распоряжусь, чтобы тебя накормили, - и, подумав немного, Букена, в сердце которого навсегда поселился страх перед царем джунглей, добавил вполголоса, - не забудь передать Тарзану, что удало оказали тебе радушный прием.
Гонец с письмом нагнал Тарзана только к середине следующего дня.
Вазири все еще собирались с силами в своем лагере. Тарзан, сидя на стволе упавшего дерева, укладывал стрелы в колчан. Нкима, по обыкновению устроившийся у него на плече, был занят ловлей блох.
- Кто-то идет, - сказал, насторожившись, Тарзан и посмотрел в сторону юга.
Воины засуетились и стали доставать оружие, но Тарзан успокоил их.
- Опасности нет. Он идет один и совершенно не таясь.
- Кто же это? - удивился Мувиро. Тарзан пожал плечами.
- Посмотрим. Он движется против ветра, так что остается только ждать.
Маленький Нкима тоже заволновался и стал поглядывать туда, откуда шел незнакомец.
- Может быть, он хочет съесть маленького Нкиму? - возбужденно спросил он.
Хотя подле Тарзана и воинов вазири обезьянка чувствовала себя вполне безопасно, на всякий случай она стала подыскивать дерево повыше, на которое в случае чего можно было бы забраться.
Через несколько минут появился воин. Поляна огласилась громкими криками: вазири радостно приветствовали своего товарища.
Гонец передал послание Тарзану, и все вазири с интересом наблюдали, как тот читает его: в глубине джунглей письмо - большая редкость. Между тем лицо Тарзана все больше хмурилось, и, прочитав послание, он мрачно отложил его в сторону.
- Случилось что-то дурное? - поинтересовался Мувиро.
- Помнишь, как во время большой бури мы слышали звук самолета?
- Да, хорошо помню.
- Наша госпожа вылетела на самолете из Лондона в Найроби. Это было как раз в то время. Очень может быть, что она находилась в том самолете.
- Но ведь шум самолета удалился, - сказал Мувиро. - Может, самолет и улетел в Найроби?
- Может, и так, - не стал перечить Тарзан. - Но раз пилот так долго кружил, ясно, что он потерял ориентацию. Мне сдается, что-то произошло и он искал место для посадки.
- Вы хотите вернуться в Найроби, Бвана? - спросил Мувиро.
- В этом нет необходимости, - промолвил Тарзан. - Если она долетела, значит, все в порядке. А если нет, надо отправляться на поиски. Да только куда? Сколько еще пролетел самолет и где совершил посадку? Об этом даже гадать сложно.
- Стало быть, мы вместе продолжим поиски моей дочери? - с надеждой спросил Мувиро.
- Разумеется, - заверил его Тарзан. - Но прежде ты и твои воины должны как следует отдохнуть.
Пока они беседовали, Нкима забавлялся с письмом. Он крутил его и так и эдак, пытаясь закрепить на конце палки - и ничего не получалось. Обезьянка недовольно ворчала. Заметив ее безуспешные попытки, Тарзан подобрал палку и, расщепив один конец, вставил письмо в щель. Он несколько раз повторил эти манипуляции и отдал палку с письмом Нкиме, внимательно наблюдавшему за ним. После долгих усилий обезьянке удалось сделать то же самое, и, гордая собой, она принялась обходить отдыхающих воинов, хвастливо демонстрируя им свое умение.
Прошло еще три дня, после чего Мувиро объявил, что его воины готовы двинуться дальше.
Доставивший послание гонец был отправлен Тарзаном назад, в Найроби, вместе с письмом Джейн к властям, в котором она просила, в случае, если самолет не долетит до пункта назначения, организовать поиски экспедиции.
Маленький Нкима, очень довольный своей игрушкой, повсюду носил с собой палку и конверт, целыми часами предаваясь новой забаве.
Неусидчивому от природы, ему вскоре наскучило сидеть в лагере, и он предпринимал одну вылазку за другой, все дальше и дальше в джунгли. Однажды ему повстречалось племя маленьких обезьян. Нкима не прочь был подружиться с ними, но самцы с самого начала отнеслись к нему недружелюбно: скалили зубы и рычали и даже пытались ударить. Но Нкима всегда отличался умением вовремя унести ноги.
Приглянулась Нкиме одна молоденькая самка. Она никогда не рычала и не кидалась в него плодами, всем своим поведением показывая, что и Нкима ей симпатичен. Однако ее всегда сопровождала старая самка, а Нкима по опыту знал, что никого нет противней и злее старух.
И вот однажды Нкиме улыбнулась удача. Он встретил молодую самку в стороне от остальных и без сварливой опекунши. Они стали резвиться, но, хотя юная леди и не скрывала своего расположения, она не подпускала Нкиму слишком близко к себе. Эти уловки Нкиме были хорошо известны, и он знал, что они - только на время.
Они так увлеклись, что не замечали, куда мчатся по джунглям. Казалось, ничто не омрачит их счастья! Лишь раз, когда самка попробовала отобрать у Нкимы палку с конвертом, тот страшно обозлился и стукнул ее по голове. Подруга тут же покорно склонилась, давая понять, что признает за Нкимой полное главенство во всем.
Увлеченный Нкима не мог знать, что тем временем Тарзан и вазири уже покинули лагерь и отправились на север. Незаметно стемнело и наступила ночь. Возвращаться обратно по джунглям они не решились. И хотя и Нкиме, и его спутнице было очень страшно, они все-таки чувствовали себя счастливыми. Взошедшая луна осветила двух, плотно прижавшихся друг к другу обезьянок, над головами которых возвышалась палка с конвертом.

    ГЛАВА 17. ЗМЕЯ

Хотя путь их лежал в неизвестность, полную опасностей, наши путешественники оставляли место, где разыгралась трагедия, без малейшего сожаления. Они двигались, а это уже само по себе было лучше, чем томительное ожидание.
Впереди всех шел Браун, который сам настоял на этом. К нему жалась Аннет, позади которой вышагивал Тиббс. Замыкала колонну Джейн, рядом с которой плелся Алексис. То ли он уже выбился из сил, то ли просто не хотел, чтоб его слышали те, кого он презрительно именовал "слугами", но принц все время отставал.
- Прибавьте шагу, Алексис, - обратилась к нему Джейн. - Нам лучше держаться поближе друг к другу.
- Мне казалось, что нам будет приятно побыть вдвоем, Джейн, - вкрадчиво отозвался принц. - Согласитесь, у нас нет ничего общего с остальными. Приятно пообщаться с человеком своего круга.
- Я уже советовала вам забыть о всяких кругах и классах, - ответила Джейн.
- Скажите уж напрямик, что я не симпатичен вам, моя дорогая.
- По правде сказать, иной раз вы бываете чересчур навязчивы.
- Я был в совершенно расстроенных чувствах, И виной тому в значительной степени вы.
- Я? Чем же я провинилась?
- Да нет, не провинились. Дело в том, что просто вы есть. В вас самой причина. Разве вы ничего не заметили?
- Что я должна была заметить?
- Вы очаровали меня, Джейн! Я совсем отчаивался, потому что, казалось, у меня не было никакого шанса. Но теперь я свободен!
И, проворно ухватив Джейн за руку, Алексис зашептал:
- Джейн, милая, разве вы не способны хоть немного полюбить меня?
Она резким движением освободила свою руку.
- Вы просто дурак! - крикнула она. Принц угрожающе нахмурился.
- Вы будете очень жалеть об этом! - произнес он. - Я же сказал, что люблю вас, люблю безумно. И я не намерен сидеть сложа руки и смотреть, как какой-то американский невежда уводит у меня из-под носа мою женщину.
- На что вы намекаете? - Джейн старалась сохранять спокойствие.
- Какие тут намеки! Все и так видят, что у вас с Брауном связь.
- Послушайте, Алексис! Мне доводилось иметь дело с разными людьми, но такого хама, как вы, я встречаю впервые. Я не желаю больше разговаривать с вами. Оставьте меня в покое и идите рядом с Тиббсом.
Алексиса как будто вмиг подменили.
- Джейн, милая, - взмолился он. - Прошу вас, не гоните меня. Простите, пожалуйста! Вы же видите, что я без ума от ревности. Если у меня и вырвалась какая-то грубость, то только потому, что я люблю вас. Неужели вы не можете понять мои чувства?
Ничего не ответив, Джейн ускорила шаги, чтобы догнать остальных.
- Стой! - грубо крикнул принц. - Я все равно заставлю тебя выслушать меня.
Он бросился на Джейн, пытаясь заключить ее в объятия. Она отпихнула его и, быстро отскочив в сторону, направила на него свое копье.
Они стояли друг против друга. И тут Джейн снова увидела в глазах принца то, что ей так не понравилось вначале. Сейчас она уже не сомневалась в том, что Алексис был вполне способен убить свою жену.
- Иди вперед и оставь меня в покое или я убью тебя! - грозно произнесла она. - Здесь нет иного закона, кроме закона джунглей.
В ее голосе и выражении лица была такая решимость, что принц невольно подчинился.
Поскольку после нескольких часов пути Аннет, Тиббс и Алексис смертельно устали, Джейн, заметив подходящее местечко для привала, велела располагаться на отдых. Тропа, по которой они шли, все время извивалась вдоль реки, так что вода у них была в достатке.
- Может, сходить поискать пищу? - спросил Браун.
- Я пойду сама, - ответила Джейн.
- Я с вами, если вы не против, - предложил пилот. - Давайте пойдем в разные стороны, авось кому-нибудь и повезет.
- Ладно, - согласилась Джейн. - Вы двигайтесь по тропе, а я залезу на дерево и исследую речку. Поблизости может оказаться водопой.
Она повернулась к остальным.
- Пока мы отсутствуем, соорудите шалаш и наберите дров для костра. Пойдемте, Браун.
Оставшиеся путешественники буквально валились с ног от усталости. Только Алексис еще сохранил немного сил.
- Вы, Тиббс, - распорядился он, - идите собирать материал для шалаша и костра.
Подчиняясь многолетней привычке выполнять приказания, англичанин с трудом поднялся и направился в лес.
- Я помогу вам, - сказала Аннет и стала подниматься.
Алексис схватил ее за руку.
- Стойте. У меня есть к вам разговор.
- Но надо же помочь Тиббсу.
- Бросьте, он и сам справится.
- Чего вы хотите, принц? Говорите скорее.
- Вот что, моя дорогая, - начал Алексис. - Как вы смотрите на то, чтобы получить сто тысяч франков? Девушка недоуменно пожала плечами.
- Кто же откажется от таких денег?
- Ну и отлично. Вы можете получить их без особого труда.
- Что я должна сделать?
- У вас есть одна вещица, которую я хотел бы получить. За нее я дам вам сто тысяч. Вы понимаете, о чем речь?
- Вы имеете в виду обгоревший кусок от вашего пальто, принц?
- Зачем вам нужно, Аннет, чтобы меня компрометировали? Неужели вы хотите отправить меня на гильотину за преступление, в котором я не виновен? Тут все настроены против меня. Они продемонстрируют в суде обгоревший рукав, наплетут какую-нибудь ерунду, и меня обвинят в два счета. Отдайте мне этот кусок, и, клянусь, ни одна живая душа не узнает об этом. Остальным скажете, что он потерялся. Обещаю, что как только мы вернемся в цивилизованный мир, вы получите обещанную сумму.
- Я никогда не пойду на это, - решительно отказалась Аннет. - Тот кусок - единственное, что может спасти Брауна.
- Бросьте вы этого американца, - с омерзением промолвил принц. - Напрасно вы полагаете, что он без ума от вас. Не давайте себя одурачить.
- Я и не говорила, что он от меня без ума, - смутилась девушка.
- Зачем говорить, я и сам не слепой. А он хотел бы водить вас за нос и дальше. Знай вы, Аннет, то, что известно мне, вы бы не старались выгородить этого прохвоста.
- Я не понимаю ваших намеков и не хочу продолжать этот разговор. А кусок своего пальто вы все равно от меня не получите.
- Ну хорошо же, глупышка, - процедил Алексис. - Я скажу вам все. У Брауна связь с леди Грейсток. Неужели до вас не дошло, зачем они ушли в лес вдвоем?
- Это ложь! - воскликнула Аннет. - Я не хочу вас слушать!
Она попыталась подняться, но принц схватил ее за ногу.

Предыдущая страница 11 Следующая страница


- Отдай мне этот кусок! - угрожающе прошипел он.
Свободной рукой он вцепился ей в горло.
- Если ты не сделаешь этого, я придушу тебя, дуреха!
Аннет напряглась и выскользнула из объятий принца.
- Тиббс! На помощь! - что было мочи завопила она.
Не успевший отойти далеко англичанин рванул обратно к лагерю.
- Попробуй только проболтаться о нашем разговоре, - пригрозил принц. - Отправишься вслед за принцессой.
Аннет посмотрела в его глаза и шарахнулась от испуга и омерзения.
- Что случилось? - спросил подоспевший Тиббс.
- Ерунда, - поспешил ответить Сбороу. - Аннет показалось, что она увидела змею. И он натужно рассмеялся.
- Так что все в порядке, Тиббс, - успокоил принц. - Можете снова приниматься за свою работу.
- Я не справлюсь один, сэр. Мне нужен помощник.
- Я пойду с вами, - вызвалась Аннет. Алексис пошел следом за ними. Догнав Аннет, он зашептал ей на ухо:
- Не забудь, если проболтаешься...
- Не хотел бы я видеть змею около лагеря, - признался Тиббс. - Я их не люблю и боюсь.
- По правде говоря, я тоже. Но когда со мной мистер Браун, я не боюсь ничего, - призналась Аннет. - Он убьет всякого, кто причинит мне зло.
Хотя эти слова обращены были, вроде бы, к Тиббсу, а не к Алексису, Аннет смотрела в сторону последнего.
- Пожалуй, не стоит рассказывать о змее остальным, - предложил принц. - Это может напугать их. Тут они заметили спешащего им навстречу Брауна.
- Что у вас произошло? - спросил он запыхавшимся голосом. - Я слышал крик. Это ты кричала, Аннет?
- Аннет увидела змею, - опередил всех принц.
- И где она теперь? Вы что, не убили ее?
- Мне нечем было убить ее, - ответила девушка. - Но если она еще раз испугает меня, вы ведь ее убьете?
- Будь уверена, малышка!
В этот момент появилась Джейн.
- Чем порадуете? - полюбопытствовал у нее Алексис.
- Так, немного фруктов. Дичи я нигде не нашла, - ответила Джейн.
Тут она заметила принесенные летчиком плоды.
- Вот и у меня такие же. Правда, они не слишком изысканны, но нисколько не опасны и вполне съедобны. А что за крик был несколько минут назад? Вы не слышали?
- Это кричала Аннет, - пояснил Браун. - Она увидела змею.
- Ручаюсь, она привыкнет к змеям, и очень скоро, - рассмеялась Джейн.
- Может, и привыкну, да только не к этой. Браун посмотрел на девушку с удивлением и озабоченностью. Он даже как будто хотел сказать что-то, но сдержался и промолчал.
Когда все дела были сделаны, путники поужинали фруктами, приготовленными на огне по рецепту Джейн. Женщины предложили вместе с мужчинами нести ночную вахту, но Браун решительно отверг эту идею.
- Вам нужно спать больше, чем нам, если не хотите отстать в пути, - доказывал он. - Да и два-три часа не такой большой срок.
Джейн не стала спорить и только улыбнулась в ответ: она-то не сомневалась, что способна вынести куда больше, чем любой из присутствующих мужчин.
Однако Аннет проявила настойчивость и в конце концов уговорила Брауна, чтобы тот разбудил ее в четыре утра и позволил часок подежурить у костра.
Когда все улеглись и Браун заступил на свою вахту, Аннет подсела к нему.
- Мне хочется рассказать тебе кое-что, Нил.
- Что, детка?
Аннет немного помолчала.
- Да так, ничего особенного. Просто мне нравится быть с тобой наедине.
В ответ летчик притянул ее к себе и порывисто обнял. Им было хорошо сидеть рядом, глядеть на огонь костра и молчать.
- Слушай, твоя история со змеей кажется мне подозрительной, - заговорил, наконец, Браун. - Я заметил, как ты поглядывала на герцога. Давай-ка выкладывай начистоту.
- Нил, я ужасно боюсь его. Пообещай, что никому не скажешь то, о чем я сейчас расскажу. Принц пригрозил, что, если я проболтаюсь, он отправит меня на тот свет...
- О чем проболтаешься?
- Он требовал, чтобы я отдала ему тот обгоревший кусок рукава.
- Так ты поэтому кричала?
- Да.
- Этот подонок за все ответит! - рассвирепел Браун.
- Ради Бога, не говори ему ничего, - взмолилась Аннет.
- Ладно. Но если он опять будет к тебе приставать, то получит! А ты не бойся его.
- Мне совсем не страшно, когда ты рядом. Мне так с тобой хорошо и спокойно.
- А я так люблю тебя, детка.
- А как же леди Грейсток?
- Что-о?
- Мне принц сказал, что у вас связь.
- Вот ублюдок! Сама подумай: дама, жена английского лорда - и соблазнится мною! Чушь!
Они были вдвоем в ночной тьме, и им казалось, что весь мир принадлежит только им. Они и не подозревали о том, что за ними следят чьи-то глаза. Так незаметно прошло время, и наступила очередь Сбороу заступать на дежурство. Затем его сменил Тиббс, и снова пришел черед Брауна.
Ровно в четыре он разбудил Аннет.
- Может, я побуду с тобой?
- Нет, - мягко отказала она. - Мне хочется одной.
Я тогда буду чувствовать себя значительной.
Они расстались. Лагерь снова погрузился в тишину. Проснувшись на рассвете, Джейн обнаружила, что на вахте никого нет. По времени был черед Алексиса, но принц беспробудно спал.
- Вставайте, соня! - крикнула Джейн. Крик разбудил Брауна. Открыв глаза, он увидел, как принц медленно просыпается.
- Мне казалось, сейчас очередь герцога сторожить лагерь, - сонно произнес пилот. - Вы его что, сменили?
- Нет. Когда я проснулась, на вахте никого не было, - ответила Джейн.
Она осмотрелась вокруг и спросила взволнованно:
- А куда делась Аннет?
С Брауна весь сон как рукой сняло. - Аннет! - закричал он во все горло, вскочив на ноги.
Ответа не было. Аннет пропала.

    ГЛАВА 18. ЛИСТОК БУМАГИ

Ночью страх так одолел Нкиму, что он не смог заснуть. Он проклинал себя за то, что не остался с Тарзаном, и твердо решил, как только наступит утро, отправиться назад, в лагерь. Но когда рассвело и солнце озарило джунгли, Нкима сразу повеселел и почти мгновенно забыл о своих ночных страхах, и о принятом решении. Гораздо больше его занимала новая подружка.
Вдвоем они весело проводили время, прыгая с лианы на лиану, взбираясь то вверх, то вниз. На душе было так легко, а солнце светило так ярко, что, казалось, холодная темная ночь никогда больше не вернется.
Сами того не замечая, обезьянки уходили все дальше и дальше от лагеря. Как все женщины, подружка Нкимы оказалась существом очень завистливым и коварным. Она глаз не спускала с палки с конвертом, думая, как бы заполучить эту вещицу, но, помня свою первую неудачную попытку, никак не решалась захватить ее.
Наконец, подходящий момент подвернулся. Нкима прыгал с ветки на ветку, держа конверт наверху. Самка, следовавшая за ним, проворно вспрыгнула на более высокую лиану и, когда Нкима проходил внизу, нагнулась и выхватила конверт. Ее радость была немного омрачена из-за того, что не удалось завладеть палкой, но и обладать хотя бы частью такой чудесной вещи было тоже неплохо.
Вместе с добычей самка устремилась вперед и хотя Нкима гнался за ней изо всех сил, вскоре он потерял ее из виду. Видно, страх быть избитой придал обезьянке новые силы.
Нкима совсем было загоревал. Получалось, что он лишился и конверта, и новой подружки. Однако вскоре он увидал свою красавицу спокойно сидящей на траве и жующей какой-то плод. Конверта при ней не было. Нкиму подмывало отлупить свою спутницу, но он сдержался и лишь спросил, куда девалась бумага. Обезьяна невозмутимо пожала плечами и ответила, что, испугавшись, потеряла ее.
Нкима думал было вернуться и поискать конверт, но его внимание привлекли жуки. Они были такие вкусные - и пока Нкима лакомился ими, он успел забыть про бумагу.
Неподалеку Нкима заметил небольшую реку, а возле нее, на полянке, хижину. Он насторожился: поблизости могли быть враги. Но место казалось совсем заброшенным, а любопытство было столь велико, что он, наконец, решился. Крадучись, Нкима приблизился к хижине и заглянул в нее.
В хижине никого не было. Нкима несмело вошел и огляделся. Заметив приколотый к стене листок бумаги, он обрадовался. Другие вещи его уже не занимали. Схватив листок, он выскочил из хижины, перебежал поляну и забрался на дерево. Подружка мчалась вслед за ним.
После нескольких неудачных попыток Нкиме удалось вставить листок в расщепленный конец палки. Он вспомнил высокого воина, принесшего послание Тарзану, и тотчас решил, что поступит таким же образом.
К середине дня он добрался до лагеря. Каково было его огорчение, когда он увидел, что его друзья ушли. Тут Нкиму подстерегала еще одна беда. Вблизи показалось стадо обезьян, к которому принадлежала подружка Нкимы. Заметив влюбленную пару, несколько самцов крича двинулись в их сторону. Принимать бой с превосходящими силами противника Нкима был явно не расположен. И ему пришлось поступить не совсем по-джентльменски: оставив свою подругу, он кинулся прочь, повизгивая от страха.
Некоторые из самцов бросились было вдогонку, но Нкима от страха несся так быстро, что догнать его могла разве что птица. При этом он не выпускал из рук палку с бумагой, держа ее, как флаг, хотя и не победный.
Только пробежав приличное расстояние, Нкима замедлил скорость и, убедившись, что его не преследуют, позволил себе короткий отдых. Понемногу к нему возвращалось хорошее расположение духа. Он даже стал немного насвистывать, словно возвращался с победной битвы.
Нкима знал, что Тарзан и вазири должны были двигаться на север. Он отыскал тропу и обнюхал ее. Ощутив слабый запах своих друзей, Нкима слегка приободрился и, не мешкая, пустился вдогонку.
Он очень спешил, потому что ему совсем не хотелось ночевать одному в джунглях. И все-таки в этот день Нкиме не удалось догнать своих друзей.
Когда стемнело, он устроился повыше на тонких ветках, где его не мог достать Шита.

    ГЛАВА 19. СТРАХ И НЕНАВИСТЬ

Исчезновение Аннет повергло всех в состояние растерянности и недоумения.
- Что могло с ней случиться? - задала себе вопрос Джейн. - Сама она ни за что бы не пошла ночью в джунгли.
По лицу Брауна было заметно, как тяжело он переживает случившееся.
- Ты знаешь, где она, крыса? - произнес он, повернувшись к Сбороу. - Что сделал с ней, негодяй? Сбороу попятился назад.
- Я спал, - ответил он. - Я ничего не знаю.
- Врешь! - наступал Браун.
- Держи его! - в панике завопил принц. - Джейн, не подпускайте его ко мне, он убьет меня.
- Это точно, - рявкнул Браун. - Сейчас я тебя прикончу.
При этих словах Сбороу пустился наутек. Пилоту не стоило особого труда догнать перепуганного принца. Сбороу защищался с яростью загнанной в угол крысы. Он норовил ударить американца посильнее, царапался и кусался, но Браун легко повалил его на землю и, сжав горло обеими руками, принялся душить.
- Говори, где она! - настаивал Браун. - Говори, ты...
- Не знаю, - задыхался Сбороу. - Клянусь всевышним, я, правда, не знаю.
- Даже если и не знаешь, тебя все равно надо прикончить, потому что ты только пакостишь нам. Пилот все сильнее сдавливал горло принца. Джейн, поняв, что Браун в самом деле решил расправиться со Сбороу, схватила копье и подошла к дерущимся.
- Немедленно перестаньте, Браун, - потребовала она. - Отпустите принца!
- Ну уж нет, он у меня получит по заслугам, - не унимался пилот. - Пускай меня потом повесят, но я сделаю это.
Приставив конец копья чуть пониже левого плеча Брауна, Джейн слегка надавила на него.
- Сейчас же отпустите его, Браун, - приказала она. - Или я проткну вам сердце.
- Для чего вам убивать меня? - удивленно спросил пилот. - Я вам нужен.
- Я вовсе не хочу вас убивать, - ответила Джейн. - Но вы ведете себя очень глупо. Вместо того чтобы попытаться выяснить, куда ушла Аннет, добровольно ушла или ее увели силой, вы устраиваете самосуд, не имея никаких доказательств.
Доводы Джейн, видимо, возымели действие, так как Браун наконец отпустил задыхавшегося принца.
- Пожалуй, вы, как всегда, правы, мисс, - согласился он. - Но после того, что я вчера узнал от Аннет, я не могу спокойно видеть этого негодяя.
- А что вы узнали?
- Он пытался отобрать у нее обгоревший кусок своего пальто и пригрозил убить ее, если она расскажет об этом. Не змея заставила ее закричать, мисс. Это был он. Аннет страшно боялась его, мисс.
Алексис, стоя поблизости и продолжая трястись от страха, с трудом приходил в себя.
- Это ложь, - сказал он. - Я просто попросил ее показать мне этот лоскуток, чтобы удостовериться, действительно ли он с моего пальто. Она стала кричать, чтобы потом оклеветать меня.
- Ладно, - решила Джейн. - Так мы ничего не узнаем. Вы оставайтесь на месте, а я попробую отыскать следы Аннет. Если мы все начнем ходить вокруг и искать, то попросту затопчем их.
Джейн стала медленно кружить по лагерю, тщательно осматривая землю.
- Вот! - наконец сказала она. - Аннет ушла этим путем и ушла одна.
След привел Джейн к дереву.
- Здесь следы обрываются, - удивленно заметила она. - Можно сказать только, что она шла очень медленно. Нет никаких признаков борьбы, странно!
Затем Джейн вскарабкалась на дерево и стала внимательно изучать его ветви.
- Нашли что-нибудь, мисс, - спросил подбежавший Браун.
- Люди не могут раствориться в воздухе, - ответила Джейн. - Раз следы Аннет обрываются под этим деревом, значит, дальше она пошла тем путем, каким иду сейчас я.
- Но это исключено, - возразил пилот. - Аннет не могла так прыгнуть, как вы.
- Она и не прыгала, - произнесла Джейн. - Если б она прыгнула, это было бы видно по следам. Ее подняли.
- Подняли? Боже мой! Как? - возбужденно воскликнул Браун.
- Если позволите, - высказал предположение Тиббс. - Это могла быть змея. Она могла свеситься вниз и поднять Аннет на дерево.
- Тогда бы Аннет закричала, - заметил Браун. - А никто не слышал ее крика.
- Змеи способны сделать своих жертв совершенно беспомощными, - заявил Тиббс.
- Ерунда, - возразила Джейн. - Я не верю в это. И потом, это была не змея. Здесь был человек или, по крайней мере, какое-то человекоподобное существо. И он долго сидел на дереве.
- Откуда вы это знаете? - поинтересовался Браун.
- Вот здесь ветка немного прогнулась, - пояснила Джейн. - На этом месте он сидел, отсюда он мог наблюдать за лагерем. Несколько тонких веточек, мешавших ему, он срезал ножом. Да, судя по всему, он был здесь долго и следил за нами.
Подошли Сбороу и Тиббс.
- Я говорил, что не имею к исчезновению Аннет никакого отношения, - заявил принц.
- Не понимаю! - недоумевал пилот. - У меня все это в голове не укладывается. Будь Аннет чем-то напугана, она бы закричала.
- Мне случалось сталкиваться с подобным, - заметил Тиббс. - У его светлости был замок на восточном побережье в Линкольне. Это было очень уединенное место с видом на Северное море. Мы посещали его один раз в год в течение шести недель. И вот, когда мы были там в последний раз, произошло то, что заставило меня подать в отставку. Я не мог там больше находиться. Однажды ночью ее светлость герцогиня была убита. А дня через три случилась еще более страшная и загадочная вещь. Служанка герцогини исчезла совершенно бесследно. Ну просто как в воздухе растворилась. Тогда и стали поговаривать, что ее светлость возвратилась за ней и забрала ее с собой.
- Прекратите, Тиббс, - закричал Браун. - Вы сведете нас с ума своими историями.
- Но одно я могу сказать точно, - произнесла Джейн. - Здесь замешано не привидение.
Она спрыгнула на землю рядом с Брауном и, положив руку ему на плечо, сказала:
- Я знаю, что Аннет вам очень нравилась, но, честно говоря, сейчас есть лишь один способ помочь ей - добраться до цивилизованного мира и организовать поиски.
- Тогда будет слишком поздно, - грустно отозвался пилот. - Боюсь, и сейчас уже поздно. Аннет была такая хрупкая, такая грациозная. Она не выдержит долго. Может, она уже мертва...
Наскоро позавтракав оставшейся с вечера дичью, путешественники продолжали свой путь. Они были так подавлены происшедшим несчастьем, что разговоры не клеились. Подозрение, отчаяние и страх подгоняли их. Казалось, за ними по пятам следовала тень неизвестной опасности. Тяжелее всех переживал исчезновение Аннет Браун. Он даже забыл о своей ненависти к Алексису и, погруженный в свои мрачные думы, вообще не обращал на принца никакого внимания. Джейн, как и накануне, замыкала шествие. Алексис плелся чуть впереди, но и он выглядел получше, чем Тиббс, для которого эти переходы сквозь джунгли оказались страшным мучением.
Молчание нарушил Алексис.
- Что вы думаете о причине исчезновения Аннет, Джейн?
- Я могу только повторить то, что уже сказала: это было не привидение и не животное. Сделать это мог только человек. Он должен был обладать ловкостью обезьяны.
- По крайней мере, теперь вы убедились, что я тут не при чем. Тогда вы должны поверить и в то, что я не убивал Китти.
- Какое значение имеет мое мнение, - спросила Джейн. - Пусть это определяет суд.
- Нет, Джейн, для меня важно, что думаете вы.
- Я не хочу возвращаться к этой теме, - резко оборвала Джейн.
Но Сбороу, казалось, не заметил ее тона.
- Я хочу, чтобы вы знали: никогда я не встречал женщины, подобной вам. Вы должны знать это!
- Прекратим этот разговор, - повторила Джейн еще настойчивее. - Не стоит усугублять наше и без того непростое положение.
- Но чем оно станет тяжелее, если вы будете знать, что рядом с вами находится мужчина, влюбленный в вас? - распалялся принц. - Я могу сделать вас счастливой!
Входя в раж, принц схватил Джейн за руку и попытался обнять. Она

Предыдущая страница 12 Следующая страница


вырвалась и с силой ударила его по лицу. Сбороу аж перекосило от злости.
- Ты еще заплатишь за это! Ты...
- Интересно, что ты собрался сделать? - неожиданно раздался мужской голос.
Прямо к ним приближались Тиббс и Браун. В руке пилот держал топорик. Сбороу побледнел и попятился назад.
- Я прикончу тебя на месте! - твердо заявил Браун.
Джейн решительно преградила ему дорогу.
- Но пока этот гад жив, никто из нас не может чувствовать себя в безопасности!
- Что касается меня, я о себе сама побеспокоюсь. Думаю, раз это способна сделать женщина, то мужчина и подавно.
- Ладно, - согласился Браун. - Я пока потерплю. На ночевку расположились снова возле реки. Все изнемогали от усталости.
- Если позволите, миледи, - сказал Тиббс, - боюсь, я больше не выдержу. Не хочу быть вам обузой и задерживать вас. Завтра отправляйтесь в путь без меня.
- Бросьте, Тиббс, - возразила Джейн. - Вы держитесь молодцом. А усталость у вас от непривычки. Погодите, скоро ваши мышцы привыкнут, и вы будете чувствовать себя намного легче.
- Хорошо бы, миледи, у меня, правда, нет больше сил.
- Мы не бросим тебя Тиббс, - заверил Браун. - Если мы и можем двинуться дальше без одного спутника, то не без вас.
И пилот выразительно глянул на Сбороу.
- Я попробую найти какую-нибудь пищу, - сказала Джейн. - А вы пообещайте, что не переругаетесь за это время. У нас и так проблем достаточно!
Браун вызвался сопровождать Джейн. Когда они скрылись, Тиббс повернулся к принцу.
- Простите, сэр, не пора ли набрать дров для костра и приступить к постройке шалаша?
- Это разумно, Тиббс, - согласился принц. - И поторапливайтесь, а то скоро стемнеет.
- Разве вы не поможете мне, сэр? - удивился Тиббс.
- Разумеется, нет. Я очень устал.
- Но я тоже устал, - совсем осмелел Тиббс.
- Вам платят не за то, чтобы вы уставали, - назидательно отозвался принц, - а за то, чтобы работали. Поэтому кончайте болтать и займитесь делом.
- Я бы на вашем месте поостерегся, - загадочно заметил Тиббс. - Если вы не поможете мне, я ничего не успею сделать, и леди Грейсток с мистером Брауном будут очень недовольны. Особенно мистер Браун. А мне сдается, сэр, он не слишком вас любит и готов воспользоваться любым предлогом чтобы расправиться с вами.
Пару минут Алексис обдумывал слова Тиббса. Затем он поднялся.
- Ладно, я помогу вам, - промолвил он. На ужин Джейн и Брауну удалось подстрелить маленькую антилопу. Жареным мясом животного и подкрепились наши путешественники. Общий разговор не клеился, да и утомительный переход давал о себе знать. Так что вскоре все, за исключением Тиббса, которому выпало первым нести дежурство, заснули. Каждая смена, как и было условленно, продолжалась по два часа. В четыре утра, закончив свою вторую смену, Тиббс разбудил Алексиса.
Пытаясь прогнать дрему, поеживаясь от утреннего холода, Сбороу устроился у костра и уставился на ночные джунгли. Ему вспомнился рассказ Тиббса о духе убитой герцогини, явившемся за своей служанкой. Неподалеку раздался крик какого-то зверя, и принц вздрогнул. Он попытался переключить свои мысли на что-нибудь другое и от нечего делать принялся разглядывать своих спящих спутников. Глаза его остановились на Брауне, рядом с которым лежал и злополучный топорик.
Ах, как велико было искушение! Усилием воли Сбороу справился с ним и перевел взор на Джейн. Господи, как она пленительна! Но почему она так резко отвергла его любовь? Ведь он всегда умел покорять женщин! Объяснение могло быть только одно - во всем виноват проклятый пилот!
Сбороу почувствовал новый прилив ненависти к Брауну. Не будь этого американца, жизни принца ничего не угрожало бы, и сердечные дела его, несомненно, продвигались бы с большим успехом. А тут еще, как подсказка свыше, этот топорик рядом с Брауном!
Сбороу подошел поближе и прислушался. Сомнений не было: все крепко спали - и Тиббс, и Джейн, и Браун.
Желание избавиться от Брауна и одним махом решить массу проблем все сильнее внедрялось в сознание принца. Стараясь не произвести ни малейшего шума, он приблизился к пилоту и стал подле него на колени. Рука сама потянулась к топорику.
Тут Браун заворочался во сне, и Сбороу чуть не закричал от страху. Но пилот снова успокоился и только тихо посапывал во сне. Сбороу бросил безумный взгляд на Брауна и занес над ним руку с топориком.

    ГЛАВА 20. ЗАБАВЫ НКИМЫ

Вазири вместе с Тарзаном продолжали поиски страны кавуду. Позади остались многие километры, много дней, проведенных в джунглях, а к цели они, казалось, почти не приблизились. Они не знали даже, на верном ли пути находятся. От этого чувство безысходности овладело ими. Слухи, легенды, загадочные истории - вот и все, на что они могли опереться. Некоторые воины склонялись к мнению о бесплодности похода, и в отряде их удерживало только чувство личной преданности Мувиро.
Правда, Тарзан встретил кавуду Идени и спас дочь шамана Найку, но все эти события происходили так далеко от страны вазири, что даже Мувиро не был уверен в том, действительно ли причастны кавуду к исчезновению его дочери. Для чего им пускаться в столь дальний путь, если гораздо ближе можно найти немало молодых девушек?
В подавленном состоянии пребывала этим прохладным и туманным утром также и маленькая обезьянка, мчавшаяся по следу вазири, не выпуская из руки палку, на конце которой был прикреплен лист бумаги. Она немного повеселела лишь после того, как взошло солнце, а когда ей удалось найти птичье гнездо и полакомиться вкусными яйцами, настроение обезьянки совсем исправилось.
Наконец Нкима заметил впереди цепочку людей, возглавляемую его любимым хозяином, и с оглушительным криком радости бросился к ним. Он ощущал себя совершенно счастливым, снова оказавшись на могучем и сильном плече Тарзана.
- Где ты пропадал, Нкима? - спросил человек-обезьяна.
- Маленький Нкима храбро сражался со всеми Ману в джунглях, - ответила обезьянка. - Они хотели помешать Нкиме, но он избил их палкой и прогнал прочь.
- Маленький Нкима очень отважный, - улыбнулся Тарзан.
Он удивился, заметив, что Нкима до сих пор не выбросил палку. Не в натуре обезьянки было подолгу увлекаться одной игрой. Присмотревшись и увидев, что на конце палки закреплена уже другая бумага, Тарзан заинтересовался.
- Это не та бумага, которую я тебе дал. Откуда у тебя это? - удивился он. - Дай-ка мне поглядеть, что там написано.
Когда Тарзан потянулся за конвертом, Нкима моментально вспомнил, что собирался важно, как это сделал воин-гонец, передать послание хозяину. В жесте человека-обезьяны он увидел приглашение к игре.
Нкима быстро спрыгнул с плеча Тарзана и побежал, размахивая палкой. Тарзан окликнул его, но обезьянка совсем разыгралась и стала карабкаться на самую вершину дерева, как бы предлагая последовать за ней.
Знай Тарзан, что за послание находится у Нкимы, он бы, конечно, не стал смеяться и не позволил бы обезьянке убежать. Но это ему было неизвестно.
Обнаружив, что никто не гонится за ним и вообще не обращает на него никакого внимания, Нкима утратил всякий интерес к игре и собрался уже вернуться к хозяину, но увлекся погоней за птенцом. Эта забава отняла у обезьянки немало времени и увела ее далеко на север, в сторону от тропы, по которой двигались вазири.
Птенцу удалось, в конце концов, скрыться из вида, а Нкима, опять вспомнив о своей палке, пустился догонять хозяина и его спутников, но вдруг услышал человеческий голос.
Не в силах совладать с распиравшим его любопытством Нкима бросился в ту сторону, откуда доносилась человеческая речь. Внизу он увидел мужчину и женщину. Одного взгляда на мужчину было достаточно, чтобы понять, что это очень страшный тармангани.
Нкима порадовался про себя, что он находится вне пределов досягаемости этого опасного человека. Это был крупный и могучий воин со свирепым лицом, яркими перьями в головном уборе, с кольцами в ушах и ожерельем из человеческих зубов на широкой груди. Правда, никогда прежде Нкиме не доводилось встречать таких белых воинов.
Спутница тармангани резко отличалась от него: маленькая, хрупкая, без каких-либо варварских украшений. Умей Нкима сопоставлять увиденное и делать выводы, он бы без труда заключил, что женщина и мужчина принадлежат к разным племенам. Но, конечно, догадаться о том, что перед ним француженка Аннет и ее похититель кавуду, он не мог никак.
Однако любопытство усилилось, и Нкима решил преследовать этих двоих тармангани. Он уже представлял, как они боятся его и как он спускается вниз, чтобы убить их. Вот была бы забава для маленького, отважного Нкимы!
Увлеченный преследованием, Нкима совершенно забыл о времени. Наконец, выйдя из леса на поляну возле подножия большой горы, мужчина и женщина направились к деревне, ясно видневшейся чуть вдали. Нкима хорошо видел, как они подошли к воротам и скрылись за ними.
Однако преследовать их дальше Нкима не решился. В любой игре не следует заходить слишком далеко, и к тому же приближалась ночь, и Нкима, вспомнив о Тарзане, вновь почувствовал себя несчастным и одиноким. Резко повернув обратно, он полным ходом устремился к своим друзьям. В его руке по-прежнему была крепко зажата палка с письмом.

    ГЛАВА 21. ВДВОЕМ

Когда Тиббс, внезапно проснувшись, открыл глаза, он увидел Сбороу с топориком в руке возле Брауна. Тиббс громко закричал, и это спасло жизнь пилоту.
Проснувшись, американец, повинуясь инстинкту, сжался и откатился в сторону. Это была естественная реакция на крик предупреждения, который издал слуга, и на тот ужас, который ясно слышался в его голосе.
Немного замешкавшийся Сбороу все же ударил, но острие топорика, пройдя в дюйме от головы американца, вонзилось в то место, где она находилась мгновением раньше.
Джейн, тоже разбуженная шумом, вскочила на ноги и увидела принца, убегающего в джунгли с топориком в руках.
Браун бросился догонять его, но Джейн позвала его обратно.
- Оставьте, Браун, - крикнула она. - Он не осмелится вернуться, а в темноте в джунглях может подстеречь вас и попытается убить. Слава Богу, что мы наконец избавились от него!
Браун, хотя и послушался Джейн, долго не мог успокоиться.
- Конечно, вы правы, мисс, но мне все-таки очень жаль, что я дал этому негодяю улизнуть. Он должен был получить по заслугам!
- Уверяю вас, один в джунглях он и так получит сполна, - успокоила его Джейн. - А нам пора собираться в путь.
- Конечно, - согласился пилот. - Знаете, я все время думаю об Аннет. И, хотя никаких шансов спасти ее нет, я продолжаю надеяться.
- Мы все надеемся, Браун. К сожалению, это единственное, что мы сейчас можем сделать, - ответила Джейн.
Когда они снова двинулись по тропе на восток, из густой травы за ними следила пара глаз. Они были устремлены на Джейн.
Браун шел впереди, стараясь не слишком спешить, чтобы Тиббс не отставал. Правда, и Тиббс после ночного отдыха чувствовал себя гораздо лучше и, казалось, начал понемногу привыкать к тем трудностям, на которые обрекало его путешествие по джунглям.
Джейн, как всегда, двигалась легко и выглядела бодро. Ей как будто совсем была неведома усталость.
А по деревьям за нашими путешественниками пробирался свирепый преследователь. Он ни на минуту не спускал глаз с фигуры женщины, шедшей позади всех.
Через некоторое время Тиббс почувствовал, что начинает уставать. Ему казалось, что Браун уже никогда не остановится. Но пилот заметил, что Тиббс отстает.
- Пожалуй, здесь подходящее местечко для ночевки, - заметил он и остановился. - Что, Тиббс, утомились?
- Утомился? - машинально повторил англичанин, опускаясь на землю. - Да в знаменитом оксфордском словаре английского языка не найдется слова, которое бы передавало мое состояние.
Браун улыбнулся.
- Честно сказать, я порядком умаялся тоже, - признался он. - Бьюсь об заклад, что свежее всех выглядит леди. А кстати, где она?
- Когда я последний раз оглянулся, она шла за мной. Наверное, сейчас подойдет.
- Она не могла так сильно отстать. Не на шутку забеспокоившись, Браун несколько раз кликнул:
- Эй! Леди Грейсток! Где вы?
Но ответа не последовало.
Мужчины, словно забыв про усталость, бросились назад по тропе. Проискав Джейн до наступления полной темноты, они вернулись на прежнее место ни с чем, выбиваясь из сил.
- Все бесполезно, - воскликнул Браун. - Я убежден, что она исчезла так же, как Аннет. Не могу себе простить, что я не убил этого негодяя, а позволил ему уйти.
- Неужели вы подозреваете принца?
- Конечно, это его рук дело! Вот сволочь! Зря я послушался леди. Она прекрасный человек, но у нее чересчур мягкое сердце. Убей я эту скотину сразу, когда мне первый раз захотелось это сделать, тогда и Аннет, и леди Грейсток были бы с нами!
- Вы не должны винить себя, мистер Браун, - попытался успокоить его Тиббс. - Мы ведь все дали обещание подчиняться леди Грейсток.
Было, однако, ясно, что сегодня они уже не в силах больше ничего предпринять. Разумнее всего было позаботиться о ночлеге.
- Пожалуй, нам лучше забраться на дерево, Тиббс, - предложил Браун. - Все-таки там безопаснее, да и спать на холодной земле не слишком приятно.
- Да, это очень вредно. Мой отец получил ревматизм после таких ночевок в Крыму.
- Тогда полезли, - сказал Браун.

    ГЛАВА 22. ПРЕСЛЕДУЕМЫЙ НУМОЙ

Всю ночь леопард Шита прыгал под деревом, на которое забрался Нкима, пытаясь достать его. Обезьянка натерпелась таких ужасов, что с первыми лучами солнца бросилась на поиски Тарзана и вазири.
Искать пришлось, к счастью, недолго. Услышав знакомые голоса, Нкима испытал такое чувство радости и облегчения, что сердце едва не выскочило из его груди.
С веселыми криками Нкима взобрался на плечо Тарзана и, обхватив одной рукой своего хозяина за шею, другой поднес палку с письмом прямо к его глазам.
Увидев почерк, который он узнал бы при любых обстоятельствах, Тарзан не поверил собственным глазам. Откуда у Нкимы могло оказаться письмо Джейн? Но сомнений не было. Это ее почерк.
- Где ты взял это? - спросил Тарзан обезьянку, торопливо разворачивая письмо.
Нкима и рад был ответить хозяину, но за последнее время произошло столько всяких событий, что он никак не мог вспомнить, когда и откуда оказался у него этот лист бумаги.
- Дурные вести, Бвана? - спросил Мувиро, внимательно наблюдавший, как изменялось выражение лица Тарзана.
- Это письмо от леди Грейсток. Она попала в беду. Самолет, на котором она летела со своими друзьями, совершил вынужденную посадку. Они заблудились в джунглях без еды и оружия.
И Тарзан снова стал допытываться у Нкимы, где и как тот получил письмо Джейн. Обезьянка, искренне желая помочь хозяину, напрягалась изо всех сил. Наконец, она вспомнила все.
- Нкима нашел это письмо в шалаше.
- Где этот шалаш? Постарайся вспомнить. Ты должен отвести меня туда.
Нкима моментально ощутил всю свою значительность. Он спрыгнул на землю.
- Следуй за Нкимой, - сказал он.
- Вы идите дальше на север, пока не найдете деревню кавуду, - приказал Тарзан Мувиро. - Если они встретят вас враждебно и откажутся вернуть Бувиру, ждите меня. Если же вы освободите ее, сообщите мне. А мы с Нкимой попробуем отыскать леди Грейсток и помочь ей.
Тарзану пришлось изрядно покружить по джунглям, поскольку его поводырь не совсем точно помнил, куда надо идти. Когда, в конце концов, они отыскали лагерь, в котором Нкима нашел письмо, Тарзан приободрился. Теперь уже он не зависел от Нкимы. Прямо перед ним простиралась тропа, по которой Джейн со своими спутниками ушла на восток. Надо было спешить к ней на помощь.

    x x x

Когда Сбороу осознал до конца то положение, в которое сам себя поставил, он испытал мучительный ужас. Одному в джунглях было жутко и неуютно. Но и назад к своим спутникам путь отрезан: Браун тут же прикончит его. Сбороу одинаково боялся и обитателей джунглей и американского пилота, но, поразмыслив, решил следовать плану, который предлагал с самого начала - двигаться на запад, в надежде найти поселение белых в Бельгийском Конго.
Смущало его одно обстоятельство. На обратном пути ему пришлось бы пройти мимо могилы убитой жены. Хоть он и не испытывал никаких угрызений совести, рассказ Тиббса о том, как герцогиня вернулась за своей служанкой, не давал ему покоя. В конце концов, Аннет ведь тоже исчезла при весьма загадочных обстоятельствах.
Однако другого пути не было, и он решился.
Первую ночь он провел на дереве, не сомкнув глаз от страха. Когда рассвело, он спустился и побрел по тропе в ту сторону, где надеялся найти спасение.
Если бы сейчас его увидел кто-нибудь из знакомых, он ни за что не узнал бы в этом измученном страхом и бессонницей человеке с небритым лицом, испачканном грязью, принца Сбороу с парижских бульваров.
Пройдя довольно изрядное расстояние, принц, неожиданно подняв голову, увидел прямо перед собой нечто такое, от чего колени его подкосились, а все тело просто окоченело от ужаса.
В том месте, где тропа делала крутой поворот, стоял громадный лев и внимательно смотрел на Сбороу.
С большим трудом принцу удалось овладеть собой, и он попятился. Где-то Сбороу слышал, что все звери гоняются за убегающей дичью, и потому, сдержавшись, он не побежал.
Лев медленно, в такт шагам Сбороу, следовал за ним. Видимо, хищник решил поиграть с принцем, а когда ему надоест, он сделает молниеносный скачок - и конец. Больше всего сейчас Сбороу занимал один вопрос: как долго продлится эта игра.
За поворотом, скрывшим его на время от льва, принц пустился бежать. Через несколько мгновений он услышал за спиной злобное рычание. Лев тоже перешел на легкую рысцу. Сбороу обернулся, и единственное, что он увидел, были жуткие желто-зеленоватые глаза хищника. Утратив последние остатки самообладания, принц издал душераздирающий вопль - предсмертный вопль насмерть перепуганного человека.

    ГЛАВА 23. ПЛЕННИК

Тарзан и Нкима двигались по деревьям вдоль тропы, ведущей на восток. Ветер Уша, обдувавший лицо человека-обезьяны, приносил ему все новости из джунглей: он рассказал о змее Гисте, о леопарде Шите, об антилопе Ваппи, о большой воде, лежавшей на его пути. Прекрасно понимавший язык запахов,

Предыдущая страница 13 Следующая страница


Тарзан благодаря ветру легко ориентировался в незнакомой местности.
Теперь Уша донес до него запах Нумы-льва и почти одновременно - слабый запах человека. Тарзан мгновенно оценил обстановку: белый человек, преследуемый львом, вполне мог оказаться одним из товарищей Джейн, а значит, мог знать что-либо о ее дальнейшей судьбе. Необходимо было опередить льва и расспросить обо всем этого человека. И Тарзан поспешил на помощь.
Нума не был голоден и не собирался немедленно нападать на человека. Своим рычанием он только хотел предупредить, что не собирается выпускать свою добычу.
Но обезумевший от страха Сбороу не в состоянии был понять никаких предупреждений. Ноги его подкашивались, но изо всех сил он пытался бежать, чем и рассердил Нуму. Вместо того чтобы спокойно идти по тропе, дожидаясь, пока ему снова захочется есть, лев вынужден был перейти на рысь. Нума решил проучить наглеца и, издав предупреждающий рык, приготовился к решающему прыжку.
Принц, решивший, что настал его смертный час, рухнул на колени и повернулся ко льву лицом. Но тут вдруг произошло такое, что одинаково поразило и человека, и льва. Откуда-то сверху прямо на тропу между ними прыгнул огромный человек.
Всем своим видом он, казалось, олицетворял величие и мощь. Могучие мускулы перекатывались под бронзовой от загара кожей, гигантскими и идеальными пропорциями тела он чем-то был похож на стоящего рядом льва. В какой-то момент Сбороу, ощутивший сейчас всю свою ничтожность, испугался этого человека не меньше, чем преследовавшего его хищника.
Так все трое разглядывали друг друга. Наконец лев двинулся на бронзового гиганта. Тот, сделав шаг навстречу, издал в ответ мощное рычание, остановившее Нуму. Посмотрев по сторонам, лев величественно направился прочь. Сбороу не верил своим глазам. Человек прогнал льва.
- Кто вы? - обратился к нему незнакомец.
- Я принц Алексис Сбороу.
- А где леди Грейсток и другие члены вашей экспедиции?
Этот вопрос ошеломил принца: откуда этому человеку все известно про них? Кто он такой?
- Я ничего не знаю о них. Они бросили меня: леди Грейсток, мой слуга Тиббс и пилот Браун.
- Почему?
- Браун хотел моей смерти. Он боялся, что, когда мы доберемся до цивилизации, я обвиню его в убийстве моей жены.
- И зачем же он убил ее? - спросил Тарзан с недоверием, ибо этот человек, которого он успел внимательно рассмотреть, не вызывал у него уважения.
- Он считал, что она будет обузой и помешает ему побыстрее выбраться из джунглей. К тому же он находился в связи с леди Грейсток, вот они и убежали.
При этих словах Тарзан помрачнел, и мускулы его напряглись.
- Куда они пошли? - спросил он.
- По этой тропе на восток.
- Когда вы расстались?
- Мне кажется, вчера или позавчера. Оставшись один, я потерял счет времени.
- А куда делись Тиббс и Аннет?
- Аннет исчезла при загадочных обстоятельствах. Ее следы обрывались под деревом, а сама она как будто растворилась в воздухе. Что касается Тиббса, то он ушел вместе с ними.
- Интересно, почему они взяли Тиббса, а вас бросили, - пристально глядя на Сбороу, произнес Тарзан.
Судя по всему, он не очень-то доверял рассказу принца, хотя его лицо сохраняло бесстрастное выражение.
- Вы пойдете вместе со мной на поиски леди Грейсток и Брауна, - сказал Тарзан.
- Браун убьет меня. Он давно собирается это сделать. Вы не представляете, какой это страшный человек.
- Пока вы будете со мной, он вас не тронет, - заверил человек-обезьяна.
- Но я очень ослаб. Я уже давно ничего не ел и не смогу пройти даже мили. Может, вы лучше отведете меня в какую-нибудь деревню, а потом пойдете искать Брауна без меня?
- Ладно, оставайтесь здесь. Я вернусь и принесу вам еду, а потом мы отправимся на поиски остальных членов экспедиции, - тоном не терпящим возражений произнес Тарзан. И, повернувшись, он исчез в джунглях.

    ГЛАВА 24. ВНИЗ, В ТЕМНОТУ

Идя следом за Тиббсом и Брауном, Джейн предавалась воспоминаниям о своих прошлых приключениях. Мысли ее все время возвращались к Тарзану, к их Первой встрече. Где он сейчас? Получил ли он ее телеграмму? Может он уже ищет ее?
Воспоминания о нем придавали ей новые силы. Углубившись в свои мысли, Джейн и сама не заметила, как понемногу отстала от остальных. Она просто забыла о своих товарищах, оставшись одна в джунглях воспоминаний.
Но она была не одна. Из листвы за ней неотступно следили чьи-то глаза.
Неожиданно она почувствовала сильное желание повернуть назад, и сама удивилась тому, что влекло ее? Добро или зло? Или это была просто женская интуиция? Она не знала, но желание становилось все настойчивее, и Джейн подчинилась ему. Как будто какая-то сила тянула ее назад, а Тиббс и Браун показались ей чужими и далекими. Ей хотелось одного - повиноваться этому неслышному голосу, зовущему ее.
Джейн не испытала ни испуга, ни удивления, когда аркан кавуду обвил ее тело. Она увидела разрисованное лицо белого человека, поднимавшего ее наверх, и все показалось ей нормальным естественным.
Вскинув ее на плечо, мужчина двинулся по деревьям на восток. Он не проронил ни слова, и Джейн тоже молчала, не испытывая потребности ни о чем спрашивать.
Так прошло около часа, и когда Джейн пришла в себя, ее охватил ужас. Она поняла, что ее загипнотизировали и теперь она находится во власти неизвестного ей человека. Кто он? Куда он несет ее? И что может она предпринять в таком положении?
- Кто ты такой? - спросила Джейн по-английски.
- Не понимаю, - ответил человек на знакомом Джейн диалекте банту.
- А я тебя понимаю, - ответила она. - Зачем ты схватил меня и кто ты такой? Я не хочу зла ни тебе, ни твоим соплеменникам. Если со мной что-нибудь случится, мои люди уничтожат вашу деревню и убьют многих из вас.
- В деревню кавуду никто не придет. А если и придет, то только за смертью.
- Значит ты кавуду? Где находится ваша деревня?
- Сама увидишь.
- Зачем ты похитил меня?
- Я отведу тебя к Кавандаванде.
- Кто это?
- Кавандаванда - это Кавандаванда! - похититель Джейн сказал это так сильно, словно пояснений в данном случае и не требовалось. Звучало это примерно так: "Бог - это бог".
- Что вы хотите от меня? Выкуп?
- Хватит болтать, - цыкнул на нее кавуду. - Ты слишком любопытна.
Но долго молчать Джейн не могла, и вскоре снова обратилась к своему похитителю.
- Может, ты отпустишь меня? Я не хуже тебя умею передвигаться по деревьям.
Кавуду долго не обращал внимания на ее слова, но, наконец, отпустил на ветку.
- Предупреждаю, если ты попробуешь убежать, я убью тебя. Таков закон, никто не должен уходить от кавуду.
Растирая занемевшие члены Джейн рассматривала своего похитителя. Дикарская раскраска не позволяла точно определить его возраст, но было видно, что он еще молод.
- Как тебя зовут? - поинтересовалась она.
- Огдли.
- Ты, разумеется, вождь?
- Нет, у нас один вождь, это Кавандаванда. Он был явно не расположен к разговору и, поскольку Джейн одолевала его вопросами, не выдержав, пригрозил:
- Будешь много болтать, я отрежу тебе язык. Кавандаванде твой язык не нужен.
Эти слова прозвучали так угрожающе, что Джейн решила прекратить расспросы.
Когда настала ночь, кавуду крепко связал ее веревкой, и только потом лег спать. Утром он принес ей немного фруктов на завтрак, и они снова двинулись в путь.
К середине дня они вышли из джунглей на небольшую равнину возле горы. Джейн заметила у ее подножия изгородь.
Когда они приблизились к ней, ее похититель произнес пароль, массивные ворота распахнулись, и они оказались на узкой улочке, вдоль которой стояли небольшие дома, похожие на доколумбовские постройки в юго-западной Америке.
Джейн и Огдли окружила кучка воинов. Все они были молодыми мужчинами. Собравшиеся с любопытством рассматривали Джейн, переговаривались с ее похитителем.
- Тебе повезло, - заметил один из них. - Идени тоже повезло: он захватил негритянку и белую женщину на протяжении одной полной луны.
- Правда, негритянке удалось сбежать от него, - поправил другой.
- Он не получит за нее зубов.
- Огдли получит целую нитку за белую. Теперь у него их будет четыре.
- Да, - гордо сказал Огдли. - Я наилучший среди воинов кавуду.
- Хвастун, - презрительно усмехнулся один из воинов. - У тебя только три нитки зубов, а у меня целых семь.
Джейн поняла, что бусы из человеческих зубов, которыми были украшены все присутствующие мужчины, свидетельствуют о количестве похищенных ими девушек. Она обратила внимание и еще на одну странность: нигде не было видно ни женщин, ни детей. Казалось, это чисто мужская деревня. Может, им в это время запрещалось показываться на улице?
Об этом размышляла Джейн, следуя за своим похитителем. Наконец они остановились возле невысокой постройки без окон, по виду напоминающей культовое сооружение. По лестнице, приставленной к стене, они поднялись на крышу. Там Джейн увидела, что в крыше имеется отверстие, а в нем - другая лестница, на сей раз ведущая вниз.
- Спускайся, - приказал кавуду. - И не вздумай бежать, а то будет плохо.
Джейн посмотрела вниз, но во тьме, царившей там, ничего нельзя было разглядеть. Она стала медленно спускаться по перекладинам лестницы в эту черную дыру. Что ждет ее там? Почему на улице деревни она не увидела ни одной женщины? Что сталось с теми девушками, которых похищали кавуду? Может, все они тоже спускались в этот темный колодец, чтобы уже никогда больше не подняться наверх?

    ГЛАВА 25. ПОРАЖЕНИЕ

Мувиро со своими воинами вышел на лесную опушку и увидел невдалеке деревню, обнесенную мощной оградой.
- Скорее всего, это и есть деревня кавуду, - произнес вождь. - Наконец-то нам удалось отыскать ее. Может, мы найдем и Буиру. Но как бы ни было, мы обязательно проучим кавуду, чтобы впредь они не смели похищать девушек вазири.
Воины встретили последние слова Мувиро возгласами одобрения. Отряд двинулся к деревне, но неожиданно странный звук остановил дикарей. Вазири принялись молча и сосредоточенно вглядываться в небо.
- Я вижу, - промолвил один из них. - Эта летающая лодка. Как-то раз такая же пролетела над нашей страной.
Теперь уже самолет был виден вполне отчетливо. Он пролетел над долиной и развернулся. Пилот снизил скорость, но еще продолжал кружить. Заблудившийся, с горючим на исходе, он выискивал подходящее для посадки место. Ему определенно повезло, что подвернулась эта равнина и деревня возле горы. Конечно, горючим тут не разживешься, но это все-таки селение, живые люди. В любом случае, это лучше, чем садиться где-то в джунглях. Пилот, хорошо видевший с высоты и жителей деревни, и выходивших из леса воинов, отметил, что своим внешним видом они разительно отличаются друг от друга.
Его спутник, тоже пристально смотревший вниз, сказал:
- Мне сдается, что обитатели этой деревни - белые.
- Да, я тоже это заметил, - согласился летчик.
Мест, пригодных для посадки, на равнине оказалось не так уж много. Пилот выбрал площадку возле деревни, и в этом заключалась его роковая ошибка.
Мувиро и его отряд не видели, как приземлялся самолет, ибо как раз в это время преодолевали небольшой овражек. Выйдя из него, они заметили, что из кабины самолета выбираются два человека, а из ворот деревни к ним с криками движется толпа белокожих воинов, размахивающих боевыми топорами. И те, и другие были белокожими, поэтому Мувиро поначалу решил, что авиаторы - тоже кавуду.
Между тем летчики, сообразив, что аборигены настроены по отношению к ним явно воинственно, бросились обратно к самолету. Но кавуду продолжали двигаться к ним, и авиаторы открыли стрельбу. Однако даже то, что один из кавуду рухнул замертво, сраженный пулей, не остановило дикарей. Пилоты судорожно озирались по сторонам, надеясь найти хоть какую-нибудь защиту. Тут они заметили цепочку чернокожих воинов, приближающихся с другой стороны.
Они не могли знать, что это их друзья и союзники, и в панике один из летчиков выстрелил в Мувиро. Пуля пролетела мимо, а Мувиро укрылся за небольшим холмиком, приказав своим воинам сделать то же самое, ибо ему гораздо лучше, чем кавуду, была известна смертельная опасность огнестрельного оружия.
Вождь попытался объяснить летчикам по-английски, что вазири - их друзья, но было уже поздно. Кавуду успели окружить пилотов и с дикими криками бросились на них. Один авиатор упал, сраженный копьем в самое сердце.
Но уже и вазири были рядом, и их копья полетели в кавуду. Завязался настоящий бой, в котором погиб и второй пилот, и несколько воинов кавуду, и шестеро вазири.
Что могли сделать они со своим маленьким отрядом против во много раз превосходящих сил противника?!
Наконец вазири пробились к телам пилотов и подобрали их пистолеты и патронташи. На близком расстоянии "огненные руки" произвели на кавуду более сильное впечатление, заставив их отступить.
Когда в живых оставалось лишь двое вазири - Мувиро и Баландо, - им удалось забраться на гранитную скалу посреди равнины. Здесь они были вне досягаемости копий кавуду. Поскольку револьверы и луки вазири хоть медленно, но эффективно разили врага, кавуду предпочли возвратиться в свою деревню. Бой кончился.
Наступала ночь, погружая все во тьму. Мувиро и Баландо спустились со скалы, решив переночевать в лесу. Мысли о погибших товарищах и неизвестности завтрашнего дня не давали им покоя.
- Будь с нами Большой Бвана, - вздохнул Мувиро, - все получилось бы иначе!

    ГЛАВА 26. ТАРЗАН ИДЕТ ПО СЛЕДУ

Браун проснулся на ветке, ощущая боль во всем теле. Взглянув на устроившегося поблизости Тиббса, он невольно усмехнулся. Англичанин растянулся на двух параллельных ветках, за которые судорожно держался обеими руками.
Тиббс тоже открыл глаза и, видимо не сразу сообразив, где находится, испугался. Но, заметив рядом Брауна, он успокоился.
Они снова пустились в путь, толком не отдохнув и потому еле передвигая ноги. Хотя надежда на спасение почти покинула их, они пытались поддерживать друг друга разговорами.
- Тиббс, тебе известно, зачем старая леди отправилась в джунгли? - спросил Браун.
- Кажется, она хотела отыскать нечто такое, что должно было вернуть ей молодость, - отозвался англичанин.
- Да, об этом ходило много разговоров. Но я не все передал ей, потому что не хотел, чтобы она ехала сама. Мне нужно было добиться только ее согласия на экспедицию. Знаешь, как я хотел заполучить рецепт этого эликсира! На нем можно заработать миллионы. Только вот добраться до него почти невозможно. Сколькие пытались и сгинули без следа... А теперь нам, конечно, уже не до эликсира молодости. Нам бы выбраться отсюда, не так ли, старина Тиббс?..

    x x x

В это время Тарзан двигался на восток, стремясь выяснить что-нибудь о судьбе Джейн. Сбороу очень мешал ему: он был слишком обессилен, и приходилось поминутно останавливаться. И, хотя принц чем-то вызывал у Тарзана неприязнь, бросить его на произвол судьбы он не мог: ведь тот был другом Джейн.
Джейн... Где она сейчас? Что с ней? Из-за постоянно скулящего принца Тарзан и так уже потерял массу времени. И царь джунглей, которого вконец измотали бесконечные привалы, молча забросил Сбороу на свое плечо и помчался по деревьям со скоростью обезьяны. Алексис от страху только повизгивал время от времени, но не сопротивлялся.
После всего рассказанного принцем Тарзан твердо решил убить Брауна.
- Опиши мне, как выглядит этот летчик, чтобы я сразу узнал его, - сказал он, остановившись.
- Браун довольно высок и крепко сложен. Этакий здоровяк, - попробовал съязвить Сбороу. - Второй, Тиббс, ниже ростом, к тому же его легко отличить по следам оспы на лице.
Тарзан повел ноздрями, принюхиваясь, словно гончая, и опустил принца на землю.
- Двигайся по этой тропе, - велел он Алексису. - Я пойду вперед.
- Неужели вы бросите меня?! - заскулил принц. - А вдруг лев...
- Нет тут никаких львов, - оборвал Тарзан. - Потом я вернусь за тобой. Делай, как я сказал.
И он молниеносно рванулся вперед, на запах, который дал ему знать, что совсем рядом находятся двое мужчин. Вот, наконец, он и увидел их - ладно скроенного американца и тщедушного англичанина. Запах не обманул его: женщины с ними не было. Тарзан пристально следил за этими двумя, оставаясь незамеченным в густой листве деревьев, и прислушивался к их разговору.
Внезапно англичанин остановился и тяжело вздохнул. Видно было, что он почти выбился из сил.
- Давайте немного передохнем, - предложил он. - Мне кажется, нам никогда не выбраться отсюда.
- Я понимаю твое состояние, Тиббс, - ответил ему второй. - Но мы должны идти дальше. Чем больше я размышляю над происшедшим, тем крепче у меня уверенность в том, что Сбороу увел леди Грейсток.
- А как же Аннет? Ведь она словно растаяла в воздухе?
- Не знаю, как это объяснить, - признался Браун. - Будем искать. Я не могу смириться с мыслью, что их обеих нет в живых.
- Вам очень нравилась Аннет?
- Да, - искренне ответил Браун. - А эта гнида Сбороу нашептал ей, будто у меня роман с леди Грейсток... Эх, как бы узнать, что же все-таки произошло с Аннет?
- Думаю, я могу вам в этом помочь, - неожиданно раздался голос прямо над ними.
Человек-обезьяна легко спрыгнул с дерева на тропу. Тиббс, совершенно ошарашенный, оторопело уставился на незнакомца.
- Ты откуда взялся? - не растерялся Браун. - Кто ты такой? Чем ты нам можешь помочь?
- Я друг, - ответил Тарзан. - И мне кажется, я знаю, как исчезли обе женщины, о которых вы говорили.
- Почему ты носишься голышом? У тебя что ли нет одежды?

Предыдущая страница 14 Следующая страница


- Я - Тарзан из племени обезьян, - гордо представился незнакомец.
- Отлично. В таком случае я - Наполеон. Давай, выкладывай скорее, что тебе известно об Аннет и леди Грейсток. Может, тебе Сбороу наплел что-нибудь? Хотя откуда ты можешь его знать...
- Я видел Сбороу, - ответил Тарзан. - Мне известно, что вы попали в аварию, что принцесса была убита. Кажется, я догадываюсь и о том, что произошло с Аннет и леди Грейсток. Думаю, их похитили кавуду, на земле которых мы сейчас находимся.
- Что еще за кавуду? - поинтересовался пилот. - И зачем им Аннет и леди Грейсток?
- Кавуду - это племя дикарей. Они похищают молодых женщин, вероятно, в обрядовых целях, точно мне неизвестно, так как свои тайны они не доверяют посторонним. Никто даже не может войти в их деревню. Но, поговаривают, будто кавуду открыли чудесный эликсир, позволяющий вечно сохранять молодость. Браун присвистнул от неожиданности.
- Значит, кавуду-то мы и искали. Старая леди бредила о том, чтобы заполучить этот эликсир. Да и я тоже.
Неожиданно Браун умолк, и лицо его исказилось от ярости.
- Сбороу! - прорычал он, увидев ковылявшего в их сторону по тропе принца. Пилот двинулся к нему.
- Задержите его! - заорал Алексис, обращаясь к Тарзану. - Вы же пообещали, что он не тронет меня.
Тарзан прыгнул вслед летчику и крепко схватил его за руку.
- Отвяжись, дурак, - огрызнулся Браун. Так как Тарзан не отпускал руку, летчик замахнулся и хотел ударить его в челюсть. Но человек-обезьяна ловко увернулся, а затем, подняв американца над головой, легко потряс им, будто игрушкой, и швырнул в заросли возле тропы.
- Вот тебе и Ватерлоо, Наполеон!
Нкима тоже не прочь был примазаться к блестящей победе своего хозяина, и, когда летчик стал выбираться из зарослей, он сорвал с дерева несколько гнилых плодов и ловко метнул их в него.
Между тем Тарзан, подойдя поближе, помог Брауну подняться на ноги.
- Запомни, - назидательно произнес он, когда американец наконец пришел в себя. - Если Тарзан отдал распоряжение, его следует выполнять.
- Зря ты не позволил мне расправиться с этой сволочью, - промолвил Браун. - Его давно пора прикончить.
- Оставьте ваши ссоры, - ответил Тарзан. - Давайте лучше искать леди Грейсток и Аннет. А потом возвращайтесь-ка в свой цивилизованный мир и выясняйте там отношения. Только не перебейте друг друга раньше, чем выберетесь отсюда. В джунглях каждый человек на счету. Чем больше вас будет, тем легче справляться с трудностями. Трое мужчин - это, в сущности, совсем не много.
- От этого кретина нет никакого проку, одни неприятности, - сказал Браун. - Когда он стоял на страже в последний раз, то чуть не зарубил меня топором. Хорошо, что старина Тиббс его спугнул. Так что хоть ты и не дал мне прикокошить принца, но идти с ним меня никто не заставит.
- Давайте все-таки позовем его обратно, - предложил Тарзан. - Он уже кое-что понял и много натерпелся, пока был в джунглях один. Думаю, он не будет больше делать вам гадости. И не потому, что исправился - просто побоится снова остаться один.
- Ладно, - подумав немного, недовольно буркнул пилот. - Черт с ним, пускай возвращается.
Тарзан громко позвал принца несколько раз, но ответа так и не последовало.
- Значит, теперь мы еще должны ждать его? - снова разгорячился Браун.
- Не стоит, - ответил Тарзан. - Он придет сам, когда джунгли покажутся ему страшней, чем вы, Браун. Скорее всего, Сбороу сейчас наблюдает за нами и движется следом. Где-то к востоку отсюда должны находиться мои люди. Я отведу вас к ним. А сам я намерен искать деревню кавуду. Судя по всему, именно туда тянутся следы Аннет и леди Грейсток.

    ГЛАВА 27. БЕЗУМЦЫ И ЛЕОПАРДЫ

Оказавшись на самом дне черной ямы, Джейн сначала ничего не могла рассмотреть. Ей только почудилось поблизости чье-то дыхание.
Неожиданно совсем рядом знакомый голос воскликнул по-английски:
- Это вы, мадам! Значит, они и вас схватили!
- Господа, Аннет! - отозвалась Джейн, глаза которой постепенно начали привыкать к темноте. - А мы-то думали, принц убил тебя!
- Меня выкрал ужасный белокожий дикарь. Он загипнотизировал меня, так что я даже не в силах была позвать на помощь или сопротивляться. Он втащил меня на дерево, а потом привел сюда, в эту деревню.
- Знакомая история, - сказала Джейн. - Со мной все произошло точь-в-точь, как с тобой. Интересно, с какой целью они похитили нас?
- Ума не приложу, - ответила Аннет. - Мне они ни слова об этом не говорили.
- Я, в сущности, знаю тоже совсем немного. Имя моего похитителя Огдли. Он проговорился, что доставит меня к какому-то Кавандаванде, а зачем, не сказал, и очень рассердился, когда я попыталась его расспрашивать.
В этот момент они услышали чьи-то шаги на крыше, и мужской голос грубо приказал:
- Поднимайтесь наверх! Обе! Взобравшись на крышу, Джейн увидела воина, который похитил ее.
- Какие новости, Огдли? - обратилась она к нему. - Ты никак пришел освободить нас?
- За вами послал Кавандаванда, - рявкнул в ответ дикарь. - Не вздумай с ним разговаривать так же нагло, как со мной.
Давая Джейн понять, чтобы она шла первой. Огдли взял ее за руку. Внезапно лицо его изменилось и он остановился, словно остолбенев.
- Какая ты... - произнес он шепотом.
- А как тебе мои зубы? Нравятся? - во весь рот улыбнулась Джейн. - Скоро ты украсишь ими свою грудь.
- Зачем мне твои зубы? - огрызнулся Огдли. - Ты околдовала меня своими чарами, женщина. Скажи мне кто раньше, что такое может произойти, я бы рассмеялся. Я, который привык сам повелевать женщинами и не ставить их ни во что!
У Джейн не оставалось больше никаких сомнений о причинах внезапной перемены в поведении воина. Поразмыслив, она сочла, что проснувшееся в дикаре влечение можно, пожалуй, использовать на пользу себе и Аннет.
- Послушай, - ласково зашептала она. - Спрячь нас где-нибудь, а когда наступит ночь, потихоньку выпусти из деревни. Кавандаванде можешь сказать, что мы сбежали. А завтра приходи в лес сам, я буду ждать тебя.
Последнее предложение прозвучало весьма соблазнительно, и, видно, в Огдли происходила какая-то внутренняя борьба.
- Нет! - наконец, отогнав сомнения, решительно воскликнул он. - Я отведу тебя к Кавандаванде и скоро ты лишишься своих колдовских чар. Мы здесь все монахи, и я тоже монах. Мы не имеем женщин. Тот, кто нарушит это табу, будет терпеть жуткие мучения в аду, а если Кавандаванда узнает об этом раньше, он накажет отступника ужасной смертью. Женщины могут принести нам только зло и погибель. А ты - тоже женщина!
- О чем это вы беседуете с ним, мадам? - полюбопытствовала Аннет.
- Представляешь, этот Огдли влюбился в меня. Попробую сыграть на его страсти. Может, удастся уговорить его организовать нам побег. А за это я пообещаю ему встречу наедине завтра в лесу.
- Неужели вы пойдете на это?! О, мадам!
- Бог с тобой, разумеется, нет. Но в нашем положении все средства хороши. Попробовать, во всяком случае, стоит. А пока что он ведет нас к Кавандаванде.
- Значит, с побегом ничего не выйдет?
- Погоди. Если я хоть чуть-чуть разбираюсь в мужчинах, - заверила Джейн, - то Огдли не удастся так быстро и легко справиться со своими чувствами.
Приведя женщин к окраине деревни, Огдли открыл вделанные в скалу ворота. Пройдя вовнутрь, они увидели ущелье, через которое протекал небольшой ручей с прозрачной водой.
Повсюду под неусыпным надзором воинов кавуду трудились какие-то люди.
Неожиданно один из них, отшвырнув в сторону деревянную мотыгу, стал головой в грязь.
- Я дерево! - крикнул он. - Переверните меня, а то меня посадили кверху ногами.
Находившийся неподалеку охранник подошел и ударил человека по спине древком копья.
- Эти люди околдованы, - пояснил Огдли. - В них вселились демоны. Но иметь их полезно, потому что они отпугивают других опасных духов. А убивать их нельзя, так как тогда демоны переселятся в нас. Только если они умирают естественной смертью, демоны погибают вместе с ними.
- Значит, все они сумасшедшие? - уточнила Джейн.
- Да. Но Кавандаванда очень мудр, и ему известно, как использовать каждого.
Они подошли еще к одним воротам, миновав которые, оказались около здания, построенного частично из необожженного кирпича, частично из бамбука и листьев.
Неожиданно из зарослей прямо у них под носом выскочил леопард. Оскалившись, он оглядел пришельцев и удалился. Леопардов оказалось несколько, и, обеспокоенные появлением людей, они выходили из своих укрытий, разглядывали гостей и снова прятались.
Аннет в ужасе жалась к Джейн.
- Насколько мне известно, - обратилась Джейн к Огдли, - это очень кровожадные животные. Отчего же им позволено свободно разгуливать тут?
- Днем они не опасны, потому что, во-первых, сыты, а во-вторых, по двору ходят только вооруженные люди. Леопарды, хоть и кровожадны, но трусливы и предпочитают нападать по ночам. Именно ночью они и выполняют волю Кавандаванды.
- Какую волю? - поинтересовалась Джейн. - Для чего их здесь держат?
- Я не вправе ответить тебе на этот вопрос, - отозвался Огдли. - Скоро ты сама все узнаешь. Между тем они уже входили в храм.
- Кстати, - спросила Джейн, - где ты живешь, Огдли, в храме или в деревне?
- Где прикажет Кавандаванда. Сейчас в деревне, а иногда и в храме.
- И ты провел здесь всю свою жизнь?
- Нет. Но все равно очень много времени. Мне кажется, миновало уже около ста дождей, а может, и в два раза больше - я сбился со счета. Для меня это неважно, потому что я буду жить вечно, если только меня не убьют. Я могу умереть лишь насильственной смертью.
Джейн смотрела на него с нескрываемым изумлением.
- Послушай, - опомнившись, начала она. - Раз у тебя хорошие отношения с Кавандавандой, попроси его об одной любезности. Пусть он позволит тебе пожить в храме.
- Для чего? - подозрительно спросил Огдли.
- Видишь ли, у меня, кроме тебя, нет здесь больше друзей, и, если ты уйдешь, мне будет очень страшно и одиноко. - Помолчав, она добавила, - признаюсь, ты меня тоже околдовал, Огдли. Выходит, ни ты, ни я ничего не можем с собой поделать.
Джейн смотрела на него своими прекрасными глазами, вкладывая в этот взгляд всю силу обольщения, на которую была способна.
Он отшатнулся.
- Не смей так смотреть на меня!
- А ты выполнишь мою просьбу?! - скорее утвердительно, чем вопросительно произнесла она.
Огдли молчал, но внутреннее чувство подсказывало Джейн, что этот тайм она выиграла.

    ГЛАВА 28. КАВАНДАВАНДА

Из листвы деревьев за мчавшимся сквозь джунгли помешанным внимательно следили чьи-то глаза. Незнакомец преследовал его.
Выскочив на полянку, сумасшедший издал душераздирающий вопль. В нескольких шагах от него лежало три молодых льва. Один из них, первым заметивший пришельца, поднялся и стал пристально разглядывать его. Делал он это, скорее, из любопытства, вовсе не намереваясь нападать. Но жуткие крики человека, приближавшегося к ним, так подействовали на нервных и впечатлительных львов, что они тут же, как по команде, поднялись и исчезли в зарослях.
Человек заломил руки:
- Даже львы бросили меня! Им известно, что я убийца, и они убежали!
С этими словами сумасшедший рухнул на землю и разразился рыданиями.
Преследовавший его дикарь, а это был Идени, спустился с дерева и, крадучись, подошел поближе. Хотя дурак продолжал визжать и сопротивляться, Идени быстро заарканил его. Когда, связав добычу, воин поднял ее и поставил на ноги, незнакомец неожиданно утихомирился.
- Теперь я не одинок. У меня появился друг, - бормотал он. - Я принц Сбороу. А ты кто?
Идени искал девушек, а вместо этого заарканил какого-то сумасшедшего. Впрочем, это тоже было неплохо. Идени было известно, что Кавандаванда любит сумасшедших.
Поскольку, как выяснилось, жертва его оказалась совсем безоружна и очень обессилена, кавуду развязал путы и повел его по короткой тайной тропе в свою деревню.
Туда же шел Тарзан в сопровождении Брауна и Тиббса, но они двигались по другой тропе и идти им предстояло значительно дольше.
В это время Джейн, любимую супругу царя джунглей, вводили в центральную комнату храма Кавандаванды, который был для кавуду одновременно и королем, и колдуном, и богом.
Увидев человека, восседавшего перед ней на троне, Джейн не удержалась и вскрикнула. У него, в самом деле, были особенные черты лица, внешность повелителя и бога. На вид этот человек казался молодым. Из одежды на нем была лишь набедренная повязка, да несколько украшений. Особенно выделялись ожерелья из человеческих зубов, почти совсем закрывавшие его исполинскую грудь. Руки и ноги были унизаны металлическими и деревянными браслетами.
Но больше всего Джейн поразило его лицо! Никогда в жизни ей не доводилось встречать подобного лица. Изящный овал обрамляла копна золотистых волос. Под высоким лбом мудреца светились темные глаза. С исходящей от всего облика человека изысканной красоты мужественностью и мудростью никак не гармонировал слабый женский рот.
- На колени! Я Кавандаванда! - громко приказал мужчина, устремив на Джейн взор.
- С какой стати? - спокойно возразила Джейн. - Кто бы вы ни были, это еще не причина, чтобы англичанка опускалась перед вами на колени!
Два толстых раба-негра, напоминавшие евнухов, приблизились к ней и замерли, видимо, ожидая знака Кавандаванды. Тот жестом вернул их назад. Губы его скривились, но что это могло предвещать, гнев или ожидание забавы, Джейн не знала.
- Мы еще обсудим, что за причина помещала тебе встать на колени передо мной, - заявил он.
Жестом он велел Аннет тоже подняться на ноги.
- Ты привел хорошую добычу, Огдли, - продолжал Кавандаванда, обращаясь к воину. - В этой белой женщине сочетаются молодость и красота. Давно у нас не было подобных.
Затем он повернулся к Джейн.
- Кто ты такая и как оказалась на нашей земле?
- Я леди Джейн Грейсток. Во время перелета из Лондона в Найроби наш самолет сделал вынужденную посадку в джунглях. Когда я со своими товарищами пыталась выбраться оттуда, твои воины похитили меня и вот эту девушку тоже. Дай нам, пожалуйста, проводника и пусть он отведет нас к ближайшему поселению белых.
- Значит, ты прилетела на одной из этих дьявольских птиц, которых так опасаются мои люди, - криво усмехнулся он. - А что, эти птицы могут причинять зло?
- Лучше не связываться с ними, - сказала Джейн, предварительно тщательно продумав ответ. - Но если ты отпустишь нас, я скажу, чтобы вас больше не тревожили, потому что вы наши друзья.
- Никто и никогда не узнает, что ты здесь, - ответил Кавандаванда. - Все, что происходит в деревне кавуду и в храме Кавандаванды, окружено тайной.
- Но зачем мы тебе? У тебя ведь достаточно девушек. Чего ты хочешь от меня?
- Пока что не знаю, - очень тихо промолвил Кавандаванда.
И, обратившись к Огдли, он велел отвести Аннет и Джейн в комнату трех змей и стеречь их особенно внимательно.
По пути Джейн вкратце пересказала Аннет содержание своей беседы с Кавандавандой. Наконец они оказались в низкой комнате с окнами во двор. Никаких змей, правда, в помещении не было, как не было и вообще ничего, кроме двух маленьких скамеек и шкур в углу.
- Ты обратила внимание, как смотрел на тебя Кавандаванда? - неожиданно спросил Огдли у Джейн. - Мне не доводилось видеть, чтобы он позволял пленнице не встать перед собой на колени. Ты его тоже околдовала. Он тебе понравился?
- Не так, как ты, Огдли!
- Он не может сделать этого, - как бы думая о чем-то про себя, воскликнул воин. - Пусть только попробует, и я...
Тут раздался какой-то шум, и в помещении вошел сам Кавандаванда. Он велел выйти в коридор всем, за исключением Джейн. Уходя, Огдли взглянул прямо в глаза Кавандаванде.
- Я подчинюсь, владыка. Но я буду находиться рядом.
Владыка вспыхнул, но промолчал. Они остались наедине. Кавандаванда позволил Джейн сесть на скамейку и принялся внимательно разглядывать ее.
- Твоя красота необыкновенна, - произнес он наконец после долгого молчания. - Пожалуй, я могу тебе все рассказать. Редко доводится побеседовать с умным человеком, который был бы способен меня понять. Взгляни-ка, сколько мне, по-твоему, лет?
- Думаю, около тридцати.
- Это не так. Хотя я сам сбился со счету. Может, мне пятьсот, может, тысяча. Впрочем, это все равно. Вот люди выдумали себе бога, вместо того чтобы искать его среди себе подобных. Кто есть бог? Бог - это вождь. Он должен быть рядом, так чтобы можно было потрогать руками, и обладать бессмертием. Я уже достиг бессмертия. Я руковожу поступками людей. Силы природы уже начинают подчиняться мне. Когда это осуществится полностью, я стану настоящим богом.
Джейн не стала спорить с этим безумцем, но не без корысти вставила:
- Конечно. Но бог должен быть еще и милосердным. Прояви великодушие и отпусти на свободу меня и мою спутницу. Я обещаю, что никому не скажу ни слова о тебе и твоей деревне.
- Нет! - без колебаний оборвал он. - Ты предназначена для той же цели, что и все женщины. Божественность может быть достигнута мужчиной лишь в одиночестве. Женщины губят мужчину, отбирают у него силы. Я и мои воины дали клятву безбрачия, и мы бессмертны. Наша клятва скреплена кровью наших женщин. Уступить коварству женщин и нарушить клятву - значит погибнуть.
- Не понимаю, о чем ты говоришь.
- Видишь ли, мне удалось открыть эликсир, дарующий вечную молодость. В его составе - пыльца некоторых растений, мозг леопарда, а в основном - кровь и железы внутренней секреции молодых женщин. Теперь ты поняла?
Джейн испуганно кивнула.
- Ты напрасно боишься, - успокоил ее Кавандаванда. - Таким образом, ты сама станешь частью живого и бессмертного бога. Бог будет обладать тобой. Но... - он помолчал и подвинулся к ней совсем близко. - Мне хочется обладать тобой сейчас, тобой всею.
Он горячо и порывисто дышал.
- Я бог! Я могу поступать так, как хочу! Кто посмеет запретить мне это?
Он резко обхватил Джейн и притянул к себе...

    ГЛАВА 29. НА ПРОИЗВОЛ СУДЬБЫ

Предыдущая страница 15 Следующая страница


Уже наступили сумерки, когда Тарзан со своими спутниками приблизился к деревне кавуду.
- Мы почти у цели, и тут поблизости должны быть мои воины, - сказал Тарзан.
Он сложил руки рупором и трижды прокричал. Через некоторое время раздался ответный крик. Пойдя на него, Тарзан вскоре увидел бегущих к нему Мувиро и Баландо.
Мувиро рассказал Тарзану о том, что произошло. Человек-обезьяна слушал внимательно, но лицо его не выражало ни удивления, ни огорчения.
- Стало быть, по-твоему, нельзя мирно войти в деревню кавуду? - спросил он.
- У нас слишком мало воинов, Бвана.
- Но если Буира жива, она наверняка там, - сказал Тарзан. - А вместе с ней еще одна белая девушка. Неужели ты хочешь отступить, Мувиро?
- Нет! Я последую за Тарзаном повсюду, - твердо заявил вождь.
Когда они вышли на опушку леса, Браун увидел самолет и невольно вскрикнул от удивления.
- Я хотел рассказать об этом, но забыл, - сказал Мувиро. - На птице прилетели два человека, но кавуду убили их.
Стоявший на опушке леса Тарзан, разумеется, не мог знать о том, что в это время происходило неподалеку, в деревне кавуду. А именно в этот момент Кавандаванда пытался обнять Джейн. Леди Грейсток ощущала свою полную беспомощность. Отпихнув изо всех сил владыку, она позвала на помощь Огдли. Тот моментально ворвался в помещение. Кавандаванда отпустил Джейн и гневно посмотрел на воина, а затем, не произнеся ни слова, вышел.
- Он теперь убьет и меня, - сказал Огдли. - Надо бежать отсюда. Мне известен тайный подземный ход, которым иногда пользуется Кавандаванда, идя в лес. Мы уйдем, как только стемнеет.
Кавандаванде, с искаженным от ярости лицом шедшему по коридору, повстречался Идени со своим пленником.
- Кто это у тебя? - спросил владыка.
- Это один из тех, в кого вселились демоны.
- Запри его, - рявкнул Кавандаванда. - Завтра я посмотрю на него.
Идени привел принца в комнату двух змей на втором этаже и запер его там. А в соседнем помещении Огдли обдумывал детали побега.
- Я не уйду одна, - сказала ему Джейн. - Тебе известно, где Аннет? Мы обязаны взять ее с собой.
В ответ Огдли так неопределенно поморщился, что Джейн не поняла, собирается ли Огдли вызволить вторую пленницу или нет.
Алексис, находясь в своей комнате, явственно слышал чьи-то голоса. Нащупав дверь в стене, он попытался открыть ее, но ничего не получилось. Тем не менее принц продолжал с силой дергать за ручку.
Этот шум привлек внимание Джейн, находившейся в соседнем помещении. Она подумала, что это Аннет дает о себе знать. Подойдя к двери, Джейн осторожно отодвинула задвижку. В темноте она различила какую-то фигуру, входящую в комнату.
- Это ты, Аннет? - окликнула Джейн.
- Аннет давно мертва, - ответил ей мужской голос. - Ее убил американец Браун. Он прикончил также леди Грейсток. А ты-то кто?
Джейн поняла, почему этот голос показался ей знакомым. Конечно, он принадлежал принцу Сбороу.
- Я Джейн Грейсток, - отозвалась она.
- Вот как! Но тебя же нет в живых, - прозвучало в ответ. - А Китти тоже с тобой? Она хочет преследовать меня? Уведи ее, пожалуйста. Уведи!
У противоположной стены послышался голос Аннет.
- Что происходит, мадам? Сбороу узнал знакомый голос.
- Ага, и вы здесь. Вы все собрались, чтобы преследовать меня.
- Алексис, успокойтесь, - произнесла Джейн. - И я, и Аннет живы, и мы не замышляем ничего дурного против вас.
В тот момент, когда их разговор принял наиболее оживленный характер, в комнату вошел один из евнухов-рабов, Медек.
- Что тут творится? - спросил он. - Откуда взялся этот мужчина?
Сбороу в темноте не разглядевший раба, очень испугался.
- Китти! Ты пришла за мной? Но я не хочу! Уходи! Уходи отсюда!
Видя, что его слова не возымели никакого действия, принц бросился бежать и с пронзительным криком выпрыгнул из окна. Звук падающего тела заглушило рычание леопардов.
- Какой кошмар! - промолвила Аннет.
- Пожалуй, - согласилась Джейн. - Наверное, это даже лучше, что принц обезумел.
Тут открылась дверь, и кто-то вошел в комнату. Это был Огдли.
- Скорее в путь, - поторопил он. - У нас мало времени.
- А раб в коридоре?
- Не беспокойтесь. Он ничего не сможет увидеть.
- Что ж, Аннет, рискнем, - произнесла Джейн. - Другого выхода все равно нет.
Втроем они быстро вышли в коридор. Там они увидели мертвого раба Медека, застывшие глаза которого уставились в потолок.
Уже глубокой ночью беглецы достигли тайного входа в подземный коридор, о котором говорил Огдли.
Но, едва воин открыл потайную дверь, как его схватили. Тут же скрутили и обеих женщин. Когда принесли огонь, Джейн увидела, что их окружают пятеро воинов. Огдли среди них не было.
- Огдли, наверное, сбежал, - произнес один из воинов. - Надо пуститься за ним в погоню.
- Не стоит, - возразил другой. - Он успел уже убежать далеко. Ночью мы его все равно не найдем. Лучше пустимся в погоню за ним утром.
- А что скажет Кавандаванда, если мы приведем к нему только женщин?
Воины вместе с женщинами двинулись назад. Когда они подошли к тронному залу, один из кавуду постучал в дверь. На пороге появился заспанный негр-евнух.
- Доложи, что мы привели двух белых девушек, - сказал один из воинов.
Через несколько минут беглянок ввели в комнату, погруженную в полутьму. На постели из леопардовых шкур восседал Кавандаванда. Он остановил свой взгляд на Джейн.
- Значит, решила убежать, - усмехнулся он. - Может, ты собралась стать женой Огдли, раз выбрала его в помощники? Видно, Огдли держит меня за дурака, - произнес он. - Однако я прочитал все его мысли. О подземном пути, кроме него, знает лишь пятеро. Все они здесь. Я распорядился, чтобы вас ждали в туннеле, потому что угадал ваши мысли.
Внимательно оглядев Джейн, Кавандаванда велел отвести Аннет в комнату трех змей.
- А эту, - сказал он, указав на Джейн, - я расспрошу поподробней. Может, удастся выяснить их намерения.
Женщины взглядами попрощались друг с другом, ибо не знали, доведется ли им еще встретиться.
- Стало быть, - сказал Кавандаванда, когда они с Джейн остались вдвоем, - ты собралась бежать с Огдли и стать его женой?
- Конечно, во имя освобождения я прибегла бы к его помощи. А уж потом я бы нашла способ избавиться от него.
- Почему же? - удивился Кавандаванда. - Неужели ты тоже дала клятву?
- Да, дала. Только это клятва верности.
- А нарушить ее ты можешь?
- Ни в коем случае.
- А я свою могу, - сказал Кавандаванда. - Я решил это, как увидел тебя. А раз могу я, то и ты можешь. Цена за это тоже будет немалая - вечная молодость и вечная красота. Ты согласна?
Джейн отрицательно покачала головой.
- Я могу попросту уничтожить тебя, - жестко произнес Кавандаванда. - Сила на моей стороне. Но я не сделаю этого. И знаешь почему? Потому что я люблю тебя. Мы стали бы чудесной парой: ты богиня, я бог.
Он извлек из-за пояса большой ключ и открыл шкаф, внутри которого находилось много ящиков. Один из них Кавандаванда взял в руки. Когда он открыл крышку, Джейн увидела множество черных горошинок.
- Эти горошинки способны даровать молодость и вечную красоту многим. Если ты дашь согласие, они станут твоими.
Джейн пыталась вырваться, но Кавандаванда все крепче прижимал ее к себе. Тогда она дала ему звонкую пощечину. Удар пришелся неожиданно, и, воспользовавшись этим, Джейн вырвалась и бросилась к двери, но Кавандаванда настиг ее и, схватив за волосы, поволок обратно в комнату.

    ГЛАВА 30. МЕРТВЫЕ ЛЕТЯТ!

Тарзан и Браун долго обсуждали, как им проникнуть в деревню кавуду. Наконец остановились на плане, предложенном человеком-обезьяной. Конечно, полной гарантии успеха он не давал, но иного пути не было. Нужно было вызволять Аннет и Джейн.
Решив, что до рассвета предпринимать что-либо все равно не имеет смысла, все улеглись спать. Тарзан, устроившийся немного в стороне от остальных, так, чтобы ему была видна деревня, внимательно прислушался. Что-то насторожило его.
Быстро вскочив на ноги, царь джунглей двинулся по деревьям. Чутье подсказало ему, что рядом - кавуду. Так оно и оказалось. Человек почти бежал, тяжело переводя дыхание.
Конечно, Тарзану ничего не стоило убить его, но он решил поступить иначе, и крепко связал пленника.
- Кто ты такой? Зачем ты связал меня? - стал допытываться незнакомец.
- А кто ты сам? - оборвал его расспросы Тарзан.
- Я - Огдли. Я только что бежал из деревни и ни за что не вернусь обратно, потому что Кавандаванда убьет меня. Он все может. Он король кавуду.
- А зачем Кавандаванда похитил двух белых девушек?
- Сначала он собирался убить их, но внезапно, влюбившись в одну из них, передумал и захотел сделать ее своей женой. Я хотел освободить этих девушек. Но в тайном подземном ходу, которым я повел их, нас ждала засада. Девушек схватили, а мне с трудом удалось бежать.
- Значит, - поинтересовался Тарзан, - обе девушки живы?
- По крайней мере, несколько минут назад были живы.
- Им сейчас что-нибудь угрожает?
- Я не знаю, что может решить Кавандаванда. Он способен на все. Думаю, он сделал своей женой ту, которую хотел.
Последние слова как будто подстегнули Тарзана.
- Немедленно покажи мне, где находится подземный ход, о котором ты рассказывал.
- Я покажу тебе ход, но в храм через него ты все равно не войдешь. Чтобы открыть двери, возвращаясь из леса, нужно знать секрет замка, а он известен только Кавандаванде.
Тарзан, закончив расспросы, быстро разбудил спящих товарищей. Он рассказал им все, что удалось узнать от Огдли. Затем, велев Мувиро как следует охранять пленника, царь джунглей вместе с Брауном направился к самолету, стоявшему на равнине.
Тщательно исследовав самолет, они выяснили, что в нем полно боеприпасов. Нашлись там и парашюты. Правда, бензина в баке оставалось совсем немного, но Браун заверил, что на задуманное его должно хватить.
Браун сел за штурвал, Тарзан - сзади. Подождав, пока немного рассветет, они взлетели. Самолет постепенно набирал высоту. Сверху Тарзан и Браун хорошо могли рассмотреть деревню кавуду и храм Кавандаванды, который интересовал их больше всего.
С земли за набиравшим высоту самолетом внимательно наблюдали Мувиро, Баландо, Тиббс и пленник.
Однако не только они следили за полетом. Разбуженные шумом, на центральной улице деревни собрались все ее обитатели.
- Мертвые летят! - в ужасе шептали они, всматриваясь в небо.
Они решили, что самолет ведут те самые летчики, с которыми они расправились вчера. Кавуду были перепуганы до смерти. А когда они заметили, что машина развернулась и направляется прямо к их деревне, ужас овладел ими.
- Они хотят отомстить нам, - предположил кто-то в толпе.
- Давайте спрячемся в хижины, тогда они не смогут увидеть нас с высоты, - предложил другой.
Улица моментально опустела.
Между тем Браун, пристально изучавший местность, сказал, что подходящего для посадки места в ущелье нет.
Надо было решаться.
Браун выключил двигатель и крикнул Тарзану:
- Прыгай!
Через мгновение он и сам последовал за человеком-обезьяной.

    ГЛАВА 31. ВОЗМЕЗДИЕ ЗА ГРЕХ

Кавандаванда, несмотря на свою изящную внешность, оказался очень сильным мужчиной, и Джейн, оказавшая сопротивление владыке кавуду, немедленно убедилась в этом.
- Я приручу тебя! - рычал он, затаскивая пленницу обратно а комнату. - Ты будешь меня слушать!
Когда он уже подтаскивал Джейн к постели, неожиданно за дверью раздался перепуганный крик.
- Спаси нас, Кавандаванда!
И в комнату вбежали слуги-негры и воины с перекошенными от страха лицами. Их вторжение в столь неудобный час, их вид говорили о том, что произошло нечто из ряда вон выходящее.
- Мертвые летают! Они летают над нашей деревней и над твоим храмом. Они хотят отомстить нам!
- Вы трусы и дураки! - грозно ответил Кавандаванда. - Сейчас я сам посмотрю, что происходит. А ты, Идени, присматривай за этой девушкой.
Они вышли из храма и тут же услышали шум самолета. Джейн, которую крепко держал за руку Идени, поглядела вверх и увидела, как от кружившего над ними самолета отделились две фигуры.
Это заметили и кавуду, и крик ужаса разнесся над толпой. "Мертвые" на парашютах, которые дикари приняли за крылья, медленно опускались вниз. Между тем самолет, потерявший управление, с бешеной скоростью падал на землю.
Еще до того, как ноги их коснулись земли, Тарзан и Браун услышали грохот страшного взрыва и увидели огненное зарево.
Еще через минуту они были на земле. Тарзан и американец устремились прямо к храму. Никто не мешал им. Кавуду расступались вне себя от ужаса.
В тронном зале, куда прорвался Тарзан, он увидел сидящего на троне человека, окруженного множеством воинов и рабов.
Один из воинов, подбежал к трону и, указав пальцем на Кавандаванду, громко крикнул:
- Вот расплата за твои грехи! Ты хотел нарушить нашу священную клятву! Эта белая женщина околдовала тебя. Ты должен убить ее своими собственными руками, чтобы мы могли спасти свои жизни!
Дрожа от страха, Кавандаванда схватил Джейн за волосы и поставил на колени. Он вытащил длинный кривой нож и уже занес его над Джейн, когда внезапно прогремел выстрел. С хриплым криком Кавандаванда рухнул на помост.
- Тарзан! - радостно воскликнула Джейн, устремив свой взор на дверь.
Воины расступались, открывая путь к трону двум вошедшим в помещение мужчинам.
- Мы пришли, чтобы вернуть своих женщин, - сказал Тарзан, забравшись на помост. - Если не хотите все погибнуть, отпустите их по-хорошему. Вы же видели: мы не обычные люди, и не стоит навлекать на себя наш гнев.
Воины в ужасе молчали.
- Надо уходить скорее, пока они не пришли в себя, - сказал Тарзан своим спутникам. Повернувшись к толпе, он крикнул:
- Здесь ли Буира, дочь Мувиро? Вперед выскочила молодая негритянка.
- Я спасена! - вопила она. - Большой Бвана спас меня!
Тарзан велел ей поторапливаться, прибавив, чтобы она взяла с собой всех девушек, которые захотят уйти. Поскольку желающих уйти оказалось очень много, то к выходу из храма двинулись толпой. Уже по дороге они ощутили запах дыма и гари. Храм горел из-за врезавшегося в него самолета.
- Я знаю другой выход, - сказала Джейн. Проходя через покои Кавандаванды, Джейн вспомнила, что демонстрировал ей владыка.
- Здесь есть одна вещица, - обратилась она к Брауну, - которую вы, наверно, не откажетесь заполучить. Тот самый секрет вечной молодости, из-за которого все мы рисковали жизнью.
И она указала на шкаф, из которого Кавандаванда доставал волшебные горошинки. Браун, сияя от радости, взял их в руки.
Храм уже горел вовсю. Позади слышно было, как трещит дерево, охваченное огнем, рушатся потолки. Навстречу им попался воин, задыхавшийся от дыма.
- Идени! - узнал его Тарзан. - Выведи нас отсюда. Это будет платой за твою жизнь. Воин провел их к туннелю.
- Вот выход в джунгли, - произнес он. - Идите вперед и никогда больше не возвращайтесь в деревню кавуду.

    x x x

Прошло три недели. Возле камина в комнате бунгало Тарзана, совсем недалеко от деревни кавуду, собралась знакомая нам компания.
Они вспоминали свои приключения. Теперь, когда все осталось позади, они уже не выглядели такими страшными.
- А что будем делать с этими пилюлями? - спросил Браун, доставая из кармана черные горошинки.
- Вы же так хотели заполучить их, Браун, - ответила Джейн. - Они сделают вас богатым.
- Ну нет, - не согласился американец. - Раз мы все рисковали, чтобы получить их, то и поделить их нужно между всеми. Давайте сделаем так и будем красивыми и вечно молодыми.
- Позвольте, - вмешался Тиббс, - но я не уверен, что хотел бы торчать на этом свете вечно. Да и красота мне ни к чему. Кто ж возьмет на службу красавца-лакея?
- Все равно, надо поделить, - не успокаивался Браун. - А будешь ты их принимать или нет, это уж твое дело. Только, ради Бога, не продавай их типам, подобным твоему последнему хозяину.
- А про Нкиму-то мы забыли? - улыбнулась Джейн.
- Правильно, - согласился Браун. - Нкима вполне заслужил право на бессмертие. Во всяком случае, пользы от него было куда больше, чем от иных людей.

Предыдущая страница 16


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


Эдгар Берроуз

Поиск Тарзана

Цикл: "Приключения тарзана"

Читать книгу

Анонс

Эдгар Берроуз приглашает вас в мир удивителных приключений Тарзана, приёмыша обезьяны.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin