Эдгар Берроуз - Пираты Венеры

Описание Книги

    1. КАРСОН НЭПЬЕР

"Если женская фигура, закутанная в белое покрывало, войдет в Вашу спальню в полночь тринадцатого дня этого месяца, ответьте на это письмо; в противном случае не отвечайте".
Прочитав письмо до этих строк, я собирался отправить его в корзинку для бумаг. Туда отправляются все письма, которые я получаю от сумасшедших. Однако почему-то я прочел еще одну фразу: "Если она заговорит с Вами, пожалуйста, запомните ее слова и повторите их мне, когда будете писать ответ". Я мог бы прочитать письмо и до конца, но в это время раздался телефонный звонок, и я бросил письмо в одну из коробок на столе. Так уж случилось, что это была коробка для исходящих бумаг, и если бы последующие события шли заведенным порядком, тем бы дело и кончилось. Это был бы конец и письму, и всему происшествию, поскольку (во всяком случае, когда речь идет обо мне), бумаги из коробки исходящих отправляются в архив, где и пребывают, как правило, во веки веков.
Телефон не умолкал, и я поднял трубку. Звонил Джейсон Гридли. Он казался возбужденным и попросил меня тотчас же прийти к нему в лабораторию. Поскольку Джейсон редко бывает взволнован чем бы то ни было, я поспешил принять его приглашение. В первую очередь, чтобы удовлетворить собственное любопытство.Я прыгнул в двухместный открытый автомобиль, и проехав несколько разделяющих нас кварталов, вскоре убедился, что у Джейсона есть вполне весомые причины для волнения. Он только что получил радиосообщение из внутреннего мира, из Пеллуцидара.
После успешного завершения исторической экспедиции к ядру Земли на большом дирижабле О-220, уже перед самым возвращением, Джейсон решил остаться в Пеллуцидаре. Остаться, чтобы сделать попытку найти фон Хорста, единственного пропавшего без вести члена экспедиции. Но Тарзан, Дэвид Иннес и капитан Цупнер убедили его в безумии данного мероприятия. Дэвид пообещал, что возглавит экспедицию подчиненных ему пеллуцидарских воинов, чтобы обнаружить юного немецкого лейтенанта, если тот еще жив, или хотя бы добыть какие-нибудь сведения о его местопребывании.
Джейсон вернулся во внешний мир вместе с кораблем. Но невзирая на обещание Иннеса,он всегда чувствовал ответственность и беспокойство за судьбу фон Хорста. Этого молодого человека очень любили все члены экспедиции. Джейсон продолжал снова и снова повторять, что он не имел права покинуть Пеллуцидар, не исчерпав всех имеющихся в его распоряжении средств спасения фон Хорста или не убедившись определенно, что юноша мертв.
Джейсон указал мне на стул и предложил сигарету.
- Я только что получил сообщение от Эбнера Перри, - объявил он. - первое за несколько месяцев.
- Должно быть, оно весьма интересно, раз так взволновало вас, - заметил я.
- Да, - подтвердил он. - До Сари дошли слухи, что фон Хорст был найден.
Здесь, поскольку все это совершенно не относится к истории, рассказываемой в данной книге, я должен заметить, что сослался на встречу с Джейсоном исключительно с целью объяснить два факта, которые, хоть и не являются жизненно важными, все же имеют определенное влияние на последовавшую за ними цепь замечательных событий. Во-первых, это заставило меня забыть и письме, о котором я упоминал ранее и, во-вторых, это зафиксировало дату в моей памяти - десятое число.
Основная причина, по которой я упоминаю первый из фактов, - чтобы подчеркнуть, что письмо, столь быстро и напрочь забытое, не имело возможности произвести впечатление на мои мысли и таким образом объективно не могло повлиять на то, как я рассматривал последующие события. Письмо полностью улетучилось из моих мыслей уже через пять минут после прочтения, как если бы я его вообще никогда не получал.
Следующие три дня я был невероятно занят. Когда тринадцатого вечером я отправился отдыхать, мой мозг был до такой степени переполнен раздражающими деталями сделок с недвижимым имуществом, что я не сразу смог уснуть. Я могу с полной уверенностью подтвердить, что последние мысли мои были о делах треста и решениях суда о недостаче.
Я не знаю, что меня разбудило. Я сел в постели рывком, и как раз вовремя, чтобы заметить, как женская фигура, закутанная в нечто, казавшееся белой развевающейся простыней, входит в мою комнату сквозь дверь. Обратите внимание, что я говорю "дверь", а не "дверной проем", ибо таков факт. Дверь была закрыта. Была ясная лунная ночь; предметы в моей комнате были явственно различимы - в особенности призрачная фигура, маячившая в тот момент у моей кровати.
Я не подвержен галлюцинациям, я никогда не видел привидений, никогда не хотел их увидеть и был совершенно незнаком с правилами поведения и приличий в подобных ситуациях. Если бы даже эта леди не была столь очевидно сверхъестественной, и то я не знал бы, как принимать ее в этот час в моей спальне, поскольку до сих пор на эту территорию не проникала ни одна леди - а я происхожу из старинного пуританского рода.
- Сегодня тринадцатое число, - произнесла она низким мелодичным голосом, - и сейчас полночь.
- Действительно, - ошеломленно согласился я и вдруг вспомнил письмо, которое получил десятого.
- Он сегодня выехал из Гваделупы, - продолжала она. - Он будет ждать вашего письма в Гуаймасе.
И это было все. Леди пересекла комнату и вышла из нее, но не через окно, что было бы удобнее, а прямиком через стену. Я целую минуту сидел, уставившись на то место, где я видел ее, и пытался убедить себя в том, что я видел сон. Но это было не сновидение.
Я не спал. Я до такой степени не спал, что прошел еще целый час, прежде чем мне удалось вернуться в объятия Морфея, как изящно выражались викторианские писатели, игнорируя тот факт, что его пол должен был бы несколько смущать писателей-мужчин.
На следующее утро я появился в своей конторе несколько раньше обычного. Лишним будет упоминать, что первое, чем я занялся - поисками письма, полученного десятого. Я не мог вспомнить ни фамилии того, кто написал письмо, ни пункта отправления. Но последнее вспомнил мой секретарь, поскольку письмо достаточно далеко выходило за рамки обыденного, чтобы привлечь его внимание.
- Оно было отправлено откуда-то из Мексики, - сказал он, а поскольку письма такого рода хранятся в архиве по государствам и странам, письмо нашлось без труда.
Можете быть уверены, что на этот раз я прочел его внимательно. Оно было датировано третьим числом, и на нем был почтовый штамп Гуаймаса. Гуаймас - это морской порт в Соноре, на берегу Калифорнийского залива.
Вот это письмо.
"Дорогой сэр, я сейчас занят предприятием огромного научного значения. Поэтому я счел необходимым искать помощи (отнюдь не финансовой) психологически гармонирующей со мной персоны, которая в то же время отличается достаточными интеллектом и культурой, чтобы оценить широкие возможности моего проекта.
Почему я обратился именно к Вам, я буду рад объяснить в том счастливом случае, если наша личная беседа покажется Вам желаемой. А это может быть выяснено только при помощи теста, который я сейчас объясню.
Если женская фигура, закутанная в белое покрывало, войдет в Вашу спальню в полночь тринадцатого дня этого месяца, ответьте на это письмо; в противном случае не отвечайте. Если она заговорит с Вами, пожалуйста, запомните ее слова и повторите их мне, когда будете писать ответ.
Уверяю Вас, что буду весьма признателен , если Вы отнесетесь серьезно к этому письму, которое, как я прекрасно понимаю, достаточно необычно, и прошу Вас держать в строжайшей тайне его содержание до тех пор, пока будущие события не сделают возможным разглашение или публикацию.
Остаюсь с наивозможным к Вам почтением - Карсон Нэпьер."
- По-моему, это сплошная чушь, - заметил Росмунд, мой секретарь.
- Десятого мне тоже так показалось, - согласился я. - Но сегодня четырнадцатое, и сегодня это выглядит совсем по-другому.
- Какое отношение к этому имеет четырнадцатое число? - спросил он.
- Вчера было тринадцатое, - напомнил я ему.
- Ну не хотите же вы сказать, что... - начал он скептически.
- Именно это я и хочу сказать, - прервал я его. - Женщина пришла, я увидел, она победила.
Ральф выглядел озабоченным.
- Не забывайте, что сказала вам ваша сиделка после последней операции, - напомнил он.
- Которая из них? У меня было девять сиделок, и среди них не нашлось двух, которые говорили бы одно и то же.
- Джерри. Она сказала, что наркоз часто оказывает влияние на мозг пациента даже месяцы спустя. - у него был тон опекуна.
- Да. По крайней мере Джерри признала, что у меня есть мозг, о чем некоторые из остальных и не подозревали. Как бы то ни было, это не повлияло на мое зрение; что я видел, то видел. Пожалуйста, отправьте письмо мистеру Нэпьеру.
Через несколько дней я получил от Нэпьера телеграмму, отправленную из Гуаймаса.
"ПИСЬМО ПОЛУЧЕНО ТЧК СПАСИБО ТЧК БУДУ У ВАС ЗАВТРА" - гласила она.
- Должно быть, он прилетит, - заметил я.
- Или явится в белом покрывале, - предположил Ральф. - Я, пожалуй, позвоню капитану Ходсону и попрошу его прислать сюда патрульную машину. Иногда эти психи бывают опасны.
Он все еще был настроен скептически.
Я должен признаться, что оба мы ожидали визита Карсона Нэпьера с равным интересом. Я полагаю, что Ральф ожидал увидеть маньяка с безумными глазами. Я не мог себе представить этого человека вовсе.
На следующее утро Ральф вошел в мой кабинет около одиннадцати часов утра.
- Мистер Нэпьер здесь, - сказал он.
- И что, у него волосы растут прямо из черепа сквозь скальп, а белки глаз полностью окружили радужку? - поинтересовался я с улыбкой.
- Нет, - ответил Ральф, возвращая улыбку, - он выглядит очень приятно, но, - добавил он, - я продолжаю считать, что он безумец.
- Пригласите его войти.
Через минуту в сопровождении Ральфа вошел мужчина исключительно приятной внешности, возраст которого я определил между двадцатью пятью и тридцатью, хотя, может быть, он был и моложе.
Он ступил вперед с протянутой рукой, когда я поднялся приветствовать его. На лице его была улыбка. После обычного обмена приветственными банальностями он перешел непосредственно к цели своего визита.
- Чтобы вам стала ясна картина в целом, - начал он. - мне следует рассказать кое-что о себе. Мой отец был офицером британской армии, а мать по происхождению американка, из Вирджинии. Я родился в Индии, когда мой отец служил там, и вырос под воспитанием старого индуса, который был очень привязан к моим отцу и матери. Индус Чанд Каби был кем-то вреде мистика, и он научил меня многим вещам, каких не найдешь в программах школ для мальчиков, не достигших возраста десяти лет. В их числе была телепатия, которую Чанд Каби развил до такой степени, что он мог беседовать с любым человеком, психологически гармонирующим с ним, на больших расстояниях, и с той же легкостью, как и лицом к лицу. И не только это. Он мог проецировать мысленные образы на большие расстояния, так что реципиент его мыслеволн мог видеть то, что видел Чанд Каби, или то, что Чанд Каби хотел заставить его увидеть. Этим вещам он научил и меня.
- Значит, таким образом вы и заставили меня увидеть полночную посетительницу тринадцатого числа? - спросил я.
Он кивнул.
- Этот тест был необходим, чтобы удостовериться, находимся ли мы с вами в психологической гармонии. Ваше письмо, в котором были процитированы в точности те слова, которые я заставил видение произнести, убедили меня в том, что я нашел, наконец, человека, которого разыскивал уже долгое время.
Но вернемся к моему рассказу. Я надеюсь, что не наскучил вам. Мне представляется совершенно необходимым, чтобы вы узнали обо всех обстоятельствах моего прошлого для того, чтобы решить, заслуживаю ли я вашего доверия и помощи, или нет.
Я заверил его, что я далек от того, чтобы заскучать, и он продолжал.
- Мне еще не было одиннадцати, когда мой отец умер, и мать увезла меня в Америку. Сначала мы поехали в Вирджинию и жили там три года с дедушкой моей матери, судьей Джоном Карсоном, имя и репутация которого вам несомненно известны, да и кому они неизвестны?
После того, как знаменитый старик умер, мы с матерью переехали в Калифорнию, где я учился в публичной школе, а затем поступил в небольшой колледж в Клермонте, известный высоким качеством обучения наукам и наилучшим составом как преподавателей, так и студентов.
Вскоре после того, как я закончил свое образование, произошла третья и самая большая трагедия в моей жизни - умерла моя мать. Я был совершенно оглушен этим ударом. Жизнь, казалось мне, лишена для меня всякого интереса. Я больше не хотел жить, но я бы не стал посягать на свою жизнь. В качестве альтернативы я пустился во всяческие безрассудства. С определенной целью на уме я научился летать. Я переменил свое имя и стал никому не известным раскрашенным трюкачом.
У меня не было необходимости работать. Со стороны матери я унаследовал огромное достояние от моего прадеда Джона Карсона - такое огромное, что только невероятный мот смог расточить бы хотя бы доходы с этого капитала. Я упоминаю это исключительно потому, что предприятие, которым я занят, требует значительного капитала, и я хочу, чтобы вы знали, что я вполне способен финансировать его без посторонней помощи.
Жизнь в Голливуде наскучила мне. Вдобавок в Южной Калифорнии слишком многое напоминало мне о любимом человеке, которого я потерял. Я решил путешествовать. Я объехал весь мир. В Германии я заинтересовался ракетными автомобилями и финансировал несколько проектов. Там родилась моя идея. В ней не было ничего оригинального, за исключением того, что я намеревался довести ее до завершения. Я собирался осуществить путешествие на ракете к другой планете.
Мои занятия науками убедили меня в том, что из всех планет лишь Марс проявляет признаки того, что на нем могут обитать создания, напоминающие нас. В то же время я был убежден, что, если я успешно достигну Марса, вероятность моего возсращения на Землю будет крайне мала. Чувствуя, что мне следует найти какие-либо еще причины, чтобы пускаться в такое предприятие, кроме сугубо эгоистических, я решил найти того, кому я в случае успеха моего предприятия мог бы передавать сообщения. Затем мне пришло в голову, что это также могло бы послужить средством к отправке второй экспедиции, оборудованной так, чтобы совершить обратное путешествие на Землю - поскольку я не сомневался, что найдется много искателей приключений, которые готовы будут предпринять такое путешествие, если я докажу, что оно возможно.
Более года я был занят постройкой гигантской ракеты на острове Гваделупа близ западного берега Нижней Калифорнии. Мексиканское правительство обеспечило мне всяческую поддержку, и в настоящее время все до последней детали закончено. Я готов стартовать в любой момент.
Как только Карсон Нэпьер закончил свою речь, он внезапно исчез. Стул, на котором он только что сидел, был пуст. В комнате не было никого, кроме меня. Я был оглушен, почти напуган. Я вспомнил, что говорил Росмунд о воздействии наркотиков на мой мозг. Я также вспомнил, что психически больные редко отдают себе отчет в том, что они больны.
Неужели я безумен? Холодный пот выступил у меня на лбу и на ладонях. Я потянулся к звонку, чтобы позвать Ральфа. Не вызывает сомнений то, что Ральф находится в здравом рассудке. Если он видел Карсона Нэпьера и действительно привел его в мой кабинет - каким это будет облегчением!
Но прежде чем мой палец коснулся кнопки, Ральф вошел в комнату. На его лице было озадаченное выражение.
- Мистер Нэпьер вернулся, - сказал он и затем добавил. - Я не знал, что он уходил. Я только что слышал, как он разговаривал с вами.
Я испустил вздох облегчения и вытер влагу с лица и рук. Если я и сумасшедший, то Ральф ничуть не лучше.
- Приведите его сюда, - сказал я, - и на этот раз останьтесь.
Когда Нэпьер вошел, в его глазах был вопрос.
- Полностью ли вы усвоили ситуацию до того момента, до которого я вам ее описал? - спросил он, как будто и не выходил из комнаты.
- Разумеется, но... - начал я.
- Подождите, пожалуйста, - попросил он. - Я знаю, что вы собираетесь сказать, но позвольте мне сначала извиниться и все объяснить. До сих пор я здесь не появлялся. Это был мой окончательный тест. Если вы уверены, что видели меня и говорили со мной, если вы можете вспомнить то, что я говорил вам, сидя снаружи в автомобиле, тогда мы с вами сможем общаться так же легко и свободно, когда я буду на Марсе.
- Но, - вмешался Росмунд, - вы на самом деле были здесь. Разве вы не пожали мне руку, когда вошли, и не говорили со мной?
- Вы только думали, что это происходит, - ответил Нэпьер.
- Ну и кто из нас с приветом? - грубовато спросил я у Росмунда, но и по сей день Ральф считает, что мы его разыграли.
- Откуда вы в таком случае знаете, что сейчас Карсон находится здесь? - спросил он.
- А я и не знаю, - признался я.
- На этот раз я действительно здесь, - рассмеялся Нэпьер. - Теперь давайте посмотрим. Как далеко я зашел?
- Вы говорили, что готовы стартовать, и ваша ракета находится на острове Гваделупа, - напомнил я ему.
- Совершенно верно! Я вижу, что вы восприняли все. Сейчас я как можно короче обрисую то, что, как я надеюсь, вы сочтете для себя возможным сделать, чтобы помочь мне. Меня привели к вам несколько причин. Самая важная из них - это ваш интерес к Марсу. Затем ваша профессия (результаты моего эксперимента должны быть зарегистрированы опытным писателем) и ваша репутация, как человека честного - я взял на себя смелость узнать о вас как можно подробнее. Я хочу, чтобы вы записывали и публиковали сообщения, которые получите от меня, а также распоряжались моим имуществом во время моего отсутствия.
- Я буду рад принять первое предложение, но колеблюсь взять на себя ответственность за второе, - возразил я.
- Я уже подготовил доверенность, которая защитит вас от любых неожиданностей, - ответил он тоном, устраняющим дальнейшие споры.
Я понял, что передо мной молодой человек, который не потерпит никаких препятствий. По правде говоря, я подумал, что он никогда не признавал самого факта существования препятствий.
- Что касается вашего вознаграждения, назовите сами его сумму, - сказал Нэпьер, улыбаясь.
Я протестующе взмахнул рукой.
- Это будет приятной обязанностью, - заверил я.
- Это может отнять у вас много времени, - вмешался Ральф, - а ваше время - достаточная ценность.
- Вот именно, - согласился Нэпьер. - С вашего позволения, мы с мистером Росмундом уладим финансовые подробности позднее.
- Это меня вполне устраивает, - согласился я. После безумных трех дней с одиннадцатого по тринадцатое я питал отвращение к бизнесу и ко всему, что с ним связано.
- Итак, возвращаясь к более важным и гораздо более интересным планам, которые мы обсуждали: что вы думаете о моем проекте вообще?
- Марс находится далеко от Земли, - заметил я. - Венера на девять или десять миллионов миль ближе, а миллион миль - это всегда и всюду миллион миль.
- Да, это так. И я предпочел бы отправиться на Венеру, - ответил он. - Закутанная в облака, которые не позволяют разглядеть ее поверхность, эта

1 Следующая страница


планета представляет тайну, которая будоражит воображение. Однако согласно последним астрономическим расчетам условия там враждебны жизни. Во всяком случае, той жизни, которая знакома нам здесь, на Земле. Некоторые полагают, что Венера, которую держит силой своего притяжения Солнце со времен ее первоначального жидкого состояния, обращена к нему всегда одной своей стороной, как Луна к Земле. Если это так, то ужасная жара одного полушария и ужасный холод другого сделают невозможной всякую жизнь.
И даже если благоприятные для моих планов предположения сэра Джеймса Джинса будут подтверждены фактами, все равно ночи и дни Венеры в несколько раз длиннее земных. В эти длинные ночи столбик термометра может опуститься до тринадцати градусов ниже ноля по Фаренгейту, а день соответственно будет необычайно жарким.
- Но даже если так, жизнь могла приспособиться к таким условиям, - не сдавался я. - Человек существует в экваториальной жаре и арктическом холоде.
- Но не при отсутствии кислорода. - сказал Нэпьер. - Сент-Джон установил, что объем кислорода под облачнымс покровом, окружающим Венеру, составляет менее одной десятой одного процента земного объема. В конце концов, нам следует склониться перед высшим суждением таких людей, как сэр Джеймс Джинс, который говорит:"Объективные наблюдения, если они хоть чего-то стоят, заставляют предположить, что на Венере, единственной планете солнечной системы, не считая Марса и Земли, на которой жизнь могла бы существовать, нет ни растительности, ни кислорода, которым могли бы дышать высшие формы жизни". Это определенно ограничивает мои исследования планет Марсом.
За обсуждением его планов мы провели остаток дня и засиделись до ночи. Ранним утром следующего дня он отбыл на остров Гвадалупа в своей амфибии конструкции Сикорски. С тех пор я его не видел, по крайней мере, во плоти, однако при помощи чудесных возможностей телепатии я постоянно общался с ним и видел его в странном неземном окружении, которое графически запечатлелось на некоей сетчатке моих мысленных глаз. Таким образом, я - средство, при помощи которого замечательные приключения Карсона Нэпьера записываются на Земле. Но я представляю собой не больше, чем пишущая машинка или диктофон.
История, которая сейчас последует, - это история Карсона Нэпьера.

    2. ОТБЫТИЕ НА МАРС

Говорит Карсон Нэпьер.
Спустя немногим более четырех часов после того, как я покинул Тарзану, мой аппарат опустился в небольшой уютной бухточке на берегу пустынной Гваделупы. Небольшой мексиканский пароход, который я нанял, чтобы перевезти рабочих, материалы и припасы с материка, мирно покачивался на якоре в крошечной гавани. На берегу собрались, чтобы приветствовать меня, рабочие, механики и ассистенты, работавшие с неслыханной преданностью и огромной отдачей в течение долгих месяцев, чтобы подготовить все необходимое к этому дню. Среди низкорослых мексиканцев возвышались голова и плечи Джимми Уэлша, единственного американца на этом берегу.
Я приблизился к берегу и пришвартовал корабль к понтону. Люди спустили легкую рыбачью плоскодонку и гребли, чтобы забрать меня. Я отсутствовал меньше недели, и большую часть этого времени я провел совсем рядом, в Гуаймасе, ожидая письма из Тарзаны, однако они приветствовали меня столь восторженно, что можно было подумать - давно потерянный брат вернулся из мертвых. Только сейчас я понял, насколько Гваделупа кажется заброшенной, изолированной от остального мира, пугающей - даже для тех, кому приходится оставаться на ее пустынных берегах всего лишь на несколько дней в ожидании весточки с материка.
Быть может, теплота встречи была усилена их желанием скрыть подлинные чувства. Мы были вместе почти непрерывно на протяжении нескольких месяцев, между нами завязалась теплая дружба, а сегодня нам предстояло расстаться, и вероятность того, что они когда-либо смогут снова встретиться со мной, была чрезвычайно мала. Это был мой последний день на Земле; сегодня вечером я стану для них столь же мертвым, как если бы три фута земли покрывали мой неодушевленный труп.
Возможно, что собственные переживания окрашивали мою интерпретацию их чувств, ибо должен признаться, что я боялся этого последнего перед самым стартом момента, как едва ли не самого тяжелого во всем приключении. Мне приходилось общаться с людьми многих стран, но я не знаю других, чьи качества настолько склоняли бы вас к любви, как у этих мексиканцев, которые еще не были испорчены чересчур близким контактом с нетерпимостью, алчностью и прагматизмом американцев. И кроме того, здесь был Джимми Уэлш! Прощание с ним должно было оказаться вроде расставания с родным братом. На протяжении всех этих месяцев он умолял меня взять его с собой, и я знал, что он будет продолжать свои просьбы до самой последней минуты. Но я не мог рисковать ни одной жизнью без необходимости.
Все мы погрузились в вагонетки, которые использовались для перевозки припасов и материалов с берега в лагерь, расположенный несколькими милями дальше от берега. Наш путь лежал к небольшому плато, где гигантская торпеда ожидала нас на стартовой колее длиной в милю.
- Все готово, - сказал Джимми. - Мы навели блеск на последние детали сегодня утром. Каждый ролик, каждый рельс колеи был проверен по меньшей мере дюжиной человек. Мы буксировали этот драндулет, этот твой летучий гроб туда и обратно по всей длине колеи три раза подряд на грузовой платформе, а затем заново смазали все ролики. Трое из нас независимо друг от друга проверили каждый элемент оборудования и каждую унцию припасов. Мы сделали все, что возможно,разве только ракету не запускали. Теперь мы готовы лететь. Ведь ты все-таки берешь меня с собой, правда, Кар?
Я покачал головой.
- Пожалуйста, не надо, Джимми, - попросил я. - У меня есть полное право играть в азартные игры на свою жизнь, но не на твою. Так что забудь об этом.
Уэлш скривился.
- Но я намерен сделать кое-что для тебя, - добавил я. - Всего лишь как знак того, что я высоко ценю помощь, которую ты мне оказал и все такое прочее. Я собираюсь оставить тебе свой старый корабль на память обо мне.
Разумеется, он был благодарен, но все же не мог скрыть своего разочарования тем, что я не позволил ему сопровождать меня. Это было очевидно по тому, какие завистливые сравнивающие взгляды он бросал на фюзеляж малышки Сикорски и фюзеляж драндулета, как он любовно окрестил огромную торпеду, которая через несколько часов должна была унести меня в космос.
- У твоего драндулета потолок в тридцать пять миллионов миль, - скорбно простонал он. - Только подумай об этом! Марс в качестве флажка для отметки рекордного подъема!
- И хорошо бы я попал прямо в этот флажок! - воскликнул я пылко.
Наклон колеи, по которой должна была двигаться торпеда при старте, потребовал целого года вычислений и консультаций. День отбытия был запланирован еще раньше. Были в точности вычислены точка, в которой Марс поднимется над восточным горизонтом в эту ночь, а также точное время старта. Затем необходимо было сделать поправки на вращение Земли и притяжение ближайших небесных тел. Таким образом колея была уложена в соответствии с этими расчетами. Она была построена с очень небольшим наклоном на протяжении первых трех четвертей мили, и затем поднималась постепенно под углом в два с половиной градуса от горизонтали.
Скорости в четыре с половиной мили в секунду при старте должно быть достаточно, чтобы нейтрализовать гравитацию. Чтобы преодолеть ее, я должен был достигнуть скорости 6.93 мили в секунду. Ради безопасности я сделал так, чтобы в конце взлетной полосы торпеда развила скорость семь миль в секунду. И я намеревался постепенно увеличить скорость до десяти миль в секунду во время прохождения сквозь земную атмосферу. Какой окажется моя скорость в космосе, было весьма проблематично, но я производил все расчеты исходя из того, что она не будет слишком отличаться от скорости, с которой я покину земную атмосферу. По крайней мере, до тех пор, пока я не попаду в сферу гравитационного воздействия Марса.
Мгновение старта также доставляло мне серьезное беспокойство. Я вычислял его снова и снова, но было столько факторов, которые следовало принять во внимание, что я счел целесообразным, чтобы мои результаты были проверены известным физиком и перепроверены не менее выдающимся астрономом. Их выводы идеально совпадали с моими. Торпеда должна была отправиться в свое путешествие за некоторое время до того, как красная планета поднимется над горизонтом на востоке. Траектория будет представлять собой постоянно изменяющую кривизну гиперболу, на которую будет серьезно влиять сначала притяжение Земли, впрочем, уменьшающееся обратно пропорционально квадрату расстояния. Время отбытия торпеды должно быть так точно рассчитано для того, чтобы, когда она выйдет из притяжения Земли, ее нос был направлен на Марс.
На бумаге эти результаты выглядели весьма убедительно. Однако, когда момент моего отбытия приблизился, я внезапно понял, что все они основаны исключительно на теории.Я был потрясен безумием моего предприятия.
Громадная торпеда весом шестьдесят тонн, лежащая у начала колеи в милю длиной, возвышалась надо мной подобно великанскому гробу - моему гробу, в котором меня сейчас должны были бросить в землю. Или на дно Тихого океана. Или зашвырнуть в космос, чтобы я странствовал там до конца времен. Я был испуган. Я признаю это, но моя временная нервозность была вызвана не столько страхом смерти, сколько эффектом внезапного ощущения невероятной мощи космических сил, которым я противопоставил свои слабые возможности.
Затем Джимми заговорил со мной.
- Давай бросим последний взгляд на внутренности драндулета , прежде чем ты смотаешь удочки, - предложил он. Вся моя нервозность и опасения исчезли, развеянные магией его спокойного голоса и делового тона. Я снова был самим собой.
Вместе мы осмотрели кабину, где размещены управление, широкое и комфортабельное спальное место, стол, кресло, материалы для письма и хорошо заполненная книжная полка. Позади кабины была расположена небольшая галерея, а непосредственно за галереей - хранилище, в котором содержался обезвоженный и запаянный в банки провиант (достаточно, чтобы прокормить одного путника целый год). За этой комнатой находилось маленькое помещение, в котором хранились запасные батареи для освещения, обогревания и приготовления пищи, динамомашина и аварийная газовая установка. Крайнее кормовое помещение было заполнено ракетами и сложным механическим устройством, которое подает их в камеры сгорания по сигналу из кабины управления. Впереди основной кабины находилось большое помещение, в котором располагались контейнеры с кислородом и водой, а также всякая прочая ерунда, необходимая либо для моей безопасности, либо для моего комфорта.
Следует сказать, что все это было надежно закреплено, чтобы противостоять ужасному и внезапному увеличению тяжести во время старта. Я предвижу, что, оказавшись в космосе, я совсем не буду ощущать движения, но старт, очевидно, будет достаточным потрясением. Чтобы смягчить, насколько это возможно, удар при взлете, ракета состоит из двух торпед. Меньшая торпеда находится внутри большей, причем первая значительно короче последней и состоит из нескольких секций, каждая из которых заключает в себе одно из помещений, которые я описал. Между внутренней и внешней оболочками и между каждыми двумя помещениями установлена система остроумно придуманных и выполненных гидравлических поглотителей удара, предназначенных, чтобы более-менее равномерно преодолеть инерцию внутренней торпеды во время старта. Мне хотелось верить, чть система в порядке.
В дополнение к этим предосторожностям против катастрофы на старте, кресло, на котором я буду сидеть перед приборами управления, не только туго набито, но еще и надежно установлено на тележке, оборудованной поглотителями удара. Более того, имеются средства, чтобы я мог основательно привязаться к креслу перед стартом.
Я не забыл ничего существенного для моей безопасности, от которой зависит весь успех этого проекта.
Продолжая последнюю инспекцию внутренностей корабля, мы с Джимми взобрались на самый верх торпеды для проверки парашютов, которые, как я надеюсь, должны значительно снизить скорость ракеты после того, как она войдет в атмосферу Марса, так что я смогу выброситься наружу со своим собственным парашютом вовремя, чтобы благополучно приземлиться. Главные парашюты находятся в нескольких помещениях, последовательно расположенных по всей длине верхней части торпеды. Чтобы объяснить все подробнее, я должен сказать, что они представляют собой непрерывные последовательности батарей парашютов, каждая батарея состоит из некоторого количества парашютов возрастающего диаметра - начиная с самого верхнего, наименьшего. Каждая батарея располагается в отдельном помещении, а каждое помещение открывается по указанию того, кто управляет из кабины. Каждый парашют прикреплен к торпеде отдельным кабелем. Я ожидаю, что около половины из них оторвется в процессе первого существенного снижения скорости торпеды, что позволит остальным удержаться и затормозить аппарат до той степени, чтобы я смог безопасно открыть дверь и выпрыгнуть со своим собственным парашютом и кислородным контейнером.
Момент отбытия приближался. Мы с Джимми спустились на землю и сейчас мне предстояло самое трудное дело - попрощаться с преданными друзьями и сотрудниками. Мы не говорили много, нас слишком переполняли чувства, но среди нас не найти было ни одного сухого глаза. Ни один из работников-мексиканцев без исключения не мог понять, почему нос торпеды не направлен вертикально вверх, если цель, назначенная мною - действительно Marte. Ничто не могло убедить их, что я не выстрелю на короткую дистанцию и не нырну грациозным носом драндулета вниз - прямо в Тихий океан - разумеется, если я вообще стартую, в чем многие из них сомневались.
Все вокруг хлопали в ладоши, а затем я поднялся по приставной лестнице, прислоненной к боку торпеды, и вошел внутрь. Закрывая дверь внешней оболочки, я увидел, как мои друзья садятся в вагонетки и уезжают прочь, поскольку я распорядился, что никто не должен находиться в пределах мили от ракеты в момент старта. Я боялся, что они пострадают от ужасных взрывов, которые должны были сопровождать старт. Я запер внешнюю дверь на большие болты вроде подвальных, закрыл внутреннюю дверь и запер ее. Затем я занял свое место в кресле перед управлением и застегнул ремни, которые прикрепляли меня к креслу.
Я посмотрел на часы. Оставалось девять минут до часа Ноль. Через девять минут я буду на пути в великую пустоту. Или же через девять минут я буду мертв. Если все пойдет не так, как надо, катастрофа начнется и закончится за ничтожную долю секунды сразу после того, как я дотронусь до первой кнопки управления пламенем.
Семь минут! У меня пересохло горло. Хотелось пить, но уже не было времени.
Четыре минуты! Тридцать пять миллионов миль - это очень много миль, если считать их по одной, но я собирался преодолеть их за сорок - сорок пять дней.
Две минуты! Я проверил кислородный прибор и открыл клапан немного шире.
Одна минута! Я подумал о покойной матери. Не может ли случиться так, что где-то там, в безднах космоса, она ждет меня?
Тридцать секунд! Моя рука легла на панель управления. Пятнадцать секунд! Десять, пять, четыре, три, два...
Один!
Я повернул переключатель. Послышался приглушенный рев. Торпеда рванулась вперед. Я стартовал!
Я был все еще жив и понял, что старт прошел успешно. Я глянул в боковой иллюминатор в тот момент, когда торпеда начала движение, но ее начальная скорость была такой ужасной, что я увидел только размазанное пятно вместо рванувшегося назад пейзажа. Я одновременно ужаснулся и восхитился той легкостью и совершенством, с которыми был осуществлен старт, но должен признаться, я был немало удивлен тем, что в кабине почти ничего не почувствовалось. У меня было такое чувство, что гигантская рука вдруг прижала меня к спинке кресла, но это почти тотчас прошло, и сейчас ощущение почти не отличалось от того, которое можно испытать, сидя в удобном кресле в уютной гостиной на terra firma.
После первых нескольких секунд, которые потребовались чтобы пройти через атмосферу Земли, я утратил ощущение движения. Сейчас, когда я сделал все, что было в моих силах, следовало предоставить остальное инерции, гравитации и судьбе. Освободив ремни, которые удерживали меня в кресле, я прошелся по кабине поглядеть в разные иллюминаторы, из которых несколько располагались по бокам, килю и верху торпеды.
Космос был черной пустотой, испещренной бесчисленными точками света. Землю я не мог видеть, поскольку она находилась точно за кормой, прямо впереди был Марс. Все, казалось, было в порядке. Я включил электрический свет и, расположившись у стола, сделал первые записи в журнале. Затем еще раз проверил разные расчеты времени и расстояний.
Из моих вычислений следовало, что примерно через три часа после старта торпеда должна будет двигаться прямиком к Марсу, и время от времени я проводил наблюдения через широкоугольный телескопический перископ, который был смонтирован объективом вровень с внешней поверхностью оболочки торпеды, но результаты были не вполне обнадеживающими. Уже через два часа Марс был прямо по курсу - траектория выпрямлялась быстрее, чем должна была. У меня появились дурные предчувствия. Что было не так? Где в наши тщательные вычисления вкралась ошибка?
Я оставил перископ и посмотрел вниз через главный килевой иллюминатор. Внизу и впереди была Луна, великолепное зрелище, если разглядывать его сквозь прозрачную пустоту космоса с расстояния на семьдесят две тысячи миль меньше, чем я видел ее до сих пор, и без земной атмосферы, которая снижает видимость. Кратеры Тихо, Платона и Коперника явственно выделялись на медном диске великого спутника, углубляя по контрасту тени Моря Ясности и Моря Спокойствия. Острые пики Апеннин и Алтая были видны так отчетливо, как я их видел только в самый большой телескоп. Я был сильно взволнован, но также и серьезно обеспокоен.
Три часа спустя я был менее чем в пятидесяти девяти тысячах миль от Луны, и если раньше ее вид был великолепен, то теперь он просто не поддавался описанию - но пропорционально возрастали и мои опасения, я бы даже сказал, в квадрате по отношению к растущему великолепию. Через перископ я наблюдал, как условная линия моей траектории проходит через плоскость Марса и опускается за нее. Я понимал со всей определенностью, что в этом случае я никогда не достигну своей цели. Я старался не думать о том, какая судьба меня ждет, а вместо этого стал искать ошибку, которая послужила причиной этой катастрофы.
В течение часа я перепроверял различные вычисления, но не мог найти ничего, что пролило бы свет на причину моего несчастья. Затем я выключил свет и посмотрел вниз через килевой иллюминатор на Луну.
Ее там не было!
Перейдя к иллюминатору в боку кабины, я взглянул через одно из толстых круглых стекол наружу, в пустоту космоса. На мгновение я был заморожен ужасом: прямо за бортом вырисовывался огромный мир. Это была Луна, уже менее чем в двадцати трех тысячах миль; и я двигался к ней со скоростью тридцати шести тысяч миль в час!
Я прыгнул к перископу. Несколько последующих секунд я совершал вычисления в уме с такой скоростью, что вполне мог установить рекорд всех времен. Я наблюдал отклонение нашего курса в направлении Луны, следя за ней в линзы перископа, я вычислил расстояние до Луны и скорость торпеды, и пришел к заключению, что у меня есть более чем существенный шанс миновать громадный шар. Я боялся только прямого столкновения, так как наша скорость была столь велика, что притяжение Луны не могло удержать нас, если только мы пройдем от нее на расстоянии хотя бы нескольких сотен футов. Но было совершенно очевидно, что она повлияла на наш полет, и с осознанием этого ко мне пришел ответ на измучивший меня вопрос.
Я мгновенно вспомнил известную среди издателей историю о первой совершенной книге. Однажды было сказано, что до сих пор не удалось издать ни одной книги, в которой не было хотя бы одной опечатки. И вот большое

Предыдущая страница 2 Следующая страница


издательство взялось издать идеальную книгу. Гранки были читаны и перечитаны дюжиной разных экспертов, страницы подверглись такой же тщательной корректуре. Наконец шедевр был готов для печати - без ошибок! Книга была отпечатана, переплетена и разослана публике, а затем выяснилось, что опечатка вкралась в название на титульном листе. Со всеми нашими тщательными расчетами, со всеми проверками и перепроверками мы просмотрели очевидное: мы совершенно не приняли во внимание Луну.
Объясните это, если можете; я не могу. Это был один из тех случаев, когда хорошая команда проигрывает плохой; это было невезение, и основательное. Насколько серьезным оно было, я даже не пытался оценить в тот момент, я только сидел у перископа и смотрел, как Луна несется по направлению к нам. По мере того, как мы приближались, она представляла самое великолепное зрелище, которому мне доводилось быть свидетелем. Каждый горный пик и кратер выделялись в деталях.Даже невысокие вершины менее пяти тысяч футов были мне ясно различимы, хотя должно быть, значительную роль в этой иллюзии сыграло воображение - ведь смотрел я на них сверху.
Внезапно я осознал, что огромная сфера быстро уходит из поля зрения перископа, и испустил вздох облегчения - мы не могли теперь столкнуться с Луной, мы проходили мимо.
Тогда я вернулся к иллюминатору. Луна находилась впереди и немного слева. Она больше не была всего лишь огромным шаром; это был мир, который заполнял все поле моего зрения. На фоне его черного горизонта я видел титанические пики; подо мной разверзли пасти чудовищные кратеры. Я мчался на огромной высоте рядом с Богом и смотрел вниз на мертвый мир.
Наш пролет мимо Луны занял немногим меньше четырех минут. Я точно засек время, чтобы проверить нашу скорость. Насколько близко мы подошли, я мог только предполагать - возможно, на расстояние пяти тысяч футов от самых высоких пиков, - однако, мы подошли достаточно близко. Притяжение Луны, несомненно, изменило наш курс, но благодаря скорости мы избежали ее когтей. Сейчас мы устремлялись прочь от нее, но куда?
Ближайшая звезда, Альфа Центавра, находится на расстоянии двадцати пяти с половиной миллионов миллионов миль от Земли. Отпечатайте это на вашей пишущей машинке - 25.500.000.000.000 миль. Но зачем забавляться с такими небольшими расстояниями, как это? Маловероятно было, что я попаду на Альфу Центавра, когда в моем распоряжении была вся необъятность космоса и множество куда более интересных мест, где можно было очутиться. Я знал, что у меня есть обширное поле для странствий и приключений, поскольку наука вычислила, что диаметр Вселенной составляет восемьдесят четыре тысячи миллионов световых лет - каковой объем, если вспомнить, что свет путешествует со скоростью ста восьмидесяти шести тысяч миль в секунду, должен удовлетворить тягу к странствиям самого закоренелого бродяги.
Однако я не очень интересовался всеми этими расстояниями, поскольку пищи и воды у меня было всего на год, в течение которого торпеда может преодолеть расстояние немногим более трехсот пятнадцати миллионов миль. Даже если она достигнет нашего ближайшего соседа, Альфы Центавра, меня к тому времени уже не очень заинтересует это событие, поскольку я буду примерно восемьдесят тысяч лет как мертв. Такова огромность Вселенной!
Во время последующих двадцати четырех часов курс торпеды был почти параллелен орбите Луны вокруг Земли. Притяжение Луны настолько отклонило наш курс, что сейчас казалось очевидным - Земля захватила нас, и мы обречены вечно кружиться вокруг нее - крошечный второй спутник. Но я не хотел быть луной! Во всяком случае, такой незначительной луной, которую нельзя разглядеть даже в самый большой телескоп.
Следующий месяц был самым утомительным в моей жизни. Кажется верхом самомнения даже упоминать о своей жизни перед лицом тех неизмеримых космических сил, которые окружали ее. Но то была моя единственная жизнь, и она мне нравилась, и чем ближе надвигался миг, когда ее пламя будет погашено, тем больше она мне нравилась.
К концу второго дня стало совершенно очевидно, что мы вырвались из объятий Земли. Не могу сказать, что я был в восторге от этого открытия. Мой план посетить Марс был разрушен. Я был бы рад вернуться на Землю. Если я мог успешно совершить посадку на Марсе, то я, разумеется, смог бы успешно совершить посадку и на Земле. Но была еще одна причина, по которой я был бы рад вернуться на Землю, причина, которая вырисовывалась впереди, огромная и ужасная - Солнце. Мы направлялись прямо на Солнце. Если бы мы попали в капкан его могучей силы, ничто не смогло бы повлиять на нашу судьбу; мы были бы обречены. Три месяца я должен буду ждать неотвратимого конца, а затем исчезну в этом раскаленном горниле. Горнило - это не вполне адекватное слово для описания жара Солнца, который предполагается от тридцати до шестидесяти миллионов градусов в центре (факт, который вообще-то не должен меня волновать, поскольку я не предполагаю добраться до центра).
Томительно тянулись дни - или, вернее, длинные ночи; не было других дней, кроме тех, что я отмечал, когда проходило соответствующее количество часов. Я много читал. Я не делал записей в журнале. Зачем писать то, чему все равно предназначено упасть на Солнце и сгореть? Я экспериментировал в галерее, пытаясь научиться хорошо готовить. Я много ел, это помогало скоротать время, и я испытывал удовольствие от трапез.
На тринадцатый день, когда я исследовал космос прямо по курсу, я увидел великолепный мерцающий полумесяц далеко впереди и справа. Однако, должен признаться, меня не интересовали никакие зрелища.
Через шестьдесят дней я буду легким протуберанцем в солнечной хромосфере. Но гораздо раньше возрастающая жара уничтожит меня. Конец приближался стремительно.

    3. К ВЕНЕРЕ

Переживания, которые я тогда испытывал, должно быть, серьезно повлияли на мою психику. И хотя переживания нельзя ни взвесить, ни измерить, нет сомнений в том, что под их воздействием я серьезно изменился. Тридцать дней я, одинокий, стремился сквозь космос к полному уничтожению, к небывалому концу, который, возможно, не оставит атомам, из которых состоит мое тело, ни одного электрона. Самое ужасное, что все это я переживал в полном одиночестве. В результате мои чувства притупились - несомненно, об этом мудро позаботилась природа.
Я не был особенно взволнован, даже когда осознал, что огромный прекрасный полумесяц, который вырисовывается по правому борту торпеды - это Венера. Я должен был подойти к Венере ближе, чем какое-либо человеческое существо с начала времен - ну и что же?! Это не имело значения. Даже если б я должен был увидеть самого Господа Бога, это не имело бы никакого значения. Мне стало очевидно, что ценность созерцаемого нами определяется только размерами нашей предполагаемой аудитории. Все, что я могу увидеть, ничего не стоит: ведь у меня нет и никогда не будет слушателей.
Тем не менее (скорее для того, чтобы убить время), я стал проводить приблизительные вычисления. Они показали, что я нахожусь на расстоянии около восьмисот шестидесяти тысяч миль от орбиты Венеры и пересеку ее примерно через двадцать четыре часа. Но я не мог точно расчитать расстояние до самой планеты. Она казалась очень близкой.
Когда я говорю "близкой", я подразумеваю относительное понятие. Земля была на расстоянии двадцати пяти миллионов миль, Солнце - около шестидесяти восьми миллионов, поэтому объект столь значительных размеров, как Венера, на расстоянии одного - двух миллионов миль казался близким.
Поскольку Венера движется по орбите со скоростью почти двадцати двух миль в секунду, или более одного миллиона шестиста тысяч миль за земной день, было очевидно, что она пересечет мой путь в пределах следующих двадцати четырех часов.
Мне пришло в голову, что на таком незначительном расстоянии притяжение Венеры может изменить курс торпеды и спасти меня от Солнца. Но я знал, что это напрасная надежда. Несомненно, торпеда немного отклонится от курса, но Солнце не отдаст свою добычу так же легко, как Луна. При этой мысли ко мне вернулась апатия, и я потерял интерес к Венере.
Выбрав книгу, я прилег на кровать почитать. Кабина была ярко освещена. Я расходовал электроэнергию так расточительно, словно был подключен к электростанции Ниагарского водопада. У меня были средства для генерации электричества еще в течение одиннадцати месяцев, но через несколько недель оно мне не понадобится, так к чему экономить?
Несколько часов я читал, но поскольку чтение в постели всегда действует на меня усыпляюще, в конце концов я задремал. Проснувшись, я несколько минут лежал, отдыхая. Я мог стремиться к смерти со скоростью тридцати шести тысяч миль в час, - вместе с кораблем - но сам я при этом не торопился. Я вспомнил, какое чудное зрелище представляла собой Венера при последнем наблюдении, и решил еще раз взглянуть на нее. Вяло потянувшись, я встал и подошел к одному из иллюминаторов правого борта.
Картина, обрамленная оправой этого круглого отверстия, не поддавалась описанию. На фоне светлого ореола вырисовывался темный контур Венеры - находящееся за ней Солнце подсвечивало ее облачный покров и делало пылающе ярким ближайший ко мне, тонкий край полумесяца.
Я посмотрел на часы. Прошло двенадцать часов с того момента, как я обнаружил планету. Наконец-то я почувствовал волнение. Венера была вдвое больше, и, очевидно, вполовину ближе, чем двенадцать часов назад. Следовательно, торпеда преодолела половину расстояния, которое отделяло нас от планеты. Неужели столкновение все же возможно? Сейчас казалось едва ли не очевидным, что я буду безжалостно брошен на поверхность этого безжизненного, негостеприимного мира.
Ну так что же? Разве я и без того уже не обречен? Какая разница мне, если конец наступит на несколько недель раньше, чем я предполагал?
И все же я был взволнован. Не могу сказать, что я чувствовал страх. Я не испытываю страха смерти, я утратил это чувство, когда умерла моя мать. Но теперь, когда грандиозное приключение приближалось, я был ошеломлен его неизбежностью, невероятными картинами, открывавшимися передо мной, и огромным любопытством: что будет дальше?
Томительно тянулись долгие часы. Хоть я и привык мыслить в терминах сверхъестественных скоростей, мне казалось невероятным, что торпеда и Венера несутся к одной и той же точке так быстро: одна со скоростью тридцати шести тысяч миль в час, другая - более шестидесяти семи тысяч.
Становилось трудно наблюдать планету через боковой иллюминатор, так как она непрерывно приближалась к нашему пути. Я подошел к перископу. Венера величественно скользила в пределах его поля видимости. Я знал, что сейчас торпеда находилась на расстоянии менее тридцати шести тысяч миль, то есть меньше часа пути от ее орбиты, и уже не оставалось сомнений, что планета поймала нас. Нам было суждено столкнуться с ней. Даже в этих обстоятельствах я не смог удержаться от улыбки при мысли о моей поразительной меткости и удачливости, свидетельством которой служил этот факт. Я отправлялся к Марсу и теперь должен столкнуться с Венерой - безусловно, это космический рекорд всех времен среди наихудших выстрелов, угодивших хоть в какую-нибудь цель.
Я не избегал таким образом смерти - ведь лучшие астрономы мира уверили нас, что Венера непригодна для человеческой жизни, что ее поверхность либо невыносимо горяча, либо непереносимо холодна, к тому же планета лишена кислорода. Тем не менее жажда жизни, которая сопутствует каждому из нас с рождения, заставила меня осуществить приготовления к посадке. Те самые приготовления, которые мне надлежало сделать, если бы я успешно достиг своей первоначальной цели - Марса.
Я скользнул в комбинезон на шерстяной подкладке, надел защитные очки и подбитый шерстяной подкладкой шлем. Затем закрепил контейнер с кислородом на груди. Это было предусмотрено конструкторами, чтобы не запутать парашют. Контейнер мог быть также автоматически сброшен, если я попаду в атмосферу, пригодную для поддержания жизни - поскольку он будет ненужным и даже опасным грузом во время приземления.
Наконец, я надел и застегнул парашют. Потом глянул на часы. Если расчеты верны, мы столкнемся примерно через пятнадцать минут. Я снова вернулся к перископу.
Зрелище, которое предстало моим глазам, внушало благоговейный трепет. Мы погружались в кипящую, волнующуюся массу черных облаков. Это было подобно хаосу на заре сотворения мира. Мы попали в гравитационное поле планеты. Потолок кабины больше не располагался надо мной, я теперь стоял на передней стенке. Но я предвидел такое развитие событий, когда проектировал торпеду. Мы ныряли к планете носом вниз. В космосе не было ни верха, ни низа, а сейчас у нас появился низ, и вполне определенный.
Оттуда, где я стоял, можно было дотянуться до пульта управления, а рядом со мной была дверь в стенке торпеды. Я выпустил три батареи парашютов и открыл первую дверь - в стене внутреннего корпуса аппарата. Последовал ощутимый толчок - парашюты раскрылись и несколько замедлили скорость торпеды. Это должно было означать, что мы вошли в достаточно плотную атмосферу, а следовательно, у меня не было ни одной лишней секунды.
Одним движением рычага я выпустил оставшиеся парашюты и перебрался к внешней двери. Ее болты управлялись большим колесом, установленным в центре двери и могли открываться легко и быстро. Я зажал губами мундштук кислородного аппарата и торопливо повернул колесо.
Тотчас дверь отворилась. Давление внутри торпеды мгновенно упало; и струя воздуха, вырвавшаяся наружу, вытолкнула меня в пространство. Правой рукой я схватился за кольцо парашюта. Но не рванул его тотчас, а выждал несколько секунд, осматриваясь в поисках торпеды. Она двигалась почти параллельно со мной, все уцелевшие парашюты раскрылись над ней, образуя странную и притягательную радугу из ярких куполов. Я видел ее только мгновение, затем торпеда нырнула в облачную массу, и я потерял ее из виду. Но какое жуткое и великолепное зрелище она представляла собой в это краткое мгновение!
Теперь, когда мне не угрожала опасность столкновения с торпедой, я дернул за кольцо парашюта - как раз в тот миг, когда облака поглотили меня. Сквозь утепленный комбинезон я почувствовал острый холод. Словно удар ледяной волны, холодные облака плеснули мне в лицо. Затем, к моему облегчению, парашют раскрылся, и я стал падать медленнее.
Я падал вниз, вниз, вниз. Я не мог даже предположить ни времени спуска, ни расстояния. Было очень темно и очень влажно, как будто я тонул в глубинах океана, но только не ощущалось давления воды. Мои мысли в течение этих долгих минут не поддаются описанию. Возможно, я слегка опьянел от кислорода - не знаю. Я чувствовал радостное возбуждение и огромное желание проникнуть в великую тайну, скрытую внизу. Мысль о том, что я скоро умру, волновала меня куда меньше, чем мечты и догадки о том, что мне предстоит увидеть перед смертью. Я вот-вот совершу посадку на Венере - первый человек во всем мире, который увидит, что скрывается под облачным покровом планеты!
Внезапно я оказался в безоблачном пространстве, но далеко внизу подо мной было нечто странное, в темноте кажущееся еще одним слоем облаков. Это заставило меня вспомнить распространенную теорию двух облачных покровов Венеры. По мере того, как я спускался, температура постепенно повышалась, но все еще было холодно.
Когда я вошел во второй облачный слой, температура стала повышаться гораздо быстрее. Я отключил подачу кислорода и попытался дышать через нос. Глубоко вдохнув, я обнаружил, что получаю достаточно кислорода, чтобы поддерживать жизнь, и теории земных астрономов были разбиты вдребезги. Надежда вспыхнула во мне, как маяк на скрытом в тумане берегу.
Медленно опускаясь, я начал различать далеко внизу слабое свечение. Что бы это могло быть? Существовало много объективных причин, по которым это не мог быть солнечный свет. Солнечный свет не мог идти снизу и, кроме того, в этом полушарии Венеры была ночь. Естественно, множество странных предположений пронеслось в моем мозгу. Могло ли это быть свечение раскаленной поверхности? Но я тут же отбросил эту версию, как несостоятельную, потому что жара раскаленного мира уже давно убила бы меня. Затем мне пришло в голову, что это может быть отраженный свет той части облачного покрова, которая освещена Солнцем. Но небо надо мной было темным со всех сторон.
Единственная возможная разгадка была чрезвычайно естественной для землянина, и к тому же казалась верной. Я, как представитель высокоразвитой цивилизации, прибывший из мира, в котором весомое место отводится науке и технике, не мог устоять перед соблазном. Я осмелился предположить, что это слабое сияние - отражение искусственного света от нижней поверхности облачных масс. Света, созданного разумными созданиями из того мира, куда я медленно опускался.
Я попытался вообразить этих существ. Мое волнение возрастало по мере того, как я предвкушал чудеса, которые вскоре откроются моим глазам. Но, я думаю, это волнение было простительным в сложившихсся обстоятельствах. Готовясь к такому приключению, кто бы не разволновался, представляя, что его ожидает?
Я выплюнул мундштук кислородного аппарата и обнаружил, что могу дышать совершенно свободно. Свет подо мной постепенно становился ярче. Мне показалось, что в окружающих меня облаках я разгляден какие-то неясные темные очертыния. Быть может, тени, но что могло бы их отбрасывать? Я отсоединил кислородный контейнер и отбросил его. Я отчетливо услышал, как он обо что-то стукнулся мгновение спустя. Затем подо мной неясно вырисовалась темная тень, и через мгновение мои ноги встретили нечто упругое и податливое.
Я падал сквозь массу листвы и изо всех сил пытался за что-нибудь ухватиться. Через мгновение я стал падать быстрее и понял, что случилось: купол парашюта был поврежден ветками. листвой. Я цеплялся за сучья и листья - тщетно; внезапно я остановился - очевидно, парашют зацепился за что-то. Я надеялся, что он продержится, пока я не найду возможности закрепиться понадежнее.
Я пошарил вокруг в темноте, и наконец моя рука наткнулась на прочную ветку. Мгновением позже я уже сидел на ней верхом, прислонившись спиной к стволу большого дерева - еще одна теория отправилась по бесславному пути вслед за многочисленными предшественницами: очевидно было, что на Венере есть растительность. Одно дерево, по крайней мере, было наверняка, за это я мог поручиться чем угодно, поскольку сам на нем сидел. И без особого сомнения можно было сказать: темные тени, которые я миновал, - это другие, более высокие деревья.
Найдя надежную опору, я избавился от парашюта, но не раньше, чем запасся значительным количеством строп, тросов и линей, которые могли пригодиться при спуске с дерева. Когда начинаешь спуск с самой верхушки дерева неизвестной породы, в темноте, да еще посреди низких облаков, нельзя быть уверенным в том, как это дерево выглядит ближе к земле. Потом я снял защитные очки и начал спуск. Дерево было невероятной толщины, но ветви росли достаточно близко одна от другой, так что я без труда находил, куда поставить ногу.
Не знаю, сколько я падал сквозь второй облачный слой, прежде чем зацепился за дерево; не знаю, сколько я спускался по дереву. Но все вместе это должно было составлять около двух тысяч футов, и все же я по-прежнему находился в облаках. Могла ли вся атмосфера Венеры быть вечным туманом? Я надеялся, что нет, потому что умирать среди тумана, не видя неба и солнца, было бы ужасно.
По мере того, как я спускался, свет внизу несколько усилился, но ненамного. Вокруг меня по-прежнему было темно. Я продолжал спуск. Это была работа утомительная и небезопасная - спуск по незнакомому дереву в тумане, ночью, по направлению к неизвестному миру. Но я не мог остаться там, где был, а вверху не было ничего, ради чего стоило бы подниматься, так что я продолжал спускаться.
Какую странную шутку сыграла со мной судьба! Я улыбался, вспоминая, что вначале хотел посетить Венеру, и отказался от этой мысли, лишь когда мои друзья-астрономы уверили меня, что на планете не может быть ни животной, ни растительной жизни. Я отправился на Марс, и вот результат: на целых десять дней раньше, чем я надеялся добраться до красной планеты, я оказался на Венере. И теперь наслаждаюсь прекрасным воздухом среди ветвей дерева, рядом с которым гигантские секвойи выглядели бы карликами.

Предыдущая страница 3 Следующая страница


Теперь свечение быстро усиливалось, облака редели. Сквозь разрывы в них мне порой удавалось бросить взгляд на то, что лежит внизу - похоже было, что это бескрайнее море листвы, освещенное лунным светом. Но у Венеры нет луны! В том, что касалось света, кажущегося лунным, я вполне мог согласиться с астрономами. Это свечение исходило не от луны, если только спутник Венеры не располагался под ее внутренней облачной пеленой, что было бы абсурдно.
В следующий миг я полностью вынырнул из облачного слоя, но, хотя я смотрел во всех направлениях, я не видел ничего, кроме деревьев. Они была вверху, внизу, везде, насколько я мог различить сквозь пучину листьев. В слабом свете я не мог определить цвета листвы, но был уверен, что она не зеленая. Это был легкий, утонченный оттенок иного цвета.
Я спустился еще на тысячу футов с тех пор, как выбрался из облаков, и уже совершенно исчерпал свои силы (месяц безделья и чревоугодия выбил меня из формы). Внезапно я увидел под собой что-то вроде висячего моста. Он вел с дерева, по которому я спускался, на другое, соседнее. Я также обнаружил, что прямо под тем местом, где я нахожусь, ветки дерева были обрублены - сверху и снизу от дороги-моста. Недвусмысленное свидетельство присутствия разумных существ!
Итак, Венера была населена. Но кем? Какие странные существа, обитающие на деревьях, построили свои мостовые так высоко среди этих гигантов? Возможно, они похожи на древних обезьянолюдей? А может быть, это люди-птицы? На каком уровне развития они находятся? Как они отнесутся ко мне?
Мои беспочвенные размышления были прерваны шумом, раздавшимся сверху. В ветках над моей головой что-то передвигалось. Звук приближался, и мне показалось, что его производит существо значительных размеров и веса. Хотя, возможно, этот вывод был плодом моего воображения. Как бы то ни было, я почувствовал себя в высшей степени неуютно. Я был безоружен. Я никогда не носил с собой оружия. Мои друзья настаивали, чтобы я взял с собой в путешествие целый арсенал. Я же утверждал, что если я прибуду на Марс безоружным, это будет безусловным свидетельством моих мирных намерений. И даже если меня примут недружелюбно, я окажусь не в худшем положении, поскольку у меня все равно нет ни одного шанса в одиночку покорить целый мир, как бы хорошо я ни был вооружен.
Внезапно к хрусту тяжелого тела, продирающегося надо мной сквозь листву, прибавились жуткие крики и рычание. В наводящих ужас нестройных воплях угадывались голоса нескольких существ. Неужели меня преследовали все обитатели этого кошмарного леса сразу?
Возможно, мои нервы были немного не в порядке. Но кто посмел бы обвинить меня в этом, если учесть все, что я пережил за последние несколько недель, в частности, за последние часы? Однако психика моя была расстроена еще не окончательно. Я отдавал себе отчет в том, что ночные шумы часто множатся самым непредсказуемым способом. Я слышал койотов, тявкающих и воющих ночью вокруг лагеря в Аризоне, - и я мог бы поклясться, что их там сотни. Разумеется, если бы полагался исключительно на слух, - но я ведь точно знал, что их там один-два, не больше.
Но в этот миг я был совершенно уверен, что слышу голоса нескольких существ - более чем одного. Голоса смешались в ужасный шум, который определенно приближался ко мне. Конечно, я не был уверен, что обладатели этих страшных голосов - чудовища, преследующие именно меня. Но леденящий тихий голос где-то внутри нашептывал, что это так.
Я хотел успеть добраться до висячей мостовой (я бы чувствовал себя уверенней, прочно стоя на двух ногах). Однако я находился еще слишком высоко, чтобы прыгать, а ветки на этом участке, как я уже упоминал, были обрублены. Тогда я вспомнил о веревках, срезанных с покинутого парашюта. Быстро сорвав с пояса один из мотков, я перекинул веревку через ветку, на которой сидел, прочно зажал в руках оба конца и приготовился спрыгнуть. Вдруг крики и рычание прекратились. Я услышал, как кто-то пробирается в мою сторону, и увидел, как прямо надо мной закачались ветви под его весом.
Я прыгнул с ветки, качнулся вперед и скользнул по веревке футов на пятнадцать ниже, на мостовую. Как только я приземлился, молчание великого леса было вновь нарушено ужасным криком над моей головой. Я глянул вверх и увидел устремившуюся ко мне странную тварь, а за ней - еще одну неописуемо ужасную рычащую морду. Я видел ее только мгновение. Я едва успел сообразить, что это морда живого существа, наделенного глазами и ртом, - затем она скрылась в листве.
Тогда я воспринял это жуткое видение подсознательно, краткой вспышкой, запечатлевшейся на сетчатке глаз, поскольку в этот момент первая бестия была уже в воздухе надо мной. Однако это видение осталось нестираемым в моей памяти. Мне довелось вспомнить его впоследствии при обстоятельствах столь чудовищных, что ум простого смертного землянина едва ли способен вообразить их.
В тот миг, когда я отшатнулся назад, чтобы уклониться от прыгнувшей на меня твари, я все еще держался за один конец веревки, по которой спустился на мостовую. Я держался за эту чертову веревку совершенно бессознательно, механически, просто не успев разжать кулак. Двигаясь назад, я потянул веревку за собой и сдернул ее с сука, через который она была перекинута. Случайное обстоятельство, но, без сомнения, весьма счастливое.
Тварь промахнулась, приземлилась на все четыре лапы в нескольких футах от меня и замерла, очевидно, слегка ошеломленная. Это дало мне возможность собраться с мыслями, продолжая медленно отступать. В то же время правой рукой я машинально свивал в кольца веревку.
Простые и глупые на первый взгляд поступки, которые человек делает в минуты опасности или волнения, часто кажутся бессмысленными и необоснованными также и на второй взгляд. Но я думаю, что они продиктованы подсознанием, действующим во имя самосохранения. Быть может, они не всегда удачно выполняются, часто и вовсе бесполезны. Но в этом случае подсознание ничуть не хуже сознания, которое гораздо чаще ошибается, чем попадает в точку. Я не могу не подыскивать объяснения стремлению, которое заставило меня сохранить при себе веревку. Хоть я этого еще и не знал, она была единственной нитью, ведущей к моему спасению. Тонкой нитью,на которой оказалась подвешена моя жизнь.
С момента последнего вопля той кошмарной твари, что скрылась в листве, не раздалось ни звука. Прыгнувшая на меня зверюга как-то неуклюже скорчилась и не шевелилась. Она смотрела на меня довольно ошалело, и я стал склоняться к мысли, что она не преследовала меня, но сама была объектом преследования.
В смутном полусвете венерианской ночи я видел против себя тварь, которая могла возникнуть только в полубезумной горячке ужасного кошмара. Размером она была примерно со взрослую пуму и стояла на четырех лапах, которые весьма походили на человеческие или обезьяньи руки. Было похоже, что этот зверь большую часть жизни проводит на деревьях. Передние лапы были значительно длиннее задних, как у гиены, но на этом сходство заканчивалось, поскольку покрытая шерстью шкура зверя была покрыта продольными полосами красного и желтого цветов, а его ужасная голова вообще не имела сходства ни с одним земным зверем. Ушей не было видно, а посреди низкого лба выделялся один большой круглый глаз на конце толстого отростка около четырех дюймов длиной. Мощные челюсти были вооружены длинными острыми клыками, а с обеих сторон шеи торчали мощные клешни. Я никогда не видел твари, так страшно вооруженной для нападения, как эта безымянная бестия иного мира. Своими крабоподобными клешнями она могла легко удержать противника куда более сильного, чем человек, и подтащить его к внушающим ужас челюстям.
Какое-то время тварь разглядывала меня единственным жутким глазом, который едва заметно поворачивался на конце стеблевидного щупальца. Клешни ее все время шевелились, сжимаясь и разжимаясь. За краткий миг передышки я осмотрелся. Первое, что я обнаружил - прямо напротив меня находилось отверстие, вырубленное в стволе дерева. Отверстие было почти в три фута шириной и более шести футов высотой. Но самое интересное - это отверстие было закрыто дверью. Не сплошной дверью, а чем-то вроде массивной деревянной решетки.
Пока я стоял, рассматривая ее и раздумывая, что предпринять, мне показалось, что за дверью что-то движется. Затем кто-то заговорил со мной из темноты за дверью. Это звучало, как человеческий голос, хотя он и говорил на языке, которого я не понимал. Интонации были повелительные. Я вполне мог представить, что меня спрашивают: "Кто ты такой, и что тебе здесь нужно среди ночи?"
- Я чужеземец, - ответил я. - Я пришел с миром и дружбой.
Разумеется, я знал, что, кто бы ни был там за дверью, он не поймет меня. Однако я надеялся, что мой тон убедит его в моих мирных намерениях. Последовала минутная тишина, затем послышались другие голоса. Очевидно, они обсуждали сложившуюся ситуацию. И тут я увидел, что замершая напротив тварь шевельнулась на мостовой и стала подкрадываться ко мне. Мне пришлось переключить внимание с двери на бестию.
У меня не было оружия, не было вообще ничего, кроме бесполезной длинной веревки, но я понял, что должен что-нибудь предпринять. Не мог же я просто стоять, позволяя твари схватить меня и сожрать, не нанеся ни одного удара, чтобы защитить себя. Я размотал кусок веревки и, скорее в отчаянии, чем в надежде, что смогу сделать что-либо в свою защиту, взмахнул концом веревки и стегнул по морде приближающегося зверя. Вы видели, как мальчишки хлещут друг друга мокрыми полотенцами? Возможно, вам даже доводилось получать такой удар? Тогда вы знаете, что это достаточно больно.
Конечно, я не рассчитывал, что таким образом заставлю противника отступить. По правде сказать, я вообще не знал, чего я надеюсь достигнуть этим. Возможно, я просто чувствовал, что должен что-нибудь делать, и это было единственным, что пришло мне в голову. Результаты моих действий продемонстрировали эффективность единственного глаза твари и быстроту ее клешней. Я щелкнул веревкой, как укротитель бичом, но, хотя конец веревки двигался очень быстро, и движение было неожиданным, тварь ухватила веревку одной из клешней прежде, чем та достигла ее морды. Затем зверюга натянула веревку и стала подтаскивать меня к страшным челюстям.
Я научился многим трюкам с веревкой от друга-ковбоя в те времена, когда работал в кинематографе. Один из них я применил сейчас, намереваясь спутать крабоподобные клешни. Внезапным движением сильно ослабив веревку, я захлестнул клешню, которая ее держала, и сразу закрепил захлест второй петлей. Тварь продолжала отчаянно тянуть веревку к себе. Я думаю, ей руководило инстинктивное стремление тащить к челюстям все, что она держала в клешнях. Но как долго она будет тянуть за веревку, прежде чем решит переменить тактику и наброситься на меня, я не мог даже предположить. Так что действовал я исключительно по вдохновению. Я торопливо закрепил свой конец веревки вокруг одной из прочных подпорок, которые поддерживали перила мостовой. И тут же тварь бросилась на меня с яростным рычанием.
Я повернулся и побежал, надеясь, что я успею выбраться из пределов досягаемости этих ужасных клешней до того, как веревка остановит тварь. Мне едва удалось это сделать. При виде того, как огромное тело перевернулось на спину, лишь только веревка натянулась, я испустил вздох облегчения. Но жуткий вопль ярости, последовавший за этим, заставил меня похолодеть. Радость моя была недолгой, поскольку тварь поднялась, встала на все четыре лапы, схватила веревку второй клешней и перерезала ее так аккуратно, словно гигантскими ножницами. После этого она снова занялась мной, и на этот раз уже не подкрадывалась.
Вновь стало казаться очевидным, что мое пребывание на Венере подходит к концу. Вдруг дверь в дереве распахнулась, и трое мужчин выскочили на мостовую прямо за спиной воплощенного ужаса, устремившегося ко мне. Их предводитель швырнул короткое тяжелое копье, которое глубоко вонзилось в спину моего разъяренного преследователя. Тотчас же тварь замерла и повернулась мордой к новым, более опасным противнипкам. В этот миг еще два копья вонзились ей в грудь. С ужасным предсмертным криком тварь свалилась замертво.
Предводитель подошел ко мне. В неярком странном свете, заливавшем все вокруг, он, казалось, ничем не отличался от земного человека. Острие его прямого острого меча нацелилось мне в солнечное сплетение. Позади стояли его спутники, каждый также с обнаженным мечом.
Первый мужчина обратился ко мне уверенным, повелительным тоном. Я покачал головой в знак того, что не понимаю. Тогда он приставил острие меча к моей груди и немного нажал. Я попятился. Он шагнул вперед и уколол снова, и снова я отступил вдоль мостовой. Предводитель пристально глянул на меня, что-то произнес удивленно, и к нему присоединились двое других. Они стали осматривать меня, переговариваясь между собой.
Теперь я видел их лучше. Они были примерно моего роста, и каждая анатомическая деталь, которую я мог заметить, совпадала с анатомией земных человеческих существ. Мне оставалось домысливать немногое, поскольку они были почти нагими. На них были набедренные повязки и больше практически ничего, кроме поясов, которые поддерживали ножны их мечей. Их кожа казалась гораздо темнее моей, но не такой темной, как у негров. Лица их были гладкими и выглядели симпатично.
Несколько раз они обращались ко мне, и я всегда отвечал, но мы не понимали друг друга. Наконец, после долгого обсуждения один из них вернулся к отверстию в дереве. На мгновение я увидел освещенное помещение за его плечами, затем один из двоих оставшихся подтолкнул меня вперед и указал на дверь.
Было понятно - он хочет, чтобы я вошел; и я шагнул вперед. Когда я проходил мимо своих спасителей, они подняли мечи и направили на меня, явно не желая рисковать. Третий ждал меня посреди большого помещения, вырубленного внутри дерева. За его спиной были двери, несомненно, ведущие из этой комнаты в другие. В комнате стояли кресла и стол; стены были украшены резьбой и рисунками. На полу лежал большой ковер. Небольшой сосуд, висящий в центре потолка, освещал все вокруг не менее ярко, чем, например, солнце, в ясный земной день светящее через открытое окно. Однако свет его был мягок и не имел характерного солнечного блеска.
Двое, вошедшие вслед за мной, закрыли дверь и заперли ее при помощи устройства, которое тогда мне еще не было знакомо. Затем один из них указал на кресло и подтолкнул меня к нему, чтобы я сел. При ярком свете они еще раз внимательно рассмотрели меня. Впрочем, я отвечал им тем же. Больше всего их, похоже, озадачила моя одежда, они разглядывали, ощупывали и обсуждали материал, его состав и даже способ изготовления, насколько я мог судить по их интонации и жестам.
Мне было невыносимо жарко. Я снял комбинезон, затем кожаную куртку и рубашку. Каждый новый предмет одежды возбуждал их любопытство и порождал комментарии. Мои светлые волосы и кожа также вызвали пристальное внимание.
Один из них покинул комнату, а другой тем временем стал убирать со стола лежавшие там предметы. Среди них были несколько украшений, кинжал в прекрасно сработанных ножнах, и какие-то штуки, напоминающие книги, переплетенные в дерево и кожу,
Вышедший мужчина возвратился, принес пищу и питье и расставил на столе. Мне попытались объяснить, что я могу есть. Я понял это не сразу, но воспринял с большим удовольствием. Там были фрукты и орехи в резных полированных деревянных чашах; было что-то, что я принял за хлеб, выложенное на золотую тарелку; было нечто вроде меда в серебряном кувшинчике. В высокий изящный кубок была налита белая жидкость, напоминающая молоко. Кубок был из тонкой до полупрозрачности, просвечивающей керамики изысканного оттенка синего цвета. Эти предметы и обстановка комнаты говорили о высокой культуре, утонченности и хорошем вкусе, что не вязалось с дикарским видом их владельцев.
Фрукты и орехи не были похожи на земные по вкусу; зато хлеб оказался неожиданно знакомым и очень вкусным, хотя и грубоватым; а мед (если это был мед, разумеется) имел привкус засахаренных фиалок. Молоко (я не могу найти другого земного слова для его описания) было резким, почти едким, но отнюдь не отталкивающего вкуса. Я вполне представлял, что к нему можно привыкнуть, и тогда оно может даже нравиться.
Столовые приборы напоминали те, к которым мы привыкли в цивилизованных местах Земли. Среди них были выдолбленные орудия для зачерпывания, острые орудия для разрезания, орудия с остриями, предназначенные для накалывания пищи. Все это было изготовлено из достаточно прочного металла.
Пока я ел, трое мужчин серьезно беседовали. Время от времени то один, то другой предлагал мне еще какое-нибудь блюдо. Они казались вежливыми и гостеприимными. Если таковы типичные обитатели Венеры, подумал я,то моя жизнь будет не лишена приятности. Однако ложем из роз она не будет. Хотя бы потому, что мужчины постоянно держали при себе оружие. Никто не станет все время носить оружие, если не предполагает, что его придется использовать. Разве что на параде.
После того, как я поел, двое из моих сотрапезников вывели меня через дверь в задней стене, провели вверх по винтовой лестнице и оставили в маленькой темной комнате. Лестница и ведущий от нее короткий коридорчик были освещены небольшой лампой, такой же, как в комнате, где я ел. Свет ее проникал сквозь тяжелую деревяную решетку двери комнаты, где меня заперли и предоставили самому себе.
На полу лежал мягкий матрас, застеленный шелковистыми на ощупь покрывалами. Поскольку было очень тепло, я снял с себя все, кроме шорт, и лег спать. Я был чрезвычайно утомлен и начал засыпать почти сразу. Я уже дремал, когда ночную тишину прорезал ужасный крик. Сегодня мне уже приходилось слышать такой крик. Точно так же преследовавшая меня тварь выразила свою ярость, когда я ускользнул от ее клешней.
Спустя недолгое время я все же заснул. Сон мой был переполнен хаотическими обрывками моих потрясающих приключений.

    4. ДОМ КОРОЛЯ

Когда я проснулся, в комнате было светло, и сквозь окно в свете нового дня я видел листву непривычного цвета - от бледно-лилового до фиолетового. Я встал и подошел к окну. Солнечных лучей не было видно, но свет, по яркости равный солнечному, проникал повсюду. Воздух был знойным и душным. Внизу я увидел участки висячих мостовых, ведущих с дерева на дерево. Кое-где по ним двигались люди. Все они были обнажены, если не считать набедренных повязок. Я не удивлялся скудности их одеяний, учитывая венерианский климат. Там были и мужчины, и женщины. Все мужчины были вооружены кинжалами и мечами, а женщины - только кинжалами. Все, кого я видел, казалось, были примерно одного возраста, среди них не было ни стариков, ни детей. Лица у всех казались миловидными, во всяком случае, с точки зрения землянина.
Через зарешеченное окно я попытался разглядеть землю, но насколько мне удалось разглядеть, повсюду простиралась только удивительная лилово-фиолетовая листва деревьев. И каких деревьев! Я заметил несколько гигантских стволов не менее двухсот футов в диаметре. Я счел дерево, по которому спускался, гигантским, но по сравнению с этими оно было всего лишь молодым деревцем.
Когда я стоял так, рассматривая открывающийся передо мной вид, позади послышался шум. Обернувшись, я увидел, как один из моих пленителей входит в комнату. Он приветствовал меня несколькими словами, которых я не понял, и приятной улыбкой, которую я оценил по достоинству. Я улыбнулся в ответ и сказал: "Доброе утро!"
Он кивком пригласил меня следовать за ним, но я знаками показал, что сначала хотел бы одеться. Я знал, что мне будет жарко и неудобно в моей одежде; я знал, что здесь никто так не одевается, но власть обычаев и привычек так сильна над нами! Разумеется, следовало бы остаться в одних шортах. но я отказался от этого разумного поступка. Честно говоря, я к тому же серьезно опасался лишиться своего единственного имущества по какому-нибудь недоразумению, неосторожно расставшись с ним хотя бы на время.
Когда венерианин понял, что я собираюсь делать, он попытался жестами убедить меня оставить одежду здесь и пойти с ним в том, в чем я был, то есть в шортах. Через некоторое время он отчаялся и позволил мне поступать по-своему, сопроводив это одним экземпляром из своего, видимо, необъятного запаса приятных улыбок.
Был он мужчиной атлетического телосложения, немного пониже ростом, чем я. При свете дня я увидел, что его кожа имеет тот оттенок бронзового

Предыдущая страница 4 Следующая страница


цвета, который бывает у сильно загорелых людей моей расы. Глаза его были темнокарими, волосы черными. Его облик сильно контрастировал с моей светлой кожей, голубыми глазами и светлыми волосами.
Одевшись, я последовал за ним вниз по лестнице. Мы вошли в комнату, соседнюю с той, где я ужинал прошлой ночью. Там за столом, уставленным плошками с едой, сидели двое его товарищей и две женщины. Когда я вошел, женщины обратили ко мне заинтересованные взоры. Мужчины улыбнулись и приветствовали меня так же, как это сделал их товарищ. Один из них указал мне на стул. Женщины рассматривали меня откровенно, но без дерзости, и было очевидно, что они свободно обсуждают меня между собой и с мужчинами. Обе они были необычайно приятной внешности, кожа их была несколько светлее, чем у мужчин, а глаза и волосы примерно такие же. Одеты они были в одежды, сшитые из одного куска шелковистой ткани. Ткань напоминала ту, из которой были сшиты простыни; раскроена она была в форме длинного шарфа. Подобно индийскому сари, длинная полоса ткани проходила вокруг их торсов, скрывая грудь, свисала до талии, снова обвивала тело, как пояс, затем свободный конец был пропущен между ногами и закреплялся на животе. Оставшийся свободным конец спадал спереди до колен.
Кроме этих одежд, выкрашенных в разнообразные, всегда красивые цвета, на женщинах были пояса, к которым крепились мешочки-карманы и кинжалы в ножнах. На обеих было множество драгоценностей: кольца, браслеты, цепочки и чрезвычайно привлекательные изящные украшения для волос. Заинтересовавшись, из чего изготовлены эти украшения, я различил золото и серебро. Другие материалы были похожи на железо и коралл. Но особенное впечатление произвело на меня исключительное мастерство, воплощенное в них. Я решил, что их ценность определяется в первую очередь качеством работы неведомых мастеров, и лишь затем - стоимостью материалов, пошедших на их изготовление. Мое предположение было достаточно близким к истине. Это косвенно подтверждалось тем, что среди наиболее изысканных украшений было несколько, вырезанных из обыкновенной кости.
На столе был хлеб, довольно отличный от того, который я пробовал вчера; блюдо, которое могло быть чем-то вроде приготовленных вместе мяса и яиц; несколько таких явств, которые я не смог распознать ни по виду, ни на вкус, и разумеется, уже знакомые мне молоко и мед. Блюда сильно различались по вкусу и запаху, так что можно было найти кушанье на любой вкус.
Во время еды мои сотрапезники занялись каким-то серьезным обсуждением. По их жестам и взглядам я пришел к заключению, что предмет обсуждения - моя скромная персона. Две девушки попытались оживить трапезу попытками завязать со мной разговор, что, казалось, доставляло им немало веселья. Девушки смеялись так заразительно, что я тоже не смог удержаться и присоединился к ним.
Наконец, одной из них пришла на ум счастливая идея. Она показала на себя и назвалась "Зуро", затем на другую девушку и назвала ее "Альзо". Мужчины быстро заинтересовались этой простейшей попыткой обучить меня их языку, и вскоре я узнал, что хозяина дома зовут Дюран - это он первый заговорил со мной прошлой ночью. Двух других мужчин звали Олсар и Камлот. К сожалению, прежде чем я хорошенько усвоил их имена и еще несколько слов, означающих названия пищи, завтрак был окончен.
В сопровождении троих мужчин я вышел из дома. Когда они повели меня по висячей мостовой, проходящей перед домом Дюрана, мой вид вызвал несказанный интерес встречных. Мне стало понятно, что я принадлежу к типу, который либо совсем неизвестен на Венере, либо встречается крайне редко. Насколько я мог судить по взглядам и жестам прохожих, мои голубые глаза и светлые волосы вызывали столько же замечаний, как и моя одежда.
Нас часто останавливали друзья моих то ли пленителей, то ли хозяев - я не был уверен, к какой категории их отнести. Но никто не пытался причинить мне вред или обидеть. Если я был объектом их пристального любопытства, то в равной степени они были объектом моего. Хотя среди них, как и на Земле,трудно было найти двух людей одинакового облика, все были какие-то симпатичные и примерно одного возраста. Я не видел ни стариков, ни детей.
Вскоре мы подошли к дереву такого невероятного размера, что я едва поверил глазам, увидев это чудо. Его диаметр составлял не менее пятисот футов; ствол, очищенный от ветвей на сотню футов выше и ниже мостовой, была испещрен окнами и дверьми, окружен широкими балконами или верандами. Перед большой дверью, украшенной искусной резьбою, стояла группа вооруженных людей. Мы остановились, и Дюран заговорил с одним из них.
Мне показалось, что он назвал этого человека Тофар. Как я узнал впоследствии, это действительно было его имя. На груди Тофара блестело ожерелье с металлическим диском, на котором выделялся рельефный выпуклый иероглиф. Больше ничто в одежде не отличало его от товарищей. Разговаривая с Дюраном, Тофар внимательно осмотрел меня - что называется, с головы до ног. Затем они вошли внутрь дерева, а другие воины - или стражники? - продолжали рассматривать меня и расспрашивать Олсара и Камлота.
Во время ожидания я воспользовался возможностью разглядеть искусную резьбу, которая обрамляла вход, образуя раму пяти футов шириной. Мне показалось, что картины представляют знаменательные события из истории нации или правящей династии. Мастерство резчика было исключительным, не составляло труда вообразить, что эти тщательно вырезанные лица - точные портреты известных личностей прошлых времен или ныне живущих. В линиях фигур не было ничего гротескного, как это часто бывает в работах такого рода на Земле, и только бортики, обрамляющие картину в целом и отделяющие сцены друг от друга, были самыми обыкновенными.
Я все еще находился под впечатлением прекрасного произведения, настоящего памятника искусства резьбы по дереву, когда Дюран и Тофар вернулись и жестом указали Олсару, Камлоту и мне следовать за ними - внутрь гигантского дерева. По широким коридорам мы прошли через несколько больших комнат к началу великолепной лестницы, по которой спустились на другой этаж. Комнаты на периферии дерева освещались через окна. Внутренние комнаты и коридоры были освещены такими же лампами, которые я видел в доме Дюрана.
Спустившись с лестницы, мы подошли к двери, перед которой стояли двое мужчин, вооруженных копьями и мечами. Дверь распахнулась. Мы вошли в большое помещение и остановились на пороге.У противоположной стены комнаты, скорее похожей на большой зал, за столом у огромного окна, сидел человек.
Мои спутники замерли в почтительном молчании, пока человек за столом не поднял голову и не заговорил с ними. Тогда они пересекли комнату, ведя меня с собой, и остановились перед столом.
Он вежливо заговорил с моими спутниками, обратившись к каждому по имени. Когда они отвечали, то называли его Джонг. Это был человек такой же приятной наружности, как и все венериане, которых я видел до сих пор, но обладающий непривычно властным выражением лица и повелительными манерами. Его одежда была такой же, как у других венерианских мужчин. Единственным отличием была повязка, которая поддерживала круглый металлический диск в центре его лба. Заинтересованно и внимательно он рассматривал меня, пока слушал Дюрана, который, вне сомнениия, рассказывал историю моего странного и внезапного появления прошлой ночью.
Когда Дюран закончил, человек, которого называли Джонг, заговорил со мной. Его манера обращения была серьезна, интонации мягки. Я из вежливости ответил, хотя и знал, что меня поймут не лучше, чем я его. Он улыбнулся и покачал головой, затем вступил в обсуждение с остальными. Через несколько минут он ударил в металлический гонг, который стоял на столе, встал, и обойдя стол, подошел ко мне. Он внимательно осмотрел мою одежду, кожу моего лица и рук, потрогал волосы и заставил меня открыть рот, чтобы посмотреть на зубы. Мне это напомнило лошадиный или невольничий рынок. "Возможно", - подумал я, -"второе подходит больше".
Вошел человек, с моей точки зрения, похожий на слугу. Он получил какие-то инструкции от Джонга и снова вышел, а я снова стал объектом тщательного изучения. Моя борода, которой было уже больше суток, вызвала множество комментариев. Моя борода - не очень симпатичное зрелище, вырастает она какая-то жидкая и рыжеватая, поэтому я стараюсь бриться ежедневно, когда у меня есть для этого необходимые приборы.
Не могу утверждать, что мне понравился этот осмотр. Однако манера, с которой он проводился, была столь далека от намеренной грубости или невежливости, а мое положение здесь столь деликатным, что я счел за благо не сопротивляться. Хорошо, что я поступил так. Впрочем, никакой фамильярности со стороны мужчины, названного Джонгом, не мог бы заметить самый придирчивый человек.
Дверь справа от меня отворилась, и вошел еще один венерианин. Я предположил, что его позвал недавно отпущенный слуга. Вновь прибывший был очень похож на остальных - симпатичный мужчина лет тридцати. Существуют противники однообразия; для меня же красота никогда не может быть однообразной и скучной, даже если красивые предметы внешне одинаковы. Венерианцы, которых я встречал, были, к тому же, все-таки разными. Все были красивы, но каждый по-своему.
Человек, названый Джонгом, говорил со вновь прибывшим несколько минут, очевидно, пересказывая ему все, что знал обо мне, и отдавая распоряжения. Когда Джонг закончил, тот знаком велел мне следовать за ним, и мы перешли в другую комнату на том же этаже. В ней было три больших окна, несколько письменых столов и стулья. Большая часть пространства вдоль стен была занята полками. На полках же стояли предметы, которые не могли быть ничем иным, как книгами - тысячи и тысячи книг!
Последующие три недели были восхитительны и столь интересны, как никакие другие в моей жизни. На протяжении этого времени Данус (так звали человека, в чье распоряжение я был отдан) обучил меня венерианскому языку и рассказал многое о планете, о людях, среди которых я оказался, и об их истории.
Я нашел венерианский язык легким, но здесь я не стану описывать его подробно. Алфавит состоит из двадцати четырех знаков, пять из которых - гласные. Это единственные гласные, которые способны воспроизводить речевые органы венерианцев. Все знаки алфавита равноценны, заглавных букв нет. Их система знаков препинания отличается от английской и, возможно, более практична. Например, едва вы начинаете читать предложение, как уже знаете, является ли оно восклицанием, вопросом, ответом на вопрос, или просто утверждением. Более всего эта система графики напоминала мне новую испанскую. Символы, значение которых подобно запятой и точке с запятой, используются так же часто, как и у нас. Двоеточия нет. Их знак, выполняющий функцию нашей точки, завершает каждое предложение. Вопросительный и восклицательный знаки предшествуют предложениям, суть которых они определяют.
Особенность их языка, которая делает его простым для изучения, заключается в отсутствиии неправильных глаголов. Корневая основа глагола никогда не меняется в соответствии с залогом, наклонением, временем, числом или лицом. Эти различия достигаются при помощи нескольких простых дополнительных слов.
Одновременно с изучением разговорного языка моих хозяев я также учился читать и писать на нем. Я провел множество восхитительных часов в огромной библиотеке, находившейся в ведении Дануса, пока мой наставник был занят другими своими обязанностями. А обязанностей у него было немало. Он был главным терапевтом и хирургом страны, личным терапевтом и хирургом короля, да к тому же еще и главой колледжа медицины и хирургии.
Как только я немного научился говорить на его языке, Данус задал мне вопрос, откуда я прибыл. Когда я сказал ему, что прибыл из другого мира, который находится на расстоянии более двадцати шести миллионов миль от его родной Амтор - под этим именем венериане знают свою планету, - он недоверчиво покачал головой.
- Вне пределов Амтор нет жизни, - сказал он. - Как может быть жизнь там, где сплошной огонь?
- Что говорит ваша наука о.., - начал было я, но мне пришлось остановиться. Не существует амторианского слова, обозначающего вселенную, так же, как нет названий для солнца, луны, звезд или планет. Грандиозная картина неба, к которой мы так привыкли, никогда не была доступна обитателям Венеры, поскольку планета вечно скрыта под двойным слоем непроницаемых облаков, окружающих ее. И мне пришлось начать сначала.
- Что, по-вашему, окружает Амтор?
Вместо ответа Данус отошел к полке и вернулся с большим томом, который был раскрыт на прекрасно исполненной карте Амтор. На карте были изображены три концентрических окружности. Между двумя внутренними окружностями лежало кольцо, обозначенное Трабол, что означает теплая страна. Очертания морей, континентов и островов были обозначены в пределах линий окружностей, ограничивающих это кольцо. Лишь в нескольких местах они заходили за эти линии, словно обозначая места, в которых отважные исследователи решились проникнуть в тайны неведомых и негостеприимных земель.
- Это Трабол, - пояснил Данус, указывая на часть карты, которую я только что вкратце описал. - Он полностью окружает Страбол, который лежит в центре Амтор. В Страболе очень жарко, его земли покрыты огромными лесами с непроходимым подлеском, а обитают там громадные наземные животные, рептилии и птицы. В его теплых морях кишат чудовища глубин. Еще ни одному человеку не удавалось забраться далеко в пределы Страбола и выжить.
- За Траболом, - продолжал он, указывая на внешнее кольцо, - лежит Карбол (холодная страна). Там настолько же холодно, насколько в Страболе жарко. Там тоже обитают странные животные, и путешественники возвращались с рассказами о жестоких людях, одетых в шкуры. Но это - негостеприимная земля, в которую не стоит отправляться, и очень немногие осмеливаются забираться далеко из страха упасть с ободка земли в расплавленное море.
- С какого ободка? - спросил я.
Он посмотрел на меня в изумлении.
- Когда ты задаешь такие вопросы, я начинаю верить, что ты и впрямь явился из другого мира, - заметил он. - Не хочешь ли ты сказать, что ничего не знаешь о физической структуре Амтор?
- Я ничего не знаю о ваших гипотезах на этот счет, - уточнил я.
- Это не гипотезы, это факт, - мягко поправил он. - Природные явления нельзя объяснить никаким иным образом. Амтор представляет собой огромный диск с загнутыми вверх краями - как большое блюдце. Диск плавает по поверхности моря из расплавленных металлов и камня. Этот факт неоспоримо доказывается наблюдениями. Например, тем, что расплавленная жидкая масса время от времени извергается из горных вершин, когда в днище Амтор прожигается дыра. Карбол, холодная страна - это мудрое творение предусмотрительной природы. Карбол защищает наш мир, умеряя чудовищную жару, которой дышат гигантские волны, вздымающиеся за краем Амтор.
Над Амтор, опускаясь в расплавленное море, располагается огненный купол Небесного Хаоса. Это предвечный огонь, от которого нас защищают облака. Изредка в облаках образуется разрыв. Тогда, если это случилось днем, проникающий сквозь облака жар столь силен, что иссушает растительность и уничтожает все живое, а льющийся оттуда свет ослепляет. Когда такие разрывы происходят ночью, жара нет, но мы видим искры от окружающего нас огня.
Я постарался изложить Данусу основы земной астрономии. В частности, сферическую форму планет и то, что Карбол - более холодная область, окружающая один из полюсов Амтор, тогда как Страбол, жаркая страна, лекжит в экваториальной полосе; что Трабол - это одна из двух областей умеренной температуры, и вторая такая же наверняка лежит за экваториальной полосой, которая, в свою очередь, опоясывает шар посредине, а вовсе не представляет собой круглую область в центре диска. Он вежливо выслушал меня, но только улыбнулся и покачал головой.
Сначала я не мог понять, как человек, разум, образование и культура которого столь очевидны, может упорно придерживаться столь нелепых убеждений. Но когда я задумался над тем, что ни он, ни один из его предшественников никогда не видели неба, я начал понимать, что у них не было оснований для какой-либо иной теории, чем их собственная, а ведь даже у гипотез должны бьыть основания. Я также стал понимать лучше, чем прежде, какую важную роль сыграла астрономия для человеческой расы на Земле. Могли ли мы развиваться так быстро и успешно, если бы небо было всегда скрыто от нас? Не думаю.
Но я не сдавался. Я обратил внимание Дануса на то, что если их теория верна, то граница между Траболом и Страболом (умеренной и экваториальной зоной) должна быть много короче, чем линия, отделяющая Трабол от Карбола, полярной области, как это и было показано на карте, - однако съемки местности должны были показать совсем обратное. Это подтвердит правильность моей теории. Доказать это будет совсем легко, если проводились топографические съемки, а я по отметкам на карте заключил, что они проводились.
Данус признал, что съемки действительно выявили очевидное противоречие, на которое я указал, но простодушно объяснил его чисто амторианской теорией относительности расстояния, которую тут же мне изложил.
- Градус составляет одну тысячную окружности круга, - начал он. (Это амторианский градус. У тамошних ученых не было подсказки со стороны солнца, как у вавилонян, выбравших число "триста шестьдесят" для разделения круга в качестве достаточного приближения к зодиакальному движению нашего светила - градус в день). - И независимо от длины окружности, она составляет ровно тысячу градусов. Окружность, отделяющая Страбол от Трабола, таким образом неизбежно равна тысяче градусов. Ты признаешь, что это так?
- Конечно, - ответил я.
- Прекрасно! Далее, признаешь ли ты, что окружность, которая отделяет Трабол от Карбола, составляет в точности тысячу градусов?
Я кивнул в знак согласия.
- Вещи, равные некой одной вещи, равны между собой, верно? Таким образом, внутренняя и внешняя границы Трабола имеют одинаковую длину, и это верно благодаря правильности теории относительности расстояния. Градус - это наша единица линейных мер. Было бы странным говорить, что чем дальше мы удаляемся от центра Амтор, тем длиннее становится единица длины. Это только кажется, что она становится длиннее. По отношению к окружности круга она остается в точности такой же, невзирая на расстояние от центра Амтор.
Я схватился за голову.
- Я знаю, - признал он, - на карте кажется, что она меняется; но она должна быть неизменной. Потому что иначе длина концентрических кругов, проведенных на поверхности Амтор, очевидно, должна была бы быть тем больше, чем ближе мы бы подходили к ее центру, и тем меньше, чем ближе к периметру - а это так нелепо, что не стоит об этом и говорить.
Это кажущееся противоречие причиняло древним массу неудобств, пока три тысячи лет назад великий ученый Клуфар не разработал теорию относительности расстояния и не продемонстрировал, что реальные и видимые меры расстояния могут быть согласованы путем умножения на квадратный корень из минус единицы.
Я понял, что споры бесполезны, и замолчал. Ни на Земле, ни на Венере нет смысла спорить с человеком, который способен умножить что угодно на квадратный корень из минус единицы!

    5. ДЕВУШКА В САДУ

Через некоторое время я узнал, что нахожусь в доме джонга Минтепа, правителя этой страны, именуемой Вепайя. Слово "джонг", которое я вначале счел его именем, оказалось титулом. По-амториански это означает "король". Я узнал также, что Дюран был из дома Зар. Олсар и Камлот были сыновьями Дюрана. Одна из встреченных мною там женщин, Заро, была связана с Дюраном, другая, Альзо - с Олсаром. У Камлота не было подруги. Я использую слово "связаны" отчасти потому, что это хороший перевод амторианского слова, означающего союз, а отчасти потому, что никакое другое слово не подходит для описания отношений между этими мужчинами и женщинами.
Они не состояли в браке, поскольку институт брака здесь неизвестен. Нельзя сказать, что женщины принадлежали мужчинам, поскольку они никоим образом не были служанками или рабынями, а также не были куплены или завоеваны. Они вступили в союз добровольно и были вольны уйти, когда

Предыдущая страница 5 Следующая страница


захотят. Мужчины также были вправе покинуть свою подругу в любое время и уйти в поисках другого союза. Но, как я узнал впоследствии, эти союзы почти никогда не распадаются, а измена здесь встречается столь же редко, сколь часто - на Земле.
Каждый день я занимался гимнастикой и упражнялся в амторианском языке на широкой веранде, идущей вокруг дерева, и проходящей прямо под окнами моих апартаментов. По крайней мере, я предполагал, что она окружает дерево, хотя и не знал этого наверняка. Часть веранды, отведенная мне, была длиной в сотню футов, - пятнадцатая часть окружности гигантского дерева. С каждой стороны этого небольшого участка была ограда.
На соседнем справа участке веранды располагалось что-то вроде сада: множество цветов и заросли кустарника, растущие на почве, которую, должно быть, принесли наверх с отдаленной поверхности планеты. Черт побери, планеты, на которой я провел столько времени и на которую еще ногу не ставил, даже не видел!
Участок веранды слева от меня располагался перед квартирами нескольких молодых офицеров королевского двора. Я называю их молодыми, потому что Данус сказал мне, что они молоды, и я поверил ему на слово. Собственно говоря, у меня не было никаких оснований в этом сомневаться, но с виду они были того же возраста, что и все амторианцы, с которыми я встречался. Офицеры оказались славными ребятами, и когда я научился говорить на их языке, мы время от времени дружески болтали.
Долгое время на веранде справа я не видел ни одной живой души. Но вот однажды, когда Дануса не было, я решил прогуляться в одиночку и увидел там среди цветов симпатичную девушку. Она меня не видела, а я бросил на нее всего лишь один краткий взгляд, но было в ней что-то такое, от чего мне захотелось увидеть ее снова. Боюсь, что после этого случая я обращал мало внимания на своих соседей слева.
Я следил за соседним садом несколько следующих дней, и, как назло, больше девушку не видел. Казалось, сад совершенно пуст. А потом наступил день, когда я неожиданно увидел среди кустов человеческую фигуру.
Человек двигался очень осторожно. Воровато оглядываясь, он крался в глубину сада. И тут же, за ним, я увидел другого, потом еще одного... Они возникали из сплетения ветвей бесшумно и неуловимо, пока я не насчитал пять человек.
Внешне они были похожи на жителей Вепайи. Отличие, которое мне все же удалось заметить, было скорее в эмоциональной сфере, нежели во внешнем виде. Они казались более грубыми, более жестокими, чем любой из тех вепайан, которых я видел до сих пор. Были и другие детали, которыми их повадки отличались от манеры поведения Дануса, Дюрана, Камлота и других моих венерианских знакомых. Было что-то угрожающее и злобное в их молчаливых, крадущихся движениях.
Мне захотелось узнать, что они делают здесь. Затем я подумал о девушке, и почему-то мне пришло в голову, что их присутствие здесь связано с ней, и что они собирались причинить ей вред. Каким образом они намеревались это сделать, я не мог себе представить, ибо знал еще слишком мало о людях, к которым меня забросила судьба. Но неприятное впечатление, которое произвела на меня эта пятерка, было весьма сильным, и я разволновался. Быть может, я даже слишком разволновался, чему свидетельством мои последующие действия.
Не подумав о последствиях, совершенно не зная, кто эти люди и зачем они оказались в саду, я перебрался через низкую ограду и последовал за ними. Я двигался бесшумно, пожалуй, даже тише, чем они. Заметить меня они не могли, так как меня скрывали от них густые кусты, растущие возле ограды.
Двигаясь осторожно, но быстро, я вскоре догнал последнего из них. Все пятеро направлялись к открытой двери, за которой виднелась богато обставленная комната. И тут я увидел в комнате девушку, так возбудившую мое любопытство! Собственно, ее прекрасное лицо и привело меня к этому безумному приключению. В тот же миг девушка подняла голову и увидела в двери первого из пришельцев. Она вскрикнула, и я понял, что пришел не напрасно.
В то же мгновение я бросился на последнего из пятерки. Одновременно я издал оглушительный вопль в надежде отвлечь внимание остальных от девушки на себя, в чем и преуспел изрядно. Эти мерзавцы действительно немедленно обернулись. Я напал так неожиданно, что выхватил меч из ножен моего противника, прежде чем он успел опомниться. Он выхватил кинжал и ринулся на меня, а я воткнул ему в сердце его собственный клинок. Затем на меня набросились остальные.
Их лица были искажены яростью, и я понял, что за такие шуточки пощады мне не будет.
Узкое пространство среди кустарника уничтожило превосходство четырех противников над одним, поскольку и они могли нападать только по одному. Но я серьезно подозревал, каким будет конечный результат, если не поспеет подмога. А так как моей единственной целью было отвлечь их от девушки, я стал медленно отступать к ограде собственной веранды, и немало обрадовался, выяснив, что все четверо преследуют меня.
Мой вопль и крик девушки привлекли внимание. Я услышал, как в комнату девушки вбежали люди, потом ее голос, направляющий их в сад. Я надеялся, что они успеют раньше, чем нападающие прижмут меня к стене. Лишенный пространства для маневра, я наверняка был бы сражен ударами четырех клинков в руках воинов, более привычных к холодному оружию, чем я. Я истово благодарил судьбу за то, что в Германии серьезно занимался фехтованием. Сейчас это меня буквально спасало. Хотя все равно я не смог бы продержаться долго против этих типов с мечами - оружием, достаточно непривычным для меня.
Наконец я добрался до ограды и прижался спиной к ней. Мой противник злобно атаковал меня. Из комнаты бежали - и я смел надеяться, что на подмогу - какие-то люди. Смогу ли я продержаться еще несколько десятков секунд?
Мой противник сделал ужасный выпад, направленный мне в голову. Вместо того, чтобы отразить удар, я отклонился в сторону и одновременно сделал шаг и выпад в его сторону. Удар вывел его самого из равновесия и, разумеется, его оружие было опущено. Лезвие моего меча вошло глубоко в основание его шеи, рассекая яремную вену - или что там на этом месте у венериан? Из-за спины погибшего на меня бросился следующий противник.
Но помощь уже подоспела. Девушка была в безопасности. Я не мог добиться большего, продолжая бой. Разве что хотел бы, чтоб меня разрезали на куски в последнюю секунду - участь, которой я и так едва избежал в этой схватке с большим трудом. Я бросил свой меч острием вперед в приближающегося венерианца. Когда клинок вонзился ему в грудь, я повернулся и перепрыгнул через ограду на мою собственную веранду.
Оглянувшись, я увидел, как дюжина вепайянских воинов схватилась с двумя оставшимися пришельцами, рубя их, как скотину на бойне. Не было криков, не было вообще никаких звуков, кроме звона клинков. Эти двое отчаянно пытались спасти свою жизнь, но сражались они молча. Молчали и вепайяне. Они казались испуганными и шокироваными, хотя очевидно было, что боятся они не своих противников. Было что-то такое, чего я еще не понимал. Нечто таинственное было в их поведени, их молчании и их действиях после стычки.
Они быстро собрали по частям тела пяти убитых пришельцев, поднесли их к внешней стене сада и выбросили в бездонную глубину леса, куда невозможно было проникнуть взором. Затем в том же молчании они покинули сад тем же путем, которым пришли.
Я понял, что они меня не заметили. Я знал, что девушка тоже не видела меня. Мне было невероятно интересно, как они объяснили себе смерть тех троих, от которых избавился я, но я никогда этого не узнал. Все происшествие оставалось для меня полной загадкой и только долгое время спустя совсем иные события пролили на него некоторый свет.
Я надеялся, что Данус может упомянуть это происшествие в своих рассказах и тем самым дать мне возможность расспросить его. Но он обманул мои ожидания; и что-то удержало меня от того, чтобы самому поднять этот вопрос. Быть может, скромность? В других случаях, однако, мое любопытство было ненасытным, и, боюсь, я наскучил Данусу до отвращения своими непрекращающимися расспросами. Но я извинял себя тем, что могу выучить язык, только говоря на нем и слушая его постоянно. В свою очередь Данус, этот наилучший из людей, уверял, что просвещать меня для него не только обязанность (так как джонг повелел ему полностью просветить меня в отношении жизни, обычаев и истории вепайян), но и удовольствие.
Была загадка, недоступная моему пониманию: почему столь разумные и культурные люди должны жить на деревьях? Очевидно, к тому же, без слуг или рабов? Лишенные, насколько я мог судить, всяких контактов с иными народами? Однажды вечером я поинтересовался этим.
- Это долгая история, - ответил Данус. - Большую часть ее ты найдешь в исторических книгах на полках библиотеки, однако я могу рассказать ее тебе вкратце. Это ответит на твои вопросы.
Сотни лет назад короли Вепайи правили великой страной. Был то не один лесистый остров, где мы находимся сейчас, а огромная империя, что охватывала тысячу островов и простиралась от Страбола до Карбола. Ей покорились огромные пространства суши и океана. Великие города империи процветали, торговля шла успешно, достаток и благополучие жителей остались непревзойденными до сих дней, да и раньше ничего подобного мы не ведали за всю историю.
Население Вепайи в те дни считалось на миллионы. Были миллионы купцов, и миллионы работающих за плату, и миллионы рабов. И был небольшой класс умственных работников. В него входили те, кто обучался наукам, медицине, закону, те, кто работал с письменностью, и люди творческих искусств. Военные вожди избирались из всех классов. И всеми правил могущественный наследственный джонг.
Границы между классами не были проведены раз и навсегда, с той неумолимой и безысходной четкостью, как, например, на Земле в Индии; раб мог стать свободным человеком, свободный человек мог приобрести любое положение в пределах своих способностей, за исключением титула джонга. Что касается общения и социальных отношений, то члены четырех основных классов почти не встречались между собой в первую очередь потому, что интересы классов практически не пересекались, порой даже не имели ничего общего, а вовсе не из-за отношения к другим как к низшим или высшим. Когда представитель низшего класса благодаря своим достоинствам - культуре, образованию или способностям - приобретал определенное социальное положение и занимал место в высшем классе, с ним обращались как с равным, и никто не придавал значения его предкам.
Вепайя была процветающей и счастливой страной, но, разумеется, были и недовольные. Ленивые, некомпетентные люди, а также преступившие закон. Они завидовали тем, кто добился высокого положения, которого сами они не могли достичь - из-за пассивного поведения, лени, дурных склонностей, низкого уровня умственного развития. Долгое время они затевали разные склоки, устраивали беспорядки и вообще причиняли уйму беспокойства, но влиятельные и образованные люди либо не обращали на них внимания, либо смеялись над ними. Но в один черный день среди них нашелся лидер - бывший рабочий с преступным прошлым по имени Тор.
Этот человек возглавил секретную организацию, получившую известность под названием партии тористов, и выдвинул доктрину классовой ненависти, именуемую, разумеется, торизм. Развив бурную пропагандистскую деятельность, выдвигая лозунги, насквозь пропитанные ложью, он приобрел большое число сторонников. Поскольку все его действия были направлены только против одного класса, он мог черпать сторонников из трех оставшихся, гораздо более многочисленных. Естественно, он нашел лишь немногих приверженцев среди торговцев, землевладельцев и власть имущих.
Единственная цель тористских вождей - личная власть и возвышение - доказывала абсолютный эгоизм их стремлений. Однако, поскольку они работали только среди невежественных масс, им было нетрудно обмануть доверчивых, малообразованных простофиль. В результате под предводительством своих фальшивых вождей крестьяне и чернорабочие начали кровавую революцию под девизом "уничтожение старой цивилизации, единство и прогресс во всем мире".
Их целью было полное уничтожение высшего, культурного класса. Представители других классов, которые сопротивлялись им, должны были быть покорены или уничтожены; джонг и его семья - убиты. Когда это все будет сделано, наступит полная свобода: ни господ, ни налогов, ни закона - утверждал Тор.
Они преуспели в убийстве большинства из нас и значительной части класса торговцев. Затем народ обнаружил то, что агитаторы знали давно - кто-то должен править государством, какие бы идеи не вдохновляли народ. Вожди-тористы были готовы взять в свои руки бразды правления. По существу, народ сменил опытных, умелых и культурных правителей на жадных, невежественных псевдотеоретиков.
Теперь наш народ фактически попал в рабство. Армия шпионов следит за ними, армия воинов удерживает их, чтобы выжившие не обратились против своих новых хозяев. Они несчастны, беспомощны и лишены надежды.
Те из нас, которые бежали с джонгом, нашли этот отдаленный необитаемый остров. Здесь мы построили города на деревьях, такие, как этот. Они расположены высоко над землей, чтобы снизу их нельзя было заметить. Мы практически ничего не принесли с собой, кроме знаний, но наши потребности невелики, и мы счастливы. Мы бы не вернулись к старой системе, даже если бы могли. Нам преподали отменный урок - люди, между которыми существуют социальные различия, не могут долго быть счастливы. Там, где есть хотя бы самое слабое размежевание классов, присутствуют зависть и ревность. Здесь их нет. Мы все принадлежим к одному классу. У нас нет слуг; и кстати, что бы ни было нужно делать, мы делаем это лучше, чем делали слуги. Даже те, кто прислуживают джонгу - не слуги в общепринятом смысле. Их нельзя назвать низшими, поскольку их положение считается почетным, и самые высокопоставленые из нас занимают эти посты по очереди.
- Но я по-прежнему не понимаю, почему вы решили жить на деревьях, высоко над землей, - сказал я.
- Много лет тористы выслеживали нас, чтобы уничтожить, - объяснил он, - и нам приходилось жить в скрытых, недоступных местах. Города на деревьях решили эту проблему. Тористы все еще охотятся за нами и иногда делают набеги, но теперь у них иная цель. Вместо того, чтобы убивать нас, они теперь мечтают взять как можно больше пленных.
Поскольку за время своего господства они убили или изгнали лучших людей нации, государство пришло в упадок. Среди них свирепствуют болезни, которые они не в состоянии распознать; вернулось старение и снимает обильную жатву. Поэтому теперь они разыскивают нас, чтобы взять в плен, завладеть нашими мозгами, умениями и знаниями. Они не способны производить знания самостоятельно, и теперь многими необходимыми им секретами владеем только мы.
- Вернулось старение?! Что ты под этим подразумеваешь, друг мой? - спросил я.
- Разве ты не заметил, что среди нас нет стариков? - улыбнулся в ответ Данус.
- Конечно, заметил, - сказал я, - равно как и детей. Я очень часто хотел просить у тебя объяснения.
- Это объясняется не природными причинами., - заверил он. - Это достижение - венец нашей медицины. Тысячу лет назад была разработана сыворотка долголетия. Она впрыскивается каждые два года, и не только обеспечивает иммунитет ко всем болезням, но и ведет к полному восстановлению тканей организма.
Но даже в добре есть зло. Когда люди перестали стареть и умирать (кроме тех, кто умирал насильственной смертью), мы столкнулись с серьезной опасностью перенаселения. Чтобы справиться с ней, стал необходим контроль за рождаемостью. Сейчас рожать детей у нас разрешается не больше, чем это необходимо для восстановления потерь населения. Если кого-нибудь убивают, одна из женщин его дома получает разрешение родить ребенка, если она способна к этому; но после нескольких десятков поколений, ограничивавших рождаемость, все меньше становится женщин, способных произвести на свет дитя. В общем-то, мы предвидели это положение дел.
Стиатистика, собранная на протяжении тысячи лет, способна показать так называемое среднее ожидание смертности на тысячу человек; она также показывает, что только половина наших женщин способна рожать; таким образом, пятьдесят процентов требуемых детей ежегодно разрешаются тем, кто желает их иметь, в порядке подачи заявлений.
- Со времени моего появления на Амтор я не видел ни одного ребенка, - сказал я.
- Здесь есть дети, - чуть помедлив, отозвался Данус, - хотя, разумеется, их немного.
- И нет стариков, - подумал я вслух. - Данус, а можно ли мне ввести эту сыворотку?
Он улыбнулся.
- С разрешения Минтепа, которое, как я полагаю, нетрудно будет получить. Если хочешь, пойдем со мной прямо сейчас, - добавил он. - Я возьму у тебя пробы крови, чтобы определить тип и концентрацию сыворотки, которая подойдет тебе больше всего. Видишь ли, это имеет достаточно большое значение.
И Данус потащил меня в свою лабораторию.
Когда он закончил тесты, мы оба были поражены, восхищены и потрясены одновременно. Я был в восторге от того, как быстро и умело Данус проводил достаточно сложные операции, а Данус пришел в восторженный ужас от изобилия и разнообразия обнаруженных у меня зловредных бактерий,
- Ты представляешь собой угрозу всему существованию человеческой жизни на Амтор! - воскликнул он со смехом.
- В своем мире я считаюсь очень здоровым человеком, - смущенно заверил я.
- Сколько тебе лет? - весело спросил Данус.
- Двадцать семь.
- Всего двести лет спустя ты бы не чувствовал себя таким здоровым, если бы позволил всем этим бактериям кормиться тобой и впредь.
- А сколько я смогу прожить, если их уничтожить? - спросил я.
Данус пожал плечами.
- Этого я не знаю. Сыворотка была получена всго тысячу лет назад. Среди нас по сей день живут те, кто получил первую инъекцию еще в те времена. Мне больше пяти сотен лет. Джонгу Минтепу семьсот. В общем, наши ученые полагают, что можно жить и вечно, если избегать несчастных случаев. Теоретически должно быть так, а практически мы узнаем это не раньше, чем пройдет вечность или умрет последний из нас. И к тому же то, что пригодно для амторианца...
В этот момент его позвали, а я вышел на веранду потренироваться. У меня всегда была определенная склонность к спорту. С тех пор, как я в возрасте одиннадцати лет вернулся с матерью в Америку, плаванье, бокс и борьба развили и укрепили мои мускулы. Фехтованием я заинтересовался во время поездок по Европе. В колледже, в Калифорнии, я стал боксером-любителем в среднем весе и получил несколько медалей за плавание на дальние дистанции. Но после битвы в саду я решил, что сейчас нуждаюсь в тренировках, как никогда.
На своем стофутовом участке веранды я делал больше, чем мог. Я пробегал милю-другую, я боксировал с тенью, упражнялся с веревкой и проводил целые часы, занимаясь спокон веку известными "семнадцатью установочными упражнениями". Сегодня я избивал собственную тень в правом углу веранды и вдруг заметил, что девушка из сада наблюдает за мной. Когда наши глаза встретились, я прекратил упражнение и улыбнулся ей. В ее глазах появился испуг, она повернулась и тотчас убежала.
Хотел бы я знать, почему?!
Озадаченный, я машинально вернулся в комнату, позабыв об упражнениях. На этот раз я сумел хорошо разглядеть лицо девушки, смотрел ей в глаза, и был совершенно сражен ее красотой. Я уже говорил раз сто, что все мужчины и женщины, которых я видел на Венере, были красивы, и я привык к этому. Но я не ожидал увидеть в этом или любом другом мире такое неописуемое совершенство черт, форм и красок в гармоничном сочетании с характером и несомненным разумом!
Но почему она убежала, когда я улыбнулся?
Возможно, потому, что была застигнута врасплох, наблюдающей за мной? Все-таки человеческая натура везде одинакова. Если оказалось, что даже в

Предыдущая страница 6 Следующая страница


двадцати шести миллионах миль от Земли есть люди, и в том числе девушки, совершенно по-земному любопытные, то почему бы не предположить, что они так же, как землянки, испуганно убегают, когда их любопытство раскрывается? Мне стало интересно, похожа ли она на земных девушек во всех остальных отношениях, но она казалась чересчур прекрасной, чтобы проверять это общепринятыми способами. Любопытно также, молода она или стара? Что, если ей было семьсот лет?!
Я задумчиво потянулся и двинулся в ванную комнату - искупаться, а заодно и переменить набедренную повязку. Когда у меня порвались шорты, я без труда перенял амторианскую манеру одеваться. Глянув в зеркало, я вдруг с ужасом понял, почему любая нормальная девушка просто должна была испугаться и убежать. Моя борода! Ей было около месяца, и она вполне могла перепугать кого угодно. Особенно человека, до сих пор не видевшего бороды.
Когда Данус возвратился, я, освеженный, но злой, нервно расхаживал по комнате.
- Можно с этим что-нибудь сделать? - спросил я, указывая на подбородок.
Данус вышел в соседнюю комнату и вернулся с баночкой мази.
- Втирай это в корни волос на лице, - велел он, - но будь осторожен, чтобы мазь не попала на брови, ресницы и волосы на голове. Через минуту тщательно вымой лицо.
Я снова вошел в ванную и открыл баночку. Содержимое выглядело как вазелин, а пахло черт знает чем, но я мстительно втер его в бороду, поскольку был согласен с любыми последствиями. Когда минутой позже я вымыл лицо, от бороды не осталось даже воспоминания, а кожа стала гладкой и безволосой. В полном восторге я вернулся в комнату, где оставил Дануса.
- Оказывается, у тебя приятная внешность, - спокойно заметил тот. - Неужели у всех людей того сказочного мира, о котором ты мне рассказывал, на лице растут волосы?
_ Почти у всех, - ответил я, - но в моей стране многие мужчины их бреют.
- Я бы предпочел, чтобы брились женщины, - поморщился Данус. - Женщина с волосами на лице... Для амторианина это выглядит достаточно отталкивающе.
- Но у наших женщин волосы на лице вообще не растут! - воскликнул я.
- А у мужчин растут?! Поистине сказочный мир!
- А если у амториан не растут бороды, для чего же предназначена мазь, которую ты мне дал? - спросил я.
- В первую очередь для хирургов, - пояснил Данус. - При обработке ран на черепе или трепанации необходимо очистить от волос участок вокруг раны. Мазь служит для этого лучше, чем любая бритва, а также замедляет рост новых волос на долгое время.
- Но волосы когда-нибудь вырастут снова? - спросил я.
- Да, если ты не будешь применять мазь слишком часто.
- Что значит часто? - поинтересовался я.
- Если ты используешь ее в течение шести дней подряд, волосы не вырастут больше никогда. Мы применяли эту мазь для того, чтобы метить преступников. Когда кто-нибудь видел лысого человека или человека в парике, он внимательнее присматривал за своим имуществом.
- Когда в моей стране кто-нибудь видит бритоголового человека, - сказал я, - он внимательнее следит за своими девушками. Кстати, ты мне напомнил: я видел прекрасную девушку в саду справа от нас. Кто она?
- Она - э-э... та, кого тебе нельзя видеть, - ответил Данус. - На твоем месте я больше не упоминал бы о том, что видел ее. Видела ли она тебя?
- Видела, - кратко ответил я.
- Что она сделала? - тон его был серьезным.
- Она, кажется, испугалась и быстро убежала.
- Возможно, будет лучше, если ты постараешься держаться подальше от правого конца веранды, - задумчиво сказал Данус и умолк.
В его тоне было что-то, что исключало дальнейшие вопросы, и я больше не спрашивал. Здесь была тайна, первый намек на тайну, который я встретил за время своей жизни на Венере!
Естественно, она возбудила мое любопытство. Почему я не должен смотреть на эту девушку? Я ведь смотрел на других женщин, и это не вызывало возражений.
Только ли на эту девушку нельзя было смотреть, или были другие, столь же запретные? Мне пришло в голову, что она могла быть жрицей некоего тайного культа или мистического ордена, но от этой теории пришлось отказаться, поскольку жители Амтор, похоже, не ведали религии. Во всяком случае, мои беседы с Данусом не обнаружили даже понятий, сходных с религиозными. Я пытался описать ему некоторые из наших земных верований, но он просто не мог понять ни цели их, ни смысла, - не более, чем мог себе представить солнечную систему.
Увидев девушку один раз, я горел желанием увидеть ее снова. Теперь, когда это было запрещено, я особенно сильно стремился бросить взгляд на ее небесное очарование и заговорить с ней. Я не обещал Данусу, что последую его совету. Более того, я решил нарушить запрет самым злостным образом, как только представится возможность.
Я начал уставать от фактического заключения, в котором пребывал с момента своего появления на Амтор, поскольку даже дружелюбный тюремщик и снисходительный тюремный режим - недостаточные заменители свободы. Я несколько раз спрашивал Дануса, каков мой статус, и как они собираются поступить со мной в будущем, но он избегал прямых ответов. Он говорил, что я - гость джонга Минтепа, а моя дальнейшая судьба будет предметом особого обсуждения, когда Минтеп удостоит меня аудиенции.
Внезапно я почувствовал всю раздражающую зависимость и стесненность моего положения. Я не совершил никакого преступления. Я был мирным посетителем Вепайи. У меня не было ни желания, ни сил причинить кому-либо вред. Почему же меня держат здесь, как зверя в клетке?
Несколько минут назад я был доволен своей судьбой и согласен ожидать милости моих хозяев. Теперь я был возмущен. Что вызвало такую внезапную перемену? Неужели таинственная алхимия любопытства преобразовала свинец ленивого покоя в золото амбициозных стремлений? Неужели мгновенный взгляд на обаятельную девушку так мгновенно переменил мои взгляды на жизнь?
Я повернулся к Данусу.
- Ты был со мной очень добр, - сказал я. - И я был здесь счастлив, но я происхожу из расы людей, которая ценит свободу превыше всего. Как я уже объяснял тебе, я попал сюда не по своей вине. Но я здесь и, следовательно, ожидаю такого же отношения к себе, как отнеслись бы к тебе, окажись ты в моей стране при сходных обстоятельствах.
- И как бы ко мне отнеслись? - поинтересовался он.
- Тебе безусловно предоставили бы жизнь, гражданские права и свободу, - заверил я. Я не счел необходимым упоминать утомительные коммерческие обеды, ленчи в Ротари-клубе, триумфальные парады, разрезание ленточек, символические ключи от городов, представителей прессы, фотокорреспондентов - все то, чем пришлось бы заплатить за жизнь, гражданские права и свободу.
- Но, мой дорогой друг, из твоих слов можно заключить, что ты здесь пленник! - воскликнул он.
- Так и есть, Данус, - ответил я. - И лучше всех это известно тебе.
Он пожал плечами.
- Мне жаль, что ты так к этому относишься, Карсон.
- Как долго это еще будет продолжаться? - спросил я.
- Джонг есть джонг, - ответил он. - Он пошлет за тобой в свое время. Да тех пор давай не разрушать дружеские отношения, которые нас связывали до сих пор.
- Надеюсь, что наша дружба никогда не прервется, Данус, - сказал я. - Но если можно, скажи, пожалуйста, Минтепу, что я не могу больше пользоваться его гостеприимством. Если он не пошлет за мной в ближайшее время, я уйду по собственной воле.
- Лучше не пытайся так поступить, мой друг, - предупредил Данус.
- Почему же?
- Ты проживешь не дольше, чем успеешь пройти дюжину ступенек вниз от соей комнаты, - серьезно заверил он.
- Кто меня остановит?
- В коридорах расставлены воины, - объяснил он. - Они получают приказы от джонга.
- И при всем этом я не пленник! - воскликнул я с горькой иронией.
- Мне жаль, что ты заговорил об этом, - сказал он. - Ты мог бы никогда не узнать правды и жить здесь долго и счастливо.
На самом деле это была железная рука в бархатной перчатке. Мне оставалось надеяться, что ее протягивает не враг. Положение мое было незавидным. Даже если бы я имел возможность подготовить побег, бежать мне было некуда. Но честно говоря, бежать мне не хотелось - с тех пор, как я увидел девушку в саду.

    6. СБОР ТАРЕЛА

Прошла неделя, в течение которой я окончательно избавился от своей скудной рыжеватой растительности и получил инъекцию сыворотки долгожительства. Последнее вроде бы говорило о том, что Минтеп способен освободить меня, так как нет смысла обеспечивать бессмертие потенциальному врагу и пленнику. Но я знал, что сыворотка дает почти что вечность и молодость в придачу - но не бессмертие. Минтеп вполне мог меня убить, если бы захотел. Это, в свою очередь, подсказывало, что, возможно, он приказал дать мне сыворотку, чтобы усыпить мою бдительность и внушить чувство безопасности - которого на самом деле я не ощущал. Я стал подозрителен.
Когда Данус вводил мне сыворотку, я спросил его, много ли в Вепайе врачей.
- Немного по сравнению с тем, сколько было тысячу лет назад, - ответил он. - Сейчас все люди учатся сами заботиться о своих телах и усваивают основы медицины. Даже без сыворотки, которую мы используем, наши люди доживали бы до значительного возраста. Хорошие санитарные условия, диета и упражнения могут творит чудеса сами по себе.
Но врачи нам все же нужны и теперь. Их число, к сожалению, ограничено - примерно один на пять тысяч граждан. Кроме инъекций сыворотки врачи занимаются травматологией - теми, кто получил ранение в результате несчастного случая, на охоте, дуэли или войне.
Раньше врачей было даже больше, чем действительно необходимо. Но теперь существуют причины, которые ограничивают их число. Во-первых, соответствующий закон. Кроме того, требуются десять лет обучения, потом долгая стажировка, и наконец, трудные экзамены. Все это послужило ограничению количества тех, кто хотел посвятить себя этой профессии. Но был еще один фактор, который, пожалуй, больше всех остальных повлиял на быстрое сокращение числа врачей на Амтор.
Это было правило, которое требовало от каждого терапевта и хирурга заполнять полную историю болезни каждого из его больных. Истории эти находились в ведении главных медицинских офицеров округов. Начиная с диагноза и заканчивая полным выздоровлением или смертью, каждая подробность лечения каждого больного должна была быть записана и доступна для публики. Теперь, когда гражданин нуждается в помощи терапевта или хирурга, он может без труда определить, кто из врачей заслуживает доверия, а кто нет. К счастью, последних почти не осталось. Закон оказался удачным.
Мне показалось это интересным, поскольку на Земле мне приходилось сталкиваться с терапевтами и хирургами.
- Сколько врачей пережили действие этого нового закона? - поинтересовался я.
- Около двух процентов.
- Дролжно быть, на Амтор процент хороших врачей гораздо больше, чем на Земле, - заметил я.
Время тянулось для меня бесконечно. Я много читал, но деятельный молодой человек не может удовлетворить все свои разнообразные интересы исключительно при помощи книг. Кроме того, существовал еще сад справа от меня. Мне еще несколько раз советовали избегать этого конца веранды, но я не следовал совету - по крайней мере, когда Дануса не было рядом. Пока он отсутствовал, я исследовал запретный конец веранды, но он казался пустынным. И вот однажды я на краткий миг увидел Ее; Она наблюдала за мной из-за цветущего куста.
Я находился совсем близко от изгороди, которая отделяла мою часть веранды от ее сада. Ограда была невысокой, чуть меньше пяти футов. Девушка на этот раз не убежала, она стояла, глядя прямо на меня - может, думала, что листва мешает мне ее видеть. И верно, я не мог ее толком рассмотреть. А как мне этого хотелось!
В чем состоит та необъяснимая тонкая привлекательность, которой обладают некоторые из женщин в глазах любого мужчины? Для некоторых мужчин существует только одна женщина в мире, которая оказывает на него такое воздействие, или, быть может, если таких женщин больше, он никогда их не встречает. Для других таких женщин несколько, а для третьих - ни одной. Для меня ею оказалась эта девушка чужой расы на иной планете. Может, существовали и другие, но я их так и не встретил. За всю свою предыдущую жизнь я никогда не испытывал такого необоримого желания. То, что я сделал, я сделал, повинуясь силе столь же неуправляемой, как законы природы. А возможно, именно закон природы и управлял мной. Я перепрыгнул через ограду.
Прежде чем девушка успела убежать, я преградил ей путь. В ее взгляде были оцепенение и ужас. Я решил, что это я испугал ее.
- Не бойся, - сказал я. - Я не намерен причинить тебе зло, я хочу только поговорить с тобой.
Она гордо выпрямилась.
- Я не боюсь тебя, - сказала она. - Я...
Мгновение она колебалась, затем начала снова.
- Если тебя увидят здесь, ты будешь уничтожен. Вернись немедля в свои апартаменты и не смей больше повторять столь безрассудный поступок.
Я затрепетал при мысли о том, что страх, который я прочел в ее глазах, был вызван беспокойством за меня.
- Как я смогу вновь увидеть тебя? - спросил я.
- Ты больше никогда меня не увидишь, - ответила она.
- Но я уже видел тебя, и намерен увидеть снова. Я собираюсь видеть тебя часто, или умереть в попытке сделать это.
- Ты или не знаешь, что делаешь, или безумен, - сказала она, отвернулась и собралась уйти.
Я схватил ее за руку.
- Подожди, - взмолился я.
Она повернулась ко мне, как разъяренная тигрица, ударила меня по лицу и выхватила кинжал из ножен на поясе.
- Как ты посмел прикоснуться ко мне?! - вскричала она. - Я должна убить тебя.
- Что же ты медлишь? - спросил я.
= Я ненавижу тебя, - сказала она, и это прозвучало похоже на правду.
- Я люблю тебя, - ответил я, и понял, что так оно и есть.
При этом признании в ее глазах появился неподдельный ужас. Она повернулась так быстро, что я не смог ее задержать, и исчезла. Мгновение я стоял на месте, пытаясь решить, стоит ли последовать за ней, затем вмешался здравый смысл и спас меня от этого хитрого способа самоубийства. Мигом позже я перепрыгнул через ограду в обратном направлении. Я не знал, видел ли меня кто-нибудь, да и не беспокоился на сей счет.
Когда вскоре Данус вернулся, он передал, что Минтеп посылает за мной. Я был бы не прочь узнать, связано ли это каким-либо образом с моим приключением в саду, но я не задал этого вопроса вслух. Если это так, в свое время я все узнаю. Обращение Дануса со мной не изменилось, но это больше не ободряло меня. Я начал подозревать, что амториане - мастера лицемерия.
Два молодых офицера из квартир, соседствующих с моей, проводили нас в комнату, где джонг должен был опрашивать меня. Действовали они как почетный эскорт или чтобы я не сбежал, я не могу сказать. Во время краткой прогулки по коридорам и по лестнице на верхний этаж они мило болтали со мной, но ведь стражники обычно мило болтают с обреченным узником - если он настроен поболтать. Они провели меня в комнату, где сидел джонг. На этот раз он был не один. Вокруг него собрались несколько человек, среди которых я узнал Дюрана, Олсара и Камлота. Почему-то собрание напомнило мне заседание арбитражной комиссии, и я не смог не поинтересоваться мысленно, не собираются ли они опротестовать мои векселя?
Я поклонился джонгу, который весьма милостиво приветствовал меня, а затем улыбнулся и кивнул трем мужчинам, в чьем доме я провел свою первую ночь на Венере. Минтеп молча разглядывал меня минуту-другую. Когда он видел меня прошлый раз, на мне была земная одежда, теперь же я был одет (или раздет) согласно вепайянскому обычаю.
- Твоя кожа не такая светлая, как мне казалось, - заметил он.
- Она подвергалась действию света на веранде и потемнела, - ответил я.
Я не мог назвать свет солнечным, поскольку у них нет слова для обозначения солнца, о существовании которого они и не подозревают. Однако, как это и произошло в моем случае, ультрафиолетовые лучи, проникающие сквозь окружающую планету облачную пелену, вызвали загар столь же эффективно, как это сделали бы прямые солнечные лучи.
- Надеюсь, ты был вполне доволен своим пребыванием здесь, - спросил джонг.
- Со мной обращались вежливо и внимательно, - ответил я, - и я был настолько доволен жизнью, насколько этого можно ждать от узника.
Тень улыбки коснулась его губ.
- Ты честен, - заметил он.
- Честность - это отличительная черта той страны, откуда я прибыл, - ответил я.
- Однако мне не нравитсяч слово "узник", - сказал он.
- Оно не по вкусу и мне, джонг, но мне нравится правда. Я был пленником, и я ждал возможности спросить тебя, почему меня держат взаперти, а затем требовать освобождения.
Он поднял бровь. Затем усмехнулся совершенно открыто.
- Кажется, ты начинаешь мне нравиться, - сказал он. - Ты откровенен и храбр, или я не разбираюсь в людях.
Я склонил голову в знак признательности за комплимент. Я не ждал, что он воспримет мои резкие требования с таким великодушным пониманием. Но я все еще не чувствовал облегчения, так как опыт научил меня, что эти люди могут быть очень учтивы и в то же время совершенно непреклонны.
- Я собираюсь сообщить тебе несколько вещей и задать несколько вопросов, - продолжал он. - Нас все еще преследуют наши враги, которые время от времени посылают отряды против нас. Много раз они пытались заслать к нам своих шпионов. У нас есть три вещи, в которых они нуждаются, чтобы не вымереть окончательно: научные знания, а также мозги и опыт, чтобы их применять. Так что они пойдут на все, чтобы захватить наших людей, которых они держат в рабстве и вынуждают применять знание, которым сами они не владеют. Они также похищают наших женщин, в надежде иметь детей более высокого уровня развития, чем те, которые у них сейчас рождаются.
История, которую ты нам рассказал - о том, что пересек миллионы миль пространства и прибыл из другого мира, разумеется, абсурдна, и, естественно, возбудила наши подозрения. Мы сочли тебя еще одним тористским шпионом, хитро замаскированным. По этой причине ты находился под неусыпным и внимательным наблюдением Дануса на протяжении многих дней. Он докладывает, что, вне всякого сомнения, тебе был совершенно незнаком амторианский язык, когда ты появился среди нас. А поскольку это единственный язык, на котором говорят все известные расы мира, мы пришли к выводу, что твоя история может быть отчасти правдивой. Тот факт, что твоя кожа, волосы и глаза отличаются цветом от кожи, волос и глаз любой из известных рас, служит дальнейшим подтверждением этого вывода. Таким образом, мы готовы признать, что ты не торист. Но остаются вопросы: кто ты, Карсон, и откуда пришел?
- Я говорил чистую правду, - ответил я. - Мне нечего добавить, разве что предложить вам внимательно рассмотреть тот факт, что облачные массы, окружающие Амтор, полностью лишают вас поля зрения, и, таким образом,

Предыдущая страница 7 Следующая страница


знания о том, что лежит за ними.
Он покачал головой.
- Давай не будем говорить об этом. Бесполезно пытаться отвергнуть научные знания и данные, накопленные за тысячу лет. Мы согласны признать тебя представителем иной расы, которая, как можно предположить по одежде, которая была на тебе, когда ты появился здесь, обитает в холодном и ужасном Карболе. Ты свободен уйти или остаться по своему желавнию. Если ты решишь остаться, ты должен повиноваться законам и обычаям Вепайи, и должен научиться сам обеспечивать свое существование. Что ты умеешь делать?
- Сомневаюсь, что я могу соревноваться с вепайянами в их собственных ремеслах и профессиях, - признал я. - Но я могу чему-нибудь научиться, если мне дадут какое-то время.
- Наверное, мы поручим кому-нибудь заняться твоим обучением, - сказал джонг. - А пока ты можешь остаться в моем доме и помогать Данусу.
- Мы возьмем его в свой дом и научим всему, - заговорил Дюран, - если он не против помогать нам в сборе тарела и охоте.
Тарел - это прочная шелковистая нить, из которой сделаны их одежды и веревочные изделия. Я представил себе, что его сбор должен быть неинтересной, монотонной работой. Зато перспектива поохотиться привлекла меня. Впрочем, в любом случае я не мог отказаться от сердечного приглашения Дюрана, поскольку не желал обидеть его, и, кроме того, я был согласен на любое занятие, благодаря которому я смог бы стать самостоятельным. Поэтому я принял его предложение.
Аудиенция была окончена. Я попрощался с Данусом, который пригласил меня почаще навещать его, и ушел вместе с Дюраном, Олсаром и Камлотом.
Поскольку никто не упомянул об этом, я пришел к выводу, что никто не видел, как я разговаривал в саду с девушкой. А девушка, между прочим, продолжала в высшей степени занимать мои мысли и была основной причиной моего сожаления о том, что мне придется оставить дом джонга.
Я снова расположился в доме Дюрана, но на сей раз в более удобной и большой комнате. Моим наставником был Камлот, младший из братьев. Это был спокойный, уверенный человек с мускулами тренированного атлета. Показав мне мою комнату, он провел меня в другое помещение, миниатюрный оружейный зал, где хранились много копий, мечей, кинжалов, луков, щитов и огромное количество стрел. Под окном стояла длинная скамья с отделениями, в которых хранились необходимые инструменты. Над скамьей располагались полки, на которых были сложены материалы, служащие сырьем для производства луков, стрел, копий и дротиков. Рядом со скамьей находились кузнечный горн и наковальня, а сбоку были сложены листы, пруты и бруски металла.
- Ты когда-нибудь пользовался мечом? - спросил он, выбирая меч для меня.
- Да, но только для упражнений, - ответил я. - В моей стране разработали такое оружие, что меч для боя бесполезен.
Он попросил меня рассказать об этом оружии, и был очень заинтересован описанием земного стрелкового оружия.
- У нас на Амтор есть подобное оружие, - сказал он. - Мы в Вепайе им не располагаем, потому что единственное месторождение вещества, которым они заряжаются, лежит в самом сердце страны тористов. Когда оружие изготовляют, его заряжают элементом, который испускает лучи с очень короткой длиной волны, уничтожающие живые ткани. Но этот элемент испускает лучи только под действием излучения другого редкого элемента. Существует несколько металлов, непроницаемых для этих лучей. Щиты, которые, как видишь, висят здесь на стенах - те из них, которые покрыты металлом - полностью защищают от них. Маленькая заслонка из такого металла используется в оружии для разделения этих двух элементов. Когда заслонка приподымается, и один элемент подвергается воздействию другого, уничтожающее Р-излучение высвобождается и проходит вдоль канала ствола оружия к цели, на которую оно было направлено. Ствол, разумеется, изготовлен из того же металла.
- Это оружие изобрели и усовершенствовали люди моего народа, - печально добавил он, - а теперь оно обращено против нас. Но наша теперешняя жизнь вполне нас устраивает, - пока мы остаемся на деревьях.
Кроме меча и кинжала тебе понадобятся лук, стрелы и копье, - перечисляя предметы, он выбирал их для меня.
Последнее на самом деле оказалось коротким тяжелым дротиком. К концу древка этого оружия было приделана антабка, а к ней крепился длинный тонкий шнур с петлей для руки на конце. Этот шнур, который был не толще упаковочной бечевки, Камлот свил особым образом и затолкал в небольшое отверстие сбоку древка.
- Зачем нужен этот шнур? - спросил я, рассматривая оружие.
- Мы охотимся высоко на деревьях, - ответил он. - И, если бы не этот шнур, мы бы потеряли много копий.
- Но разве такой тонкий шнур выдержит вес копья? - спросил я.
- Он сделан из тарела, - ответил он, - и может выдержать вес десяти мужчин. Ты очень скоро познакомишься со свойствами и ценностью тарела. Завтра мы с тобой отправляемся его собирать. Последнее время его не хватает.
За вечерней трапезой в этот день я снова повстречал Зуро и Альзо, и они были весьма любезны со мной. После ужина они присоединились к обучению меня излюбленной вепайянской игре под названием торк, в которую играют при помощи карт, очень похожих на карты для маджонга. Игра эта удивительно напоминает покер.
Ночью я отлично спал в своей новой комнате, и поднялся с рассветом, так как Камлот предупредил меня, что мы должны отправиться в нашу экспедицию рано. Не могу сказать, что я с большим энтузиазмом предвкушал день, который должен был быть проведен за сбором тарела. Климат Вепайи жаркий и знойный, и я представлял себе это занятие таким же монотонным и утомительным, как сбор хлопка в Империал Вэлли.
После легкого завтрака, который я помог Камлоту приготовить, он велел мне взять оружие.
- Ты должен всегда носить с собой меч и кинжал, - добавил он.
- Даже дома? - спросил я.
- Везде, где бы ты ни был, - ответил он. - Это не только обычай, это закон. Мы никогда не знаем, в какой момент мы можем быть призваны защищать себя, свои дома или джонга.
- Полагаю, это все, что мне нужно взять, - заметил я , выходя из комнаты.
- Разумеется, возьми копье. Мы идем собирать тарел, - ответил он.
Зачем мне могло понадобиться копье при сборе тарела, я не мог вообразить. Однако я принес все оружие, которое он упомянул. Когда я вернулся, он протянул мне сумку с ремнем, который перебрасывался через голову и плечо так, чтобы сумка была на спине.
- Это для тарела? - спросил я.
Он подтвердил мою догадку.
- Ты не ожидаешь, что мы соберем много, - заметил я.
- Мы можем не принести ничего, - ответил он. - Если мы вдвоем принесем полную сумку, нам будет чем похвастаться при возвращении.
Я замолчал, решив, что лучше учиться на собственном опыте, чем постоянно выказывать мое достойное жалости неведение. Если тарел был таким редким, как можно было судить по его словам, то нам не придется собирать много, что меня вполне устраивало. Я не лентяй, но мне больше нравится работа, требующая напряжения ума.
Когда мы оба были готовы, Камлот повел меня вверх по лестнице, что озадачило меня, но не настолько, чтобы я опять пустился в расспросы. Мы миновали два верхних этажа дома и стали подниматься по неосвещенной винтовой лестнице, ведущей еще выше в дерево. Мы поднялись по ней футов на пятнадцать, затем Камлот остановился, и я услышал, как он возится с чем-то надо мной.
Шахта осветилась. Я увидел, что свет проникает через маленькое круглое отверстие, которое раньше было закрыто прочной дверью. Через это отверстие Камлот протиснулся, и я последовал за ним. Мы оказались на ветке дерева. Мой спутник закрыл дверь и запер ее маленьким ключом. Я теперь видел, что дверь снаружи была скрыта корой дерева, так что, когда она была закрыта, ее трудно было найти.
Камлот поднимался вверх с обезьяньей ловкостью. Я в этом отношении был похож на кого угодно, но только не на обезьяну. Я следовал за ним, благодарный тому, что на Венере притяжение хоть немного меньше, чем на Земле. Я не приспособлен к лазанью по деревьям.
Поднявшись футов на сто, Камлот перебрался на соседнее дерево, ветви которого пересекались с ветвями того, по которому мы поднимались. Подъем возобновился. Мы перебирались с дерева на дерево и взбирались все выше. Время от времени вепайянин останавливался и прислушивался. Через час или более он снова остановился и подождал, пока я не догоню его. Палец, прижатый к губам, призывал меня к молчанию.
- Тарел, - прошептал он, указывая на листву в направлении соседнего дерева.
Мне было непонятно, почему он говорит шепотом. Я посмотрел туда, куда он показывал. В двадцати футах от нас я увидел что-то вроде огромной паутины, частично скрытой листьями.
- Будь наготове со своим копьем, - прошептал Камлот. - Просунь руку в петлю. Следуй за мной, но не слишком близко, тебе может понадобиться место для размаха перед броском копья. Ты видишь его?
- Нет, - признался я.
Я не видел ничего, кроме подобия паучьей сети. И я не знал, что еще я должен был увидеть.
- Я тоже не вижу. Но он может прятаться. Посматривай вверх, чтобы он не застал тебя врасплох прыжком сверху.
Это доставляло куда больше приятных волнений, чем сбор хлопка в Империал Вэлли, хотя я еще не знал, что там было такого, из-за чего следовало волноваться. Камлот не казался взволнованным. Он был спокоен, но настороже. Он медленно подкрадывался к гигантской паутине с копьем в руке наготове. Я следовал за ним. Когда мы смогли полностью разглядеть паутину, то увидели, что она пуста. Камлот вытащил кинжал.
- Начинай срезать ее, - сказал он. - Срезай близко к ветвям и разматывай по кругу. Я буду резать в противоположном направлении, пока мы не встретимся. Будь осторожен, чтобы не запутаться в ней, особенно если он вдруг вернется.
- Мы что, не можем обойти? - спросил я.
Камлот выглядел озадаченным.
- Зачем нам обходить? - спросил он, как мне показалось, немного резко.
- Чтобы добраться до тарела, - ответил я.
- А это что, по-твоему? - спросил он.
- Паутина.
- Это тарел.
Я сдался. Я думал, что тарел, на который он указывал, находится позади паутины, хоть я его и не разглядел. Но я не знал, что такое тарел и как он выглядит. Несколько минут мы резали, когда я услышал неподалеку шум. Камлот услышал его одновременно со мной.
- Он идет, - сказал он. - Будь наготове!
Камлот спрятал кинжал в ножны и достал меч. Я последовал его примеру.
Звук прекратился, но я не мог ничего разглядеть сквозь листву. Потом послышался шорох и ярдах в пятнадцати от нас показалась ужасная морда - со жвалами и глазами невероятно увеличенного паука. Когда чудовище увидело, что мы его заметили, оно издало самый ужасный вопль, который я когда-либо слышал, если не считать одного раза. Тотчас я узнал их - морду и голос. Это была такая же тварь, как та, которая преследовала моего первого преследователя той ночью, когда я оказался на мостовой перед домом Дюрана.
- Будь наготове, - предупредил Камлот. - Он бросится.
Едва он вымолвил эти слова, ужасная тварь бросилась на нас. Ее тело и конечности были покрыты длинной черной шерстью, а над каждым глазом было желтое пятно размером с блюдечко. Она страшно кричала, приближаясь, словно хотела парализовать нас ужасом.
Камлот двинул рукой, в которой было копье, назад, затем вперед. Тяжелое копье рванулось навстречу обезумевшей твари и глубоко вошло в ее отвратительный корпус, но не остановило ее броска. Тварь бросилась прямо на Камлота. Я бросил копье, которое угодило ей в бок. Но, к своему ужасу, я увидел, что она рухнула на моего товарища. Камлот упал спиной на гигантскую ветку, на которой стоял, а паук оказался на нем сверху.
Поверхность, по которой мы все перемещались, была привычной и потому удобной - для Камлота и для паука, но мне она казалась весьма ненадежной. Разумеется, ветви деревьев были огромны, и небольшие ветки часто переплетались, но я совсем не чувствовал себя в безопасности. Но теперь у меня не было времени думать об этом. Если Камлот еще и жив, то сейчас это пройдет, если я не потороплюсь. Выхватив меч, я подскочил к гигантскому арахниду и жестоко ударил его в голову. После такой подлости с моей стороны он бросил Камлота и повернулся ко мне, но теперь он был серьезно ранен и двигался с трудом.
Когда я бил эту тварь по голове, краем глаза я с ужасом заметил, что Камлот лежит неподвижно, как мертвый. Но у меня не было времени помогать ему прямо сейчас своими жалкими медицинскими познаниями. Гораздо важнее было умение убивать. Если я не буду внимателен, то вскоре лягу рядом с Камлотом.
Тварь, которая была моим противником, казалось, была наделена невероятной жизненной силой. Из нескольких ран у нее текла клейкая кровь. По крайней мере, две из этих ран я считал смертельными. Но она явно была не согласна со мной, и все еще пыталась добраться до меня мощными клешнями, которыми оканчивались ее лапы, чтобы подтащить меня к ужасным челюстям.
Вепайянский клинок - остро отточенный, обоюдоострый, немного шире и толще на конце, чем около рукояти. Хоть он и сбалансирован иначе, чем я привык, это оружие, разящее насмерть. Я обнаружил это при первом же опыте обращения с ним, ибо когда ко мне протянулась, чтобы схватить, огромная клешня, я отсек ее одним ударом. Тварь издала невыносимый для барабанных перепонок вопль и из последних сил прыгнула на меня, как пауки прыгают на жертву. Я отступил назад и снова ударил ее мечом, а затем направил острие меча в эту ужасную морду. Тут тварь рухнула на меня, и я упал под ее весом.
Упал я крайне неудачно - как-то вбок - и слетел с ветви, на которой стоял. К счастью, пересекающиеся маленькие ветки задержали меня. Я хватался за них и замедлил падение. Приземлился я на широкой плоской ветви десятью-пятнадцатью футами ниже. Я схватился за меч и взобрался обратно со всей быстротой, на какую был способен, чтобы уберечь Камлота от следующего нападения. Но он не нуждался в защите - огромный тарго, как называют эту тварь, был мертв.
Мертв был и Камлот. Я не обнаружил ни пульса, ни биения сердца. Мое собственное сердце упало. Я потерял друга, - я, у которого их было здесь так немного, - и я так здорово потерялся, как только можно вообще потеряться где бы то ни было. Я знал, что не смогу вернуться по нашим следам в вепайянский город, хоть от этого и зависела моя жизнь. Я, конечно, мог спуститься, но находился ли я над городом, я не знал. Скорее всего, нет.
Итак, вот каким был сбор тарела! Вот каким было занятие, которое, как я боялся, утомит меня своей монотонностью!

    7. У МОГИЛЫ КАМЛОТА

Отдышавшись, я закончил работу, которую начали мы с Камлотом перед тем, как тарго напал на нас. Если мне удастся отыскать город, я по крайней мере принесу что-то, оправдывающее наши усилия и жертвы.
Но что делать с Камлотом? Мысль оставить тело здесь была мне невыносима. Даже за то краткое время, которое мы были знакомы с Камлотом, я успел полюбить его и привык считать его другом. Его семья приняла меня как своего. Самое малое, что я могу сделать - это принести им его тело. Я, конечно, понимал, что это будет совсем нелегко, но это нужно было сделать.
К счастью, я достаточно силен, и к тому же, в гравитационном поле Венеры было немного легче передвигаться, чем на Земле. Это давало мне некоторое преимущество - примерно двадцать фунтов из веса мертвого тела, которое я должен был нести, и несколько больше из моего собственного веса, так как я тяжелее Камлота.
Взвалить тело Камлота себе на спину и привязать там при помощи шнура от его копья оказалось даже легче, чем я предполагал. Я предварительно прикрепил его оружие к телу нитями тарела, которые заполняли мою сумку, ибо я не был знаком со всеми обычаями страны и не знал в точности, что требуется от меня в таком крайнем случае. Я предпочел принять все возможные меры.
Переживания последующих десяти - двенадцати часов - это кошмар, который мне хотелось бы забыть. Контакт с обнаженным мертвым телом моего товарища был сам по себе достаточно печален, но чувство полной потери ориентации и бессмысленности в этом странном мире подавляло еще больше. Проходили часы, в течение которых я все спускался и спускался, изредка останавливаясь для краткого отдыха. Казалось, мертвое тело становилось все тяжелее. При жизни Камлот весил бы около ста восьмидесяти фунтов на Земле - почти сто шестьдесят на Венере. Но к тому времени, как тьма сгустилась в мрачном лесу, я мог бы поклясться, что он весил тонну.
Я так утомился, что мне пришлось двигаться очень медленно, тщательно проверяя каждое место, куда я собирался поставить ногу, прежде чем перенести на нее вес своего тела и груза. Я не мог доверять усталым мышцам, а неверный шаг или слабость руки отправили бы меня прямиком в вечность. Смерть все время была со мной рядом.
Мне казалось, что я спустился уже на несколько тысяч футов, но я не видел никаких признаков города. Несколько раз я видел, как поодаль на деревьях кто-то движется и дважды слышал ужасный вопль тарго. Если один из этих чудовищных пауков нападет на меня... Я старался об этом не думать. Вместо этого я старался занять свои мысли воспоминаниями о моих земных друзьях. Я мысленно рисовал картины моих детских дней в Индии, где меня учил старый Чанд Каби. Я вспоминал старину Джимми Уэлша и стайку девушек, которыми увлекался (некоторыми даже всерьез).
Это напомнило мне великолепную девушку в саду джонга, и воспоминания об остальных поблекли. Кем она была? Какие странные предписания возбраняли ей видеться и говорить со мной? Она сказала, что ненавидит меня, но она также слушала, как я сказал, что люблю ее. Теперь, когда я обдумал это, мои слова звучали довольно глупо. Как мог я любить девушку с первого взгляда, который на нее бросил; девушку, о которой я не знал абсолютно ничего, даже ее возраста и имени? Нелепо, но так оно и было. Я любил безымянную красавицу из маленького сада.
Возможно, я чересчур углубился в эти мысли и стал неосторожен. Не знаю. Во всяком случае, мой ум был занят именно ими, когда через некоторое время после наступления ночи я оступился. Я лихорадочно хватался за все вокруг в поисках поддержки, но общий вес меня и трупа победил, и я вместе со своим мертвым товарищем полетел вниз в темноту. Я почувствовал холодное дыхание смерти на своей щеке.
Мы не улетели далеко. Внезапно нас остановило что-то мягкое, поддавшееся под нашим весом, затем оно выпрямилось, вибрируя, как страховочная сетка, которую используют воздушные акробаты. В слабом, но всепроникающем свете амторианской ночи я увидел то, что уже предполагал: я упал в сеть одного из свирепых амторианских пауков!
Я попытался подползти к краю, где можно было схватиться за ветку и попытаться вытащить нас из паутины, но каждое движение запутывало меня еще сильнее. Положение было достаточно скверным, но мгновением позже оно стало бесконечно хуже, ибо, взглянув вверх, я увидел на дальнем конце паутины огромное отвратительное тело тарго.
Я выхватил меч и грозно висел, как марионетка, в перекрестьи нитей паутины, а жестокий арахноид медленно двигался ко мне. Помню, что мне было интересно, ощущает ли запутавшаяся в паутине муха такую же безнадежность? Или те душевные муки, которые охватили меня, когда я понял тщетность моих слабых усилий избежать этой смертельной ловушки и свирепого монстра, который приближается, чтобы пожрать меня. Но у меня были, по крайней мере,

Предыдущая страница 8 Следующая страница


некоторые преимущества, которыми не обладает ни одна муха. У меня был меч. И мозг, хоть и скверно, а все же рассуждающий. Очевидно, я был все же не столь беззащитен, как бедная муха.
Тарго подползал все ближе. Он не издавал ни звука. Я полагаю, что он был удовлетворен тем, что я не могу бежать, и не видел резона в том, чтобы парализовывать меня страхом. С расстояния десяти футов он бросился, двигаясь с невероятной быстротой на своих восьми волосатых ногах. Я встретил его острием меча.
Мой удар не был искусным, а ловким он быть не мог по ряду внешних причин. Только счастливая случайность помогла тому, что острие меча пронзило маленький мозг твари. Когда она рухнула безжизненной рядом со мной, я едва поверил своим глазам. Я был спасен!
Немедленно я стал разрезать нити тарела, которые опутывали меня. Через четыре-пять минут я был свободен и спустился на ветку ниже. Сердце все еще билось учащенно, я был слаб от перенапряжения. Четверть часа я отдыхал, затем продолжил казавшийся бесконечным спуск с вершин этого ужасного леса.
Какие другие опасности ожидали меня, я не мог даже представить. Я знал, что в этих гигантских зарослях есть иные животные. Эти мощные сети, способные выдержать быка, были сплетены не для людей. Вчера я мельком видел громадных птиц, которые могли оказаться такой же смертельной угрозой, как и тарго. Но сейчас я боялся не их, а ночных охотников, которые крадутся по любому лесу во мраке и очень хотят есть.
Я спускался все ниже и ниже, чувствуя, что каждый следующий миг может стать последним в испытании моей выносливости. Стычка с тарго отняла значительную часть моей силы, уже и без того истощенной переживаниями дня, однако я не мог, не смел остановиться. Но как долго я еще смогу принуждать себя двигаться дальше, пока не рухну, окончательно обессилев?
Я почти достиг предела своей выносливости, когда мои ноги коснулись прочной поверхности. Сначала я не мог поверить в это, но трижды посмотрев вниз и оглядевшись вокруг, я убедился, что на самом деле добрался до земли.
После месяца, проведенного на Венере, я наконец поставил ногу на ее поверхность!
Я не видел ничего или почти ничего, заслуживающего внимания; только огромные стволы деревьев, куда бы я не бросил взгляд. Под моими ногами лежал толстый ковер упавших листьев, мертвых и побелевших.
Я разрезал веревки, которыми мертвое тело Камлота было привязано к моей спине, и опустил несчастного моего товарища на землю. Затем я растянулся рядом с ним и немедленно заснул.
Когда я проснулся, было уже светло. Я осмотрелся, но не увидел ничего, кроме покрывала побелевших листьев, распростершегося между стволами деревьев такого, с позволения сказать, диаметра, что я не решаюсь назвать размеры некоторых из них, поскольку это бросит тень неправдоподобия на всю историю моих приключений на Венере.
Но поистине у них должны были быть огромные основания и длинные корни, чтобы поддерживать их невероятную высоту, так как многие их них возвышались более чем на шесть тысяч футов над поверхностью земли, и их высочайшие верхушки были вечно окутаны непреходящим туманом внутреннего слоя облаков.
Чтобы дать представление о размерах некоторых из этих лесных монстров, я могу сказать, что обошел вокруг ствола одного из них и насчитал более тысячи шагов. Это дает при грубом подсчете тысячу футов в диаметре, - и таких было много. Дерево десяти футов в диаметре казалось тоненькой хрупкой веточкой: и это на той самой Венере, где не может быть растительности!
Те немногие знания физики, которыми я обладал, и слабое знакомство с биологией подсказывали, что деревья такой высоты существовать не могут. Вероятно, на Венере действовали особые условия и неведомые мне силы адаптации, которые позволяли существовать тому, что казалось невозможным.
Я попытался вычислить эти силы в земных терминах и пришел к некоторым заключениям, которые дают возможные объяснения данного феномена. Вертикальное осмотическое давление прямо связано с силой тяготения, тогда меньшая гравитация Венеры делает возможным рост более высоких деревьев, а то, что их верхушки постоянно находятся в облаках, позволяет им построить цикл получения гидрокарбонатов - или карбогидратов? - из обильного водяного пара, если принять, что в атмосфере Венеры имеется требуемое количество углекислоты для стабилизации этого фотосинтетического процесса.
Признаюсь, однако, что в тот момент я не очень интересовался этими захватывающими рассуждениями. Мне нужно было подумать о себе и о несчастном Камлоте. Как я должен был поступить с телом моего друга? Я сделал все, что мог, чтобы доставить его к его семье, и потерпел неудачу. Теперь я сомневался, что мне когда-либо удастся их отыскать. Оставался единственный выход: я должен похоронить его.
Приняв решение, я стал разгребать листья, чтобы добраться до грунта и вырыть могилу. Мне пришлось убрать слой листьев и перегноя толщиной около фута; под ним была мягкая, жирная почва, которую я легко разрыхлял острием меча и выбирал руками. Мне понадобилось немного времени, чтобы вырыть пристойную могилу: она была шести футов длиной, два фута шириной и три фута в глубину. Я набрал недавно упавших листьев и выстлал ими дно могилы, потом набрал еще, чтобы укрыть ими Камлота, когда я опущу его в место последнего упокоения.
Работая, я пытался вспомнить заупокойную службу. Я хотел, чтобы Камлот был похоронен по всем правилам и настолько достойно, насколько это в моих силах. Я думал: интересно, что подумает Бог на сей счет, но я не сомневался, что он примет эту первую амторианскую душу, отправленную в небытие согласно христианскому обряду, и встретит ее с распростертыми объятиями.
Наклонившись и обхватив тело, чтобы опустить в могилу, я с изумлением обнаружил, что оно теплое. Это придавало делу совершенно новый оборот. Человек, мертвый уже восемнадцать часов, должен быть холодным. Неужели Камлот жив? Я прижал ухо к его груди и расслышал слабое биение сердца. Никогда до сих пор мне не доводилось испытать такое облегчение и радость. Я чувствовал себя, как заново рожденный к новой молодости, новым надеждам, новым стремлениям. До сих пор я не отдавал себе отчета в глубине моего одиночества.
Но на кой черт тогда я копал могилу?
И кстати, почему Камлот не умер? И как мне следовало возвращать его к жизни? Я решил, что сначала следует понять первое, и лишь затем браться за второе. Я вновь осмотрел его тело. На груди пониже ключицы были две глубокие раны. Они почти не кровоточили и были обесцвечены, с зеленоватым оттенком, что я заметил только сейчас. Быть может, это не имело значения само по себе, но подсказало мне объяснение состоянию Камлота. Зеленоватый оттенок навел меня на мысль о яде, и тотчас я вспомнил, что существует много разных пауков, парализующих жертвы впрыскиванием яда, который поддерживает их в полуживом состоянии, пока паук не пожелает жертву сожрать. Тарго парализовал Камлота!
Первой моей мыслью было стимулировать кровообращение и дыхание, и с этой целью я массировал его тело и применял меры первой помощи, предназначенные для спасения захлебнувшихся. Не знаю, что из этого помогло (наверное, все понемногу), но, как бы то ни было, после длительных усилий я был вознагражден свидетельствами возвращающейся жизни. Камлот вздохнул, его веки затрепетали. Еще несколько минут спустя (на протяжении которых я почти исчерпал свои силы) он открыл глаза и посмотрел на меня.
Сначала его взгляд ничего не выражал и я подумал, что, возможно, его мозг пострадал от яда. Затем в его глазах появилось озадаченное, вопросительное выражение и, наконец, узнавание. Я был свидетелем воскресения.
- Что случилось? - прошептал он. И тут же. - А, я помню. Тарго схватил меня.
Я помог ему сесть. Он осмотрелся.
- Где мы? - спросил он.
- На поверхности земли, - ответил я, - но где именно на поверхности, я не знаю.
- Ты спас меня от тарго, - сказал он. - Ты убил его? Ну разумеется, иначе ты бы не смог отобрать меня у него. Расскажи мне.
Я кратко рассказал ему обо всем.
- Я пытался отнести тебя обратно в город, но заблудился. Я не представляю, где он находится.
- Что это? - спросил он, указывая на яму.
- Твоя могила, - ответил я. - Я думал, что ты мертв.
- И ты нес мертвое тело полдня и полночи. Но почему?
- Я знаком не со всеми обычаями твоего народа, - ответил я, - но твоя семья была добра ко мне. Самое меньшее, что я мог сделать - это принести обратно твое тело. Кроме того, я не мог бросить друга на растерзание зверям и птицам.
- Я этого не забуду, - тихо сказал Камлот. Он попытался встать, но мне пришлось поддержать его. - Скоро со мной будет все в порядке, - обнадежил он меня, - мне нужно только немного поразмяться. Действие яда тарго проходит примерно через двадцать четыре часа, даже если ничего не делать. То, что ты делал, помогло ему пройти быстрее, а несколько упражнений развеют его влияние окончательно.
Он смотрел по сторонам, словно пытаясь сориентироваться, и тут его взгляд упал на оружие, которое я собирался похоронить вместе с ним и которое лежало рядом с могилой.
- Ты даже это принес! - воскликнул он. - Ты джонг среди друзей!
Опоясавшись мечом, он взял копье, и мы пошли по лесу, отыскивая знак, который укажет нам, что мы находимся в месте ниже города. Камлот объяснил, что деревья, расположенные на основных тропах, ведущих к месту под городом, помечены секретным, не вызывающим подозрений образом, равно как и определенные ветки, ведущие вверх - непосредственно к городу на деревьях.
- Мы очень редко спускаемся на поверхность Амтор, - сказал он. - Иногда торговые отряды спускаются и отправляются на берег встретить корабли тех немногих народов, с которыми мы поддерживаем тайную торговлю. Проклятие торизма распространилось широко, и из тех народов, что нам известны, лишь немногие не подверглись его жестокой и эгоистичной тирании. Еще время от времени мы спускаемся поохотиться на басто ради его шкуры и мяса.
- Кто такой басто? - поинтересовался я.
- Это большое всеядное животное с мощными челюстями, вооруженными вдобавок к остальным зубам, еще четырьмя огромными клыками. На голове у него два тяжелых рога. Его высота до плеча - в рост высокого мужчины. Мне случалось убивать басто весом тридцать шесть сотен тоб.
Тоб - это амторианская единица веса, равная трети английского фунта; любой вес измеряется в тобах или их десятичных производных, так как в системах мер и весов амторианцы используют только десятичную систему. Это кажется мне куда более практичным, нежели земная коллекция гранов, граммов, унций, фунтов, тонн и других обозначений, распространенных в использовании среди различных наций нашей планеты.
По описанию Камлота я представил себе басто как громадного борова с рогами (или же буйвола с челюстями и зубами хищника), и рассудил, что двенадцать сотен фунтов веса делают его наводящей ужас бестией. Я спросил, с каким оружием они охотятся на это животное.
- Одни предпочитают стрелы, другие копья, - ответило Камлот. - И всегда не мешает, чтобы неподалеку было дерево с низко растущими ветками, - добавил он, усмехаясь.
- Они воинственны? - спросил я.
- Очень. Когда на сцене появляется басто, человек столь же часто становится преследуемым, как и преследователем. Но сейчас мы с тобой не охотимся на басто. Больше всего я сейчас хотел бы найти знак, который указал бы мне, где мы находимся.
Мы двигались по лесу, разыскивая скрытые дорожные знаки вепайян, которые Камлот описал мне, равно как и места, в которых они обычно расположены. Знак представляет собой длинный острый гвоздь с плоской шляпкой, на которой выбит рельефный номер. Эти гвозди забиваются в деревья на одинаковой высоте от грунта. Их трудно найти, но так и нужно, чтобы враги вепайян не нашли и не убрали их, или же не использовали в поисках городов вепайян.
Никому, кроме самих вепайян, эти знаки ничего бы не сказали, а посвященному каждый гвоздь рассказывает целую историю. Вкратце он сообщает ему, где именно тот находится на острове, являющемся владениями джонга Минтепа. Каждый гвоздь установлен специальной топографической партией, и его точное местоположение обозначено на карте острова вместе с номером на шляпке гвоздя. Прежде чем вепайянину разрешают спускаться на землю в одиночку, он должен запомнить расположение каждого гвоздя-знака на Вепайе. Камлот знал их все. Он сказал, что если мы найдем хотя бы один гвоздь, он тотчас будет знать направление и расстояние до соседних знаков, наше точное местоположение на острове и относительное положение города. Но он признал, что нам, быть может, придется немало пройти, прежде чем мы найдем хотя бы один гвоздь.
Лес был монотонным и неизменным. В нем были деревья нескольких видов, некоторые с ветками, которые волочились по земле, другие - лишенные ветвей на протяжении сотен футов, от облаков до корней, от которых они устремляются вверх, прямые, как корабельные мачты, без единой ветки, насколько хватает глаз. Камлот рассказал мне, что листва этих деревьев растет единым огромным пучком высоко в облаках.
Я спросил его, бывал ли он когда-нибудь там наверху, и он сказал, что взбирался, как он полагает, на верхушку самого высокого дерева, но при этом чуть не замерз насмерть.
- Мы пополняем наши запасы воды из деревьев, - сказал он. - Они пьют водяной пар из облаков и вытягивают воду из земли. А вот эти, серо-лиловые, не похожи на другие деревья. Их полая сердцевина переносит влагу из облаков к корням, откуда та поднимается снова в виде растительного сока, который переносит питательные вещества вверх от почвы. Сделав надрез на этом дереве в любом месте, можно получить обильный запас холодной чистой воды - природа позаботилась...
- Что движется к нам, Камлот? - прервал я его. - Слышишь?
Он внимательно прислушался.
- Да, - ответил он. - Лучше будет взобраться на дерево, по крайней мере, пока мы не увидим, что это такое.
Он взобрался на ветки ближайшего дерева, я последовал за ним. Мы ждали. Я явственно слышал, как что-то движется через лес в нашем направлении. Мягкий ковер листьев под ним скрадывал звуки, слышалось только шуршание. Оно приближалось и приближалось, очевидно, двигаясь лениво и медленно. Вдруг огромная голова показалась из-за ствола дерева неподалеку от нас.
- Басто, - прошептал Камлот, но я по его описанию уже определил, кто это.
Животное выглядело так, как он описывал, только гораздо внушительнее. Верхняя часть головы над глазами напоминала голову американского бизона, с такими же короткими мощными рогами. Голова и лоб были покрыты густой курчавой шерстью, глаза были маленькие, с красными веками. Его шкура была голубоватой, примерно такой же плотности, как у слона, но поросшая редким волосом, за исключением головы и кончика хвоста. В холке животное было выше всего, к крестцу его корпус внезапно и резко понижался. Из-за грудной клетки невероятного объема передние лапы казались короткими, мощными; заканчивались они широкими трехпалыми то ли ладонями, то ли ступнями. Задние лапы выглядели длиннее, а их подошвы - меньше. Три четверти веса зверя приходились на передние лапы. Поэтому корпусом он походил на опустившуюся на все четыре конечности гориллу. Морда была похожа на морду борова, только шире и снабжена тяжелыми кривыми клыками.
- А вот пришел наш обед, - заметил Камлот обычным тоном.
Басто, услышав голос моего товарища, остановился и стал оглядываться.
- У них очень вкусное мясо, - добавил Камлот, - а мы давно не ели. Нет ничего лучше куска мяса басто, поджаренного на костре.
У меня потекли слюнки.
- Ну, давай, - с этими словами я стал слезать с дерева, с копьем наготове в руке.
- Вернись! - вскричал Камлот. - Ты не знаешь, что делаешь.
Басто обнаружил нас и приближался, издавая звук, который заставил бы даже взрослого льва устыдиться своего лучшего рева. Не знаю, как описать это - как рык или как мычание. Звук начинался хриплым глухим ворчанием, а затем усиливался, пока не начинал сотрясать почву.
- Похоже, он рассержен, - заметил я. - Но если мы собираемся его съесть, то нужно для начала убить его. А как мы его убьем, не слезая с дерева?
- Я не собираюсь оставаться на дереве, - ответил Камлот, - а вот ты останешься. Ты ничего не знаешь о том, как охотятся на этих зверей, и, скорее всего, не только будешь убит сам, но и меня втянешь в неприятности. Оставайся здесь. Басто не тарго, с ним я справлюсь в одиночку.
Этот план меня вовсе не устраивал, но мне пришлось признать преимущество знаний Камлота обо всем амторианском, его превосходящий опыт, и согласиться с его требованиями. Все же я оставался наготове, чтобы помочь ему, если это потребуется.
К моему удивлению он уронил копье на землю, а взамен взял тонкую ветку с листьями, которую срезал с дерева. Он слез с дерева не прямо перед носом зверя, а перебрался на другую сторону дерева перед тем, как спуститься к ревущему монстру. Перед этим он попросил меня отвлекать внимание басто, что я и делал, неприятно покрикивая и тряся ветку дерева.
И вот я, к своему ужасу, увидел Камлота на открытом месте, в дюжине шагов позади животного, вооруженного только мечом и веткой с листьями, которую он держал в левой руке. Его копье лежало на земле неподалеку от разъяренного зверя. Положение Камлота казалось совершенно безнадежным. Если басто заметит его прежде, чем он успеет достигнуть безопасности другого дерева... Поняв это, я удвоил усилия по отвлечению внимания зверя, но Камлот крикнул, чтобы я перестал.
Я решил, что он, верно, сошел с ума, и не послушался бы его, если бы его голос не привлек внимание басто. Тем самым были сведены на нет все мои попытки удержать внимание басто на себе. В тот миг, когда Камлот позвал меня, огромная голова тяжеловесно повернулась в его направлении, и маленькие дикие глазки без труда обнаружили его. Зверь развернулся и мгновение стоял, разглядывая безрассудного маленького человечка, затем затрусил к нему.
Я не стал больше ждать, а спрыгнул на землю, намереваясь атаковать зверя сзади. То, что случилось потом, произошло так быстро, что закончилось за то же время, которое займет рассказ об этом. Бросившись вдогонку, я увидел, как могучий басто наклоняет голову и бросается прямо на моего товарища, который стоял неподвижно со своим жалким мечом в руке и веткой в другой. Внезапно, в тот самый миг, когда я подумал, что зверь сейчас поднимет его на рога, Камлот взмахнул покрытой листьями веткой перед его мордой, и легко уклонился в сторону, одновременно погрузив отточенное острие меча в переднюю часть левого плеча зверя, пока сталь не оказалась в огромном корпусе по самую рукоять.
Басто замер, его четыре ноги разъехались. Мгновение басто покачивался, затем свалился на землю к ногам Камлота. Возглас восхищение уже был у меня на губах, но тут я случайно глянул вверх. Я не знаю, что привлекло мое внимание, возможно, предупреждение того неслышимого голоса, который мы иногда называем шестым чувством. То, что я увидел, заставило меня мгновенно забыть и басто, и подвиг Камлота.
- Боже мой! - воскликнул я по-английски, а затем по амториански. - Смотри, Камлот! Кто это?

    8. НА БОРТУ "СОФАЛА"

Прямо над нами парили в воздухе создания, которых я сперва счел огромными птицами. Но вскоре, вопреки собственному желанию, мне пришлось распознать в них крылатых людей. Они были вооружены мечами и кинжалами, и у каждого в руках была веревка, на конце которой свисала проволочная петля.
- Ву кланган! (Птицелюди!) - вскричал Камлот.

Предыдущая страница 9 Следующая страница


Не успел он произнести эти слова, как пара проволочных петель обхватила каждого из нас. Мы пытались освободиться, ударяя по ловушке мечами, но наши клинки не оказали никакого действия на проволоку, а веревки, к которым они были привязаны, находились вне досягаемости. В то время, как мы тщетно старались выбраться из ловушек, кланган сели на землю, каждая пара - с разных сторон от пойманной жертвы. Так они и держали нас - беспомощными, как два ковбоя держат заарканенного молодого бычка, а в это время пятый анган подошел к нам с обнаженным мечом и обезоружил нас. (Пожалуй, самое время объяснить, что "анган" - это единственное число, "кланган" - множественное. Множественное число в амторианском образуется при помощи приставки клу- для слов, начинающихся с согласной и кл- для слов, начинающихся с гласной).
Нас взяли в плен так быстро и так ловко, с такими небольшими усилиями со стороны птицелюдей, что все было кончено раньше, чем я успел опомниться от изумления, вызванного их странным обликом. Я вспомнил, что раз или два Данус упоминал о "ву кланган", но я думал, что он говорит о птицеводах или о чем-то вроде этого. Я и помыслить не мог о действительном положении вещей!
- Я думаю, что мы попались, - мрачно заметил Камлот.
- Что они с нами сделают? - спросил я.
- Спроси их, - отвечал он.
- Кто вы такие? - обратился к нам один из пленивших нас.
Почему-то я удивился, что он умеет говорить, хотя я не понимаю, как я мог еще чему-то удивляться.
- Я чужестранец из иного мира, - сказал я ему. - Мой друг и я не ссорились с вами. Отпустите нас.
- Ты напрасно тратишь время, - посоветовал Камлот.
- Да, он напрасно тратит время, - согласился анган. - Вы оба вепайяне, а нам приказано доставлять вепайян на корабль. Ты не похож на вепайянина, - добавил он, оглядев меня с ног до головы, - зато второй похож.
- Как бы то ни было, ты не торист, следовательно, ты враг, - вмешался другой.
Они убрали стягивавшие нас петли и обмотали веревками наши шеи и туловища под мышками. Два ангана схватили веревки, привязанные к Камлоту, еще два - веревки, привязанные ко мне, и, расправив крылья, поднялись в воздух, унося нас с собой. Наш вес поддерживался теми веревками, что обхватывали нас подмышками, но другие веревки служили нам постоянным напоминанием о том, какая участь нас ждет, если мы будем плохо себя вести.
Они летели, выбирая дорогу между деревьями. Наши тела висели над поверхностью земли всего в нескольких футах, так как лесные проходы часто имеют низкий потолок из-за свисающих сверху ветвей. Кланган много разговаривали между собой, кричали друг на друга, смеялись, пели и казались весьма довольными собой и своим успехом. Их голоса были мягкими и звучными, а песни смутно напоминали негритянские спиричуэлс. Это сходство усугублялось цветом их кожи, который был очень темным.
Камлота несли впереди меня, и я, таким образом, имел возможность очень близко наблюдать странных созданий, в чьи руки мы попали. У них были низкие покатые лбы, большие клювоподобные носы и недоразвитые челюсти. Глаза были маленькие и близко посаженные, уши прижаты к черепу и слегка остроконечные. Грудные клетки их были большими, формой напоминали птичьи, а длинные руки заканчивались кистями с длинными пальцами и прочными ногтями. Нижняя часть торса была маленькой, бедра узкими, ноги очень короткими и крепкими, заканчивались трехпалыми ступнями, снабженными длинными кривыми когтями. На головах у них вместо волос росли перья. Когда они были возбуждены, как, например, в момент атаки на нас, перья становились торчком, но обычно они лежали гладко. Все перья были одинаковы, у основания окрашены в белый цвет, затем шла черная полоса, затем снова белая, а кончик был красный. Такие же перья растут в самом низу туловища спереди, и еще один, довольно большой пучок - прямо над ягодицами. По существу, это великолепный хвост, который они распускают огромным веером, когда желают покрасоваться.
Их крылья состоят из очень тонкой мембраны, натянутой на легкую скелетную основу. По форме они подобны крыльям летучей мыши и кажутся недостаточными по величине, чтобы поддерживать видимый вес этих созданий. Но позднее я узнал, что их видимый вес обманчив, поскольку кости их, как и у птиц, полые внутри.
Эти создания унесли нас на значительное расстояние, хотя я не могу сказать, на какое именно. Мы были в воздухе целых восемь часов. Там, где лес позволял, кланган летели достаточно быстро. Казалось, они не знают усталости, хотя я и Камлот были истощены до предела задолго то того, как мы достигли цели. Веревки у нас подмышками врезались в тело, и это вносило свою лепту в наше истощение, так же как и наши усилия ослабить пытку, цепляясь за веревки над нами и пытаясь удерживать вес тел на руках.
Однако это ужасное путешествие пришло к концу, как рано или поздно кончается все. Внезапно мы вырвались из леса и понеслись, пересекая прекрасную, защищенную сушей, гавань. Я в первый раз увидел воды венерианского моря. Между двумя мысами, которые образовывали вход в гавань, я видел, как оно простирается дальше, насколько хватало глаз - таинственное, загадочное, манящее. Какие незнакомые земли и новые люди ждут там, за его пределами? Доведется ли мне узнать это?
Вдруг мое внимание и мои мысли были привлечены чем-то, что находилось слева внизу, и чего я раньше не заметил. В тихих водах гавани стояли на якоре два корабля. К одному из них, поменьше, и направлялись наши летучие пленители.
Я увидел судно, которое мало чем отличалось от земных кораблей в линиях корпуса. Нос корабля был высоким, его форштевень - острым и изогнутым. Пропорции корабля недвусмысленно указывали на то, что он был предназначен для скоростных рейсов. Но что было его движущей силой? У него не было ни мачт, ни парусов, ни дымовых труб. На корме располагались две овальные надстройки - маленькая поверх большой. А над маленькой возвышалась овальная башня, наверху которой была марсовая площадка. В обеих надстройках и башне имелись окна и двери. Когда мы подлетели поближе, я рассмотрел, что в палубе некоторое количество открытых люков. На трапах, которые окружали башню и верхнюю надстройку, а также на главной палубе стояли люди. Они наблюдали, как мы приближаемся.
Когда наши пленители спустили нас на палубу, нас немедленно окружила орда тараторящих людей. Мужчина, которого я принял за офицера, скомандовал снять с нас путы и, пока это делалось, расспрашивал кланган, которые нас принесли.
Все люди, которых я здесь видел, телосложением, цветом кожи, волос и глаз напоминали вепайян. Но выражение их лиц было тупым и грубым, очень немногие из них обладали приятной внешностью, и только одного или двух можно было назвать симпатичными. Я увидел среди них лица с признаками возраста и болезней - впервые на Амтор.
После того, как с нас сняли веревки, офицер приказал следовать за ним. Нас охраняли четверо мужчин, выглядевших отпетыми негодяями. Мы проследовали на корму и вверх к башне, что возвышалась над меньшей настройкой. Там он оставил нас снаружи башни, а сам вошел.
Четверо стражей разглядывали нас с неприязнью, не вызывающей сомнений.
- Вепайяне, ха! - ухмыльнулся один. - Считаете себя лучше обычных людей, так? Ну так вы убедитесь, что ничем от них не отличаетесь, по крайней мере в Свободной Стране Тора, где все равны. Все равно не понимаю, зачем вас тащат к нам в страну. Будь на то моя воля, вы бы получили порцию вот этого, - и он постучал по оружию, которое висело в кобуре у него на поясе.
Оружие (точнее, его кобура) наводило на мысль о чем-то вроде пистолета. Я предположил, что это образец того любопытного стрелкового оружия, испускающего смертоносные лучи, которое Камлот мне описывал. Я почти собирался попросить парня показать мне его, когда офицер вышел из башни и приказал стражникам ввести нас.
Нас ввели в комнату, где сидел хмурый мужчина с самым нерасполагающим выражением лица. Когда он рассматривал нас, на его лице была ухмылка выскочки, получившего неожиданную власть над тем, кто выше его. Ухмылка, которая пытается все скрыть, но только предательски делает явным превосходство собеседника, обнажая низость и тупость своего хозяина. Я понял, что этот человек мне не понравится.
- Еще двое клуганфал! - воскликнул он. (Ганфал означает "преступник"). - Еще двое зверей, которые пытались угнетать рабочих. Но вам это не удалось! Теперь господа мы. Вы поймете это еще прежде, чем мы достигнем Торы. Кто-нибудь из вас врач?
Камлот покачал головой.
- Не я, - сказал он.
Мужчина, которого я счел капитаном корабля, присмотрелся ко мне внимательно.
- Ты не вепайянин, - сказал он. - Кто ты вообще такой? Никто до сих пор не видел светловолосого и голубоглазого человека.
- Считай, что я вепайянин, - ответил я. - Я никогда не был в другой стране на Амтор.
- Что ты хочешь сказать этим "считай"? - потребовал ответа он.
- Я хочу сказать, что не имеет значения, что ты думаешь, - презрительно фыркнул я.
Мне не понравился этот тип. Когда мне кто-то не нравится, я не умею этого скрыть. А в этом случае я и не старался.
Он покраснел и привстал со стула.
- Вот как, не имеет значения! - вскричал он.
- Сядь, - посоветовал я. - Тебе приказано привезти вепайян. Никого не волнует, что ты думаешь о них. Но если ты их не доставишь, у тебя будут неприятности.
Соображения дипломатии должны были бы обуздать мой язык, но я плохой дипломат, тем более, когда рассержен. А сейчас я был рассержен и даже испытывал отвращение, поскольку в отношении этих людей к нам замечалось нечто, изобличающее невежественную предубежденность и злобу. Более того, из обрывков сведений, почерпнутых у Дануса, а также из слов моряка, который объявил, что был бы не прочь убить нас, я вывел заключение, что я не очень ошибался в своих предположениях, что офицер, обращавшийся к нам, превысит свои полномочия, если причинит нам вред. Все же я сознавал, что рискую, и с волнением ожидал результата своих слов.
Этот мерзкий тип повел себя как побитая дворняжка. Он сдался после единственной слабой угрозы:
- Это мы еще посмотрим.
Он обратился к лежащей перед ним открытой книге.
- Как твое имя? - спросил он, указывая в сторону Камлота.
Даже этот жест был несносен.
- Камлот из рода Зар, - ответил мой товарищ.
- Профессия?
- Охотник и резчик по дереву.
- Ты вепайянин?
- Да.
- Из какого города Вепайи?
- Из города Куаад, - ответил Камлот.
- А ты? - спросил офицер, обращаясь ко мне.
- Я Карсон из рода Нэпьер, - ответил я, используя амторианскую форму. - Я вепайянин из Куаада.
- Профессия?
- Я авиатор, - ответил я, используя английское слово и с английским произношением.
- Что? - переспросил он. - Я никогда не слышал ничего подобного.
Он попытался записать слово в свою книгу, затем попытался произнести его, но не смог сделать ни того, ни другого, так как в амторианском нет эквивалентов многим из наших гласных, и они неспособны их произнести. Если бы я написал ему это слово на амторианском, он смог бы его произнести как а-вии-а-тоор, так как они не могут воспроизвести долгий звук "а" и короткий "о", а звук "и" у них всегда долгий.
Наконец, чтобы скрыть свое невежество, он что-то записал в своей книге, но что, я не представляю. Затем он снова поднял взгляд на меня.
- Ты врач?
- Да, - ответил я. Пока офицер делал отметку в книге, я краем глаза глянул на Камлота и подмигнул ему.
- Уведите их, - распорядился офицер, - и будьте внимательны с этим, - добавил он, указывая на меня. - Он врач.
Нас отвели на главную палубу и провели вперед под аккомпанемент насмешек и брани со стороны собравшихся на палубе матросов. Я увидел важно расхаживающих вокруг кланган, их хвосты были распушены. Когда они увидели нас, то стали показывать на Камлота, и я услышал, как они рассказывают матросам, что это он прикончил басто одним ударом меча, - подвиг, который, казалось, вызывал их восхищение, и неудивительно.
Нас подвели к открытому люку и приказали спуститься в темную, плохо проветренную дыру, где мы обнаружили других заключенных. Одни из них были торанами, отбывающими наказание за нарушения дисциплины, другие - захваченными в плен вепайянами, как и мы. В числе последних был один человек, который узнал Камлота и приветствовал его, когда мы оказались в трюме.
- Джодадес, Камлот! - воскликнул он (амторианское приветствие, которое значит "желаю удачи").
- Ра джодадес, - ответил Камлот. - Какая злая судьба привела тебя сюда, Хонан?
- "Злая судьба" - это слишком мягко сказано, - ответил Хонан, - подходящим словом будет "катастрофа". Кланган искали женщин, так же, как и мужчин. Они увидели Дуари (произносится Ду-а-ри, звуки у, и - длинные, а - короткий) и бросились за ней. Когда я пытался защитить ее, они схватили меня.
- Твоя жертва была не напрасна, - сказал Камлот. - Даже если бы ты умер, выполняя такой долг, это было бы не напрасно.
- И все же это было напрасно, вот в чем катастрофа!
- Что ты хочешь этим сказать? - вопросил Камлот.
- Я хочу сказать, что они схватили ее, - ответил Хонан удрученно.
- Они схватили Дуари! - воскликнул Камлот в ужасе. - Клянусь жизнью джонга, этого не может быть!
- Хотел бы я, чтобы этого не было, - сказал Хонан.
- Где она? На этом корабле? - потребовал ответа Камлот.
- Нет, она на другом, большом корабле.
Камлот казался уничтоженным. Я мог трактовать его удрученность только как безнадежную горесть любовника, который безвозвратно потерял свою возлюбленную. Наше знакомство еще не было ни достаточно близким, ни достаточно долгим, чтобы вызвать серьезное доверие, так что я не удивился, что никогда не слышал от него упоминания о девушке по имени Дуари. Естественно, в сложившихся обстоятельствах я не мог расспрашивать его. Из уважения к его горю и молчанию я оставил его предаваться печальным раздумиям.
На следующее утро, вскоре после рассвета, корабль двинулся в путь. Я хотел бы оказаться на палубе, чтобы наблюдать новые захватывающие виды этого незнакомого мира. Мое опасное положение - положение пленника ненавистных тористов вызывало у меня меньше сожаления, чем тот факт, что я, первый землянин, плывущий по морям Венеры, обречен сидеть взаперти в тесной дыре под палубой, откуда ничего не увижу. Но, хотя я и боялся, что нас продержат внизу на протяжении всего плавания, мои иллюзии вскоре были развеяны. Вскоре после отплытия нам приказали выйти на палубу, чтобы мы скребли ее щеткой и полировали.
Когда мы выбрались наверх, корабль как раз проходил между двумя мысами, которые образовывали вход в гавань, в кильватере большего судна. Я смог прекрасно разглядеть землю, берег, который мы покидали и широкий простор океана, простирающийся вдаль до самого горизонта.
Мысы были скалистыми выступающими участками суши, покрытыми растительностью нежно-лиловых оттенков. На них росли сравнительно невысокие деревья - младшие братья тех гигантов, которыми был прекрасен остров.
Эти последние представляли действительно внушающее благоговейный трепет зрелище, особенно со стороны моря и для непривычных глаз землянина. Их могучие стволы, покрытые листвой диковинного цвета, возносились вверх на пять тысяч футов, где терялись из вида в облаках. Но мне не было позволено долго глазеть на чудеса вокруг. Мне было приказано подняться наверх не для того, чтобы удовлетворить эстетические потребности моей души.
Камлота и меня отправили чистить и полировать пушки. Их было по нескольку с каждого борта, одна на корме и одна на башенной палубе. Я был удивлен, увидев их, так как на борту не было ни следа вооружения, когда я попал сюда, то есть всего лишь днем раньше. Но я вскоре нашел объяснение этому: пушки были смонтированы на движущихся станинах, их можно было опустить ниже, и скользящий люк, расположенный вровень с палубой, закрывал их.
Стволы этих орудий были около восьми дюймов в диаметре, а канал ствола едва больше моего мизинца. Прицел был собран с большой изобретательностью, но нигде в поле зрения не было ни замка, ни зарядного ящика, если только ничего такого не было скрыто под широким обручем, скрепляющим казенную часть. Единственная деталь, обнаруженная мной и, возможно, имеющая отношение к механизму, выступала из казенной части сзади. Это было наполовину утопленное в кожух колесико, немного напоминающее опорный шарикоподшипник. Но к чему он здесь, мне сообразить не удалось.
Стволы пушек были около пятнадцати футов длиной и одинакового диаметра от казенной части до жерла.
- Чем стреляют эти орудия? - спросил я Камлота, который работал рядом со мной.
- Т-лучами, - ответил он.
- Отличаются ли они от R-лучей, которые ты описывал, когда рассказывал мне об оружии, используемом на Амтор?
- R-лучи уничтожают только органику, да и то не полностью разрушают, а только разлагают сложные вещества, - ответил он, - а разрушающему действию Т-лучей ничто не способно противостоять. Это излучение опасно даже для работающих с ним, поскольку материал ствола оружия постепенно поддается его воздействию. Единственно, почему его вообще можно использовать, потому что его наибольшая сила распределяется вдоль линии наименьшего сопротивления, которой в этом случае, естественно, является канал ствола орудия. Но через некоторое время оно уничтожает само орудие.
- Как оно стреляет? - спросил я.
Он дотронулся до колесика на торце казенной части.
- Когда поворачиваешь это, поднимается шторка, которая позволяет излучению элемента 93 воздействовать на заряд, состоящий из элемента 97, таким образом порождая смертоносные Т-лучи.
- Почему бы нам не развернуть эту пушку, не избавиться от торанов и не вернуть нашу свободу?
Он показал на маленькое отверстие неправильной формы в ободе колесика.
- Потому что у нас нет ключа, подходящего к этому, - ответил он.
- А у кого ключ?
- У офицеров находятся ключи от тех орудий, которыми они командуют, - ответил он. - В капитанской каюте есть ключи от всех орудий, а при себе у него главный ключ, который открывает любое от них. По крайней мере, такой была система, принятая в старом вепайянском флоте. Нет сомнений, в нынешнем торанском флоте все так же.
- Хорошо бы нам завладеть главным ключом, - сказал я.
- Я тоже так думаю, - согласился он, - но это невозможно.
- Нет ничего невозможного, - парировал я.
Он не ответил, и я оставил этот вопрос, но, разумеется, много над ним раздумывал.
Работая, я обратил внимание на легкое, бесшумное движение корабля вперед и спросил Камлота, что его движет. Его объяснения были долгими и очень насыщенными специальной терминологией. Достаточно сказать, что очень полезный элемент 93 (вик-ро) здесь снова применяется для воздействия на субстанцию под названием лор, которая содержит значительное количество элемента йор-сан (105). Действие вик-ро на йор-сан приводит к полной аннигиляции лор, высвобождая всю его энергию. Если вы учтете, что при

Предыдущая страница 10 Следующая страница


аннигиляции тонны угля высвобождается в восемнадцать миллиардов раз больше энергии, чем при его сгорании, вы по достоинству оцените возможности, присущие этому чудесному венерианскому научному открытию. Горючее для корабля можно хранить в банке объемом в пинту.
Я заметил, что в течение дня мы двигались курсом, параллельным береговой линии. И затем несколько дней я замечал то же самое - мы все время двигались в виду земли. Это наводило на мысль, что суши на Венере может быть гораздо больше, чем воды. Но у меня не было возможности удовлетворить свое любопытство по этому поводу и, разумеется, я не извлек никакой пользы из карт, которые мне показывал Данус, поскольку амторианская концепция формы их планеты исключала существование карт, на которые можно положиться.
Нас с Камлотом разделили. Его назначили на службу на корабельном камбузе, расположенном в надстройке на корме главной палубы. Я завязал дружбу с Хонаном, но мы редко работали вместе, а по вечерам обычно были такими усталыми, что почти не разговаривали перед тем, как уснуть на жестком полу нашей тюрьмы. Все же однажды ночью я вспомнил о горе Камлота. Эта мысль была навеяна моими собственными печальными воспоминаниями о безымянной девушке в саду. И я спросил Хонана, кто такая Дуари.
- Она - надежда Вепайи, - ответил он, - а, быть может, и надежда всего мира.

    9. СОЛДАТЫ СВОБОДЫ

Постоянное общение приводит к некоторой camaraderie даже между врагами. Шли дни, и ненависть и презрение, которые, казалось, простые солдаты питали к нам, когда мы только появились на борту корабля, сменились почти дружеской фамильярностью, словно они обнаружили, что мы не такие уж плохие ребята. Со своей стороны я нашел много хороших черт в этих простых, невежественных людях. То, что они были обмануты бесчестными лидерами, было почти самое худшее из того, что можно о них сказать. Большинство из них было мягкими и щедрыми, но невежество делало их простаками, их эмоции легко возбуждались правдоподобными аргументами, которые не произвели бы впечатления на просвещенные умы.
Естественно, я лучше познакомился со своими товарищами по заключению, чем со стражей, и вскоре наши отношения приобрели дружескую окраску. На них очень сильное впечатление произвели мои светлые волосы и голубые глаза, что было причиной расспросов о моем происхождении. Поскольку я отвечал на их вопросы правдиво, они весьма заинтересовались моей историей, и каждый вечер после завершения дневной работы меня осаждали с просьбами рассказать таинственном далеком мире, откуда я прибыл. В отличие от высокообразованных вепайян, они верили всему, что я рассказывал - в результате скоро я стал в их глазах героем. Я стал бы для них богом, если бы у них была любая концепция божества какого бы то ни было вида.
В свою очередь я расспрашивал их и открыл, не без удивления, что они вовсе не были довольны своей судьбой. Те из них, кто раньше были свободными людьми, давно уже пришли к выводу, что променяли эту свободу и свое положение наемных работников на государственное рабство, которое больше нельзя было скрыть под номинальным равенством.
Среди заключенных было трое, у которых были индивидуальные черты, особенно меня привлекающие. Одного звали Гамфор. Это был большой неуклюжий детина, который в старые дни, при джонгах, был крестьянином. Он был необычно умен, и, хотя принимал участие в революции, сейчас был резок в своих разоблачениях тористов. Тем не менее, он был осторожен и шептался со мной по секрету.
Другим был Кирон, солдат, симпатичный атлетического телосложения парень, который служил в армии джонга, но участвовал в восстании вместе с другими во время революции. Сейчас он нес наказание за нарушение субординации по отношению к офицеру, который до продвижения по службе был незначительным правительственным чиновником.
Третий был рабом. Его звали Зог. То, чего ему не хватало в отношении ума, он восполнял силой и хорошим характером. Он убил ударившего его офицера, и его везли обратно в Тору для суда и казни. Зог гордился тем, что он теперь свободный человек, хотя и признал, что энтузиазм его был уменьшен фактом, что все прочие - тоже свободные люди, и сознанием того, что когда он был рабом, у него было больше свободы, чем теперь у него же, свободного.
- Тогда, - пояснил он, - у меня был один хозяин, а теперь у меня их столько же, сколько в стране правительственных служащих, шпионов и солдатов, и никто из них обо мне не заботится. А мой старый хозяин был ко мне добр и заботился о моем благополучии.
- Ты хочешь быть совершенно свободным? - спросил я его, потому что у меня в голове начинал потихоньку созревать план.
К моему удивлению он сказал:
- Нет. Я бы лучше был рабом.
- Но ты хотел бы сам выбирать себе хозяина, ведь правда? - настаивал я.
- Разумеется, - ответил он. - Если бы только я нашел такого, который был бы добр ко мне и защищал меня от тористов.
- А если бы ты мог сейчас бежать от них, ты бы сделал это?
- Конечно. Но что ты имеешь в виду? Я не могу бежать от них.
- Без посторонней помощи нет, - согласился я, - но если другие к тебе присоединятся, ты попытаешься?
- Почему нет? Они везут меня обратно в Тору, чтобы убить. Я не могу попасть в худшее положение, что бы я ни делал. Но почему ты задаешь все эти вопросы?
- Если мы соберем достаточно людей, которые к нам присоединятся, не останется причин, по которым нам трудно было бы освободиться, - сказал я ему. - Когда ты будешь свободен, ты сможешь оставаться свободным или выбрать хозяина по своему усмотрению.
Я внимательно наблюдал за его реакцией.
- Ты хочешь сделать еще одну революцию? - спросил он. - Она потерпит поражение. Другие уже пробовали, но всегда терпели поражение.
- Не революцию, - успокоил я его, - а только мятеж, чтобы освободиться.
- Но как мы можем это сделать?
- Небольшому количеству людей нетрудно будет захватить этот корабль, - предположил я. - Дисциплина здесь плохая; ночная стража малочисленна; они так уверены в себе, что мы их можем захватить совершенно врасплох.
Глаза Зога загорелись.
- Если мы преуспеем, многие из команды перейдут на нашу сторону, - сказал он. - почти все они несчастливы; почти все ненавидят своих офицеров. Думаю, что заключенные присоединятся к нам все до одного, но ты должен быть осторожен из-за шпионов, они везде. Это самая большая опасность, с которой тебе придется столкнуться. Вне всякого сомнения, по крайней мере один шпион есть среди нас, заключенных.
- Что ты скажешь про Гамфора? - спросил я. - Он в порядке?
- Ты можешь положиться на Гамфора, - заверил меня Зог. - Он говорит немного, но в его глазах я читаю ненависть к тористам.
- А Кирон?
- Это именно тот человек, который тебе нужен! - воскликнул Зог. - Он презирает власть, и ему наплевать, кто об этом знает - вот почему он в тюрьме. Это не первое его преступление, и ходят слухи, что он будет казнен за измену.
- Но я думал, что он только препирался с офицером и отказывался подчиниться ему, - сказал я.
- Это и есть государственная измена, в случае, если хотят избавиться от человека, - пояснил Зог. - Ты можешь положиться на Кирона. Хочешь, чтобы я с ним поговорил обо всем этом?
- Нет, - сказал я, - Я сам поговорю с ним и с Гамфором. Если что-то пойдет не так, прежде чем мы будем готовы к удару, если шпион пронюхает о нашем заговоре, ты не будешь втянут.
- Мне-то все равно! - воскликнул он. - Они могут убить меня лишь за одну провинность, и мне все равно, за какую именно меня убьют.
- И все-таки я сам поговорю с ними. Если они присоединятся к нам, тогда вместе решим, как подступиться к остальным.
Во время разговора Зог и я работали, драя щетками палубу, и возможность поговорить с Гамфором и Кироном предоставилась не раньше ночи. Оба отнеслись к плану с энтузиазмом, но ни один не счел, что у этого плана большие шансы на успех. Однако каждый из них заверил меня в поддержке. Мы нашли Зога и вчетвером полночи обсуждали детали. Мы отодвинулись в дальний угол помещения, служившего нам тюрьмой, и говорили шепотом, приблизив друг к другу головы.
Следующие несколько дней мы провели, набирая добровольцев - очень щекотливое занятие, так как все в один голос утверждали, что среди нас заведомо есть шпион. Каждого нового человека нужно было прозондировать окольными хитрыми способами, и было решено, что этой работой займутся Гамфор и Кирон. Я был исключен из вербовочной коллегии ввиду недостаточности моего знания надежд, амбиций и обид этих людей, их психологии. Зог исключался, потому что работа требовала гораздо большего ума, чем тот, которым он располагал.
Гамфор предупредил Кирона, чтобы тот не разглашал наш план ни одному заключенному, который чересчур открыто признавался в своей ненависти к тористам.
- Это старый трюк, которым пользуются шпионы, чтобы убаюкать подозрения тех, кого они подозревают в изменнических мыслях, и соблазнить их признаться своем отступничестве. Выбирай тех людей, о которых тебе доподлинно известно, что они недовольны, все время молчаливы и подавлены, - посоветовал он.
Я немного беспокоился, сможем ли мы управлять кораблем, если добьемся успеха и захватим его. Я обсудил этот вопрос с Гамфором и Кироном. То, что я узнал от них, если и не давало существенного успокоения, то, по крайней мере, проливало некоторый свет на мучавшие меня вопросы.
Амториане уже изобрели компас, подобный нашему. Кирон сказал, что это устройство всегда указывает на центр Амтор - то есть, на центр мифической круглой области, называемой Страбол, или Жаркая Страна. Для амторианских мореплавателей не существовало ни солнца, ни луны, ни звезд, так что они ориентировались исключительно по расчетам. Но они изобрели инструменты небывалой точности, способные определить сушу на больших расстояниях, точно вычислить это расстояние и направление к ней. Другие инструменты служили для определения скорости, пройденного пути и дрейфа. Был также измеритель глубины, посредством коего они могли записывать результаты зондирования дна в радиусе мили от корабля. Все их инструменты для измерения расстояний используют для достижения своих целей радиоактивность различных элементов.
Однако из-за их совершенно неверных карт ценность этих инструментов сильно снижается, потому что, вне зависимости от того, какой курс прокладывают капитаны и штурманы (если он только не лежит строго на север), корабли, движущиеся по прямой, всегда отклоняются к антарктическим областям. Амторианские моряки могут знать, что впереди лежит суша, и на каком расстоянии она находится, но никогда не могут быть уверены, какой именно это берег - разве только если путешествие было коротким и хорошо знакомым. По этой причине они курсируют в пределах видимости суши всегда, когда это возможно.
В результате путешествия, которые могли бы быть короткими, становятся гораздо длиннее. Другим результатом является то, что размах амторианских морских исследований сильно ограничен. Я думаю, даже в южной умеренной зоне существуют огромные области, которые не были открыты ни вепайянами, ни тористами. А о существовании северного полушария они и не подозревают. На картах, которые мне показывал Данус, значительные области не были помечены ничем, кроме единственного слова "джорам" - океан.
И все же, несмотря ни на что (а может быть, и благодаря этому), я верил, что мы справимся с управлением кораблем ничуть не хуже его теперешних офицеров. Кирон был со мной согласен.
- По крайней мере, мы примерно знаем направление, где находится Тора, - заметил он. - Все что нам остается сделать, это плыть в другом направлении.
По мере того, как наши планы созревали, мы все больше убеждались в осуществимости предприятия. К нам присоединилось уже двадцать заключенных, пятеро из них - вепайяне. Эту небольшую группу мы организовали в тайное общество с ежедневно менявшимися паролями, знаками и рукопожатием, которое было последним напоминанием о братстве в моем колледже в дни учебы. Мы также приняли название группы. Мы назвали себя Солдатами свободы. Я был избран вукором, или капитаном. Гамфор, Кирон, Зог и Хонан были моими старшими лейтенантами, хотя я предупредил, что, если мы успешно захватим корабли, вторым командиром после меня будет Камлот.
Наш план действий был разработан в деталях. Каждый человек точно знал, что от него потребуется. Одни должны были обезоружить дозорных, другие - отправиться в каюты офицеров, чтобы отобрать их оружие и ключи. Затем мы столкнемся с командой и предоставим тем, кто захочет присоединиться к нам, возможность сделать это.
Что же касается тех, кто не захочет... здесь я столкнулся с серьезной проблемой. Почти все Солдаты свободы хотели уничтожить тех, кто не присоединится к нам, и в самом деле, альтернативы вроде бы не было. Я все же надеялся, что смогу найти более гуманный способ, как с ними поступить.
Среди заключенных был один человек, который у всех нас вызывал подозрения. У него было злое лицо, но это было не единственной и даже не главной причиной наших подозрений. Он ежедневно устраивал образцово-показательные выступления о продажности и глупости тористских лидеров. Его было приятно слушать, но трудно было понять, почему его до сих не упрятали в карцер, тем более, что он не слишком скрывался, кладя охулки на правительство и партию. Мы внимательно наблюдали за ним, избегая его, когда возможно; и каждый член нашей группы был предупрежден, что с ним нужно разговаривать очень осторожно.
Этот человек, которого звали Энус, постоянно выискивал кого-нибудь из нашей группы и втягивал их в разговоры, которые мгновенно переводил на тему торизма и своей к нему ненависти. Он непрестанно спрашивал каждого из нас о других, всегда клевеща, что такой-то и такой-то наверняка шпион. Но, разумеется, мы ожидали чего-то вроде этого и заранее к этому подготовились. Этот тип мог подозревать нас сколько ему угодно. Пока у него не было против нас доказательств, я не видел, как он может нам повредить. Мне, воспитанному на Александре Дюма и Анне Радклиф, все это вообще казалось дурной пародией или игрой в солдатики. Каждые полчаса мне приходилось убеждать себя, что дело обстоит немножко серьезнее, и на карту, в общем-то, поставлены моя собственная жизнь и моя свобода.
Однажды Кирон подошел ко мне, изо всех сил скрывая волнение. Это было в конце дня, и нам только что раздали вечернюю пищу - сушеную рыбу и черствый хлеб темного цвета, сделанный из муки грубого помола.
- У меня новости, Карсон, - прошептал он.
- Давай отойдем в угол и станем есть, - предложил я, и мы отошли вместе, смеясь и обсуждая события дня обычным тоном. Когда мы уселись на полу, чтобы съесть нашу скудную пищу, к нам присоединился Зог.
- Придвинься ближе, Зог, - велел Кирон. - Я должен сказать вам кое-что, чего не должен слышать никто, кроме Солдата свободы.
Он сказал не "Солдат свободы", а "кунг, кунг, кунг". Это амторианские буквы - первые буквы названия нашего общества. Когда я впервые услышал эту аббревиатуру, я невольно усмехнулся некоторому совпадению с хорошо известными страницами земной истории. "Кунг-кунг-кунг"... Честное слово, мне не хватало только белого балахона, чтобы сражаться с коммунизмом на Венере по всем правилам!
- Когда я буду говорить, - предостерег нас Кирон, - вы должны часто смеяться, как будто я рассказываю смешную историю, тогда, быть может, никто не заподозрит, что это не совсем так.
- Сегодня я работал в оружейной корабля, чистил пистолеты, - начал он. - Солдат, который охранял меня - мой старый друг, мы с ним вместе служили в армии джонга. Он мне как брат. Любой из нас отдаст за другого жизнь. Мы вспоминали старые времена под знаменами джонга и сравнивали те дни с этими, а особенно - офицеров старого режима с нынешними. Как я, как любой старый солдат, он ненавидит своих офицеров, так что нам было о чем поговорить.
Вдруг совершенно неожиданно он спросил меня: "Что это за слухи ходят о заговоре среди заключенных?"
Я чуть не упал, но не подал вида, ибо есть времена, когда человек не может доверять даже собственному брату. "Что ты слышал?"- спросил я.
"Я подслушал, как один офицер разговаривал с другим", - сказал он. -"Они говорили, что человек по имени Энус доложил об этом капитану, и что капитан велел Энусу узнать имена всех участников заговора и выяснить их планы, если он сможет."
"И что сказал Энус?"- спросил я своего друга.
"Он сказал, что если капитан даст ему бутыль вина, то он полагает, что ему удастся напоить одного из заговорщиков и вытянуть из него сведения. Капитан дал ему бутыль вина. Это было сегодня."
Мой друг посмотрел на меня очень внимательно и сказал: "Кирон, мы с тобой больше, чем братья. Если я могу помочь тебе, ты только скажи."
Я знал, что это так и, видя, как мы близки к разоблачению, я решил довериться ему и принять его помощь. Я рассказал ему все. Надеюсь, ты не сочтешь, что я действовал неверно, Карсон.
- Никоим образом, - уверил я его. - Нам пришлось открыть наши планы и другим людям, которых мы почти не знаем, и которым доверяем гораздо меньше, чем ты своему другу. Что он сказал, когда услышал твой рассказ?
- Он сказал, что поможет нам, и что, когда мы восстанем, он присоединится к нам. Он пообещал еще, что многие другие солдаты поступят так же. Но самое важное, что он сделал - он дал мне ключ от оружейной.
- Прекрасно! - воскликнул я. - Тогда я не вижу, почему бы нам не восстать немедленно.
- Сегодня ночью? - жадно спросил Зог.
- Сегодня ночью! - ответил я. - Передайте Гамфору и Хонану, а потом - всем остальным Солдатам свободы.
Мы рассмеялись от всего сердца, как будто один из нас отпустил удачную шутку, и Кирон с Зогом покинули меня, чтобы познакомить Гамфора и Хонана с нашим планом.
Однако на Венере, как и на Земле, самые хорошо задуманные планы, как говорится, идут вразнос. С тех пор, как мы покинули гавань Вепайи, каждую ночь люк нашей скверно проветриваемой тюрьмы оставался открытым, чтобы мы могли хоть как-то дышать, а один из дозорных стоял на страже рядом, следя, чтобы никто не выбрался наружу.
Но сегодня люк был закрыт.
- Вот что наделал Энус, - проворчал Кирон.
- Тогда нам придется поднять восстание днем, - прошептал я, - но мы уже не успеем предупредить всех сейчас. Здесь, внизу, так тихо, что нас наверняка услышит кто-нибудь чужой, если мы попытаемся передать весть.
- Значит, завтра, - сказал Кирон.
Этой ночью я долго не мог заснуть, так как был преисполнен опасений за всю нашу затею. Теперь было очевидно, что капитан многое подозревает. И хотя он не знает подробностей того, что мы замышляем, ему известно, что готовится какая-то заваруха, и он не станет рисковать.
Пока я лежал без сна, пытаясь составить план на завтра, я слышал, как кто-то крадется по комнате, а время от времени до меня доносился шепот. Я мог только строить догадки, кто это, и стараться угадать, чем он занят. Я вспомнил о бутылке вина, которая должна была быть у Энуса, и мне пришло в голову, что, может, он пытается устроить вечеринку. Но голоса были слишком уж приглушенными, чтобы послужить поддержкой этой версии. Пьяные люди не могут говорить так тихо, даже в тюрьме.
Я услышал сдавленный крик, шум, похожий на краткую потасовку, а затем комнату вновь окутала тишина.
- Кому-то приснился плохой сон, - сказал я себе и заснул.
Наконец, пришло утро. Люк был открыт, пропуская немного света, чтобы развеять мрак нашей тюрьмы. Моряк опустил нам корзину с пищей - нашим скудным завтраком. Мы, как обычно, собрались вокруг корзины, каждый взял

Предыдущая страница 11 Следующая страница


свою долю и удалился, чтобы ее съесть. Внезапно из дальнего угла раздался крик.
- Посмотрите сюда! - кричал один из заключенных. - Энус убит!

    10. ВОССТАНИЕ

Действительно, Энус был убит, и по этому поводу было много шума и криков - по-моему, гораздо больше шума и криков, чем должна была бы вызвать смерть обычного заключенного. В нашем трюме было полно солдат и офицеров. Энус безропотно лежал на спине, мертвый и неприглядный; рядом с ним стояла недопитая бутыль вина. Смерть не красила этого противного парня, вот разве что на горле появились цветные пятна там, где чьи-то мощные пальцы сдавили его. Энус был задушен.
Вскоре нас собрали на палубе и обыскали - очевидно, в поисках оружия. Капитана корабля явился самолично провести расследование. Он был рассержен, взволнован, и, я думаю, слегка напуган. Он допрашивал нас одного за другим. Когда пришел мой черед подвергнуться допросу, я, нехороший мальчишка, не сказал ему, что слышал ночью. Я сказал, что мирно спал всю ночь в углу комнаты, противоположном тому, где было найдено тело Энуса. Я знаю, что врать нехорошо...
- Ты был знаком с покойником? - спросил он.
- Не больше чем с любым другим из заключенных, - ответил я.
- Но с некоторыми из них ты даже очень хорошо знаком, - сказал он, как мне показалось, делая ударение на этих словах. - Ты когда-нибудь говорил с ним?
- Да, он несколько раз заговаривал со мной.
- О чем? - потребовал ответа капитан.
- В основном, он выступал с разоблачениями торизма.
- Но он был торист! - воскликнул капитан.
Капитан был все-таки слишком глуп для того, чтобы быть капитаном. Я нравился себе на этом посту гораздо больше.
Ни за что на свете не подумал бы этого, судя по его разговорам, - ответил я. - За что же тогда он попал в тюремный трюм? Впрочем, если он был тористом, то, несомненно, он был изменником. Он все время пытался заинтересовать меня планами захватить корабль и, простите, переубивать всех офицеров. Я думаю, что он говорил об этом и с другими.
Я говорил достаточно громко, чтобы меня слышали все. Я хотел, чтобы мои сообразительные Солдаты свободы получили от меня маленький намек. Если многие из нас расскажут одно и то же, это может убедить офицеров, что история Энуса о заговоре была плодом его собственного воображения в попытке добиться награды от начальства - фокус, ничуть не противоречащий шпионской этике.
- Удалось ему убедить кого-нибудь из заключенных присоединиться к нему? - спросил капитан.
- Я думаю, нет. Все смеялись над ним.
- Не догадываешься ли ты, кто его убил?
- Наверное, какой-нибудь человек, еще надеющийся на прощение, которого возмутила измена, - нагло сказал я.
Когда капитан допрашивал остальных, задавая им сходные вопросы, я был рад услышать, что почти ко всем Солдатам свободы цеплялся вероломный Энус, чьи предательские инсинуации они с негодованием отвергли. А Зог и вовсе сказал, что он никогда не разговаривал с ним - что, насколько мне известно, было чистой правдой. Правду говорить тоже иногда полезно.
Когда капитан закончил расследование, он был от истины раза в три дальше, чем когда начинал его. Я убежден, что он отправился на корму в дурном настроении. И, пожалуй, в убеждении, что его ловко провели, но неизвестно кто, неизвестно как и зачем.
Я очень волновался, когда нас обыскивали, потому что боялся, что у Кирона найдут ключ от оружейной. Но его не нашли. Потом Кирон сказал мне, что спрятал его в волосах еще ночью - из предосторожности.
В амторианском дне 26 часов, 56 минут, 4 секунды земного времени. Амторианцы делят его на двадцать равных периодов, называемых ти, которые я для простоты буду переводить в земные часы, хотя такой период и состоит из 80,895 земных минут. На корабле время возвещает трубач, играя разные музыкальные такты для каждого часа дня. Первый час примерно соответствует рассвету. В это время заключенных будят и кормят. Через сорок минут они начинают работу, которая продолжается до десятого часа, с коротким перерывом на еду в середине дня. Иногда нам разрешалось закончить работу в девятом и даже в восьмом часу, все зависило от каприза наших хозяев.
В этот день во время дневного перерыва на отдых Солдаты свободы собрались вместе. Я был определенно настроен действовать немедленно. Я пустил весть, что мы поднимем восстание во второй половине дня, в момент, когда трубач сыграет седьмой час. Те из нас, кто будет работать на корме, недалеко от оружейной, должны броситься туда вместе с Кироном, который откроет ее, если она окажется закрыта. Остальные должны будут атаковать ближайших солдат, пользуясь как оружием всем, что попадется под руку, а если ничего не попадется - голыми руками отобрать у солдат пистолеты и мечи. Пятеро наших должны были объяснить офицерам, в чем, собственно, дело. Рекомендовалось все время издавать устрашающий боевой клич "За свободу!" Временно незанятые в драке получили команду убеждать остальных заключенных и солдатов присоединиться к нам.
Это был безумный замысел, на который могли решиться только отчаявшиеся люди во главе с авантюристом. Авантюрист - это, наверное, я.
Седьмой час был выбран потому, что в это время почти все офицеры собирались в караульной, где их ждала легкая еда и вино. Мы предпочли бы осуществить наш план ночью, но боялись, что нас теперь постоянно будут на ночь запирать внизу, а случай с Энусом показал, что наш заговор может быть в любое время раскрыт, так что мы не решались ждать.
Должен признаться, что по мере приближения назначенного часа мое волнение все возрастало. Время от времени я бросал взгляды на других членов нашей небольшой группы и мне казалось, что одни из них проявляют признаки беспокойства, тогда как другие работали совершенно спокойно, как будто ничего необычного не должно было произойти. Среди этих последних был Зог. Он работал неподалеку от меня.
Он ни разу не глянул на башенную палубу, откуда трубачу предстояло сыграть роковую мелодию, хотя я сам с трудом удерживался от того, чтобы не смотреть туда. Никто бы не заподозрил, что Зог собирается вот-вот напасть на солдата, беспечно развалившегося рядом с ним. Точно так же никому бы и в голову не пришло, что прошлой ночью он уже убил одного человека. Он мурлыкал какую-то мелодию, полируя ствол большой пушки.
Гамфор и Кирон, к счастью, работали на корме. Я видел, что Кирон, драя палубу, подбирается все ближе и ближе к двери оружейной. По мере того, как приближался урочный час, я все сильнее желал, чтобы Камлот оказался рядом. Он мог сделать так много для успеха нашего переворота, а тем временем он даже не знал, что такое восстание готовится, а о том, что оно вот-вот начнется, и подавно.
Осматриваясь вокруг, я встретил взгляд Зога. Раб как-то очень торжественно закрыл левый глаз. Наконец-то он подал знак, что он наготове. Это было не так уж важно, но вдохнуло в меня новые силы. Почему-то прошедшие полчаса я чувствовал себя очень одиноким.
Время приближалось к часу "ноль". Я переместился поближе к моему охраннику, так, чтобы стоять прямо перед ним, повернувшись к нему спиной. Я точно знал, что буду делать, и знал, что добьюсь успеха. Человек за моей спиной и представить себе не мог, что через минуту или даже через несколько секунд он будет лежать без чувств на палубе, а пленник, которого он охраняет, будет подбирать его меч, кинжал и пистолет - и все это произойдет, когда последние ноты мелодии седьмого часа будут разноситься над спокойными водами амторианского океана.
Сейчас я стоял спиной к палубным постройкам. Я не мог видеть трубача, когда он вышел из башни, чтобы дать сигнал, но еще до того, как он вышел на башенную палубу, Я ЗНАЛ, что ждать осталось недолго.
И все же когда прозвучала первая нота, я был захвачен врасплох, как будто считал, что она никогда не прозвучит.
Однако мое напряжение было чисто психическим, оно никак не отразилась на физических реакциях, которые требовались прямо сейчас. Как только первая нота достигла моего слуха, я очень перенервничал, почти что испугался; как боевой автомат, развернулся на пятках и врезал правой рукой по подбородку моего ничего не подозревавшего стража. Это был один из тех ударов, которые называют сокрушительными. Стражник свалился на месте. Пока я наклонился, чтобы забрать оружие, вся палуба превратилась в ад кромешный. Раздавались крики, стоны, проклятия, а громче всего - боевой клич Солдатов свободы. Мой отряд ударил, и ударил всерьез.
Сейчас я впервые услышал жуткое шипящее стаккато амторианского оружия. Вы слышали, как работает старая, плохая рентгеновская установка? Звук был очень похож, но громче и более зловещий. Я выхватил меч из ножен и пистолет из кобуры моего упавшего стража, не задерживаясь, чтобы снять с него пояс. И вот передо мной открылась сцена, которой я так долго ждал. Я увидел, как могучий Зог вырвал оружие из рук солдата, а затем поднял его тело над головой и вышвырнул за борт. Как видно, у Зога не нашлось времени и сил обращать его в нашу веру.
У дверей оружейной кипела битва. Наши старались прорваться внутрь, солдаты стреляли в них. Я бросился туда. Мне навстречу выскочил солдат, и я услышал шипение смертоносных лучей, которые, должно быть, прошли совсем рядом со мной. Он, должно быть, тоже очень волновался, или просто был плохим стрелком, но он промахнулся. С десяти футов промахнулся. Я направил на него только что отобранный пистолет и нажал на спуск. Солдат упал на палубу с дырой в груди, а я устремился вперед.
Сражение у дверей оружейной велось мечами, кинжалами и кулаками, потому что противники успели так перемешаться, что никто не мог воспользоваться пистолетом, рискуя попасть в своего. Я прыгнул в эту суматоху. Заткнув пистолет за набедренную повязку, я обрушился с мечом на огромного звероподобного солдата, который уже чуть было не заколол Хонана. Затем я схватил другого противника за волосы и оттащил его от двери, крикнув Хонану, чтобы он прикончил его. У меня не было времени, чтобы сначала вонзить в него клинок, а затем еще и вытащить его. Я хотел как можно скорее оказаться в оружейной рядом с Кироном и помочь ему.
Все время я слышал, как мои люди выкрикивают "За свободу!" или предлагают солдатам присоединиться к нам. Насколько я мог судить, заключенные уже так и сделали. Теперь путь мне преграждал еще один солдат. Он стоял ко мне спиной, и я уже собрался схватить его и отшвырнуть к Хонану и другим, которые бились рядом, когда он вонзил свой кинжал в спину стоящего перед ним солдата и крикнул: "За свободу!" Так что по крайней мере одного перебежчика я увидел. В тот момент я этого еще не знал, но перебежчиков было уже много.
Когда я, наконец, попал в оружейную, то увидел, что Кирон раздает оружие с такой скоростью, с какой это способен делать только автомат, пекущий пончики. Многие из восставших лезли через окна, чтобы получить оружие, и каждому из них Кирон передавал по нескольку мечей и пистолетов, чтобы те раздали их другим на палубе.
Убедившись, что здесь все в поряджке, я собрал несколько человек, и мы стали подниматься по трапам на верхние палубы, с которых офицеры стреляли в кучу - по восставшим, и одновременно по собственным солдатам. Именно это глупое занятие и привлекло многих солдат на нашу сторону. Чуть ли не первым, кого я увидел, поднявшись на вторую палубу, был Камлот. В одной руке у него был меч, в другой - пистолет, из которого он стрелял по группе офицеров, которые пытались добраться до основной палубы, чтобы принять там командование над солдатами, сохранившими видимость лояльности.
Можете быть уверены, что я был счастлив снова увидеть друга. Когда я подскочил к нему и открыл огонь по офицерам, он одарил меня краткой улыбкой в знак узнавания.
Трое из пяти наших противников-офицеров упали, а оставшиеся двое повернулись и убежали по трапу на самую верхнюю палубу. За нами было двадцать или больше участников восстания, которые горели желанием добраться туда, где укрылись сейчас все выжившие офицеры.
Я видел, что другие восставшие толпятся на трапах, стремясь вверх, чтобы присоединиться к своим товарищам. Камлот и я во главе небольшого отряда бросились на верхнюю палубу, но в это время толпа вопящих, изрыгающих проклятия людей обогнала нас по трапам противоположного борта и набросилась на офицеров.
Люди были абсолютно неуправляемы, и, поскольку среди них было всего несколько человек из первоначальной группы Солдат свободы, большинство из них не знало лидеров, и каждый дрался сам за себя. Я хотел, как и собирался, защитить офицеров, но сейчас уже не мог воспрепятствовать мясорубке, в которой было потеряно куда больше жизней, чем необходимо.
Офицеры, прижатые к стене, сражались за свою жизнь и перебили многих, но в конце концов их смели простым численным превосходством. Казалось, каждый из рядовых матросов и солдат имел зуб либо на кого-то определенного из офицеров, либо на всю их породу в целом. К тому времени, как они набросились на последний оплот репрессивной власти - овальную башню на верхней палубе - все превратились в бешеных маньяков.
Каждого офицера, который падал убитым или раненым, перебрасывали палубой ниже, где находилось много желающих сбросить его на главную палубу. Оттуда в свою очередь оставшиеся клочья бросали в море. Затем восставшие прорвались в башню, откуда выволокли оставшихся офицеров. С одними расправились здесь же, на верхней палубе, других сбросили вопящей толпе вниз.
Капитана выволокли последним. Его обнаружили в шкафу в собственной каюте. При виде его раздался такой вопль ярости и ненависти, какого я надеюсь больше никогда не услышать. Мы с Камлотом стояли в стороне, бессильные свидетели этой бури ненависти. На наших глазах капитана по частям спустили вниз и выбросили в море.
Со смертью капитана битва была окончена. Корабль был в наших руках. Мой план был успешно выполнен, однако я вдруг подумал, что революция - достаточно опасное мероприятие. Похоже, я разбудил слишком грозную и неуправляемую силу, с которой будет нелегко сладить. Я тронул Камлота за руку.
- Пойдем со мной, - позвал я и направился к главной палубе.
- Кто все это начал? - спросил он, пока мы проталкивались среди взволнованных участников восстания.
- Восстание - это мой план, но кровавая бойня не предусматривалась, - ответил я. - Теперь мы должны попытаться возродить порядок из этого хаоса.
- Если сможем, - заметил он с сомнением в голосе.
Пробираясь на главную палубу, я собрал вокруг себя сколько смог народу из моего начального отряда Солдат свободы. Когда мы, наконец, добрались до цели, почти все они были со мной. Среди восставших я обнаружил трубача, который, сам того не ведая, подал сигнал к нашей атаке. Я приказал ему протрубить сигнал, чтобы все собрались на главной палубе. Я не знал, послушаются сигнала трубы, или нет. Но привычка имеет столь сильную власть над людьми, что как только прозвучал сигнал, все стали собираться на главную палубу отовсюду.
Я взобрался на казенную часть одного из орудий и, окруженный верным отрядом, объявил, что Солдаты свободы захватили власть на корабле и те, кто хочет присоединиться к нам, должны подчиняться вукору отряда. Остальных мы высадим на берег.
- Кто вукор? - потребовал ответа солдат, которого я приметил еще в схватке у башен за особую жестокость с офицерами.
- Это я, - ответил я.
- Вукором должен быть один из нас, - проворчал он.
- Карсон запланировал восстание и привел его к победе, - выкрикнул Кирон. - Карсон - наш вукор.
Из глоток моего отряда и сотни новообращенных вырвались возгласы одобрения, но много было и тех, кто молчал или вполголоса говорил что-то недовольным тоном своим соседям. Среди них был и тот солдат, который возражал против моего лидерства. Я заметил, что вокруг него уже собирается оппозиционная фракция.
- Необходимо, - сказал я, - чтобы все тотчас вернулись к своим обязанностям, потому что кораблем нужно управлять независимо от того, кто командует. Если есть какие-либо вопросы относительно того, кто лидер, их можно решить позже. В настоящее время командую я. Камлот, Гамфор, Кирон, Зог и Хонан - мои лейтенанты. Они командуют кораблем вместе со мной. Все оружие должно быть немедленно сдано Кирону в оружейную. Оружие остается только у тех, кому Кирон выдаст его для несения дозора.
- Никто не посмеет разоружить меня, - взорвался непокорный солдат. - Я воин, я был вооружен всю жизнь. У меня столько же прав носить оружие, сколько и у любого другого, и даже больше. Мы все теперь свободные люди. Я не стану подчиняться таким приказам.
Зог, который продвигался к нему все ближе, пока тот говорил, схватил его одной могучей рукой за горло, а другой сорвал с него пояс.
- Ты слушаешь приказы нового вукора или отправляешься за борт, - проворчал он, освобождая его и передавая его оружие Кирону.
Мгновение стояла тишина, и ситуация была нехорошо напряженной. Затем кто-то засмеялся и воскликнул, передразнивая: "Никто не посмеет разоружить меня! Остынь, Кодж!" Это вызвало общий смех, и я понял, что опасность на некоторое время миновала.
Кирон, чувствуя, что момент подходящий, велел всем явиться к оружейной и сдать оружие. Остальные члены первоначального отряда проводили народ на корму, следуя буквально по пятам за самыми беспокойными.
Прошел час, прежде чем было восстановлено подобие порядка. Камлот, Гамфор и я собрались в командной башне, своего рода рубке, где хранились карты и приборы.
Второй корабль, ничего не замечая, уже скрылся за горизонтом. Мы обсуждали меры, которые следует предпринять, чтобы захватить его без кровопролития и спасти Дуари и других вепайянских пленников, находящихся на его борту. Такая идея была у меня с самого начала, как только возник план захватить наш корабль. Камлот заговорил о том же сразу после боя. Но Гамфор серьезно сомневался в осуществимости проекта.
- Люди не заинтересованы в благополучии Вепайи, - напомнил он, - и могут прийти в негодование от идеи рисковать своими жизнями и только что обретенной свободой ради чего-то, что для них ничего не значит.
- Что ты сам думаешь об этом? - спросил я.
- Я подчиняюсь твоим распоряжениям, - ответил он. - Я сделаю все, что ты прикажешь. Но я - только один человек. А у тебя на борту две сотни тех, с чьими желаниями ты должен считаться.
- Я буду считаться только со своими офицерами, - ответил я. - Остальным я буду отдавать приказы.
- Это единственный способ, - с облегчением сказал Камлот.
- Оповестите остальных офицеров, что мы атакуем "Совонг" на рассвете, - велел я им.
- Но мы не посмеем открыть огонь по кораблю, - запротестовал Камлот, - иначе мы подвергнем опасности жизнь Дуари.
- Я намерен взять корабль на абордаж, - ответил я. - В этот час на палубе не будет никого, кроме дозорных. Наши корабли уже дважды подходили близко друг к другу при спокойном море, так что наше приближение не вызовет подозрений, Абордажный отряд будет состоять из сотни человек. Они будут прятаться, пока корабли не окажутся борт к борту и не прозвучит команда к абордажу. В утренние часы море обычно спокойно; если же завтра начнется волнение, нам придется отложить атаку до следующего утра.
- Отдайте строгий приказ, что резни быть не должно. Не убивать никого, кто не сопротивляется. Все оружие и запас провизии мы перенесем с "Совонга" на "Софал".
- И что ты предлагаешь делать потом? - спросил Гамфор.
- Сейчас доберусь и до этого, - ответил я, - но сначала я хочу удостовериться в настроении людей на борту "Софала". Ты, Гамфор, и Камлот, сообщите остальным офицерам о моих планах до того момента, до которого я их изложил. Затем соберите отряд Солдат свободы и расскажите им о моих намерениях. После этого велите им распространить сведения среди остальных и сообщить вам имена тех, кто встретил план с неодобрением. Этих мы

Предыдущая страница 12 Следующая страница


оставим на борту "Совонга", а вместе с ними - всех, кто сам пожелает перейти туда. В одиннадцатом часу выстройте всех людей на главной палубе. Я объясню подробности.
Камлот и Гамфор отправились исполнять мой приказ, а я вернулся к картам. "Софал" двигался вперед, набирая ход, и понемногу догонял "Совонг" - хотя и не с такой скоростью, чтобы это показалось преследованием. Я был уверен, что на "Совонге" ничего не знали о том, что произошло на нашем корабле, потому что амториане незнакомы с беспроволочной коммуникацией, а у офицеров "Софала" не было времени подать сигнал своим товарищам на "Совонге" - так внезапно было поднято восстание и так быстро оно закончилось нашей победой.
По мере приближения одиннадцатого часа я обратил внимание, что в самых различных местах собираются группы людей. Очевидно, они обсуждали информацию, которую распространили среди них Солдаты свободы. В одной группе, которая была больше других, шумно разглагольствовал оратор, в котором я узнал Коджа. С самого начала было очевидно, что этот парень окажется возмутителем спокойствия. Каким влиянием он пользовался, я не знал, но не сомневался, что оно будет обращено против меня. Я надеялся избавиться от него, когда мы захватим "Совонг".
Когда трубач просигналил время, люди быстро собрались, и я спустился вниз, чтобы обратиться к ним. Я стоял прямо над ними, на одной из нижних ступенек, где я мог следить за всеми и был виден всем. Большинство вело себя тихо и слушало внимательно. Одна небольшая группа шепталась и бормотала. В центре ее стоял Кодж.
- На рассвете мы возьмем "Совонг" на абордаж и захватим корабль, - начал я. - Вы получите приказы от ваших непосредственных командиров, офицеров, но один я хочу выделить особо: не должно быть ненужных убийств. После того, как мы захватим корабль, мы переместим на "Софал" часть провизии, оружие и заключенных. Одновременно мы переведем с "Софала" на "Совонг" всех тех, кто не хочет оставаться на этом корабле под моим командованием, а также тех, кого я не хочу оставлять здесь, - при этих словах я посмотрел прямо на Коджа и на недовольных вокруг него.
Я объясню, что я планирую на будущее, чтобы каждый из вас мог определить до рассвета, хочет ли он стать членом моей команды. Те, которые захотят, должны будут подчиняться приказам, но они будут получать свою часть добычи, если у нас появится добыча. У нас будет две цели: нападать на корабли тористов и исследовать неизвестные области Амтор - после того, как мы вернем вепайянских пленников в их страну.
Нас ждут увлекательные приключения. Будут на нашем пути и опасности. Мне не нужны в команде ни трусы, ни баламуты. У нас должна быть добыча, потому что я уверен, что корабли тористов с богатым грузом постоянно пересекают моря Амтор, и я знаю, что мы всегда найдем рынок сбыта для тех военных трофеев, которые попадут в наши руки. Я говорю "военных", потому что это будет настоящая война Солдатов свободы против тирании и угнетения.
Сейчас возвращайтесь к себе и будьте готовы показать свою доблесть на рассвете.

    11. ДУАРИ

Этой ночью я опять мало спал. Мои офицеры постоянно приходили ко мне с докладами. Из них я получил представление об умонастроении команды, что было для меня очень важно. Никто не был против захвата "Совонга", а вот по поводу того, что делать дальше, мнения разделялись. Некоторые хотели высадиться на торанской земле, чтобы иметь возможность вернуться домой. Большинство с энтузиазмом восприняли намерение захватывать торговые корабли. Идея исследования неизвестных водных пространств Амтор вызывала у многих страх. Некоторые противились тому, чтобы доставлять вепайянских пленников домой. И еще была небольшая, но очень активная и шумная группа тех, кто настаивал, что командование кораблем следует передать в руки торанцев. В этом я разглядел руку Коджа еще до того, как мне сказали, что предложение поступило от его приспешников.
- Но есть не меньше сотни тех, - сказал Гамфор, - на чью верность ты можешь положиться. Они приняли тебя в качестве лидера, они последуют за тобой и будут подчиняться твоим командам.
- Вооружить их, - распорядился я, - а остальных поместить под палубой на время, пока мы не захватим "Совонг". Что вы скажете о кланган? Они не участвовали в восстании. Они за нас или против?
Кирон засмеялся.
- Они не получили никаких приказов, - пояснил он. - А собственной инициативы у них нет. Они физически не в состоянии сделать что-либо без приказа, за исключением тех случаев, когда действие рефлекторно или инстинктивно - вызванное голодом, любовью или ненавистью.
- И их не интересует, кто ими командует, - вмешался Зог. - Они служат вполне лояльно, пока их хозяин не умирает, или не продает их, или не раздает их, или его не свергают. Тогда они столь же лояльно служат новому хозяину.
- Им было сказано, что ты - их новый хозяин, - сказал Камлот, - и они будут повиноваться тебе.
Поскольку на борту "Софала" было всего пять птицелюдей, меня не очень волновало их отношение, но все же я был рад узнать, что они не будут противниками.
В двенадцатом часу я приказал сотне, на которую можно было положиться, собраться в одной из кают нижней палубы. Остальные еще раньше были заперты внизу, тихие и безоружные. Я не очень люблю восстания вообще, тем более против меня.
Всю ночь мы постепенно приближались к ничего не подозревающему "Совонгу", и теперь находились на расстоянии всего сотни ярдов за его кормой, немного в стороне. По правому борту я видел, как корабль неясно вырисовывается темным силуэтом в таинственном ночном сиянии безлунной амторианской ночи. Фонари "Совонга" казались разноцветными пятнами света, на палубах смутно различались фигуры стражей.
"Софал" подбирался все ближе и ближе к своей жертве. Один из Солдат свободы, который раньше был офицером торанского флота, стоял у руля. На палубе не было никого, кроме дозорных. В каюте нижней палубы прятались сто человек, ожидая команды к абордажу. Я стоял рядом с Хонаном в рубке (он должен был командовать "Софалом", когда я поведу отряд на абордаж), глядя на странный амторианский хронометр. Я жестом скомандовал, и Хонан повернул какой-то важный рычаг. "Софал" подобрался еще немного ближе к "Совонгу". Затем Хонан шепотом отдал приказ рулевому, и мы оказались рядом со своей жертвой.
Я поспешил спуститься на главную палубу и подал сигнал Камлоту, стоящему в дверях каюты. Теперь два корабли находились практически борт о борт. Море было тихим, только легкое бриз покачивал мягко скользящие по волнам корабли. Мы были так близко друг к другу, что можно было перепрыгнуть с палубы одного корабля на палубу другого через небольшой разделявший их промежуток.
Сторожевой офицер на борту "Совонга" окликнул нас:
- Эй, там, в чем дело? Смените курс!
Вместо ответа я разбежался по палубе "Софала" и перепрыгнул на борт другого корабля, а за мной по пятам следовали сто человек. Не было криков, и шума было немного - только шелест обутых в сандалии ног и приглушенное звяканье оружия.
Через борт "Совонга" были переброшены абордажные крючья. Каждый из наших людей заранее получил точные указания, что делать. Оставив Камлота командовать на главной палубе, я быстро бросился с дюжиной людей на башенную, а Кирон повел два десятка бойцов на вторую, где расположены каюты большинства офицеров.
Прежде чем дежурный офицер успел собраться с мыслями, я был уже рядом с ним - с пистолетом.
- Молчи, - прошептал я, - и никто не причинит тебе вреда.
Мой план состоял в том, чтобы захватить как можно больше народа в плен, прежде чем будет поднята общая тревога, и таким образом свести к минимуму необходимость кровопролития. Поэтому нужна была тишина. Обезоружив дежурного, я передал его своим людям. Затем я отправился на поиски капитана, а двое моих людей в то же время занялись рулевым.
Когда я нашел того, кого искал, он как раз схватился за свое оружие. Он был разбужен неизбежным легким, но странным шумом, который производил наш абордажный отряд, и заподозрив какой-то беспорядок, встал и зажег свет в каюте.
Я обрушился на него, когда он поднимал пистолет, и выбил оружие у него из руки прежде, чем он успел выстрелить. Но он отступил назад с мечом наготове, и так мы стояли лицом к лицу некоторое время.
- Сдавайся, - сказал я, - и тебе не причинят вреда.
- Кто ты такой? - потребовал ответа он. - Откуда ты взялся?
- Я был заключенным на борту "Софала", - ответил я. - Но теперь я им командую. Впрочем, как и твоим "Совонгом" - последние несколько минут. Если ты хочешь избежать кровопролития, выйди со мной на палубу и прикажи своим людям сдаться.
- И что потом? - спросил он. - Зачем вы напали на нас, если не для того, чтобы убить?
- Чтобы забрать провизию, оружие и вепайянских пленников, - объяснил я.
Внезапно до нас донеслось шипящее стаккато пистолетного огня с нижних палуб.
- Я полагал, что кто-то хочет обойтись без убийств, - презрительно фыркнул он.
- Если хочешь прекратить это, выйди отсюда и прикажи сдаться, - ответил я.
- Я не верю тебе! - воскликнул он. - Это обман.
И он набросился на меня с мечом.
Я не хотел хладнокровно застрелить его, так что встретил атаку своим клинком. Преимущество в искусстве обращения с оружием было на его стороне, так как я еще не совсем привык к амторианскому мечу. Но у меня было преимущество в силе и реакции. И еще мне были известны некоторые приемы немецкого боя на мечах, которым я обучился во время пребывания в Германии.
Амторианский меч - это преимущественно рубящее оружие. Его вес около острия делает его особенно эффективным для такого метода атаки, хотя уменьшает эффективность парирующих ударов, делая меч достаточно медлительным орудием. Неожиданно я оказался перед человеком, умеющим проводить невероятные уколы, и в бешеном темпе! Я с трудом защищался.
Офицер был весьма подвижен и искусен в обращении с мечом. Ему не потребовалось много времени, чтобы понять, что я новичок. В результате он злобно стал прижимать меня к стене, пользуясь своим превосходством, так что я быстро пожалел о своем великодушии - надо было все-таки воспользоваться пистолетом до начала схватки. Теперь это сделать было поздно, я был все время настолько занят, что у меня не было времени вытащить оружие.
Он заставил меня отступить назад и вглубь каюты, а сам занял позицию между мной и выходом. Когда я оказался в положении, откуда не было возможности бежать, он постарался прикончить меня. Этот бой я проводил почти исключительно в защите. Атаки капитана были такими быстрыми и настойчивыми, что я мог только защищаться, и за первые две минуты боя я не сделал ни одного выпада в его сторону.
Я очень хотел бы знать, куда делись те, кто сопровождал меня, но гордость не позволяла мне позвать на помощь. Впоследствии я узнал, что это ничего бы мне не дало, так как они были заняты целиком и полностью отражением атаки офицеров, которые поднялись с нижних палуб сразу вслед за ними.
Мой противник скалил зубы в злобной ухмылке, непрестанно стараясь сломить мою защиту. Он как будто уже чуял победу и внутренне ликовал, предвкушая ее. Звук ударов стали о сталь заглушал все звуки за пределами четырех стен каюты, где мы сражались. Я не мог сказать, идет ли битва в других местах на корабле, а если она идет, то выигрываем мы или проигрываем. Я понимал, что мне совершенно необходимо знать это, что я в ответе за все, что происходит на борту "Совонга", и что я обязан выбраться из этой каюты, чтобы привести своих людей либо к победе, либо к поражению.
Такие мысли делали мое положение еще более невыносимым и заставляли меня идти на крайние меры, чтобы освободиться. Я должен уничтожить противника, и немедленно!
Он к этому времени уже практически прижал меня к стене. Острие его меча уже один раз коснулось моей щеки и дважды - тела, и, хотя эти раны были всего лишь царапинами, я оказался весь в крови. Капитан прыгнул с решимостью покончить со мной тотчас же, но на сей раз я не отступил. Я парировал его удар, так что его клинок прошел справа от меня, затем я отдернул свой меч и, прежде чем он опомнился, пронзил его сердце.
Он рухнул на пол. Я выдернул лезвие из его тела и выбежал из каюты. Весь эпизод занял лишь несколько минут, хотя они показались мне гораздо дольше. Однако за это краткое время многое произошло на палубах и в каютах "Совонга". Верхние палубы были очищены от врагов. Один из моих людей был у руля, другие в машинном отделении. На главной палубе все еще продолжалась схватка, там несколько офицеров "Совонга" делали последнюю попытку дать отпор с горсточкой своих людей.
Но к тому времени, как я достиг поля боя, все было кончено. Офицеры, заверенные Камлотом, что их жизни пощадят, сдались. "Совонг" был наш! "Софал" взял свою первую добычу.
Оказавшись, наконец, среди взволнованных воинов на главной палубе, я, должно быть, представлял печальное зрелище. Из моих трех моих царапин все еще текла кровь. Мои люди приветствовали меня громкими возгласами. Впоследствии я узнал, что мое отсутствие в битве на главной палубе было замечено и произвело плохое впечатление на амториан, но когда они увидели, что я возвращаюсь, неся на себе следы какой-то иной схватки, они вернули мне свое уважение вдвойне. Эти три небольшие царапины достались мне немалой ценой, но это было ничто в сравнении с психологическим эффектом, произведенным непропорционально большим количеством крови, которое пролилось на мой обнаженный торс.
Мы быстро окружили и обезоружили пленников. Камлот взял несколько людей и освободил вепайянских пленников, которых тотчас препроводил на "Софал". Почти все они были женщинами, но я не смог увидеть, как их переводили с корабля на корабль, поскольку был занят другими делами. Однако я прекрасно представлял себе радость воссоединения Камлота и Дуари, на которое она, вероятно, уже не надеялась.
Мы быстро перенесли все ценное с "Совонга" на "Софал", оставив только самое необходимое для офицеров корабля-неудачника. Эта работа была поручена Кирону и проводилась нашими собственными людьми, тогда как Гамфор с группой наших новых пленников перенес на борт "Софала" излишек провианта. Когда это было сделано, я приказал сбросить все пушки "Совонга" за борт - по крайней мере это я мог сделать, чтобы нанести ущерб мощи Торы. Последний акт этой морской драмы состоял в переведении сотни неудачников-заключенных с "Софала" на "Совонг" и представить их новому капитану. Он не выглядел обрадованным, впрочем, так же как и они. Не могу его обвинять.
Многие из заключенных умоляли меня взять их обратно на "Софал", но у меня и так уже было больше людей, чем нужно было для управления кораблем и его обороны, а каждый из удаляемых фигурировал в докладах как выказавший неодобрение той или иной части нашего плана. Мне была нужна абсолютная лояльность, поэтому я счел этих людей бесполезными.
Странно сказать, но Кодж был самым настойчивым. Он чуть ли не падал на колени, умоляя позволить ему остаться на борту "Софала", и обещал мне такую верность, какой доселе не было в природе. Но мне уже хватило его с избытком, что я ему и сказал. Когда он понял, что растрогать меня не удастся, он набросился на меня, и клялся всеми своими предками, что он со мной еще посчитается, даже если это займет тысячу лет.
Возвратившись на борт "Софала" я отдал приказ отцепить абордажные крючья. Два корабля снова легли каждый на свой курс, "Совонг" - вперед к торанскому порту, куда он и направлялся первоначально, "Софал" - назад к Вепайе. Теперь только у меня появилась возможность выяснить наши потери. Я обнаружил, что мы потеряли четырех убитыми и двадцать один человек был ранен. Потери в команде "Совонга" было гораздо больше.
Большую часть оставшегося времени в тот день я был занят со своими офицерами, организуя команду "Софала" и систематизируя основы нового и незнакомого мне предприятия. В этой работе Кирон и Гамфор были бесценными помощниками. Только поздно во второй половине дня я наконец смог поинтересоваться благополучием спасенных вепайянских пленников. Когда я спросил Камлота о них, тот ответил, что им не особенно повредило пребывание в плену на борту "Совонга".
- Видишь ли, эти отряды, совершающие набеги, имеют приказ доставлять женщин в Тору в хорошем состоянии, не причинив им вреда, - пояснил он. - Они предназначены более важным персонам, чем офицеры корабля, и это их спасает. Все же Дуари сказала, что, несмотря ни на что, капитан заигрывал с ней. Я бы хотел, чтобы это стало мне известно еще на борту "Совонга". Тогда бы я смог убить его за то, что он посмел так себя вести.
Тон Камлота был резким, и он выказывал признаки крайнего волнения.
- Можешь быть спокоен на этот счет, - заверил я его. - Дуари была отомщена.
- Что ты имеешь в виду?
- Я лично убил капитана, - пояснил я.
Он хлопнул меня по плечу, глаза его светились радостью.
- Ты вновь завоевал вечную благодарность Вепайи, - воскликнул он. - Я бы хотел, чтобы мне выпала удача убить это животное и таким образом смыть оскорбление, нанесенное Вепайе, но раз уж это не был я, то я рад, что это был ты, Карсон - больше, чем если бы это был кто-либо другой.
Я подумал, что он придает чересчур большое значение этому делу и считает слишком важными действия капитана "Совонга". В конце концов, девушке не было причинено никакого вреда. Но, разумеется, я отдавал себе отчет, что любовь странным образом воздействует на мыслительные процессы человека, так что обида, причиненная его избраннице, может быть интерпретирована как оскорбление достоинства всего мира.
- Что ж, теперь все это позади, - сказал я, - и твоя возлюбленная вернулась к тебе в целости и сохранности.
Казалось, мои слова ужаснули его.
- Моя возлюбленная? - воскликнул он. - Во имя предков всех джонгов! Неужели ты хочешь сказать, что ты не знаешь, кто такая Дуари?
- Я считал, разумеется, что это девушка, которую ты любишь, - признался я. - Кто же она?
- Конечно, я люблю ее, - объяснил он. - Вся Вепайя любит ее. Она - девственная дочь джонга Вепайи.
Если бы он объявил, что на борту нашего корабля присутствует богиня, его голос не мог выразить большего благоговения и почтительности. Я постарался выказать больше потрясения, чем чувствовал на самом деле, чтобы не оскорбить его чувств.
- Если бы она была твоей избранницей, я бы счел большей честью для себя принимать участие в ее спасении, чем будь она дочерью дюжины джонгов.
- Благодарю тебя, - ответил он. - Но не говори таких вещей другим вепайянам. Ты рассказывал мне о божествах того странного мира, откуда ты прибыл; так вот, джонг и его дети столь же священны для нас.
- В таком случае, разумеется, они будут священны и для меня, - заверил я его.
- Кстати, я должен кое-что передать тебе. Вепайянин счел бы это высокой честью. Дуари хочет видеть тебя, чтобы лично тебя поблагодарить. Конечно, это против правил, но наши теперешние обстоятельства делают соблюдение старых обычаев нашей страны непрактичным, если не вовсе невозможным. Ее уже видели несколько сотен человек, и почти все они были врагами. Так что не будет вреда, если она увидится и поговорит со своими защитниками и друзьями.
Я не понимал, к чему он ведет, но уступил ему и сказал, что еще до конца этого дня я засвидетельствую принцессе свое почтение.
Я был крайне занят и, правду сказать, не горел желанием наносить визит принцессе. На самом деле я почти страшился этого, так как не обучен

Предыдущая страница 13 Следующая страница


пресмыкаться и раболепствовать перед королевскими величествами и прочая. Но я решил, что из уважения к чувствам Камлота я должен как можно скорее расправиться со всем этим. Когда он ушел по какому-то делу, я направился в предназначенные принцессе каюты на второй палубе.
Амториане не стучат в дверь, они свистят. По-моему, это гораздо удобнее, чем наш обычай. У каждого есть свой определенный свист. Некоторые из них достаточно сложные. Сигналы, принадлежащие друзьям, начинаешь различать очень скоро. Стук в дверь осведомляет вас только о том, что кто-то хочет войти, свист говорит о том же, но вдобавок способен засвидетельствовать личность пришедшего.
Мой сигнал очень прост. Он состоит из двух коротких низких нот, за которыми следует высокая и более длинная нота. Когда я стоял перед дверью Дуари и насвистывал этот сигнал, мои мысли были не о принцессе за дверью, а о другой девушке - далеко отсюда, в древесном городе Куаад, на Вепайе. Я часто думал о ней, о девушке, которую видел лишь дважды, а слышал всего один раз. О девушке, которой я признался в любви, что овладела мной столь же внезапно, неотвратимо и полностью, как однажды в будущем овладеет смерть.
В ответ на мой сигнал нежный женский голос пригласил меня войти. Я перешагнул порог и оказался лицом к лицу с Дуари. При виде меня глаза принцессы расширились, и краска мгновенно залила ее щеки.
- Ты! - воскликнула она.
Я был ошеломлен ничуть не меньше ее. Это была девушка из сада джонга!

    12. "КОРАБЛЬ!"

Какая странная встреча! От неожиданности я совершенно лишился дара речи. Замешательство Дуари тоже было вполне очевидным. Но, по крайней мере для меня, эта необычная встреча была счастливым совпадением.
Я направился к ней, и, надо полагать, в моих глазах отражалось куда больше, чем я отдавал себе отчет, потому что она отшатнулась, покраснев еще сильнее.
- Не прикасайся ко мне! - прошептала она. - Не смей!
- Разве я когда-либо причинил тебе вред? - спросил я.
Похоже, этот вопрос вернул мне ее доверие. Она покачала головой.
- Нет, - признала она. - Физически - никогда. Я послала за тобой, чтобы поблагодарить тебя за службу, которую ты сослужил мне, но я не знала, что ты - это ты. Я не знала, что Карсон, о котором они говорили, это тот самый человек, который... - она замолчала и взглянула на меня умоляюще.
- Тот человек, который в саду джонга сказал, что любит тебя, - продолжил я за нее.
- Не надо! - вскричала она. - Неужели ты не сознаешь оскорбительность и преступность такого заявления?
- Так это преступление - любить тебя? - спросил я.
- Преступление говорить мне об этом, - ответила она несколько свысока.
- Тогда я законченный преступник, - ответил я, - ибо я не могу сдержаться, не могу молчать, что люблю тебя, и буду говорить это всякий раз, когда тебя увижу.
- В таком случае ты не должен больше видеть меня, поскольку ты не имеешь права говорить такие вещи, - решительно сказала она. - Я прощаю тебе предыдущие оскорбления, потому что ты оказал мне и государству огромную услугу. Но больше не повторяй их.
- Но что, если я не могу поступать иначе? - вопросил я.
- Ты должен преодолеть себя, - серьезно сказала она. - Это вопрос твоей жизни или смерти.
Ее слова озадачили меня.
- Я не понимаю, о чем ты говоришь, - признался я.
- Камлот, Хонан, любой из вепайян на борту корабля убили бы тебя, если бы узнали об этом, - ответила она. - Джонг, мой отец, приказал бы казнить тебя по возвращении на Вепайю. Все зависело бы от того, кому первому я сказала бы об этом.
Я подошел поближе и заглянул ей в глаза.
- Но ты ведь никому не скажешь, - прошептал я.
- Почему ты так думаешь? - потребовала ответа она, но голос ее слегка дрогнул.
- Потому что ты хочешь, чтобы я любил тебя, - бросил я вызов.
Она сердито топнула ногой.
- Ты преступаешь границы допустимого, и не подлежишь ни милости. ни прощению. Немедленно прочь из моей каюты! Я не желаю больше видеть тебя.
Ее грудь вздымалась, прекрасные глаза сверкали. Она стояла очень близко ко мне, и мной овладело стремление схватить ее в объятия. Я хотел прижать ее к себе, хотел покрыть ее губы поцелуями.
Но более всего я хотел добиться ее любви, так что я овладел собой, дабы не зайти слишком далеко. Мне не хотелось потерять шансов завоевать ее любовь, которая, я чувствовал это, уже зарождается где-то в безднах души, на самой границе сознания. Не знаю, почему я был так уверен в этом, но я был уверен.
Я не мог бы навязывать свое внимание женщине, которой оно отвратительно. Но с первого мгновения, как только я увидел эту девушку, подсматривающую за мной в саду на Вепайе, у меня возникло впечатление, что она тоже немного интересуется мной.
- Я сожалею, что ты отправляешь меня прочь, по существу, в изгнание, - ответил я. - Я не считаю, что заслужил это, но, разумеется, представления вашего мира отличны от представлений моего. У нас женщина не чувствует себя оскорбленной любовью мужчины или его признанием в любви, кроме тех случаев, когда она уже замужем за другим.
В этот момент мне пришло в голову то, о чем следовало подумать раньше.
- Может быть, ты уже принадлежишь другому мужчине? - спросил я, холодея при этой мысли.
- Конечно, нет! - фыркнула она. - Мне еще нет девятнадцати лет.
Я плохо слышал. Я удивлялся, как мне до сих пор не приходило в голову, что девушка из сада могла быть замужем.
Я не знал, какое отношение ко всему имел ее возраст, но я был рад узнать, что ей еще не семьсот лет. Я часто думал, сколько ей лет, хотя здесь, на Венере, это в общем-то не имело значения. Здесь, в единственном из всех мест Вселенной, людям было действительно столько лет, на сколько они выглядели - по меньшей мере это верно в отношении их внешней привлекательности.
- Так ты уходишь? - требовательно спросила она. - Или мне позвать кого-нибудь из вепайян и сказать, что ты нанес мне оскорбление?
- Чтобы меня убили? - спросил я. - Нет, я никогда не поверю, что ты так поступишь.
- Тогда уйду я, - постановила она. - И помни, что тебе не дозволено больше ни видеть меня, ни говорить со мной.
С этим прощальным и отнюдь не обнадеживающим ультиматумом она покинула комнату, выйдя в соседнее помещение своих апартаментов. Похоже, это был конец аудиенции. Я никак не мог последовать за ней, так что я повернулся и безрадостно направился в капитанскую каюту в башне.
Когда я обдумал все, что произошло, мне стало очевидно, что я не только не продвинулся вперед. Теперь казалось мало правдоподобным, что я когда-нибудь это сделаю. Похоже, между нами существовал непреодолимый барьер, хотя я не представлял себе, что бы это могло быть.
Я не мог поверить, что она совершенно ко мне равнодушна. Хотя, быть может, я думал так исключительно в силу собственного эгоизма. Она достаточно прямо дала понять, как словами, так и действиями, что не желает иметь со мной ничего общего. Я несомненно был persona non grata.
Несмотря на все вышеперечисленное, а, может, и благодаря этому, я понимал, что вторая, более долгая встреча послужила только тому, что моя страсть разгорелась еще сильнее. Я был в совершеннейшем отчаянии.
Ее присутствие на борту "Софала" непрестанно искушало меня. Ее заявление о невозможности никаких отношений между нами только заставило меня еще сильнее желать быть с ней. Я был крайне несчастен, а монотонное течение нашего обратного плавания к Вепайе не давало возможности отвлечься. Я хотел, чтобы мы встретили какой-нибудь корабль, потому что любой встреченный корабль был бы вражеским.
Мы на "Софале" были вне закона - пираты, буканьеры, каперы. Я склонялся скорее к последнему, более мягкому определению нашего статуса. Разумеется, мы еще не получили повеления Минтепа осуществлять нападения на корабли Торы для блага Вепайи, но мы нападали на врагов Вепайи, так что я полагал, мы можем требовать сомнительной чести считаться каперами. Однако любое из двух других имен тоже не огорчило бы меня. В слове "буканьер" есть какой-то залихватский оттенок, который тешит мою фантазию, в нем чуть больше возвышенной романтики, чем в слове "пират".
Имя, слово значит очень много. Название корабля - "Софал" - мне понравилось с самого начала. Быть может, значение этого имени и подсказало то занятие, которому я был намерен предаться.
"Софал" значит "убийца". Глагол "убивать" звучит "фал", приставка "со" имеет то же значение, что и английский суффикс "er". "Вонг"- по-амториански "защищать", следовательно, название "Совонга", нашей первой добычи, значит "защитник". Однако "Совонг" не оправдал своего имени.
Я все еще предавался раздумиям по поводу имен, пытаясь таким образом отвлечься от мыслей о Дуари, когда вернулося Камлот. Я решил воспользоваться этой возможностью, чтобы задать ему несколько вопросов касательно амторианских обычаев, которые определяли правила поведения между мужчинами и девушками. Он сам дал к тому повод, спросив меня, виделся ли я с Дуари с тех пор, как она послала за мной.
- Я виделся с ней, - сказал я. - Но мне непонятно ее отношение ко мне. Выходит, что смотреть на нее - это чуть ли не преступление.
- Это было бы преступлением при обычных обстоятельствах, - ответил он, - но, разумеется, как я тебе уже объяснял, обстоятельства, в которых она и мы оказались теперь, сводят к минимуму важность некоторых освященных временем вепайянских законов и обычаев.
Вепайянские девушки достигают совершеннолетия в двадцать лет. До этого времени они не могут вступать в союз с мужчиной. Обычай, который имеет практическую силу закона, налагает еще более серьезные ограничения на дочерей джонга. Они не должны даже видеться или говорить ни с одним мужчиной, за исключением кровных родственников и нескольких тщательно избранных доверенных лиц, пока им не исполнится двадцати. Если они нарушат закон, это означает бесчестие для них и смерть для мужчины.
- Что за идиотизм! - взорвался я.
Я начал понимать, каким ужасным и отвратительным должно было предстать в глазах Дуари мое противозаконное поведение.
Камлот пожал плечами.
- Возможно, этот закон глуп, - сказал он. - Но это закон. А в случае Дуари его соблюдение много значит для Вепайи, потому что она - надежда Вепайи.
Я уже слышал по отношению к ней эти слова, но не понимал их смысла.
- Что ты имеешь в виду, говоря так? - спросил я.
- Она - единственный ребенок Минтепа. У него никогда не было сына, хотя сотни женщин хотели бы родить ему наследника. Династия окончится, если у Дуари не будет сына. А если у нее будет сын, то совершенно необходимо, чтобы его отец был достоин быть отцом джонга.
- Они уже выбрали отца ее детей? - спросил я.
- Конечно, нет, - ответил Камлот. - Речь об этом зайдет только после того как ей исполнится двадцать лет.
- А ей нет еще и девятнадцати, - заметил я со вздохом.
- Нет, - согласился Камлот, внимательно гляля на меня. - Но ты ведешь себя так, словно этот факт для тебя очень важен.
- Так оно и есть, - признал я.
- Что ты хочешь этим сказать?
- Я собираюсь жениться на Дуари!
Камлот вскочил на ноги и выхватил меч. Впервые за все время нашего знакомства я видел, чтобы он проявил признаки столь серьезного волнения. Я решил, что он собрался убить меня, не сходя с этого места.
- Защищайся! - воскликнул он. - Я не могу убить тебя, пока ты без меча.
- А почему ты хочешь меня убить? - спросил я. - Ты сошел с ума?
Острие меча Камлота медленно опустилось к полу.
- Я не хочу убивать тебя, - сказал он печально, все нервное напряжение ушло из него. - Ты мой друг, ты спас мою жизнь. Я бы лучше умер сам, чем убил тебя, но то, что ты только что сказал, требует чьей-нибудь смерти.
Я пожал плечами; мне это было недоступно.
- Что я такого сказал, Камлот? - пожелал узнать я.
- То, что ты собираешься жениться на Дуари.
- В моем мире, - сказал я, - мужчин убивают за то, что они отказываются жениться на девушке.
Когда Камлот угрожал мне, я сидел за столом и не двигался, теперь я поднялся и взглянул ему в глаза.
- Лучше убей меня, Камлот, - сказал я. - Потому что я говорю то, что думаю.
Мгновение он колебался, глядя на меня, затем вернул меч в ножны.
- Я не в силах, - сказал он глухо. - Да простят мне мои предки! Я не могу убить друга.
- Быть может, - добавил он, очевидно, в поисках какого-нибудь смягчающего обстоятельства, - ты не можешь нести ответственность за несоблюдение обычаев, о которых ты не знал. Я часто забываю, что ты не из нашего мира. Но теперь, когда я разделил твое преступление, простив его... Скажи мне, Карсон, что позволяет тебе надеяться на брак с Дуари?
Я хмыкнул.
Скажи, Карсон, - настойчиво повторил Камлот. - Я не могу стать большим преступником, чем уже стал, если выслушаю тебя полностью.
- Я намерен жениться на ней, потому что я люблю ее и верю, что она уже наполовину любит меня.
При этих словах Камлот был вновь шокирован. Он попросту ужаснулся.
- Это невозможно! - вскричал он. - Она никогда до сих пор не видела тебя; она не может знать, что творится у тебя в сердце или в твоем безумном мозге!
- Как раз наоборот, она уже видела меня раньше, и ей прекрасно известно, что творится у меня в "безумном мозге", - заверил я его. - Я сказал ей об этом в Куааде, и сегодня повторил снова.
- И она выслушала тебя?
- Она была потрясена не меньше, чем ты - признал я, - но выслушала меня. Затем она выбранила меня и велела уйти.
Камлот облегченно вздохнул.
- По крайней мере она в своем уме. Не могу понять, на чем ты основываешь свою уверенность. Она не может ответить взаимностью на твою любовь.
- Ее глаза выдают ее. А более убедительным доказательством может быть то, что она не рассказала о моем преступлении, ибо это привело бы к моей смерти.
Он обдумал сказанное мной и покачал головой.
- Все это чистейшей воды безумие, - сказал он. - Ничего не могу понять. Ты утверждаешь, что разговаривал с ней в Куааде, хотя этого не могло быть. Но если ты видел ее раньше, то почему ты так мало интересовался ее судьбой, зная, что она - пленница на борту "Совонга"? Почему ты сказал, что считал ее моей возлюбленной?
- До последних минут, - объяснил я, - я не знал, что девушка, которую я увидел и с которой говорил в саду Куаада, и есть Дуари, дочь джонга.
Спустя несколько дней, когда я снова беседовал с Камлотом у себя в каюте, наш разговор был прерван свистом за дверью. Когда я позволил посетителю войти, им оказался один из вепайянских пленников, освобожденных с "Совонга". Он был не из Куаада, а из другого вепайянского города, так что никто из других вепайян на борту ничего о нем не знал. Его имя было Вилор, и он казался порядочным человеком, хотя и очень молчаливым. Он проявлял серьезный интерес к анганам и часто проводил время с ними, но объяснял свою привязанность чисто научным желанием изучить птицелюдей, которых он до сих пор никогда не видел.
- Я пришел просить назначить меня офицером, - объяснил он. - Я хотел бы присоединиться к вам и разделить с вами работу и ответственность за экспедицию.
- У нас достаточно офицеров, - ответил я, - и команда полностью укомплектована. Более того, - честно добавил я, - я знаю тебя недостаточно хорошо, и не уверен в твоей квалификации. К тому времени, как мы достигнем Вепайи, мы будем знать друг друга лучше. Если тогда ты мне понадобишься, я дам тебе знать.
- Но я хотел бы делать что-нибудь полезное, - настаивал он. - Могу я охранять джанджонг, пока мы не достигнем Вепайи?
Он имел в виду Дуари, чей титул, составленный из двух слов, означающих дочь и король, является синонимом слова "принцесса". Мне показалось, что в его голосе, когда он это говорил, прозвучало волнение.
- Ее хорошо охраняют, - объяснил я.
- Но я бы очень хотел заниматься этим, - настаивал он. - Это было бы знаком любви и верности по отношению к моему джонгу. Я мог бы стоять в ночную стражу, обычно никто не хочет этого делать.
- Не нужно, - сказал я кратко. - Стражи уже достаточно.
- Ее апартаменты находятся в кормовой части постройки на второй палубе? - спросил он.
Я ответил, что так оно и есть.
- И у нее своя стража?
- Рядом с ее дверью ночью всегда стоит стражник, - заверил я.
- Только один? - пожелал узнать он, как будто считал такую охрану недостаточной.
- В добавление к обычному палубному дозору - мы считаем, что одного стража достаточно. У нее нет врагов на борту "Софала".
Эти люди действительно проявляли заботу о благополучии и безопасности королевской семьи, подумал я. Даже чересчур, как мне показалось. В конце концов Вилор отказался от своих притязаний и ушел, после того, как упросил меня еще подумать над его просьбами.
- Он кажется даже более обеспокоенным благополучием Дуари, чем ты, - заметил я Камлоту после ухода Вилора.
- Да, я обратил на это внимание, - задумчиво ответил мой лейтенант.
- Никто не беспокоится о ней больше, чем я, - сказал я. - Но я не думаю, чтобы необходимо было предпринять еще какие-нибудь меры предосторожности.
- Я тоже, - согласился Камлот. - Сейчас она прекрасно защищена.
Мы выбросили Вилора из головы и занялись обсуждением других насущных вопросов. Вдруг послышался крик дозорного с марсовой площадки.
- Ву нотар (Корабль)!!
Выбежав на башенную палубу, мы услышали, как дозорный выкрикивает, в каком направлении находится неизвестный корабль, и в самом деле, на траверсе по правому борту мы различили на горизонте надстройку корабля.
По какой-то причине, которая мне не вполне ясна, видимость на Венере обычно исключительно хорошая. Низкие туманы и дымка бывают редко, несмотря на влажность атмосферы. Возможно, это вызвано таинственным излучением того странного элемента в коре планеты, который вызывает свечение воздуха в ее безлунные ночи. Не знаю.
Как бы то ни было, мы видели корабль, и почти мгновенно на борту "Софала" поднялось общее возбуждение. Это была новая добыча, и люди горели нетерпением наброситься на нее. Когда мы изменили курс и повернули в направлении нашей жертвы, в толпе на палубе послышались радостные крики. Было роздано оружие, носовая и две башенных пушки были подняты в боевые позиции. "Софал" устремился вперед на полной скорости.
Когда мы приблизились к нашей будущей добыче, то увидели, что это корабль примерно такой же величины, как "Софал", идущий под знаками Торы. Ближайшее рассмотрение обнаружило, что это вооруженный торговец.
Я приказал, чтобы все, кроме орудийных расчетов, скрылись в помещении нижней палубы, так как я планировал взять это судно на абордаж - так же, как мы поступили с "Совонгом" - и не хотел, чтобы они увидели палубу

Предыдущая страница 14 Следующая страница


нашего корабля, полную вооруженных людей, пока мы не подойдем вплотную.
Как и прежде, были отданы точные приказания, Каждый знал, что он должен делать. Все были предупреждены, что я не хочу ненужного кровопролития. Если уж мне выпала доля быть пиратом, я намеревался быть настолько гуманным пиратом, насколько это вообще возможно. Я не стану проливать кровь без необходимости.
Я расспрашивал Кирона, Гамфора и многих других торанов из моей команды об обычаях и практике торанских военных кораблей, пока не почувствовал, что достаточно хорошо освоился в этом вопросе. Например, я знал, что военный корабль имеет право произвести досмотр торговца. На этот последнем факте я и основывал свою надежду - мы должны были забросить наши абордажные крючья на борт жертвы, прежде чем они догадаются о наших подлинных намерениях.
Когда мы оказались на расстоянии оклика от другого корабля, я велел Кирону приказать им остановить двигатели, поскольку мы-де хотим подняться на борт и обыскать их корабль. Сразу же мы столкнулись с первым препятствием. Оно возникло в виде вымпела, неожиданно поднятого на носу намеченной нами жертвы. Мне это ничего не говорило, зато говорило Кирону и другим торанам на борту "Софала".
- Нам не удастся захватить их так легко, - сказал Кирон. - У них на борту онгйан, и это делает корабль не подлежащим обыску. Может также оказаться, что у них больше солдат, чем на обычном торговце.
- Чей друг у них на борту? - переспросил я, ибо "онгйан" означает "великий друг", с ассоциативным рядом "выдающийся, замечательный, возвышенный".
Кирон улыбнулся.
- Это титул. Первое место в иерархии Торы занимает сотня клонгйан, один из них находится на борту этого корабля. Вне всякого сомнения, они большие друзья, большие друзья самих себя. Они правят Торой гораздо деспотичнее любого джонга, и только ради собственной выгоды.
- Что скажут люди насчет нападения на корабль с такой важной персоной на борту? - спросил я.
- Они передерутся между собой за право оказаться первыми на борту и вонзить в онгйана меч.
- Его не следует убивать, - ответил я. - У меня есть на этот счет лучший план.
- Матросы будут трудноуправляемы, как только окажутся в гуще схватки, - сказал Кирон. - Я еще не видел офицера, который мог бы с ними совладать. В старые дни, во времена джонгов, на борту военных кораблей царили порядок и дисциплина, но не сейчас.
- На борту "Софала" будет порядок, - заявил я. - Пойдем со мной, я буду говорить с людьми.
Вместе мы вошли в помещение нижней палубы, где собралась большая часть команды, ожидая приказа атаковать. Их было больше сотни - грубые и крепкие бойцы, почти поголовно невежественные и жестокие. Мы слишком недолго были вместе, как командир и команда, чтобы я мог заслужить их добрые чувства, но я понимал, что ни у кого не должно возникнуть вопроса, кто здесь капитан. Что бы там они обо мне ни думали.
Кирон призвал их к вниманию, как только мы вошли, и когда я начал говорить, все взгляды были устремлены на меня.
- Сейчас мы возьмем еще один корабль, - начал я, - на борту которого есть человек, которого, как говорит Кирон, вы хотели бы убить. Это онгйан. Я пришел сказать вам, что он не должен быть убит.
Мои слова были встречены неодобрительным ворчанием, но, не обращая внимания, я продолжал.
- Я пришел сказать вам кое-что еще, потому что мне сказали, что никакой офицер не в состоянии управлять вами в бою. Есть причины, по которым нам выгоднее будет иметь этого человека пленником, чем убить его, но это не имеет никакого отношения к делам боевой команды. Для вас важны только мой приказ и приказы ваших офицеров, которые должны выполняться.
Мы ввязались в предприятие, которое может быть успешным, только если дисциплина будет строгой. Я намерен добиться успеха, так что буду поддерживать строгую дисциплину. Неподчинение или нарушение субординации будут наказываться смертью. Это все.
Когда я покидал комнату, то оставил за своей спиной почти сотню мертво молчащих людей. Нельзя было определить, как они восприняли мои слова. Я целенаправленно увел Кирона с собой, потому что хотел, чтобы они обговорили вопрос между собой без вмешательства офицера. Я знал, что не имею у них настоящего авторитета, и что на самом деле они будут решать сами за себя, стоит ли мне повиноваться. Чем скорее это решение будет принято, тем лучше для всех нас.
На амторианских кораблях используют только самые примитивные средства коммуникации. Существует грубая и громоздкая система сигнализации вымпелами и флагами. Есть также вполне стандартизированная система сигналов трубы, которая объемлет широкий спектр общеупотребительных сообщений. Но самым удовлетворительным и часто употребляемым средством является человеческий голос.
Поскольку наша жертва подняла вымпел онгйана, мы двигались курсом, параллельным ей, на некотором расстоянии от кормы. На главной палубе чужого корабля собралась группа вооруженных людей. Корабль нес четыре пушки, которые были подняты в боевое положение. На корабле были готовы к любой неожиданности, но, я полагаю, пока еще не подозревали ничего плохого в наших намерениях.
Я отдал приказ "Софалу" приблизиться к чужому кораблю, и по мере того, как расстояние между нами сокращалось, я видел признаки растущего возбуждения на палубе намеченной нами жертвы.
- В чем дело? - крикнул офицер с их башенной палубы. - Не приближайтесь! У нас на борту онгйан, не видите, что ли?
Поскольку ответа он не получил, а "Софал" продолжал приближаться, его гнев усилился. Он бурно жестикулировал, разговаривая со стоящим рядом толстяком, затем вскричал:
- Не приближайтесь! Иначе кое-кто за это поплатится.
Но "Софал" продлолжал двигаться вперед.
- Остановитесь, или я открою огонь! - крикнул капитан.
Вместо ответа я приказал поднять все наши пушки правого борта в боевое положение. Я знал, что он теперь не осмелится стрелять, так как единственный бортовой залп "Софала" потопит его меньше чем за минуту - случайность, которой я желал избежать не меньше, чем он.
- Что вы хотите от нас? - патетически вопросил он.
- Мы хотим захватить ваш корабль, - ответил я, - и по возможности без кровопролития.
- Революция! Бунт! Предательство! - вскричал толстяк рядом с капитаном. - Я приказываю вам остановиться и оставить нас в покое. Я - онгйан Муско!
И, обернувшись к солдатам на главной палубе, он завизжал:
- Отразите их! Убейте любого, кто поставит ногу на эту палубу!

    13. КАТАСТРОФА

В этот самый момент капитан его корабля приказал дать полный вперед и положить руль на правый борт. Корабль устремился прочь от нас и немного вырвался вперед в попытке скрыться. Конечно, я мог потопить его, но добыча не имела для меня ценности на дне моря. Вместо этого я приказал стоящему рядом со мной трубачу просигналить вахтенному офицеру "полный вперед", и началась погоня.
"Йан", название которого было теперь ясно различимо на его корме, был гораздо более скороходен, чем я полагал со слов Кимрона. Но "Софал" был быстрее, и скоро всем стало ясно, что торговец от нас не уйдет. Мы медленно наверстывали упущенное при первом неожиданном рывке "Йана". Медленно, но верно мы приближались к нему.
Тогда капитан "Йана" сделал то, что сделал бы и я на его месте. Он держал "Софал" все время прямо у себя за кормой и открыл по нам огонь из своих кормовых пушек - башенной и той, что на нижней палубе. Маневр был тактически безошибочным, так как сильно ограничивал количество пушек, которые мы могли привести в действие без перемены нашего курса, и единственным, который давал ему надежду бежать.
Было что-то жуткое и сверхъестественное в звуке выстрела первого тяжелого амторианского орудия, который я услышал. Я не видел ничего, ни дыма, ни огня, только громкий прерывистый рев, больше напоминающий автоматный огонь, чем что-либо другое. Сначала какой-либо видимый эффект отсутствовал. Затем я увидел, как исчезла часть перил нашего правого борта, и двое моих людей упали на палубу.
К этому времени наше носовое орудие тоже было в действии. Мы находились в кильватерной струе "Йана", что делало точное попадание затруднительным.
Два корабля неслись вперед на полной скорости: форштевень "Софала" резал воду и по обе его стороны вздымался кипящий белый бурун, "Йан" оставлял за собой пенный след. Из-за сильного волнения на кораблях была качка. Нетерпение погони и ожидаемой битвы будоражило нашу кровь, и надо всем этим разносился ядовитый треск больших орудий.
Я бросился на нос корабля, чтобы управлять огнем пушки, и мгновение спустя мы имели удовольствие видеть, как люди орудийного расчета одной из пушек "Йана" падают на палубу один за другим, когда нашему артиллеристу удалось взять верный прицел.
"Софал" быстро настигал "Йана", и мы сосредоточили огонь наших орудий на башенной пушке и кормовой башне противника. Онгйан давно уже исчез с верхней палубы, без сомнения, в поисках безопасности для своей персоны в наименее поражаемой части корабля. На башенной палубе, где он стоял вместе с капитаном, вообще оставалось только двое живых - но это были двое из орудийного расчета пушки, которая доставляла нам больше всего неприятностей.
Я тогда не понимал, почему пушки наших кораблей не причиняют гораздо больших разрушений, Я знал, что Т-лучи обладают высокой мощностью воздействия, и не мог понять, почему ни один корабль до сих пор не уничтожен или не утонул. Но это потому (чего я тогда еще не знал), что все жизненно важные части кораблей предохраняются тонким слоем того же металла, из которого состоят большие орудия - единственное вещество, малопроницаемое для Т-лучей. Если бы это было не так, наш огонь давно бы уже вывел "Йан" из строя.
Лучи, направленные на ее кормовую башенную пушку, прошили бы насквозь башню, убили бы людей за приборами управления и уничтожили сами приборы. В конце концов, так бы случилось в любом случае, но сначала надо было бы уничтожить защитное покрытие башни.
Через несколько минут мы все-таки заставили замолчать второе орудие "Йана".
- Если мы собираемся подойти к ним борт в борт, то подставимся под огонь других орудий главной палубы, да и передней башни, - крикнул Камлот.
Мы уже потеряли несколько человек, и я знал, что потерь будет намного больше, если мы войдем в радиус поражения других орудий. Но, казалось, альтернативы не было, разве что вообще отказаться от погони, а этого делать я не хотел.
Отдав приказ приближаться со стороны левого борта, я направил огонь носового орудия вдоль поручней, где он уничтожал одно за другим орудия левого борта "Йана". Я приказал, чтобы наши орудия правого борта в свою очередь открывали огонь, как только окажутся в пределах поражения чужих оружий. Таким образом, мы поддерживали постоянный и непрекращающийся огонь по несчастному кораблю, преодолевая разделяющее нас расстояние и все приближаясь.
У нас было много потерь, но это было ничто по сравнению с потерями на "Йане", палубы которого были просто завалены мертвыми и умирающими. Положение корабля было безнадежным, и его капитан, должно быть, осознал это, потому что подал сигнал, что сдается, и остановил двигатели. Через несколько минут мы были рядом, и наш отряд перебрался через перила борта их корабля.
Камлот и я стояли и смотрели, как наши люди под предводительством Кирона направились перенести добычу и доставить некоторых пленников на борт "Софала". Я строил догадки о том, каким будет ответ на мое требование полного подчинения. Я знал, что свобода была нова для них, и вполне можно было ожидать эксцессов. Я страшился возможных последствий, ибо был твердо намерен устроить показательную расправу с каждым, кто меня ослушается, пусть даже в попытке сделать это я потерплю поражение.
Я видел, как большинство наших людей рассыпалось по палубе под командой великана Зога, тогда как Кирон повел отряд поменьше на верхние палубы в поисках капитана и онгйана.
Прошло не меньше пяти минут, прежде чем я снова увидел моего лейтенанта, выходящего из башни "Йана" с двумя пленниками. Он повел их вниз по трапу, они пересекли главную палубу и направились к "Софалу", тогда как сотня человек моего пиратского отряда в молчании наблюдала за ними.
Никто не поднял на пленников руку.
Когда заложники перебрались через борт "Софала", Кирон облегченно вздохнул и подошел к нам.
- Я думаю, что жизнь моя висела на волоске, так же, как и жизни пленников, - сказал он, и я согласился с ним.
Если бы мои люди начали убивать на борту "Йана" вопреки моим приказаниям, им бы пришлось убить меня самого и верных мне людей, чтобы спасти свои собственные жизни.
Онгйан немного шумел, когда пленники остановились напротив меня, но капитан "Йана" был потрясен. Во всем происшествии было нечто, что поразило его, а когда он приблизился ко мне на достаточное расстояние, чтобы разглядеть цвет моих волос и глаз, он был очевидным образом ошеломлен.
- Это беззаконие! - кричал онгйан Муско. - Я позабочусь о том, чтобы вас казнили всех до единого!
Он дрожал, но был багровым от гнева.
- Проследи, чтобы он не открывал рот, пока к нему не обратятся, - велел я Кирону и повернулся к капитану. - Как только мы заберем с вашего корабля все, что нам нужно, вы будете свободны, и сможете продолжать свое путешествие. Мне жаль, что вы не сочли нужным повиноваться, когда я приказывал вам остановиться; это сохранило бы много жизней. В следующий раз, когда вы получите приказ с "Софала" лечь в дрейф, повинуйтесь. А когда вернетесь в свою страну, объясните другим капитанам, что "Софал" - в море, и ему следует повиноваться.
- Могу ли я задать вопрос? - сказал он. - Кто ты такой, и под чьим флагом вы плаваете?
- На данный момент я вепайянин, - ответил я, - но мы плаваем под собственным флагом. Никакая страна не несет ответственности за наши действия, равно как и мы не отвечаем за действия какой бы то ни было страны.
Задействовав остатки экипажа "Йана", Камлот, Кирон, Гамфор и Зог перенесли с корабля все оружие, те запасы провизии, которые нам были нужны, и более ценную, но менее громоздкую часть груза. Это было сделано еще до наступления темноты. Затем мы сбросили за борт их пушки и позволили им продолжать путь.
Муско я задержал в качестве заложника на случай, если таковой нам когда-нибудь понадобится. Его держали под стражей на главной палубе, пока я не решу окончательно, как с ним поступить. Вепайянские женщины-пленницы, которых мы спасли с "Совонга", и наши собственные офицеры, которые тоже были расквартированы на второй палубе, заняли все каюты, так что Муско некуда было поместить. А я не хотел держать его в дыре под палубой, предназначенной для простых заключенных.
Я как-то упомянул об этой проблеме Камлоту в присутствии Вилора, и тот немедленно предложил разделить с Муско свою собственную маленькую каюту с тем, чтобы своей головой отвечать за пленника. Поскольку это казалось легким решением проблемы, я приказал перевести Муско в каюту Вилора, который сразу же и забрал его к себе.
Преследование "Йана" отвлекло нас от курса, и сейчас, когда мы снова взяли направление на Вепайю, по правому борту неясно виднелась полоса суши. Я мог только строить догадки, какие тайны лежат за этой туманной береговой линией, какие неизвестные звери и люди населяют terra incognita, что простиралась до самого Страбола и неисследованных экваториальных областей Венеры. Чтобы удовлетворить свое любопытство хоть отчасти, я направился в рубку, достал проклятые амторианские карты, и определив наше положение так точно, как это только было возможно при помощи расчетов, установил, что берег, который мы видим - это Нубол. Я помнил, что Данус упоминал эту страну, но не мог вспомнить, что именно он о ней говорил.
Мое воображение разыгралось. Я поднялся на носовую башню и стоял там один, глядя поверх слабо светящихся ночных вод Амтор на таинственный Нубол. Ветер разыгрался, это был уже почти шторм - первый шторм, с которым я столкнулся со времени своего прибытия на Утреннюю Звезду. Начали подниматься тяжелые волны. Но я вполне доверял кораблю и способности моих офицеров управлять им в любых условиях, поэтому меня не беспокоила нарастающая сила шторма. Однако мне пришло в голову, что женщины могут перепугаться, и мои мысли, которые редко бывали далеки от нее, вернулись к Дуари. Быть может, она была испугана!
Даже отсутствие предлога уже есть предлог для мужчины, который стремится увидеть объект своего слепого увлечения, но сейчас я тешил свое самолюбие тем, что у меня есть настоящая причина увидеть ее, причина, которую она сама должна будет признать существенной, ибо мной руководило беспокойство о ее благополучии. Так что я спустился по трапу на вторую палубу с намерением просвистеть перед дверью Дуари. Но поскольку мне приходилось пройти непосредственно мимо каюта Вилора, я решил воспользоваться этой возможностью, чтобы посмотреть на нашего пленника.
После моего сигнала последовала минутная пауза, затем Вилор пригласил меня войти. Войдя в каюту, я был удивлен тем, что вместе с Муско и Вилором там сидит анган. Замешательство Вилора было очевидным, Муско казался не в своей тарелке, а анган испуганным. Их смущение не удивило меня, потому что общение с кланган не входит в обычаи представителей высшей расы. Но если они и были в замешательстве, этого нельзя было сказать обо мне. Скорее я был рассержен. Положение вепайян на борту "Софала" было деликатным вопросом. Мы были немногочисленны, и наше влияние, наша власть зависели исключительно от уважения, которое мы вызывали и поддерживали в умах торанцев, составлявших большинство команды. Они опять рассматривали вепайян как высших, несмотря на зловредные усилия лидеров Торы убедить их в том, что все люди равны.
- Ваши помещения впереди, - сказал я ангану. - Ты не должен быть здесь.
- Он не виноват, - сказал Вилор, когда птицечеловек встал, чтобы покинуть каюту. - Муско, как ни странно, никогда не видел ангана, и я привел этого парня сюда, чтобы удовлетворить его любопытство. Прошу прощения, если я поступил неверно.
- Конечно, - сказал я, - это придает делу несколько другую окраску, но я думаю, будет лучше, если наш пленник будет рассматривать их на той палубе, где кланган живут. Я разрешаю ему сделать это завтра.
Анган вышел, я обменялся еще несколькими словами с Вилором, а затем оставил его с пленником и направился к кормовой каюте, где помещалась Дуари. Только что разыгравшийся эпизод практически немедленно изгладился из моей памяти, уступив место гораздо более приятным размышлениям.
Когда я свистел перед дверью, в каюте Дуари был свет. Я не знал, пригласит ли она меня войти, или проигнорирует мое присутствие. Некоторое время на мой сигнал не было ответа, и я почти уверился, что она не захочет видеть меня, когда услышал, как ее нежный низкий голос приглашает меня войти.
- Ты настойчив, - сказала она, но в ее голосе было меньше гнева, чем когда она в последний раз говорила со мной.
- Я пришел спросить, не испугал ли тебя шторм и заверить, что опасности нет.
- Я не боюсь,_ ответила она. - Это все, что ты хотел сказать?
Это звучало как распоряжение уйти.
- Нет, - сказал я. - Я пришел для того, чтобы сказать не только это.
Она подняла брови.

Предыдущая страница 15 Следующая страница


- Что еще ты можешь сказать мне такого, чего еще не говорил?
- А если я хочу повторить? - предположил я.
- Ты не должен! - воскликнула она.
Я подошел к ней ближе.
- Взгляни на меня, Дуари, взгляни мне в глаза и скажи, что тебе не нравится, когда я говорю, что люблю тебя!
Она опустила глаза.
- Я не должна слушать! - прошептала она и встала, как будто собиралась покинуть комнату.
Я был вне себя от любви к ней, от ее близкого присутствия кровь вскипела у меня в жилах. Я схватил ее в объятия, привлек к себе и, прежде чем она успела воспротивиться, прикоснулся к ее губам своими. Затем она вырвалась, и я увидел, как в руке ее блеснул кинжал.
- Ты права. - сказал я. - Ударь! Я совершил поступок, который не подлежит прощению. Мое единственное оправдание - это любовь к тебе. Она уничтожила мой рассудок.
Ее рука, держащая кинжал, опустилась.
- Я не могу, - всхлипнула она и, повернувшись, выбежала из комнаты.
Я вернулся в свою каюту, проклиная себя на все лады, называя себя животным, грубияном и хамом. Я не мог понять, как я совершил такой непростительный поступок. Я вновь и вновь обвинял себя, но в то же время воспоминание об этом нежном теле, прижатом ко мне, об этих совершенных губах у моих губ, заливало меня теплым сиянием удовлетворенности, далеким от раскаяния.
Когда я лег спать, то долго не мог заснуть, думая о Дуари, вспоминая все, что было между нами. Я ухитрился обнаружить скрытое значение в ее возгласе "Я не должна слушать!" Я радовался тому, что она отказалась отдать меня на смерть в руки других, а теперь отказалась убить меня сама.
Ее "Я не могу" звучало в моих ушах почти как признание в любви. Рассудок говорил мне, что я совсем сошел с ума, но я находил радость в этом безумии.
За ночь шторм неслыханно усилился, завывания ветра и дикая качка "Софала" разбудили меня до рассвета. Я тотчас встал и вышел на палубу, где меня чуть не унес ветер. Огромные волны поднимали "Софал" ввысь только для того, чтобы тут же уронить корабль в водяные бездны. Корабль терзала ужасная килевая качка. Время от времени громадная волна перехлестывала через нос и заливала главную палубу. По правому борту виднелась суша, которая казалась угрожающе близкой. Положение было чревато серьезной опасностью.
Я вошел в рубку управления и обнаружил там, кроме рулевого, Хонана и Гамфора. Они были очень обеспокоены нашей близостью к земле. Если откажут двигатели или рулевое устройство, нас неизбежно выбросит на берег. Я приказал им оставаться здесь, а сам направился в каюты второй палубы поднять Камлота, Кирона и Зога.
Повернув к корме от подножия трапа второй палубы, я заметил, что дверь каюты Вилора хлопает, открываясь и закрываясь с каждым движением судна, но в тот момент я над этим не задумался и прошел дальше - будить своих лейтенантов. После этого я направился к каюте Дуари, так как боялся, что если она проснулась, она может быть испугана качкой корабля и воем ветра. К своему удивлению, я обнаружил и ее дверь распахнутой, хлопающей на ветру.
Что-то, сам не знаю что, пробудило во мне подозрения, что не все в порядке. Это был даже не тот немаловажный факт, что дверь в ее наружную каюту была не заперта. Перешагнув порог, я включил свет и быстро осмотрел комнату. Все было на месте, если не считать того, что дверь во внутреннюю каюту, которая служила ей спальней, опять же была открыта и раскачивалась на петлях. Я был уверен, что никто не мог спать там, когда обе двери раскачивались и хлопали. И вряд ли Дуари могла быть так напугана, чтобы не встать и закрыть их.
Я шагнул на порог внутренней каюты и громко позвал ее по имени. Ответа не было. Я позвал снова, громче. Снова ответом мне было молчание. Теперь я забеспокоился всерьез. Войдя в комнату, я зажег свет и глянул на кровать. Она была пуста. Дуари не было! Но в дальнем углу комнаты лежало тело человека, который стоял на страже у ее двери.
Отбросив прочь церемонии, я поспешил в соседние каюты, где помещались остальные вепайянские женщины. Все были на месте, кроме Дуари. Никто ее не видел, никто не знал, где она. Вне себя от предчувствий, я бросился обратно в каюту Камлота и ознакомил его с моих трагическим открытием. Он был ошеломлен.
- Она должна быть на корабле! - вскричал он. - Где ей еще быть?
- Я знаю, что она должна быть здесь, - ответил я, - но что-то говорит мне, что ее здесь уже нет. Нужно тотчас прочесать весь корабль от носа до кормы.
Когда я выходил от Камлота, Зог и Кирон появились из своих кают. Я рассказал им о своем открытии и приказал начать поиски. Затем я окликнул одного из стражей и послал его на марсовую площадку опросить дозорного. Я хотел знать, не видел ли он чего-нибудь необычного на корабле за время своей вахты, так как сверху ему был виден весь корабль.
- Соберите всех людей, - велел я Камлоту. - Пересчитайте каждого человека на борту, обыщите каждый дюйм корабля.
Когда люди отправились исполнять мои распоряжения, я вспомнил совпадение: были открыты и раскачивались на петлях двери двух кают - Дуари и Вилора. Я не представлял, как могут быть связаны эти факты, но я учитывал все - подозрительно оно было или нет. Я побежал в каюту Вилора, и как только зажег свет, то увидел, что ни Вилора, ни Муско там нет. Но где они? Никто не мог бы покинуть борт "Софала" в такой шторм и выжить, даже если бы спустил лодку - впрочем, это было невозможно сделать даже в хорошую погоду, лодку бы сразу заметили.
Выйдя из каюты Вилора, я подозвал матроса и отправил его проинформировать Камлота, что Вилора и Муско нет на месте. Я велел ему послать их ко мне, как только они будут обнаружены. Затем я вернулся в каюты вепайянских женщин, чтобы опросить их более подробно.
Я был озадачен отсутствием Муско и Вилора, которое в совокупности с исчезновением Дуари из ее каюты представляло большую загадку. Я пытался установить какую-нибудь связь между этими происшествиями, когда внезапно вспомнил, как настойчиво Вилор хотел, чтобы ему было позволено быть стражем Дуари. Это было первым слабым намеком на возможную связь. Однако этот намек, казалось, никуда не вел. Трое людей исчезли из своих кают, но рассудок уверял меня, что их вскоре найдут, поскольку невозможно было покинуть корабль, если только не...
Именно слова "если только не" ужаснули меня больше всего. С тех пор, как я обнаружил, что Дуари нет в ее каюте, меня не покидал цепенящий страх, что, сочтя себя обесчещенной моими признаниями в любви, она бросилась за борт. Чего стоят теперь мои постоянные самообвинения в недостатке рассудительности и контроля над собой? Какой смысл в напрасных сожалениях?
Но теперь я увидел слабый луч надежды. Если отсутствие Вилора и Муско в их каюте и отсутствие Дуари в ее каюте было более чем простым совпадением, тогда можно было предположить, что они все трое прыгнули за борт.
С мозгом, переполненным страхом и надеждами, я пришел к каютам вепайянских женщин, и уже собирался войти, когда матрос, которого я посылал опросить дозорного на марсовой площадке, подбежал ко мне в состоянии очевидного возбуждения.
- Ну, - спросил я, когда он остановился передо мной, задыхаясь, - что сказал дозорный?
- Ничего, мой капитан, - ответил матрос, задыхаясь от волнения и нехватки воздуха.
- Ничего! И почему же? - фыркнул я.
- Дозорный мертв, мой капитан, - выдохнул матрос.
- Мертв!
- Убит.
- Как? - спросил я.
- Его пронзили мечом - со спины, я думаю. Он лежит на животе.
- Немедленно сообщи Камлоту. Скажи, чтобы он заменил дозорного и расследовал его смерть, затем доложил мне.
Потрясенный зловещей новостью, я вошел к женщинам. Они сбились все вместе в одной каюте, бледные и напуганные, но внешне спокойные.
- Вы нашли Дуари? - тотчас же спросила одна изх них.
- Нет, - ответил я, - но я обнаружил еще одну загадку. Нет на месте онгйана Муско и вепайянина Вилора.
- Вепайянина? - воскликнула Бийиа, женщина, которая спрашивала меня про Дуари. - Вилор не вепайянин.
- Что ты хочешь этим сказать? - изумился я. - Если он не вепайянин, то кто он?
- Он тористский шпион, - ответила она. - Он давно был послан в Вепайю выкрасть секрет сыворотки долгожительства. Когда мы попали в плен, кланган захватили и его по ошибке. Мы узнали этом на борту "Совонга".
- Но почему мне никто не сказал об этом, когда он попал к нам на корабль? - спросил я.
- Мы думали, что все об этом знают, - пояснила Бийиа, - и думали, что Вилора перевели на борт "Софала" в качестве пленника.
Еще одна связь в цепочке собирающихся свидетельств! Но я все еще был непомерно далек от понимания того, где лежит другой конец цепочки.

    14. ШТОРМ

Расспросив женщин, я направился на главную палубу. У меня не хватало терпения ждать докладов моих лейтенантов в башне. Я узнал, что они обыскали корабль и как раз направлялись ко мне с докладом. Никто из отсутствовавших не был найден, но обыск обнаружил еще один потрясающий факт - отсутствовали пятеро кланган!
Поиск в некоторых местах корабля был достаточно опасной работой, поскольку была сильная качка, и палубу периодически захлестывало большими волнами. Но все же он был осуществлен тщательно и повсеместно, и теперь люди собрались в большой каюте надстройки главной палубы. Камлот, Кирон, Гамфор, Зог и я зашли туда же, и там обсуждали это таинственное дело. Хонан был в рубке управления в башне.
Я рассказал им все, что только что узнал. Что Вилор был не вепайянином, а торанским шпионом, и напомнил Камлоту, как Вилор хотел, чтобы ему позволили сторожить джанджонг.
- Я еще кое-что узнал от Бийиа, когда опрашивал женщин, - добавил я. - Во время пребывания на борту "Совонга" Вилор надоедал Дуари своим вниманием; он был безумно влюблен в нее.
- Думаю, это дает нам последнее свидетельство, необходимое для реконструкции событий прошлой ночи, которые до сих пор казались необъяснимыми, - сказал Гамфор. - Вилор хотел обладать Дуари, Муско хотел бежать из плена. Вилор завел дружбу с кланган, это знали все на "Софале". Муско - онгйан. Всю свою жизнь кланган, несомненно, смотрели на клонгйан, как на источник и средоточие высшей власти. Для них было естественно поверить его обещаниям и повиноваться его приказам.
Несомненно, Вилор и Муско разработали совместный план. Они отправили ангана убить дозорного, чтобы их собственные перемещения не вызвали подозрений, и заговор не был обнаружен, прежде чем они осуществят свой план. Избавившись от дозорного, кланган собрались в каюте Вилора. Затем Вилор, которому, возможно, помогал Муско, направился в каюту Дуари. Они убили охранника и схватили ее спящую, заткнули ей рот кляпом и вынесли ее наружу, где ждали кланган.
Дул сильный ветер, это правда; но он дул по направлению к берегу, который был на небольшом расстоянии от нас по правому борту, а кланган - отличные летуны.
Вот что происходило на борту "Софала", пока мы спали.
- И ты считаешь, что кланган отнесли этих трех человек на берег Нубол? - спросил я.
- Я думаю, в этом не может быть сомнений, - ответил Гамфор.
- Я совершенно с ним согласен, - вставил Камлот.
- Тогда единственное, что нам остается, - объявил я, - это повернуть назад и высадить поисковую партию на Нубол.
- Никакая лодка не сможет уцелеть среди этих волн, - возразил Кирон.
- Шторм не будет длиться вечно, - напомнил я. - Мы будем дрейфовать у берегов, пока он не стихнет. Я поднимусь к себе в башню. Хочу, чтобы вы остались здесь и расспросили команду. Быть может, среди них найдется кто-то, что слышал что-нибудь, могущее пролить новый свет на это дело. Кланган - известные болтуны, быть может, кто-то из них обронил замечание, исходя из которого мы сможем предположить, в каком направлении собирались двигаться Муско и Вилор.
В тот миг, когда я вышел на главную палубу, "Софал" поднялся на гребень огромной волны, а затем ринулся носом вниз в распахнувшуюся водную бездну, так что палуба наклонилась вперед под углом почти сорок пять градусов. Мокрые и скользкие доски у меня под ногами не давали опоры, и я беспомощно проскользил вперед почти пятьдесят футов, прежде чем смог задержаться. Тут корабль зарылся носом в волну, подобную горе, и огромная стена воды прокатилась по палубе от носа до кормы, подхватив меня, беспомощного, и увлекая на своем гребне.
Мгновение я оставался под водой, затем вода вынесла меня на поверхность, и я увидел, как "Софал" раскачивается на волнах в пятидесяти футах от меня.
Даже в огромности межзвездного пространства я никогда не чувствовал себя более беззащитно и более безнадежно, чем в это мгновение в бушующем море чуждого мира, окруженный темнотой, хаосом и ужасными чудовищами этих таинственных глубин, которых я даже не мог вообразить.
Я потерялся! Если даже мои товарищи знали о постигшем меня несчастье, они были бессильны мне помочь. Никакая лодка не продержится сейчас на волнах и минуты, как верно напомнил Кирон. И ни один пловец не сможет противиться яростной атаке этих вздымающихся и опадающих, гонимых ветром водяных гор, которые теперь казались мне не подлежащими описанию при помощи такого скромного слова, как волны.
Безнадежно! Не люблю я этого слова. Я никогда не теряю надежды. Если я не могу противиться морю, возможно, у меня получится как-нибудь продержаться,отдавшись на волю волн и течений. Не так уж и далеко лежит суша. Я - опытный пловец на большие дистанции и сильный человек. Если вообще кто-нибудь способен выжить в таком шторме, значит, это я. Если же я не смогу с этим справиться, то по крайней мере умру с сознанием того, что умер сражаясь.
На мне не было мешающей плыть одежды, поскольку амторианскую набедренную повязку едва ли можно назвать одеждой. Единственной помехой было мое оружие, но я колебался, избавляться ли от него, зная, что мои шансы выжить на этом недружелюбном берегу без оружия будут невелики. Ни пояс, ни пистолет, ни кинжал мне не мешали, а их весом можно было пренебречь; другое дело меч. Если вы никогда не пытались плыть, когда на поясе у вас болтается меч, лучше не пытайтесь делать этого в бурном море. Может показаться, что он будет просто свисать вниз и не станет мешать, однако мой меч вел себя по-другому. Огромные волны безжалостно швыряли меня, переворачивая и крутя, и меч то колотил меня по самым чувствительным местам, то путался между ногами, а один раз, когда волна перевернула меня вверх тормашками, он оказался сверху и ударил меня по голове. И все же я не хотел бросать его.
После первых нескольких минут битвы с морем я пришел к выводу, что мне не грозит опасность немедленно утонуть. Мне удавалось поднимать голову над водой достаточно часто и достаточно надолго, чтобы набрать в легкие воздуха. Поскольку вода была теплой, мне не грозила опасность замерзнуть насмерть, что часто случается, если человек оказывается в холодном море. Таким образом, насколько я мог предвидеть случайности этого незнакомого мира, оставались только две серьезных и немедленных угрозы моей жизни. Первая заключалась в возможном нападении какого-нибудь свирепого монстра амторианских глубин. Вторая, куда более серьезная - берег, на который мне нужно будет постараться выбраться, несмотря на буйство стихии.
Это само по себе должно было бы обескуражить меня, ибо я слишком часто видел, как волны разбиваются о берега, чтобы проигнорировать угрозу несчетных тонн бушующей воды, что обрушиваются на скалы, ломают, пробивают себе дорогу даже сквозь каменное сердце вечных гор.
Я медленно плыл в направлении берега, куда, к счастью, и нес меня шторм. Я не хотел переутомляться, тратя нервы на напрасные усилия. Так что я не переживал, просто оставался на плаву и медленно приближался к берегу. Тем временем рассвело. Когда каждая последующая волна поднимала меня на гребень, я все яснее видел берег. Он лежал примерно на расстоянии мили от меня, и вид у него был самый неприветливый. Гигантские волны разбивались о скалистую береговую линию, вздымая кипящие фонтаны белой пены высоко в воздух. Перекрывая завывания бури, гром прибоя угрожающе раскатывался над яростным морем, предупреждая меня, что смерть ждет с распростертыми объятиями у береговой линии.
Я был в затруднительном положении. Смерть окружала меня со всех сторон, мне оставалось только выбрать место и способ исполнения приговора. Я мог утонуть прямо здесь, мог позволить разбить себя о камни. Ни одна из этих возможностей не вызывала у меня энтузиазма. Как возлюбленной, смерти явно не хватало многих существенных достоинств. Так что я решил не умирать.
Сказано - сделано, как говорят, но это еще не все. Неважно, насколько убедительно я твердил, что хочу жить, нужно было еще что-нибудь сделать для этого. Мое теперешнее положение не давало мне возможности спасения, я мог выжить только на берегу, так что я направился к берегу. Когда я плыл к берегу, в моем мозгу мелькали разные картины, некоторые из них весьма неподходящие к моменту, другие - вполне соответствующие. Среди этих последних было погребальное бюро и заупокойная служба.
Совсем не время было думать о таком, но мы не всегда властны над собственными мыслями. "В разгар жизни нас вдруг окружает смерть" - похоже, это было сказано обо мне. Но слегка переиначив слова, я получил нечто, в чем было зерно надежды - посреди смерти вдруг возникает жизнь. Возможно...
Высокие волны, поднимая меня высоко вверх, предоставляли мне мимолетные площадки для рекогносцировки, с которых я мог видеть впереди смерть посреди того, к чему я стремился ради жизни. На близком расстоянии береговая линия становилась более различимой. Это была уже не просто темная черта, но детали все еще не были видны, поскольку каждый раз я успевал бросить на нее всего лишь один краткий взгляд, прежде чем снова падал на дно водной пропасти.
Мои собственные усилия, соединенные с яростью шторма, быстро принесли меня в такое место, где разбушевавшееся море могло схватить меня и бросить на скалы, выставляющие острые пики над бурунами всякий раз, когда очередная волна откатывалась прочь.
Огромная волна подняла меня на гребень и понесла вперед - конец настал! Со скоростью скаковой лошади я несся к развязке. Пенная шапка окружила мою голову, меня кружило и переворачивало, как пробку в водовороте, но я боролся, чтобы рот мой иногда оказывался над водой - очень хотелось порой вдохнуть немного воздуха. Я боролся за то, чтобы прожить на миг дольше, чтобы быть живым, когда безжалостное море бросит меня на безжалостные скалы - так сильна жажда жизни!
Меня увлекало вперед, мгновения казались вечностью. Где же скалы? Я почти желал встретить их и положить конец напрасной борьбе. Я подумал о своей матери и о Дуари. Я даже отвлеченно размышлял о странности моей кончины. В том другом, далеком мире, который я покинул навсегда, никто никогда не узнает о моей судьбе. Опять этот вечный человеческий эгоизм - даже в смерти человек ищет аудитории.
Мне снова удалось мельком увидеть скалы. Они были слева от меня! А должны были быть впереди. Это было необъяснимо. Волны мчались, увлекая меня с собой, а я все еще был жив, и тело мое встречало одну лишь воду.
Ярость моря уменьшилась. Я поднялся на гребень очередной волны и с удивлением увидел сравнительно спокойные воды маленькой бухточки. Меня пронесло через скалистые ворота в бухточку, заключенную между скалистыми мысами. Впереди я увидел пологий песчаный берег. Я избежал черных когтей

Предыдущая страница 16 Следующая страница


смерти; свершилось чудо! И пошло, между прочим, мне на пользу, что бывает не так уж часто.
Море дало мне последний шлепок, который прокатил меня по песку, где валялись какие-то обломки и мусор. Я встал и огляделся. Более набожный человек вознес бы благодарственную молитву, но я выругался, отряхивая с себя грязь и водоросли - или как они там называются на Венере? А потом подумал, что я-то временно вне опасности, зато Дуари все еще в беде.
Бухта, куда меня принесло, лежала у входа в глубокую долину, уходящую вглубь суши между низкими каменистыми холмами, склоны и вершины которых поросли маленькими деревьями. Нигде не было видно таких гигантов, как растут на Вепайе. Быть может, мысленно улыбнулся я, то, что я вижу здесь, на Венере не считается деревьями - так, кусты какие-то. Все же я решил называть их деревьями, хотя ни одно из них не поднималось выше семидесяти метров.
Небольшая речка стремилась вниз по долине и впадала в бухту. Ее берега и склоны холмов были одеты бледнофиолетовой травой, в которой сверкали звездочки синих и пурпурных цветов. Встречались деревья с красными стволами, гладкими и блестящими, словно лакированными. Встречались деревья с лазурными стволами. Ветер трепал листву таких же немыслимых тонов, от бледно-лилового до фиолетового, которые придавали лесам Вепайи в моих глазах столь неземной вид. Но как бы ни был прекрасен и необычен пейзаж, я не мог уделить ему все свое внимание. Странная прихоть судьбы забросила меня на этот берег, куда, несомненно, принесли и Дуари. И сейчас я думал только о том, как бы воспользоваться этим счастливым обстоятельством; в первую очередь попытаться отыскать ее и прийти на помощь.
Я мог предположитья, что в случае, если ее похитители прибыли на этот берег, то они должны были опуститься на землю дальше по берегу, вправо от меня, так как это было направлением, откуда двигался "Софал". Имея лишь эту слабую и не вполне удовлетворительную подсказку, я немедленно попытался взобраться по скальной стенке бухточки и начать поиски.
Наверху я ненадолго остановился осмотреть окружающую местность и определить, где я нахожусь. Передо мной было невысокое плоскогорье, поросшее сочной травой. Дальше от берега горы становились все выше и выше, превращаясь у горизонта в настоящную горную цепь, туманную и загадочную. Я посмотрел в сторону моря, и увидел "Софал" - далеко от берега, идущий курсом, параллельным ему. Очевидно, мои приказы все еще выполнялись, и "Софал" дрейфовал в ожидании хорошей погоды, которя позволит высадиться на берег.
Я направил свои стопы вдоль берега на восток. На каждой возвышенности я останавливался и осматривал плоскогорье во всех направлениях в поисках признаков, указывающих, где могут прятаться те, кого я ищу.
Какие-то травоядные животные большими стадами паслись на фиолетовом лугу. Они казались довольно похожими на земных парнокопытных. Их настороженность наводила на мысль, что неподалеку враги. Оценив силу и скорость этих существ, я понял, что их врагами должны были быть звери быстрые и свирепые.
Эти наблюдения напомнили мне, что и я должен постоянно быть наготове, ибо меня могут подстерегать такие же опасности. Я был рад, что на плоскогорье росли деревья. Я еще не забыл свирепого басто, с которым я и Камлот столкнулись на Вепайе, и хотя пока я не видел среди животных ни одного столь же ужасного, в некотором отдалении я заметил несколько существ, чьи очертания имели слишком большое сходство с этим бизоноподобным всеядным, чтобы я мог расслабиться.
Я старался идти быстро, так как меня мучило беспокойство о Дуари. Я решил, что если не найду никаких следов, то первый день моих поисков может оказаться бесплодным. Я полагал, что кланган приземлились недалеко от берега, где они должны были отдохнуть по крайней мере до рассвета, и мои надежды строились на том, что они задержатся немного дольше. Если они улетели, как только стало светать, мои шансы обнаружить их были очень незначительны. Сейчас единственная надежда заключалась в возможности обнаружить их и застать врасплох, если они отложили полет до того времени, когда утихнет ветер.
Возвышенность, по которой я шел, пересекали ручьи, речушки, и даже небольшие реки. Они катили свои воды к морю, а истоки их, вернее всего, были где-то у горной цепи на горизонте. Пока что это было единственное серьезное препятствие на моем пути, пару раз мне уже пришлось пересекать вплавь глубокие места. Если в этих реках и обитали опасные существа, я их не видел, хотя должен признать, что все время думал о них, перебираясь с берега на берег.
Один раз я заметил на значительном расстоянии от меня большого зверя, напоминавшего тигра, который подкрадывался к стаду пасущихся животных. Зверь не обратил на меня ни малейшего внимания. Вскоре после этого я спустился в небольшой овраг, а когда я выбрался наверх на его противоположной стороне, зверя поблизости уже не было.
Но даже если бы он погнался за мной, мне, наверное, несколько секунд было бы не до него. Все, о чем я думал, мгновенно вылетело у меня из головы, когда я услышал слабые звуки, доносящиеся издали, откуда-то далеко впереди меня.
Это были крики людей и выстрелы из амторианского оружия, которые ни с чем нельзя спутать!
Хотя я напряг зрение, пытаясь осмотреть местность до самого горизонта, я не смог разглядеть источник этих звуков. Но мне было достаточно знать, что впереди - люди, и они сражаются. Я всего лишь человек, и естественно, я сразу представил женщину, которую люблю, в центре ужаснейших опасностей, хоть здравый смысл и говорил мне, что отдаленное сражение, шум которого я услышал, может не иметь никакого отношения к ней и ее похитителям.
Однако в сторону рассуждения; я бросился бежать. Звуки привели меня к большой лощине, по дну которой струилась река гораздо большей ширины, чем все, которые мне встречались до сих пор, но мелкая.
За крупными камнями на дальнем берегу залегли пять или шесть человек. Я увидел мелькнувшее крыло и услышал женский крик: "Слева!"
Кланган и Дуари!
На ближнем берегу среди кустов и камней скрывалась дюжина волосатых человекообразных существ. Они метали камни из пращей в шестерых осажденных и пускали в них грубые стрелы из еще более грубых луков.
Дикари и кланган обменивались не только снарядами, но и оскорблениями. Крики и ругательства прорезало шипящее стаккато лучевых пистолетов.
На берегу и на мелководье валялись тела еще дюжины волосатых дикарей. Защитники Дуари снимали с нападающих тяжкую дань. Но им тоже приходилось несладко. Один анган с трудом шевелился, тяжело, может быть, даже смертельно раненый. Он уже не мог стрелять и, скорчившись, пытался укрыться от стрел за камнем.
В следующую секунду трое дикарей метнулись к воде слева от оборонявшихся. Им навстречу из-за камней поднялись двое кланган, зафыркали пистолеты, и отчаянная троица, не пробежав и половины пути до берега, распрощалась с жизнью. Но и один анган, ловя воздух руками, упал со стрелой, пронзившей горло.
Дикари изменили тактику. Не высовываясь из своих укрытий - один даже лег на спину - они стали пускать стрелы и бросать камни в небо. Да так, что большая их часть падала за каменным барьером, скрывавшим мою любимую.
Теперь картина боя стала стремительно изменяться. Еще один анган подпрыгнул за валуном, получив камень в голову, и больше не двигался. Затих раненый, очевидно, пронзенный еще одной стрелой. А луч пистолета поражал свою цель только по прямой! Его нельзя было пустить по дуге, с навесом.
Исходом ставшего неравным боя, продолжайся он еще немного, могла быть только гибель оставшихся кланган и Дуари.
Времени на размышления не оставалось.
Я был позади позиции дикарей, что давало мне огромное преимущество - равно как и тот факт, что я был над ними. Вопя, как команч, я спрыгнул с крутого склона каньона, стреляя уже в прыжке. Дикари, испуганные атакой с тыла, вскочили на ноги. Тотчас же кланган открыли прицельный огонь и волосатые в панике метнулись за камни. Но обороняться от огневой атаки с двух сторон им было не под силу.
Уже шестеро рухнули на камни, расстреливаемые в три ствола. Кланган узнали меня и поняли, откуда прибыла подмога. Они выпрыгнули из укрытия и устремились вперед, довершая разгром.
Несколько секунд спустя на берегу осталось трое живых и три десятка мертвых. Дикари были уничтожены все до единого. Но перед смертью один из них успел в последний раз метнуть камень, стоивший жизни четвертому ангану.
Я видел, как он упал, и когда последний враг расстался с жизнью, я подбежал к нему, надеясь, что он только оглушен. Но я не представлял, с какой невероятной силой обезьяноподобные люди выпускают свои снаряды из пращей. Грудная клетка ангана была совершенно разбита, осколки костей вонзились в сердце, а проклятый камень вошел в тело чуть ли не до позвоночника. К тому времени, как я подбежал, анган был мертв уже минуты две.
Затем я поспешил к Дуари. Она стояла среди камней с пистолетом в руке, измученная и растрепанная.
Я надеялся, что она рада меня увидеть, так как она наверняка должна была предпочесть меня волосатым обезьянолюдям. Но в ее глазах отражался страх, словно она была не вполне уверена, какая опасность хуже.
К моему стыду, ее страх был вполне обоснованным, принимая во внимание мое предыдущее поведение. Выражение лица Дуари отражало скорее подчеркнутое терпение и готовность к новым неприятностям, которые повлечет за собой мое появление.
Это уязвило меня больше, чем я могу выразить.
- Тебе не причинили вреда? - спросил я. - Ты в порядке?
- Вполне, - ответила она, глядя мимо меня, на самый верх склона, с которого я бросился на дикарей.
-В чем дело? Что ты ищешь? - удивился я.
- Где же остальные? - спросила она озадаченным и немного обеспокоенным тоном.
- Какие остальные? - переспросил я.
- Которые отправились с тобой с "Софала" на поиски.
- Больше никого нет; я один.
При этом заявлении ее вид стал еще мрачнее.
- Почему ты пришел один? - со страхом спросила она.
- Честно говоря, я вообще не виноват в том, что появился здесь, тем более именно сейчас, - объяснил я. - Когда мы обнаружили, что тебя нет на "Софале", я приказал держаться поблизости от берега, пока шторм не стихнет, чтобы мы смогли высадить поисковую партию. Сразу после этого я был смыт за борт - как выяснилось, весьма счастливая случайность. Естественно, когда я выбрался на берег, первая мысль была о тебе. Я немножко поискал тебя, а потом услышал крики дикарей и выстрелы.
- Ты опять явился вовремя, чтобы спасти меня, - сказала она. - Но для чего? Что ты намерен делать со мной?
- Я намерен как можно скорее добраться с тобой на берег, - ответил я. - Там мы подадим сигнал "Софалу". Они спустят лодку, которая доставит нас на борт.
Дуари, казалось, почувствовала облегчение, когда я изложил свои планы.
- Если ты вернешь меня на Вепайю невредимой, то завоюешь вечную благодарность джонга, моего отца, - сказала она.
- Служить его дочери - это достаточная награда для меня, - ответил я, - пусть даже я не преуспел в том, чтобы добиться хотя бы ее признательности.
- Но ты добился ее, Карсон, я благодарна тебе за то, что ты сделал, рискуя жизнью, - уверила она меня, и в ее голосе было куда больше тепла, чем когда бы то ни было ранее.
- Что сталось с Вилором и Муско? - спросил я.
Ее губы насмешливо искривились.
- Когда клунобарган напали на нас, они убежали.
- В каком направлении? - спросил я.
- Туда, - она показала на восток.
- Почему же кланган не оставили тебя?
- Им было велено защищать меня. Они не умеют ослушаться начальства и, кроме того, им нравится сражаться. У них много силы, мало мозгов, и совсем нет воображения; поэтому они прекрасные бойцы.
- Не могу понять, почему они убежали, а не улетели, взяв тебя с собой, когда увидели, что поражение неизбежно. Это обеспечило бы им полную безопасность.
- К тому времени, как они это поняли, было уже поздно, - объяснила она. - Кланган не могли подняться в воздух, тем более с ношей, их бы легко уничтожили снаряды клунобарган.
Кстати сказать, это слово может служить прекрасным примером образования имен существительных в амторианском языке. В широком смысле оно означает "дикари", дословно - "волосатые люди". Единственное число - нобарган. "Ган" значит человек, "бар" - волосы. "Но" это сокращение от "нот", что значит "с" и используется как префикс со значением принадлежности. Таким образом, "нобар" означает волосатый, "нобарган" - волосатый человек. Приставка "клу" образует множественное число, и вот мы получаем слово "клунобарган" - волосатые люди или дикари.
Убедившись, что на поле боя не осталось живых, я, Дуари и оставшийся анган направились вниз по течению реки, к океану. По дороге Дуари рассказала мне, что произошло на брту "Софала" прошлой ночью, и я обнаружил, что Гамфор практически без ошибок описал это.
- Зачем они взяли тебя с собой? - спросил я.
- Я была нужна Вилору. Он желал меня, - резко ответила она.
- А Муско только хотел бежать?
- Да. Он считал, что его убьют, как только мы доберемся до Вепайи.
- Как они собирались выжить в такой дикой местности? - спросил я. - Они хоть знали, где находятся?
- Они думали, что это Нубол, - ответила она, - но не были уверены. У торан есть агенты в Нуболе, которые организовывают там беспорядки в попытке свергнуть правительство. Несколько из них живут в каком-то городе на берегу, и Муско собирался найти их, чтобы организовать наш переезд в Тору.
Мы некоторое время шли молча. Я шел впереди, Дуари, разумеется, в середине, анган плелся последним. Он казался удрученным и унылым. Его перья на голове и хвосте поникли. Кланган обычно такие шумные, что его неестественное молчание привлекло мое внимание. Подумав, что он, быть может, ранен в сражении, я спросил его об этом.
- Я не ранен, мой капитан, - отвечал он.
- В таком случае, что с тобой? Ты опечален смертью своих товарищей?
- Не в этом дело, - ответил он. - Там, откуда они родом, еще много таких. Меня печалит моя собственная смерть.
- Но ты ведь жив!
- Скоро буду мертв.
- Почему ты так считаешь? - спросил я.
- Когда я вернусь на корабль, меня убьют за то, что я сделал прошлой ночью. Если я не вернусь, я буду убит здесь. Никто не может долго прожить в одиночку в таком месте, как это.
- Если ты будешь служить и повиноваться мне, ты не будешь убит, когда мы вернемся на "Софал", - заверил я его.
При этих словах он очевидным образом повеселел.
- Я буду служить тебе хорошо и повиноваться, мой капитан, - пообещал он, и снова стал улыбаться и петь, как будто во всем мире его ничто больше не заботило, а такой вещи, как смерть, уже не существовало вовсе.
Несколько раз, оглядываясь на спутников, я ловил на себе взгляд Дуари. Каждый раз она быстро отводила глаза в сторону, словно какой-то мой поступок одновременно смутил ее и вызвал ее любопытство. Но я молчал. Я решил говорить с ней только тогда, когда это необходимо, да и то исключительно официальным тоном.
Мне было трудно играть эту роль, но очень интересно. В первую очередь меня интересовало, сколько времени у меня хватит терпения продержаться? Сама идея, что я могу молчать в тот момент, когда хочется говорить и говорить, заставляла меня улыбаться помимо воли.
Вдруг, к моему удивлению, Дуари сказала:
- Ты все время молчишь. В чем дело?
Это был первый раз, когда Дуари сама начала разговор со мной, и вообще дала мне основание подозревать, что я существую для нее как личность. Я вполне мог быть предметом обстановки или кучей земли, так мало интереса она проявляла ко мне с тех пор, когда я застал ее наблюдающей за мной в саду.
- Со мной все в порядке, - заверил я. - Я озабочен твоим благополучием и необходимостью доставить тебя обратно на "Софал" как можно скорее.
- Ты совсем не разговариваешь со мной, - пожаловалась она. - Раньше, когда мы виделись, ты всегда много говорил.
- Пожалуй, даже слишком много, - признал я. - Видишь ли, я стараюсь не докучать тебе.
Она опустила глаза.
- Но я не возражаю, - сказала она почти неслышно.
Я улыбнулся и героически промолчал.
- Видишь ли, - продолжала она обычным голосом, - сейчас обстоятельства очень отличаются от любых обстоятельств, с которыми я когда-либо сталкивалась. Я начинаю понимать, что правила и ограничения, согласно которым я жила среди своего народа, неприменимы к столь необычным ситуациям. И к людям, настолько далеким от тех, чьим поведением эти правила были предназначены управлять.
Я очень много думала о разных вещах. О тебе.
Я фыркнул.
- Эти странные мысли стали приходить мне в голову после того, как я первый раз увидела тебя в саду в Куааде. Я стала думать, что, быть может, интересно было бы поговорить с другими людьми, кроме тех, с кем мне было позволено видеться в доме джонга, моего отца. Мне надоело разговаривать все время с одними и теми же мужчинами и женщинами, но обычай сделал из меня рабыню и трусиху. Я не осмеливалась делать то, что мне больше всего хотелось делать. Мне всегда хотелось поговорить с тобой, и теперь у нас есть немного времени, прежде чем мы окажемся на борту "Софала" где я снова должна буду подчиняться законам Вепайи. Я хочу быть свободной, хочу поступать, как мне нравится, хочу говорить с тобой.
Эта наивная декларация открыла мне новую Дуари, в присутствии которой было совершенно невыносимо заниматься суровым платонизмом, однако я продолжал закалять себя, претворяя в жизнь свою решимость.
- Почему ты не говоришь со мной? - потребовала она ответа, поскольку я не торопился прокомментировать ее признание.
- Я не знаю, о чем говорить, - признался я, - если только мне не будет позволено говорить о том, что постоянно занимает мои мысли.
Мгновение она оставалась в задумчивости, брови ее сошлись к переносице, затем она спросила, как будто в неведении:
- О чем это?
- О любви, - сказал я, глядя ей в глаза.
Ее веки опустились, губы задрожали.
- Нет! - воскликнула она. - Мы не должны говорить об этом. Это неправильно, это дурно.
- На Амтор любовь считается дурным поступком? - спросил я.
- Нет, нет, я не это хотела сказать, - поспешила она возразить, - но не следует говорить со мной о любви, пока мне не исполнилось двадцати лет.
- А когда исполнится, я смогу так поступать, Дуари? - спросил я.
Она покаячала головой, как мне показалось, немного печально.
- Нет, и тогда не сможешь, - ответила она. - Ты никогда не должен говорить со мной о любви, это грешно. И я не должна слушать, это тоже грешно, потому что я дочь джонга.
- Тагда, наверное, все-таки лучше будет, если мы совсем не станем разговаривать, - мрачно сказал я.
- О нет, давай немножко станем, - взмолилась она. - Расскажи мне об этом странном мире, откуда ты, как говорят, прибыл.
- Не стоит, Дуари, - сказал я. - Смотри, мы уже подходим к берегу.
Всего несколько сот футов отделяло нас от океана. Далеко в море я

Предыдущая страница 17 Следующая страница


увидел "Софал", и теперь перед нами встал вопрос - как сигнализировать о нашем присутствии на берегу.
Недалеко от нас над морем нависал достаточно высокий утес. К нему я и направился в сопровождении Дуари, послав ангана к ближайшим кустам за хворостом. Подъем был крутым, и большую его часть я считал (или делал вид, что считаю) необходимым помогать Дуари, в частности, поддерживая ее за талию и чуть ли не внося на руках наверх. Сначала я боялся, что она станет возражать против такой активной помощи, но она смолчала.
На вершине утеса я торопливо собрал принесенные сухие ветки и листья в кучу. Анган помогал мне. Мы соорудили неплохой костер, посылающий в небо столб густого темного дыма. Ветер стих, и дым поднимался высоким, прямым столбом, почти упираясь в тучи. Я был уверен, что он будет замечен на борту "Софала", но я не знал, правильно ли они его истолкуют.
Волнение на море было еще достаточно сильным, чтобы помешать отправить за нами лодку. Но с нами был анган, и если "Софал" подойдет ближе к берегу, он вполне может перебросить нас по одному на борт.
С вершины утеса нам был виден восточный берег реки, и как раз в этот момент анган привлек мое внимание к чему-то в той стороне.
- Идут люди, - сказал он.
Я не сразу увидел их, настолько они были далеко, тем более я не мог распознать их. Но даже на таком расстоянии я был уверен, что они не принадлежат к расе дикарей, которые атаковали Дуари и кланган.
Теперь задача немедленно привлечь внимание "Софала" стала весьма насущной, и с этой целью я быстро соорудил еще два маленьких костерка на некотором расстоянии от первого, так что с моей точки зрения, каждому идиоту на борту корабля должно было стать очевидным, что это преднамеренный сигнал, а не случайный пожар или костер на чьей-то стоянке.
Приближающийся отряд, во всяком случае, понял это мгновенно. Они уже изрядно сократили дистанцию между нами. Теперь было видно, что это вооруженные люди той же расы, что вепайяне или торане.
Они были уже совсем недалеко от нас, когда мы увидели, что "Софал" меняет курс и направляется к берегу. Наш сигнал был замечен, и наши друзья направлялись выяснить, в чем дело. Но успеют ли они вовремя? Для нас это было не просто волнующее состязание.
Ветер снова стал сильнее, и море опять расходилось. Я спросил ангана, сможет ли он справиться с ветром. Я твердо решился отправить Дуари на корабль по воздуху, если получу утвердительный ответ.
- Смогу, если буду один, - ответил он. - Но сомневаюсь, что смогу, если буду нести еще кого-то.
Я вздохнул. Мы смотрели, как "Софал" танцует на волнах, подбираясь все ближе. А вооруженные незнакомцы были уже у подножия утеса. Теперь у меня не было сомнений, кто доберется до нас первым. Единственная надежда была на то, что тем временем "Софал" уменьшит расстояние между нами достаточно, чтобы анган мог попытаться перенести Дуари на корабль.
Вот отряд достиг небольшой площадки на середине подъема. Воины остановились и рассматривали нас, что-то обсуждая между собой.
- С ними Вилор! - внезапно воскликнула Дуари.
- И Муско, - добавил я невесело. - Я вижу их обоих.
- Что нам делать? - вскричала Дуари. - О, я не могу снова попасть в их руки!
- Этого не будет, - уверил я ее.
"Софал" подошел еще немного ближе. Я шагнул к краю утеса и глянул вниз, на взбирающийся отряд. Они снова двинулись в путь. Я обернулся к ангану.
- Мы больше не можем ждать, - сказал я. - Возьми джанджонг и лети на корабль. Он подошел ближе, ты доберешься, ты должен сделать это!
Анган покорно попытался сделать, как я велел, но Дуари отпрянула от него.
- Я не полечу, - тихо сказала она. - Я не оставлю тебя здесь одного!
За эти слова я бы с радостью отдал свою жизнь. Я не ожидал ничего подобного, и не считал, что заслужил такую верность с ее стороны. Такой жертвы можно ожидать со стороны женщины только по отношению к мужчине, которого она любит.
Было похоже, что она любит меня.
Я чуть не упал вниз, но каким-то образом удержался и через мгновение опомнился. Враги должны были уже добраться почти до верха утеса, через мгновение они набросятся на нас. Как только я подумал об этом, первые из них шагнули на вершину утеса и устремились к нам.
- Хватай ее! - крикнул я ангану. - У нас нет времени!
Он рванулся к Дуари, но та опять отскочила прочь. Тогда я схватил ее, на мгновение прижал к себе, поцеловал и передал птицечеловеку.
- Торопись! - вскричал я. - Они идут!
Расправив свои мощные крылья, анган поднялся с земли, а Дуари протянула руки ко мне.
- Не отсылай меня прочь, Карсон! Не отсылай меня прочь! Я люблю тебя!
Я бы не вернул ее обратно, даже если бы мог это сделать. Но было слишком поздно. Вооруженные люди набросились на меня.
Так я попал в плен в стране Нубол. Это уже другое приключение, которое не входит в историю, сейчас рассказанную.
Но я отправился в плен, зная, что женщина, которую я люблю, любит меня.
И я был счастлив.

Предыдущая страница 18


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


Эдгар Берроуз

Пираты Венеры

Цикл: "Карсон Напьер на венере"

Читать книгу

Анонс

Вы знаете Марс Эдгара Р. Берроуза - Марс великих героев и прекрасных принцесс, жестоких богов, коварных жрецов и мудрых магов? Тогда добро пожаловать НА ВЕНЕРУ Берроуза! На планету странных иллюзий и загадочных древних государств, безжалостных монстров и диких лесных племен. На планету удивительных приключений землянина Карсона Нейпира, которому предстоит стать отважнейшим из воинов этого мира. Перед вами - Венера Берроуза. Сага, без которой, возможно, просто не существовало бы современной приключенческой фантастики!

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin