Эдгар Берроуз - Пещерная девушка

1 Эдгар Берроуз

ЧАСТЬ ПЕРВАЯ

1. ПОТЕРПЕВШИЙ КОРАБЛЕКРУШЕНИЕ

Чья-то неясная тень казалась каким-то расплывчатым пятном на фоне темнеющего леса.
Юноша не мог различить очертаний, свидетельствующих о присутствии зверя или человека.
Он не видел глаз, однако знал, что из глубины этой застывшей массы на него был устремлен подстерегающий взгляд.
Уже в четвертый раз, с наступлением темноты, это существо выползало из леса — в четвертый раз за те ужасные три недели, когда он был выброшен на этот пустынный берег и, охваченный ужасом, наблюдал, как ночь поглощает эту тень, притаившуюся на краю леса.
Существо не нападало на него, но в больном воображении юноши возникала картина, будто с приходом ночи существо подползает все ближе и ближе и ждет момента, когда он утратит бдительность.
Уолдо Эмерсон Смит-Джонса отнюдь нельзя было назвать образцом смелости. Он был воспитан в культурной и высокоинтеллектуальной среде в роскошном доме своих предков в Бэк Бэй.
Он был приучен относиться с презрением к людям, преимуществом которых были их крепкие мускулы — для него в этом было что-то грубое, звериное и примитивное.
Могучий интеллект — вот что притягивало его и его любящую мать, стремления их осуществились. В двадцать один год Уолдо представлял собой живую энциклопедию.
Теперь, дрожа от страха, он сидел у самой кромки воды, как можно дальше от зловещего леса.
Холодный пот сочился из каждой поры его длинного тонкого тела. Он был ростом более шести футов. Его худые руки и ноги конвульсивно подергивались. Временами на него нападал приступ кашля — кашля, который напоминал ему о роковом морском путешествии.
Он сидел съежившись на песке, вглядывался широко раскрытыми от страха глазами в беспроглядную ночь и крупные слезы катились по его впалым бледным щекам.
Ему с трудом удавалось удержаться от желания закричать. Его переполняло мучительное сожаление, что он не остался дома и не стал ждать медленной смерти, которую предрекали ему врачи — но по крайней мере спокойной смерти, а не того страшного конца, который предстоял ему теперь. Ленивые волны Тихого океана набегали на песок и омывали ему ноги, поскольку Уолдо расположился у самой кромки воды, как можно дальше от грозной тени. Минуты тянулись медленно, превращаясь в кажущиеся вечностью часы, и это нервное напряжение настолько сказалось на ослабевшем юноше, что к полночи — и это было своего рода благом — он впал в бессознательное состояние.
Наутро его разбудило теплое солнце, однако оно почти не прибавило ему мужества. И хотя существа не могли теперь подобраться к нему незамеченными, появиться они все же могли, ведь солнце не в силах защитить его. Может какой-то дикий зверь уже подкарауливает его в лесу.
Эта мысль в такой степени лишила его присутствия духа, что он не отважился отправиться в лес за фруктами, ставшими теперь его основной пищей. На берегу он собрал несколько пригоршней моллюсков и это составило весь его рацион.
День прошел как и другие, предшествовавшие ему страшные дни, в чередующейся последовательности:, океан — в ожидании не появится ли корабль и опушка леса — в ожидании жестокой смерти, когда с минуты на минуту она могла выползти из мрачных зарослей, чтобы забрать его.
Более практичный и смелый человек соорудил бы себе какое-то укрытие, чтобы проводить ночи в относительном удобстве и безопасности, однако образование, которое получил Уолдо Эмерсон было исключительно интеллектуальным — практические занятия и знания были ничтожны, в лучшем случае элементарны. Нелепо, если б Смит-Джонсам понадобились бы когда-нибудь элементарные знания.
В двадцать второй раз с того момента, когда гигантская волна выбросила его, захлебывающегося и задыхающегося, с палубы парохода на этот враждебный берег, Уолдо Эмерсон наблюдал, как солнце быстро опускалось за западный горизонт.
По мере того, как оно опускалось, страх юноши возрастал и он не сводил глаз с того места, откуда накануне вечером появилась тень.
Он чувствовал, что не выдержит еще одной ночи той пытки, которой подвергся уже четырежды. Он был уверен, что сойдет с ума, его охватила дрожь и на глаза навернулись слезы, хотя до темноты еще оставалось время. Он сел спиной к лесу и сидел, съежившись, вглядываясь в океан, но катящиеся по щекам слезы застилали ему глаза.
В конце концов, не в силах больше вынести это, задыхаясь от ужаса, он повернулся в сторону леса, и хотя ничего не увидел, тем не менее потерял самообладание и разрыдался как ребенок от одиночества и страха.
Когда на какой-то момент ему удалось справиться со слезами, он еще раз вгляделся в сгущающиеся сумерки.
И сразу с его побелевших губ сорвался пронзительный крик.
Оно было там!
На этот раз юноша не упал ничком на песок, вместо этого он поднялся и широко открытыми глазами смотрел на расплывчатую тень, губы Уолдо кривились, он не мог сдерживать крик.
Разум мутился.
Существо или что там это было, замерло при первом же леденящем кровь вопле, а затем, поскольку крики не смолкали, повернуло к лесу.
В угасающем сознании Уолдо мелькнуло, что лучше сразу погибнуть, чем вновь испытать ужасы черной ночи. Он устремится навстречу своей судьбе и таким образом покончит с мучительной агонией неизвестности.
Вместе с этой мыслью появилась необходимость действовать, и он, все еще крича, помчался к лесной опушке. Когда Уолдо побежал, существо тоже побежало, углубляясь в лес, Уолдо несся за ним на своих длинных тонких ногах, делая огромные прыжки, и заросли царапали его исхудавшее тело.
Он испускал пронзительные вопли, которые сливались в протяжный вой, скорее волчий, нежели человечий. И существо, которое мчалось сквозь ночь впереди него, теперь тоже вопило.
Порой юноша спотыкался и падал. Колючки и шипы разрывали его одежду и впивались в тело. Он был залит кровью с головы до ног. Но тем не менее продолжал бежать теперь уже по освещенному светом луны лесу.
Если поначалу им двигало безумное желание встретиться лицом к лицу со смертью и вырвать покой забвения из ее цепких когтей, то теперь Уолдо Эмерсон преследовал визжащую тень совершенно из других побуждений. Он не мог вынести одиночества. Теперь он кричал от страха, что существо ускользнет от него и оставит одного в дебрях этого таинственного леса.
Медленно, но неуклонно оно удалялось и, осознав это, Уолдо удвоил усилия, чтобы догнать его. Он уже не кричал, чтобы поберечь свои силы и дать возможность слабым легким ровно дышать.
Внезапно перед Уолдо возникла небольшая, залитая лунным светом поляна, на противоположной стороне — которой высилась отвесная скалистая гора. Именно к ней и устремилось бегущее существо и в одно мгновение скала поглотила его.
Это исчезновение было таким же загадочным и внушающим страх, как и само существо, и повергло юношу в состояние полного отчаяния.
Теперь, когда объект преследования исчез, Уолдо Эмерсон, дрожащий и изможденный, опустился на землю у подножья скалы. На него напал приступ кашля и, охваченный мрачными предчувствиями и страхом, он лежал там до тех пор, пока вконец ослабнув, не погрузился в глубокий сон.
Когда он проснулся, было совсем светло — тело его одеревенело, ноги были стерты и саднили, он был голоден и несчастен, но в то же время чувствовал себя освеженным и в здравом уме. Его первой мыслью была мысль, подсказанная ему пустым желудком, однако заставить свой боязливый ум направить шаги в сторону леса, изобилующего фруктами, оказалось чрезвычайно трудно.
При каждом малейшем шорохе он останавливался и замирал, готовый тут же сорваться с места. Его колени дрожали так, что стукались друг о друга, но все же в конце концов он вошел в полумрак зарослей и вскоре уже с жадностью поглощал спелые фрукты.
Для того, чтобы дотянуться до самых сладких плодов, он подобрал с земли упавшую ветку диаметром в четыре дюйма на одном конце и немногим более дюйма на другом. Это было первым практическим действием, которое совершил Уолдо Эмерсон с того момента, как был выброшен на берег своего нового места обитания — и вообще, пожалуй, первым в его жизни действием такого плана.
Уолдо никогда не разрешали читать беллетристику, да он и сам не хотел терять на это время и оскуднять свой ум, таким образом в недрах приобретенной им эрудиции, он никак не мог припомнить ситуации аналогичной той, в которой теперь оказался.
Уолдо конечно же знал о существовании таких вещей как стремянка, и если б таковая у него имелась, он бы воспользовался ею как средством достать фрукты, до которых ему было не дотянуться; но то, что их пришлось сбивать сломанной веткой, показалось ему величайшим открытием — ценным дополнением к общему объему человеческих знаний. Сам Аристотель не смог бы рассуждать более логично.
Таким образом Уолдо сделал первый шаг в своей жизни в направлении независимого мышления — ведь до этого его идеи, мысли, даже поступки были позаимствованы из допотопных сочинений древних мужей или направлялись безукоризненным умом его утонченной матери. И теперь он цеплялся за свое открытие, как ребенок цепляется за новую игрушку.
Выходя из леса, Уолдо захватил с собой эту ветку.
Он был полон решимости продолжить погоню за существом, которое ускользнуло от него прошлой ночью. Любопытно было бы взглянуть на того, кто его боялся.
За всю свою жизнь он никогда не мог себе представить, чтобы какое-нибудь существо могло убегать от него в страхе. От этой становящейся навязчивой мысли к щекам юноши прилила кровь.
Неужели в его длинном худом теле есть зачатки самодовольства, думал Уолдо, направляясь к скале. Нашел чем гордиться — вульгарным физическим лихачеством! Да от одной только мысли об этом длинная вереница Смит-Джонсов встала бы из могил, поснимав свои саваны.
Долгое время Уолдо бродил у подножья скалы в поисках отверстия, куда скрылся вчерашний беглец. Десятки раз проходил мимо отчетливых следов, которые змеясь, вели вверх по склону горы; но Уолдо ничего не знал о следах, он искал ступеньки или дверной проем.
Не найдя ни того ни другого, он случайно ступил на след и хотя это ни о чем ему не говорило, он тем не менее пошел по следу вверх, ибо это было единственным местом на склоне, где его ноги могли найти точку опоры.
Через какое-то время следы привели его к узкой расселине в скале. Куски породы, откалываясь, падали в нее сверху, и таким образом остался лишь маленький, похожий на вход в пещеру проем, в который Уолдо и заглянул.
Ему ничего не удалось различить, но внутри было темно и жутковато. Уолдо почувствовал озноб и задрожал. Затем он повернулся и бросил взгляд на лес.
Он почти уже было решил провести еще одну ночь в этом мрачном лесу. Но нет! Тысячу раз нет! Любой исход лучше чем этот, и после нескольких тщетных попыток он все же протиснул свое неподатливое тело в узкое отверстие.
Уолдо очутился на тропе меж двух скалистых стен — тропе, которая круто вела вверх. Временами в просветах между обломками породы виднелось голубое небо.
Для другого человека было бы очевидно, что отверстие в скале расчищалось разумными существами, что это был проход, которым пользовались если и не часто, то по крайней мере иногда, чтобы оправдать нелегкий труд, затраченный на освобождение его от обломков, которые, очевидно, без конца падали сверху.
Уолдо не представлял себе куда ведет тропа. Его воображение не было богатым. Но он продолжал подниматься вверх, надеясь, что в конце концов обнаружит существо, убежавшее от него прошлой ночью.
За тот короткий миг, когда оно перебегало поляну под мягким светом луны, Уолдо подумал, что это существо удивительно похоже на человека, хотя утверждать этого он не мог.
Неожиданно тропа вывела его на яркий солнечный свет. Стены по обе стороны были чуть выше его головы, и минуту спустя он вышел из расщелины на широкое красивое плато.
Перед ним расстилалась обширная, поросшая травой, равнина, а за ней высилась гряда холмов. Между ними и им тянулась полоса леса.
Какое-то неизведанное ранее чувство захлестнуло Уолдо Эмерсон Смит-Джонса. Оно было сродни тому чувству, которое должно быть испытал Бальбоа, когда впервые увидел с Сьерра де Кварекуа величественный Тихий океан. На какой-то момент, пока он созерцал эту новую прекрасную картину расстилающихся перед ним лугов, дальнего леса и зубчатых верхушек холмов, он почти позабыл о страхе. И, охваченный порывом, отправился через плато, чтобы исследовать то неизведанное, что скрывалось за лесом.
К счастью для Уолдо Эмерсона с его небогатым воображением, он и представить себе не мог, что там находится. В его голове не укладывалось, что может существовать земля без цивилизации, без городов, населенных людьми с их образом жизни и обычаями, такими же, какие были привиты ему в Бостоне.
Уолдо шел, напрягая зрение, чтобы уловить хоть какие-то признаки жилья — ограду или трубу, что-то созданное рукой человека, но безрезультатно.
На краю леса он остановился, страшась войти в него, но заметив, что он светлее того, что тянулся вдоль океана и что заросли там не такие густые, Уолдо набрался мужества и робко вошел в лес.
Он осторожно направился через похожую на парк рощу, время от времени останавливаясь и прислушиваясь, готовый при первом же признаке опасности с криком помчаться в сторону равнины.
Несмотря на опасения он пересек лес, не услышав и не увидев ничего подозрительного и вынырнув из прохладной тени, оказался неподалеку от отвесной скалы, поверхность которой была как сотами испещрена маленькими отверстиями.
Уолдо не увидел поблизости ни одной живой души и по причине своей непрактичности никак не мог предположить, что эти пещеры в скале возникли не сами по себе, а были местом обитания дикарей.
Зачарованный своим открытием, Уолдо направился к скале, однако постоянное состояние страха не проходило. Он следил и прислушивался, не подстерегает ли его какая-нибудь опасность и через каждые несколько шагов пугливо останавливался, вглядываясь в то, что его окружало.
Во время одной из таких остановок, пройдя уже половину расстояния от леса до скалы, он уловил позади себя в лесу какой-то шорох.
Какое-то мгновение он стоял, не в силах пошевелиться и никак не мог сообразить, почудилось ли ему это или он действительно заметил в лесу какое-то существо.
Он уже было решил, что ему это померещилось, когда какое-то огромное волосатое подобие человека неожиданно возникло из-за ствола дерева.

2. ДИКАРИ

Существо было голым, ничто, кроме набедренной повязки из шкуры, которая держалась на кожаном ремне, не прикрывало его.
Уолдо взирал на косматое чудище с изумлением. С неменьшим изумлением оглядывало человека и чудище, ибо в облике Уолдо было для него что-то необычное, как необычным казалось просвещенному бостонцу и это голое существо. Уолдо и впрямь представлял собой диковинное зрелище. Крайняя худоба еще больше подчеркивала его высокий рост, серые глаза, обведенные от постоянного недосыпания и слез кругами, казались блеклыми, почти бесцветными.
Его светлые волосы утратили свой блеск и слиплись от грязи и крови. Перепачканные и порванные брюки тоже были в пятнах крови. От рубашки остались одни лохмотья, свисавшие с воротника.
Уолдо беспомощно стоял и широко открытыми глазами смотрел на устрашающую фигуру, свирепо взирающую на него из леса. Челюсть у Уолдо опускалась все ниже, колени дрожали и казалось, что он вот-вот потеряет сознание от ужаса.
Затем это отвратительное существо пригнулось и медленно поползло в его сторону.
Уолдо закричал, повернулся и помчался по направлению к скале. Бросив быстрый взгляд через плечо, перепуганный насмерть беглец вновь не смог удержаться от крика и не только потому, что чудище преследовало его, а потому что по пятам за ним гналось по меньшей мере еще с дюжину таких же устрашающих существ.
Уолдо бежал по прямой от своих преследователей, к скале. Он не имел ни малейшего представления о том, что будет делать добравшись до нее — он был слишком напуган, чтобы о чем-то думать.
Эти существа были уже совсем близко, их свирепые вопли смешивались с его пронзительным криком, заставляя Уолдо нестись с такой скоростью, которой он от себя никогда не ожидал.
Он бежал вприпрыжку, почти касаясь коленями плеч, вытянув вперед левую руку и хватаясь ею за воздух, словно стремясь с его помощью сделать рывок вперед, а в правой все еще сжимал дубинку и вращал ею, могло показаться, что это крыло обезумевшей ветряной мельницы.
У подножья скалы Уолдо на какой-то миг остановился и поспешно огляделся в поисках укрытия, однако враги уже окружали его справа и слева, и для спасения ему не оставалось ничего иного, как начать карабкаться по отвесному склону скалы. Узкая тропа круто поднималась от уступа к уступу.
Кое-где некое подобие лестницы вело от одних пещер к другим, но взобраться по ним казалось Уолдо совершенно нереальным, однако, обернувшись назад и увидев быстро приближающихся преследователей, Уолдо устремился к этому, казалось бы непреодолимому препятствию, отчаянно цепляясь руками и ногами за малейший выступ.
Его продвижению мешала дубинка, которую он все еще держал в руке, однако он не бросил ее, хотя и непонятно, почему, разве лишь потому, что теперь все его действия были механическими и он ни о чем, кроме страха, думать не мог.
Первый из пещерных жителей едва было не настиг Уолдо, но несмотря на свое обезьянье проворство, приобретенное путем повседневной практики, видимо был обескуражен неимоверной скоростью с какой Уолдо, не переставая вопить, карабкался наверх.
Однако на середине подъема большая волосатая рука чуть было не схватила Уолдо за лодыжку.
Это произошло, когда Уолдо взбирался по одной из опасных покачивающихся лестниц — тонких стволов деревьев, еле удерживавшихся на отвесной скалистой поверхности; но тут вмешался случай и спас Уолдо, по крайней мере на какое-то время. Он в отчаянии ухватился за крошечный выступ, убрав ногу со скользкого шаткого ствола.
Таким образом он непроизвольно сделал то, что сознательно сделал бы любой находчивый человек, уцепившись за выступ, Уолдо оттолкнул от себя лестницу, какое-то время она болталась в воздухе, а затем под тяжестью тела преследователя сильно ударилась о поверхность скалы и упала, увлекая за собой остальных преследователей.
Откуда-то снизу послышались разъяренные вопли, но Уолдо даже не повернул головы, чтобы удостовериться в своей временной победе. Он поднимался все выше и выше, пока не очутился у последнего уступа и не увидел нависшую над ним голую стену, уходящую ввысь футов на двадцать пять. В безумном стремлении подняться еще выше, Уолдо тщетно цеплялся ногтями за гладкую поверхность скалы.
Справа от него находилось узкое отверстие в темную пещеру, но он не заметил его — в его мозгу сверлила лишь одна мысль: спастись от тех страшных существ, которые преследовали его. Однако постепенно до его больного сознания дошло, что это конец — бежать некуда, через какое-то мгновение смерть настигнет его.
Он повернулся, чтобы встретить ее и увидел внизу нескольких пещерных жителей, которые ставили новую лестницу взамен упавшей.
Через минуту они уже карабкались наверх, чтобы схватить его.
Молодой человек стоял на узком уступе над ними и что-то бормотал как безумный. Его жалобные стоны перемежались теперь с глухим кашлем,. вызванным отчаянными усилиями.
По перепачканному лицу катились слезы, оставляя неровные грязные бороздки. Его колени с такой силой стучали друг об друга, что он с трудом удерживался на ногах, и когда первый из пещерных жителей шагнул на уступ, на котором стоял Уолдо, и Уолдо взглянул на него, то увидел в глазах дикаря ужас,
И тут внезапно в душе Уолдо Эмерсон Смит-Джонса вспыхнуло нечто такое, что веками истреблялось утонченной и изнеженной культурой целых поколений, а именно — инстинкт самосохранения с применением силы. До этого этот инстинкт проявлялся лишь в стремлении спастись бегством.
В безумном страхе смерти он поднял дубинку высоко над головой и изо всех сил опустил ее на незащищенный череп своего врага.
Место упавшего занял другой, но и он упал вниз с раскроенной головой. Теперь Уолдо сражался как загнанная в угол крыса, при этом он что-то нечленораздельно выкрикивал, но уже не плакал.
Вначале он был потрясен кровавой расправой, которую учинил. Все его естество восставало при виде крови и когда он увидел ее вместе со слипшимися прядями волос на своей дубинке и понял, что это человеческие волосы и человеческая кровь и что он Уолдо Эмерсон Смит-Джонс наносил удары, от которых дубинка покрылась густым отвратительным слоем крови, на него напал такой приступ тошноты, что он чуть было не потерял равновесие и не упал.
На какое-то время в боевых действиях наступило затишье, пещерные люди сгрудились внизу, потрясая кулаками и выкрикивая угрозы. Молодой человек стоял на уступе и глядел на них, с трудом отдавая себе отчет, что он в одиночку одолел дикарей.
Он был потрясен и напуган, но, как ни странно, не тем, что он совершил, а скорее ощущением внезапной, не поддающейся объяснению гордости от своего превосходства над дикарями. Что бы подумала мать, увидев сейчас своего дорогого мальчика?
Неожиданно Уолдо почувствовал, будто кто-то крадется к нему из темноты пещеры, перед которой он дрался. В тот же момент он поднял дубинку, чтобы нанести удар новому врагу.
Существо отпрянуло назад, и удар, который размозжил бы ему голову, просвистел на волосок от его лица.

1 Следующая страница


Пещерная девушка 2

Уолдо не нанес второго удара, его лоб покрылся испариной, когда он понял, что едва не убил молодую девушку. Теперь она стояла съежившись у входа в пещеру и со страхом взирала на Уолдо. Он приподнял свою продранную кепку и отвесил низкий поклон.
— Прошу прощения, — сказал он. — Я и не предполагал, что увижу здесь леди. Я рад, что не причинил вам вреда.
В его тоне и поведении было вероятно что-то, что успокоило девушку, потому что она улыбнулась, подошла и встала рядом с ним.
Краска залила лицо и шею Уолдо — он почувствовал, как они горят. Нервно кашлянув, он отвернулся и стал пристально изучать расстилающийся перед ним ландшафт.
Затем украдкой взглянул через плечо. Удивительно! Девушка все еще была тут. И он снова нервно кашлянул.
— Прошу прощения, — сказал он. — Но вы… я оказался здесь случайно, послушайте, не лучше ли вам вернуться в пещеру… и одеться.
Она не ответила и он снова заставил себя повернуться к ней лицом. Девушка улыбалась ему.
Уолдо еще ни разу в жизни не находился в таком замешательстве, его поразило, что девушка вовсе не казалась смущенной.
Он снова обратился к ней, на этот раз она ответила, но на языке, который был ему непонятен. Этот язык не походил ни на какой другой, ни на современный, ни на мертвый, хотя Уолдо владел многими из них, в особенности мертвыми.
Он старался больше не смотреть на нее, поскольку понимал, как должно быть глупо он выглядит.
Теперь его внимание было занято более существенным делом, поскольку пещерные люди готовились к новому штурму. Теперь они собирали камни и в то время, как одни швыряли их в Уолдо, другие пытались подобраться к нему поближе. Увидев это, девушка нырнула в пещеру, но через мгновение вернулась, держа в руке какую-то каменную утварь.
Это оказалась большая ступка, а в ней пестик и небольшие камни. Девушка протянула их Уолдо.
Поначалу он не понял, что она от него хочет, тогда девушка сделала вид, будто подбирает с земли камни и швыряет их вниз в дикарей, а потом показала пальцем на те предметы, которые принесла и на Уолдо.
Все ясно. Девушка была на его стороне. Он не понял, почему, но обрадовался этому. Следуя ее указаниям, Уолдо взял несколько небольших камней и с силой швырнул их вниз.
Однако дикари продолжали наступать — Уолдо был не очень метким стрелком. Теперь девушка принялась подбирать камни, заброшенные на уступ пещерными людьми, и складывать их в кучу подле Уолдо.
Время от времени Уолдо удавалось попасть в цель и тогда девушка вскрикивала от удовольствия, хлопала в ладоши и подпрыгивала.
С удивлением осознав, что эти проявления сочувствия доставляют ему радость, Уолдо стал чаще попадать в цель.
Неожиданно он представил себе свою преданную мать и избранный круг интеллектуальных молодых людей, которыми она всегда окружала сына, и его снова охватил ужас при мысли, какими глазами они глядели бы сейчас на него, стоящего на уступе уходящей в высь скалы рядом с полуобнаженной девушкой и швыряющего камни на головы косматых людей, которые скакали внизу, вопя от ярости.
Это было чудовищно! Его захлестнуло горькое чувство унижения.
Он повернулся, чтобы с осуждением взглянуть на беззастенчивую молодую женщину — пусть не думает, что он одобряет столь грубые и вульгарные действия. Их глаза встретились — и он увидел в ее жизнерадостном взгляде воодушевление и дружеское участие, которых никогда прежде ни у кого не замечал.
Но тут девушка взволнованно указала ему на край уступа.
Уолдо взглянул.
Огромного роста дикарь незаметно подкрался к их убежищу.
Он находился на расстоянии всего лишь пяти футов от них и, когда посмотрел наверх, Уолдо кинул пятидесятифунтовую ступу прямо ему в лицо.
Девушка радостно вскрикнула, и Уолдо Эмерсон Смит-Джонс, широко улыбнувшись, повернулся к ней.

3. МАЛЕНЬКИЙ ЭДЕМ

Ступа положила конец военным действиям — во всяком случае временно, тем не менее пещерные люди проторчали у подножья скалы весь полдень, смотря наверх и что-то выкрикивая.
Девушка отвечала им, похоже, в том же духе. Порой она показывала на Уолдо и угрожающе жестикулировала, давая им понять, какой ужасный конец ожидает их от руки Уолдо, если они не уберутся и не оставят его и ее в покое. Когда юноша понял, что означает ее жестикуляция, его сердце переполнилось чувством, которое он со страхом определил как чувство гордости, вызванное его жестокой, примитивной физической доблестью.
День тянулся бесконечно долго, и Уолдо страдал от голода и жажды. Внизу, в долине, в сторону юга протекал крошечный прозрачный ручеек. При виде его, а также спелых фруктов, свисающих с деревьев на краю леса, Уолдо почувствовал слабость.
С помощью жестов он спросил девушку, не голодна ли она, и поймал себя на том, что смотрит на нее уже без всяких признаков осуждения. Она кивнула и, показав на заходящее солнце, дала понять, что как только стемнеет, они спустятся вниз и поедят.
Однако с наступлением темноты пещерные люди не разошлись и Уолдо подумал, что будет безрассудством спуститься в долину, пока они там. Уолдо раздирали противоречивые чувства — с одной стороны страх, с другой желание выглядеть как можно лучше в ее глазах, чтобы оправдать ее веру в него как в бесстрашного воина.
Уолдо казалось невероятным, что кто-то может считать его надежным защитником и опорой; он не был твердо уверен, однако полагал, что подобная репутация может поставить его в неловкое и трудное положение. Интересно — неожиданно подумал он — быстро ли бегает эта девушка, он надеялся, что да.
Было вероятно уже около полуночи, когда спутница Уолдо дала ему понять, что наступило время спуститься вниз и поесть. Уолдо хотел, чтобы она пошла первой, однако девушка робко жалась к нему, пропуская его вперед.
Ничего другого не оставалось, как заскользить вниз по скале, и если б в этот момент светило солнце, то взгляду предстал бы бледный с выпученными глазами победитель, сползающий по отвесной стене и нащупывающий ногами опору.
Когда они находились на середине спуска, над лесом поднялась луна — огромная полная тропическая луна, осветившая скалу почти так же ярко как солнце. Она светила в отверстие пещеры под уступом, на который только что ступил Уолдо. Глаза молодого человека наполнились ужасом, когда всего лишь в ярде от себя он заметил спящее косматое существо.
Пока Уолдо смотрел на него, существо открыло маленькие свирепые глазки и уставилось на юношу.
Уолдо с трудом сдержал вопль ужаса и приготовился броситься вниз с отвесного склона. Девушка к тому времени еще не успела спуститься с уступа.
Но, видимо, почувствовав неладное, вскрикнула в страхе. И в тот же момент пещерный человек вскочил на ноги. Голос девушки пробудил в душе Уолдо нечто такое, что за ненадобностью было почти полностью утрачено в течение многих поколений, и тогда впервые в жизни Уолдо совершил смелый и отважный поступок.
Он мог бы с легкостью убежать от дикаря и добраться до долины в одиночестве, но услышав возглас девушки, повернулся и стал вновь карабкаться на уступ, чтобы оказаться лицом к лицу с устрашающим обитателем пещеры, которому ничего не стоило уложить его одним ударом.
Уолдо Эмерсон перестал дрожать. Он успокоился, мышцы его напряглись, когда, описав дугу своей дубинкой, он со всей силой ударил ею по поднятой руке врага.
Он услышал хруст кости и отчаянный вопль — человек отпрянул назад, девушка спрыгнула с уступа и, схватившись за руки, они побежали по скалистой стене вниз.
Когда они спустились, девушка увлекла Уолдо в тень леса, затем внезапно повернула к северу, в сторону, противоположную той, куда они побежали сперва.
Она все еще цеплялась за руку Уолдо, однако не сбавила темпа после того, как их скрыла темнота леса. Она так уверенно бежала сквозь непроглядную лесную тьму, словно путь им освещали огненные арки, Уолдо же то и дело спотыкался и падал.
Звук погони стал едва различим, очевидно пещерные люди побежали вглубь леса, девушка же неслась все дальше и дальше, и задыхающемуся Уолдо казалось, что этому бегу не будет конца. Затем они оказались на берегу ручья, который увидели со скалы. Здесь девушка перешла на шаг и вскоре по отлогому берегу они вошли в воду, доходившую бостонцу до колен.
Девушка вела его по дну ручья, порой они проваливались в ямы и почти с головой погружались в воду.
Уолдо никогда не учился примитивному искусству плаванья и несомненно утонул бы, если б крепкая загорелая рука девушки не извлекала его, отплевывающегося и кашляющего, то из одной, то из другой страшной ямы, пока, наконец, ей удалось благополучно вытащить его, полузадохнувшегося и впавшего в отчаяние, на низкий, поросший травой берег у подножья скалистой стены — одной из сторон узкого ущелья, через которое протекала бурная речка.
Не следует думать, что с Уолдо Эмерсоном, когда он вернулся, чтобы оказаться лицом к лицу с косматым дикарем, угрожающим разлучить его с его новым другом, произошло волшебное превращение из зайца во льва — это было далеко не так.
Теперь, когда представилась возможность полежать спокойно и поразмышлять о событиях последнего часа, у Уолдо Эмерсона наступила реакция, он был благодарен ночи, скрывшей от глаз девушки жалкое зрелище, которое он представлял собой — руки и ноги не повиновались ему, губы дрожали.
Его снова охватил страх, нервы были напряжены до предела.
В каньоне, где они расположились, было отнюдь не тепло, над холодной водой проносились порывы ветра, и таким образом к душевным мукам Уолдо прибавился и физический дискомфорт. Он и впрямь был жалок сейчас, лежа, съежившись, на траве и моля о том, чтобы поскорее взошло солнце, и в то же время страшась дня, поскольку враги тогда смогут обнаружить его.
Но вот наступил рассвет, и очнувшись от тревожного сна, Уолдо увидел себя в прекрасном райском уголке, окруженном высокими скалами, подступающими к реке, на отлогом зеленом берегу, который был скрыт от глаз и который можно было обнаружить разве что с вершины скалы.
На расстоянии нескольких футов от него лежала девушка.
Она еще не проснулась. Ее голова покоилась на крепкой загорелой руке. Шелковистые черные волосы небрежно рассыпались по щеке и по другой руке, грациозно откинутой на зеленую траву. Глядя на девушку, Уолдо поразился, до чего она хороша. Никогда раньше он не встречал подобной девушки. Молодые женщины, с которыми он дружил, были чопорными и некрасивыми, с вытянутыми бледными лицами и тонкими губами, они никогда не отваживались улыбаться и тем более презирали плебейский смех.
Губы же этой девушки, казалось, были созданы для смеха и чего-то еще, но чего именно, Уолдо не смог бы в данный момент определить.
Блуждая взглядом по изгибам ее юного тела, Уолдо почувствовал, как краска смущения заливает его лицо — давало себя знать его пуританское воспитание — и он намеренно повернулся к девушке спиной.
Для Уолдо ужасно было думать о той, мягко говоря, необычной ситуации, в которой он оказался по воле судьбы. Чем дольше он размышлял об этом, тем гуще краснел. Что скажет его мать, когда узнает?
А что скажет мать этой девушки? Но страшнее всего была мысль — как поступят с ним ее отец и братья, когда обнаружат их вместе и увидят, что на ней кроме куска кожи, обмотанного вокруг бедер, ничего нет, и что это одеяние едва прикрывает ее колени?
Уолдо испытывал чувство досады. Он не знал, о чем думает девушка, что же до всего остального, то она казалась ему милой, в ее больших глазах он видел лишь доброту и невинность.
Пока он сидел так, размышляя, девушка проснулась и с веселым смехом обратилась к нему.
— Доброе утро, — довольно-таки сурово произнес Уолдо.
Ему бы хотелось говорить на ее языке, чтобы выразить свое неодобрение по поводу ее одежды.
Он уже было попытался объяснить ей это с помощью жестов, когда девушка поднялась, гибкая и грациозная, как тигрица, и направилась к реке. Проворным движением она развязала пояс, на котором держалось ее одеяние, оно упало на землю, и Уолдо, задохнувшись, крепко зажмурил глаза и прикрыл их руками.
Девушка погрузилась в прохладную воду, совершая утреннее омовение.
Она несколько раз звала Уолдо присоединиться к ней, но тот не мог поднять на нее глаз, он был слишком шокирован.
Только через какое-то время после того, как она вышла из воды, Уолдо рискнул украдкой взглянуть на нее. Со вздохом облегчения он увидел, что она вновь надела свое единственное одеяние, и теперь он мог смотреть на нее, не испытывая чувства стыда.
Вместе они пошли вдоль берега реки, собирая фрукты и коренья, которые, как знала девушка, были съедобны. Уолдо брал только те, на которые она указывала — несмотря на все свои познания, он понимал, что в данном случае ему следует полагаться на неискушенный ум этой маленькой примитивной дикарки.
Затем девушка стала учить его ловить рыбу при помощи согнутой веточки, ее руки двигались с молниеносной быстротой, Уолдо же оказался в этом деле слишком медлительным и неловким.
А потом они уселись на мягкой траве в тени дикого фигового дерева, чтобы подкрепиться рыбой, которую она поймала. Уолдо недоумевал, каким образом девушка разведет костер, не имея спичек, он был абсолютно уверен, что их у нее нет, но если б даже и были, едва пригодились бы, поскольку здесь не было ни плиты, ни сковороды, чтобы поджарить ее.
Однако долго недоумевать ему не пришлось.
Девушка сложила рыбу горкой и с милой улыбкой сделала Уолдо знак принять участие в трапезе; затем взяла одну и на глазах с ужасом следящего за ней Уолдо вонзила свои крепкие белые зубы в сырую рыбью мякоть.
Уолдо почувствовал тошноту и с отвращением отвернулся.
Девушка, казалось, была удивлена и обеспокоена тем, что он не ест. Время от времени она знаками пыталась убедить его последовать ее примеру, но Уолдо был не в состоянии даже смотреть на нее. Правда, когда приступ тошноты прошел, он разок взглянул на девушку, но обнаружив, что она ест рыбу целиком, не вынимая внутренностей и не счищая чешуи, понял, что ему невмоготу даже думать о еде.
Неоднократно в течение последующей недели они ненадолго выходили из своего укрытия, и тогда по поведению девушки становилось понятно, что она старается ускользнуть от преследовавших их врагов и добраться до более безопасного места чем то, где они сейчас скрывались. Однако каждый раз чуткий слух и обоняние девушки предупреждали ее о близкой опасности, и потому они вынуждены были каждый раз снова возвращаться в свой маленький Эдем.
За это время Уолдо выучил немало слов из ее языка и таким образом они могли уже вполне сносно общаться, Дополняя недостающие слова жестами. Уолдо быстро усваивал язык.
На десятый день девушка сумела объяснить Уолдо, что хочет добраться вместе с ним до своих, ибо те пещерные жители, с которыми они встретились, были врагами ее племени, и она пряталась от них, когда Уолдо наткнулся на ее пещеру.
— Я убежала, — сказала она. — Мою мать убили. Отец взял себе другую жену, она обращалась со мной жестоко. Но когда я очутилась в местности, где жили наши враги, то испугалась и захотела вернуться к отцу. Но это оказалось слишком далеко от родных мест.
— Мне пришлось бежать очень быстро, чтобы скрыться от них. Однажды я очутилась на узкой тропе, которая вела к океану. Было уже темно. Я бродила по лесу и неожиданно вышла на берег, там и увидела на песке странную фигуру. Это был ты. Мне хотелось узнать, что ты за человек. Но я очень боялась и поэтому наблюдала за тобой на расстоянии. Пять раз я возвращалась, чтобы посмотреть на тебя. Ты не замечал меня до того раза, когда побежал за мной, крича что-то страшным голосом. Я ужасно боялась, я ведь знала, что ты очень смелый, раз живешь один на краю леса без всякого укрытия и даже не имеешь под рукой камня, чтобы запустить в Наголу, если она выйдет из леса, чтобы разорвать тебя.
Уолдо Эмерсон вздрогнул.
— Кто такая Нагола? — спросил он.
— Ты не знаешь Наголы! — с удивлением воскликнула девушка.
— Во всяком случае не по имени, — ответил Уолдо.
— Она большая, — начала девушка, — черная с лоснящейся шкурой. У нее два желтых глаза, которые прекрасно видят и днем и ночью. И мощные лапы с длинными когтями. Она…
Какой-то шорох в кустах, окаймляющих вершину скалы, заставил ее обернуться и насторожиться.
— Это Нагола, — прошептала девушка.
Уолдо посмотрел в направлении ее взгляда.
Хорошо, что девушка не видела его побледневшего лица и вылезших из орбит глаз, когда он заметил зловещую морду огромной черной пантеры, которая, пригнувшись к земле, следила за ними с дальнего берега реки.
Чувство ужаса охватило Уолдо. И только благодаря тому, что руки и ноги отказывались слушаться его, Уолдо не вскочил и не закричал при виде этого свирепого зверя.
Затем сквозь пелену малодушия и страха он вновь услышал мягкий голос девушки. — Я знала, что ты очень смелый, раз живешь один на краю этого опасного леса.
Впервые в жизни Уолдо испытал чувство стыда.
Девушка стала что-то выкрикивать, дразня пантеру, а затем, улыбаясь, повернулась к Уолдо.
— И я теперь смелая. Я больше не боюсь Наголы, Ты со мной.
— Да, — еще слышно пролепетал Уолдо Эмерсон, — тебе не надо бояться, пока я с тобой.
— Убей ее! — закричала девушка. — Я буду гордиться, когда вернусь к своему народу с человеком, который победил Наголу и обмотался ее шкурой в доказательство своей доблести.
— Да-а, — робко согласился Уолдо.
— Но, — продолжала девушка, — ты уже убил многих из братьев и сестер Наголы. Так что какой интерес убивать еще одну.
— Да, да! — воскликнул Уолдо. — Да, пантеры мне надоели.
— И скольких ты убил? — девушка с воодушевлением захлопала в ладоши.
— Дай-ка подумать, — Уолдо замолчал. — Вообще-то я никогда не подсчитывал, скольких пантер я убил.
Уолдо охватила паника. Еще ни разу в жизни он не лгал. Он ненавидел ложь и презирал лжецов. Он не понимал, почему сейчас сказал неправду.
Разумеется, хвалиться тем, что ты убиваешь какую-нибудь божью тварь нечего, но заявить, что ты убил столько, что и числа не помнишь, еще ужаснее. И тем не менее он испытал чувство горького сожаления, что не убил тысячу пантер и не сохранил все их шкуры как доказательство своей смелости.

Предыдущая страница 2 Следующая страница


3 Эдгар Берроуз

Пантера все еще продолжала следить за ними с берега. Девушка инстинктивно прижалась к Уолдо, ища защиты, что свойственно представительницам ее пола. Она робко положила руку на его худую руку и в благоговейном восхищении подняла на него большие доверчивые глаза.
— Как ты убиваешь их? — прошептала она. — Расскажи мне.
Уолдо уже было решил чистосердечно признаться, что никогда раньше не видел живой пантеры. Но открыв рот, чтобы сделать это унизительное признание, он внезапно понял, почему солгал — ему хотелось выглядеть как можно лучше в глазах этой полуобнаженной дикарки.
Он, Уолдо Эмерсон Смит-Джонс, жаждал одобрения этой девушки и, чтобы завоевать его, наделил себя той физической доблестью, которая внушала ему отвращение и которая вызывала презрение у многих поколений Смит-Джонсов.
Девушка повторила свой вопрос.
— Это так просто, — сказал Уолдо. — Поймав их, я изо всех сил бью их дубинкой.
Девушка вздохнула.
— Как замечательно! — сказала она.
После этих слов Уолдо испытал целый ряд крайне неприятных эмоций: унижение от своей внезапной моральной деградации; страх перед будущим, если девушка вдруг узнает, что он из себя представляет на самом деле, и страх, всепоглощающий страх, если она начнет настаивать, чтобы он пошел и немедленно убил Наголу.
Но ничего подобного девушка не сделала, и вскоре пантера, устав наблюдать за ними, повернулась; и скрылась в зарослях.
Со вздохом облегчения Уолдо увидел, как она исчезла из виду.

4. НА ПОРОГЕ СМЕРТИ

Под вечер девушка предложила отправиться этой ночью в путь по направлению к ее деревне.
— С наступлением темноты плохие люди не будут бродить по лесу, — сказала она. — И рядом с тобой я не боюсь Наголы.
— Как далеко отсюда твоя деревня? — спросил Уолдо.
— Чтобы добраться до нее нам потребуется три ночи, — ответила девушка. — Днем нам придется прятаться, ведь даже тебе было бы не справиться с большим количеством врагов, если они разом нападут на тебя.
— Нет, — сказал Уолдо. — Думаю, что нет.
— Как замечательно было наблюдать за тобой, — продолжала девушка, — когда ты сражался на скале, сбрасывая их вниз. Каким смелым ты был! И каким страшным! Ты дрожал от ярости.
— Да, — согласился Уолдо. — Я был ужасно зол. Я всегда дрожу, когда что-то приводит меня в ярость. Иногда я дохожу до такого состояния, что колени начинают стучать друг о друга. И если тебе доведется это увидеть, ты поймешь, что я в бешенстве.
— Да, — прошептала девушка.
И тут Уолдо увидел, что она тихонько смеется про себя.
Его охватило чувство страха. Возможно, она не столь легковерна, как кажется? Что, если она поняла, что за напыщенностью он пытался скрыть трусость?
В конце концов, набравшись мужества, он спросил: — Почему ты смеешься?
— Я думаю о том, как будут удивлены старый Флятфут, Корт и другие, когда я приведу тебя к ним.
— А чем они будут удивлены? — поинтересовался Уолдо.
— Тем, как ты раскроишь им головы.
Уолдо вздрогнул.
— Но почему я должен раскроить им головы? — спросил он.
— Почему, почему! — Девушке очевидно казалось невероятным, что он этого не понимает.
— Как ты несведущ, — произнесла она. — Ты не умеешь плавать, не знаешь языка, который знают остальные, можешь заблудиться в лесу, если я оставлю тебя одного и не понимаешь, что когда приходишь в незнакомое племя, тебя попытаются убить, и только в том случае примут, если ты докажешь свое бесстрашие, убив по меньшей мере одного из их сильнейших людей,
— По меньшей мере одного! — тихо повторил Уолдо.
Слова девушки ошеломили его. Он ожидал, что община, в которой жила девушка, примет его с распростертыми объятиями. Иного он и представить себе не мог, он ведь не знал, что могут существовать народы, живущие по совсем другим законам, чем те, которые существовали в Бостоне, штате Массачусетс.
И то, что девушка сочла его невежественным, тоже явилось для Уолдо полной неожиданностью. Он всегда считал себя человеком высокообразованным, и втайне гордился этим, в отличие от матери, которая гордилась этим открыто.
А теперь его жалела какая-то дикарка, которая по всей вероятности думала, что земля плоская, если она вообще думала о подобных вещах, дикарка, которая не умела ни читать, ни писать. И самое ужасное, что ее обвинения были обоснованы. И что это еще далеко не все, что можно было бы сказать в его адрес.
Ночью, после того, как зашло солнце и на небе появились луна и звезды, они вышли из своего укрытия и пошли на северо-запад по направлению к деревне, где жила девушка.
Они шли, держась за руки, темным лесом, девушка вела Уолдо за собой, Уолдо сжимал в правой руке дубинку и раздвигал ею кусты, боясь увидеть диких зверей, которых рисовало ему его воображение, или пару горящих глаз, свидетельствующих о появлении Наголы, о которой рассказывала ему девушка.
До его слуха долетали какие-то странные звуки и, почуяв в зарослях, слева от них присутствие крупного зверя, девушка внезапно прильнула к Уолдо.
Уолдо Эмерсона охватил ужас, но затем существо или что это там было, углубилось в лес, не причинив им вреда. В течение нескольких часов они шли спокойно, однако постоянное напряжение сказалось на и без того взвинченных нервах юноши и привело его в состояние такого страха, что он перестал владеть собой.
Поэтому, когда девушка внезапно остановила его, испуганно вскрикнула и, вытянув вперед руку, прошептала: — Нагола, — юноша совсем обезумел от ужаса.
На какое-то мгновение Уолдо застыл на месте, затем отпрянул в сторону, поднял дубинку над головой и с диким воплем ринулся вперед в сторону пантеры.
Глядя на это зрелище, кое-кто мог бы усомниться, кто из этих двоих — гладкая бесшумная черная кошка или скалящий зубы и вопящий Уолдо внушали больший страх.
Как бы там ни было, но у пантеры очевидно никаких сомнений на этот счет не возникло, потому что она, зарычав, повернулась и исчезла в темноте ночи.
Но Уолдо этого не заметил. Все еще продолжая кричать, он мчался через лес до тех пор, пока не споткнулся о какое-то ползучее растение и не упал в изнеможении на землю. Так он лежал, тяжело дыша, вздрагивая и дрожа, пока девушка, вскоре после восхода солнца, не обнаружила его.
При звуке ее голоса ему захотелось вскочить и скрыться в глубине леса, он чувствовал, что не может смотреть ей в глаза после того, как несколько часов тому назад он вел себя как трус.
Но первые же слова девушки, когда Уолдо поднялся, успокоили его и заставили отказаться от своего намерения.
— Ты поймал ее? — воскликнула девушка.
— Нет, — ответил Уолдо, переводя дух. — Она скрылась.
Они немного отдохнули, а затем Уолдо стал уговаривать девушку продолжать путь днем, а не ночью. Он твердо уяснил себе, что не вынесет еще одной ночи, полной душевных терзаний. Лучше уж встретиться лицом к лицу с врагами, чем мучиться от неотвязного чувства, что невидимый враг будет подстерегать тебя в темноте.
Днем они по крайней мере сумеют заметить противника, прежде чем тот нанесет удар. Однако он не поделился с девушкой своими доводами. Он чувствовал, что в данных обстоятельствах лучше дать ей другое объяснение.
— Видишь ли, — сказал он, — если б не было так темно, Наголе не удалось бы убежать от меня. Вот как мне не повезло.
— Да, — согласилась девушка, — не повезло. Будем продолжать путь днем. Теперь это безопасно. Мы уже прошли страну, где живут наши враги, а в этих местах до самой нашей деревни мало кого можно встретить.
Ночь они провели в пещере, которую обнаружили на крутом берегу небольшой реки.
Там было сыро, грязно и холодно, но оба так устали, что сразу же уснули и спали так крепко, словно лежали на самых мягких перинах. У девушки сон был вероятно лучше, поскольку вряд ли ей доводилось спать в лучших условиях, чем эти.
Путешествие заняло пять дней вместо трех и за это время Уолдо почерпнул от девушки немало сведений о лесной жизни. Поначалу казалось, что ее обширные практические знания не так уж и пригодятся Уолдо, ведь для него она была необразованной дикаркой.
Но затем он стал проявлять себя как старательный ученик, а уж если Уолдо Эмерсон решал чему-то обучиться, то делал это в совершенстве. Он обладал прекрасно натренированным умом — единственный недостаток заключался в том, что он был напичкан множеством бесполезных знаний. Вечной ошибкой его матери было то, что она путала знания со здравым смыслом.
Но не только Уолдо многому научился за это путешествие. Девушка тоже уяснила для себя кое-что — это кое-что уже в течение многих дней хотело укорениться в ее сознании, а теперь она поняла, что это было в ее душе с того момента, когда она впервые увидела странного юношу.
Природа наделила Уолдо Эмерсона рыцарским сердцем, он бессознательно проявлял галантность и учтивость ко всем женщинам, и эти прекрасные качества были неотделимы от его воспитания. Таким образом по отношению к этой пещерной девушке он проявлял такую же обходительность, какую бы проявлял по отношению к дочери из прекрасной аристократической семьи.
Он был добрым, внимательным и чутким, и девушке, которая никогда не видела, чтобы мужчина относился подобным образом к женщине, казалось удивительным, что воинственность и жестокость, которыми она наделила Уолдо Эмерсона, сочетались в нем с мягкостью и нежностью. Однако подобное сочетание ей нравилось.
Будь Уолдо добр, но труслив, он бы никогда не понравился ей. Догадайся она как обстоит все на самом деле, возникни у нее хоть малейшее подозрение, что Уолдо Эмерсон отъявленный трус в душе, она бы стала презирать и ненавидеть его, поскольку по законам примитивной этики, господствовавшим в той дикой общине, которая была ее миром, не было места малодушию и слабости — а Уолдо Эмерсону было присуще и то и другое.
Когда девушка поняла, что Уолдо все больше и больше нравится ей, ее внезапно охватили незнакомые ей ранее робость и отчужденность. До этой минуты их взаимоотношения были просто взаимоотношениями двух молодых людей, но теперь, когда каждое невинное прикосновение доставляло ей радость, она, как ни странно, стала избегать Уолдо.
Впервые в жизни девушка заметила и устыдилась своей наготы. Возможно, потому, что Уолдо стремился прикрыть лохмотьями свое тело, что было не так просто.
К концу путешествия Уолдо стал ощущать усиливающееся беспокойство.
В последнюю ночь его преследовали страшные видения в облике Флятфута и Корта. Он видел огромных волосатых чудовищ, кидающихся на него с жестокостью примитивного дикаря и разрывающих его на части в звериной ярости.
С криком он проснулся.
На удивленный вопрос девушки он ответил, что ему приснился жуткий сон.
— Тебе приснились Флятфут и Корт, — рассмеялась она. — И ты думал о том, что сделаешь с ними завтра.
— Да, — ответил Уолдо. — Мне снились Флятфут и Корт. — Девушка не заметила, как он дрожит, уткнувшись лицом в сгиб руки.
Последний день пути стал для Уолдо самым мучительным переживанием в жизни. Он не сомневался, что идет навстречу смерти, но для него весь ужас этого крылся не в мысли о смерти, а в том, каким образом он примет эту смерть. Но вообще-то он вновь достиг того предела, когда смерть казалась ему избавлением.
Будущее не сулило ему ничего кроме жалкой, полной лишений жизни и постоянных душевных мук, усугубленных состоянием страха, в котором он должен был влачить свое существование на этой странной и пугающей земле.
Уолдо не имел ни малейшего представления, где он находится — на материке или на каком-то неведомом острове. Он знал лишь, что гигантская волна обрушилась на их корабль где-то в южных широтах Тихого океана, но уже давно потерял надежду на то, что вовремя подоспеет помощь и не даст ему погибнуть вдали от дома и его несчастной матери.
Уолдо старался подолгу не думать об этой мрачной перспективе, потому что каждый раз ему становилось до слез жаль себя, а кроме того по какой-то непонятной для него самого причине ему не хотелось проявлять перед девушкой слабость, недостойную мужчины.
Весь день он ломал голову над тем, какую придумать вескую причину, чтобы убедить девушку отвести его не в деревню, а в какое-нибудь другое место. Было бы в тысячу раз лучше найти уединенный маленький уголок, такой, в каком они укрывались десять дней после того, как спаслись от пещерных жителей.
Если б нашлось такое место неподалеку от берега океана, где Уолдо смог бы постоянно смотреть, не появится ли какой-нибудь корабль, он был бы счастлив в той мере, в какой вообще можно быть счастливым в этой первобытной стране.
Он хотел, чтобы девушка составила ему компанию, ему было страшно оставаться одному. Но, конечно, он отдавал себе отчет о том, что она не очень-то годится в спутницы человеку его умственных способностей; но все же это живое существо и лучше ее общество, чем вообще никакого. Пока у него еще оставалась хоть какая-то надежда выжить, убежать отсюда и вернуться в свой любимый Бостон, он временами думал — решится ли он рассказать матери о необычном знакомстве с этой молодой женщиной. Конечно, не может быть и речи о том, чтобы вдаваться в подробности. К примеру, ему ни в коем случае нельзя будет даже попытаться описать своей чопорной матери туалет девушки.
Тот факт, что они находились вместе день и ночь в течение нескольких недель, также весьма беспокоил Уолдо. Он знал, что мать, узнай она об этом, придет в состояние шока, и поэтому неоднократно думал о том, что разумнее будет вообще не упоминать о девушке.
Но в конце концов Уолдо решил, что маленькая безобидная ложь вполне допустима, если на карту поставлены здоровье матери и репутация девушки. Он упомянет, что тетя девушки была вместе с ними в качестве сопровождающей — это было наилучшим решением и, придя к нему, Уолдо почувствовал некоторое облегчение.
К вечеру они вышли на узкую тропу, ведущую от плато к небольшой красивой долине. Окаймленная деревьями река протекала посреди равнины, а вдали, насколько хватал глаз, поднимались отвесные скалы.
— Там живет мой народ, — сказала девушка, указав на дальний утес.
Уолдо мысленно застонал.
— Давай останемся здесь до завтрашнего дня, чтобы прийти в твой дом свежими и отдохнувшими, — предложил Уолдо.
— О, нет, — воскликнула девушка, — мы доберемся до пещер прежде, чем стемнеет. Я не могу дождаться той минуты, когда увижу, как ты убьешь Флятфута и, может быть, и Корта. Хотя я думаю, что после того, как ты осилишь одного, другие с радостью примут тебя в племя, чтобы завоевать твою дружбу.
— А разве нет другого способа прийти в вашу деревню? Мне бы не хотелось убивать одного из твоих друзей, — озабоченно произнес Уолдо.
Девушка рассмеялась.
— Ни Флятфут, ни Корт не являются моими друзьями. Я их обоих ненавижу. Это страшные люди. Было бы лучше для всего племени, если б их убили. Они такие сильные и жестокие, что мы все ненавидим их, ведь они пользуются своей силой, чтобы обижать слабых. Они заставляют нас работать на них и отбирают у других мужчин их жен, а если мужчины сопротивляются, их убивают. Редко выдается ночь, когда бы Флятфут и Корт не убивали кого-нибудь. Они убивают не только мужчин. Часто они убивают женщин и маленьких детей просто так, ради удовольствия, но когда ты окажешься среди нас, этому наступит конец, потому что ты убьешь их обоих, если они не изменятся.
Уолдо был настолько устрашен описанием своих будущих противников, что не смог ничего ответить, его язык присох к гортани, голосовые связки, казалось, были парализованы.
Но девушка не заметила этого. Она оживленно продолжала говорить, раздирая Уолдо все нервы.
— Видишь ли, Флятфут и Корт гораздо больше остальных мужчин моего племени, и делают все, что им заблагорассудится! Они внушают ужас, и я часто думала о том, что должны испытывать люди, когда кто-то из них нападет на них. И они такие сильные! Я сама видела, как Корт одним ударом голой руки проломил череп взрослому мужчине, а любимое развлечение Флятфута ломать мужчинам руки и ноги.
Они вошли в долину и молча направились к полоске леса, растущего по берегу реки.
Надара привела его к броду, и они быстро пересекли реку. Все то время, пока Они шли долиной, Уолдо искал возможности к бегству.
Он не мог решиться войти в эту ужасную деревню и оказаться лицом к лицу с этими свирепыми людьми, но он так же не мог признать девушке, что боится.
Мысль о том, что придется войти в эту деревню и встретить ужасный конец от руки дикарей, которые поджидали его там, и быть вынужденным продемонстрировать девушке, что он вовсе не неустрашимый воин и не герой, была ему невыносима.
Поглощенный этими мучительными раздумьями, Уолдо вместе с Надарой подошли к краю леса, откуда на расстоянии трехсот ярдов были видны уходящие высоко вверх отвесные скалы.
У их подножья и на их склонах Уолдо различил множество полуобнаженных мужчин, женщин и детей, которые сновали взад и вперед, занятые своими повседневными делами. Уолдо невольно остановился.
Девушка подошла к нему поближе. Вместе они смотрели на зрелище, подобного которому Уолдо никогда раньше в своей жизни не видел.
Казалось, он внезапно был отброшен на бессчетное количество веков назад, в давно переставшее существовать прошлое, в доисторическую жизнь своих прародителей, живших в период палеолита.
Стоя на узких уступах перед пещерами, женщины с длинными развевающимися волосами мололи пищу в грубых каменных ступах. Тут же, в опасной близости от края отвесных скал, играли голые дети.
Волосатые, похожие на горилл, мужчины сидели на корточках перед плоскими камнями с натянутыми на них невыделанными шкурами и без конца скоблили их острыми краями мелких камней.
Не было слышно ни смеха, ни песен.
Порой Уолдо видел, как одно свирепое существо обращалось к другому, время от времени растягивая свои толстые губы в отвратительном рычаньи и обнажая устрашающие клыки; но Уолдо находился слишком далеко, чтобы уловить их слова.

5. ПРОБУЖДЕНИЕ

Предыдущая страница 3 Следующая страница


Пещерная девушка 4

— Пойдем, — сказала девушка, — поторопимся. Не могу дождаться, когда снова буду дома. У нас там так красиво!
Уолдо посмотрел на нее с ужасом. Казалось невероятным, что это красивое юное существо принадлежало к той же породе людей, на которых он сейчас смотрел. Было отвратительно думать, что она плоть от плоти одного из этих дикарей и что какая-то свирепая мерзкая женщина была ее матерью. От этой мысли Уолдо затошнило.
Он отвернулся от девушки.
— Ступай к своему племени, Надара, — сказал он, так как внезапно в его голове родился план как избежать встречи с Флятфутом и Кортом, и отвращение, которое он только что испытал к девушке, облегчало ему эту задачу.
— Разве ты не пойдешь со мной? — воскликнула она.
— Не сразу, — вполне правдиво отозвался Уолдо. — Я хочу, чтобы ты сперва пошла одна. Если мы пойдем вместе, то, напав на меня, они могут причинить вред и тебе.
Девушка не боялась этого, но она оценила его внимание и заботу о ее безопасности. И чтобы сделать ему приятное, согласилась.
— Как тебе будет угодно, Тандар, — ответила она, улыбаясь.
Это имя девушка выбрала Уолдо после того, как в ответ на ее вопрос, как его зовут, он сказал, что она может называть его мистер Уолдо Эмерсон Смит-Джонс.
— Я буду называть тебя Тандар, это имя короче, легче запоминается и оно подходит тебе. Оно означает Бесстрашный.
Таким образом Уолдо превратился в Тандара.
Едва девушка успела выйти из леса и направиться к скале, как Тандар — Бесстрашный — повернулся и, что было мочи, помчался в противоположном направлении. Добравшись до реки, он тут же вошел в воду и зашагал вверх по течению по песчаному дну, не оставляя таким образом следов, которые могли быть замечены зоркими как у орла глазами дикарей. Этот поступок являлся несомненным доказательством тех успехов, которых достиг Уолдо постигая под руководством девушки лесную жизнь.
Он предполагал, что девушка станет искать его, но не Испытывал ни малейших угрызений совести, что так подло сбежал от нее. Разумеется, он и допустить не мог, что у девушки возникли какие-то чувства к нему — его шокировала бы уже одна мысль о том, что девушка столь низкого происхождения влюбилась в него.
Это было нелепо и, конечно же, невозможно, поскольку Уолдо Эмерсон Смит-Джонс никогда бы не женился на девушке из более низкого сословия.
Спотыкаясь, он брея по холодной воде все дальше и дальше, порой погружаясь в нее с головой, но это не страшило Уолдо — поддавшись уговорам девушки, но главным образом, боясь показаться ей смешным, он научился плавать.
С наступлением ночи Уолдо снова охватил страх, но не тот всеобъемлющий страх, который он испытал не сколько недель тому назад. Сам не отдавая себе в этом отчета, Уолдо уже не был таким робким как раньше, но до смелости льва ему было еще далеко.
Эту ночь он спал в разветвлении дерева — небольшом и, возможно, менее удобном, чем большая ветка, но гораздо более безопасном в случае, если появится Нагола. И эти познания он тоже почерпнул у Надары.
Будь у него время подумать, он обнаружил бы, что все полезные навыки приобрел у маленькой дикарки, на которую смотрел со снисхождением с высоты своей эрудиции. Однако сведений этих было явно недостаточно, чтобы Уолдо мог понять, как мало он еще знает.
Утром он снова продолжил путь, подкрепляясь дорогой плодами с деревьев и кустов. Этим он тоже был обязан Надаре, если б не она, он ограничился бы несколькими видами фруктов, теперь же перед ним был богатый выбор фруктов, кореньев, ягод и орехов, которые он мог есть, не опасаясь.
Река, по берегу которой он шел, превратилась теперь в узкий стремительный горный поток. Кое-где этот поток срывался с небольших обрывов бурными живописными водопадами, образуя пенные каскады и вел Уолдо дальше, на высокогорье.
Подъем был трудным и зачастую опасным. Уолдо удивлялся сам себе, какие кручи он преодолевал — еще несколько недель тому назад он бы остановился перед ними, парализованный страхом. Теперь же он шел вперед.
И еще одно обстоятельство удивило его и одновременно обрадовало — он больше не кашлял. Это было невероятно, поскольку ни разу в жизни ему не приходилось так долго находиться в условиях холода, сырости и дискомфорта.
Он понимал, что дома давным-давно бы заболел и умер, если б хоть на одну десятую подвергся тем испытаниям, каким подвергался с того момента, когда огромная волна смыла его с палубы парохода и бросила в гущу этой новой жизни, полной лишений и страха.
К полудню Уолдо сбавил темп, он не видел и не слышал, чтобы кто-то преследовал его. Временами он останавливался и глядел назад, на тропу, по которой шел, и хотя все еще видел на большом расстоянии внизу долину, он не обнаружил ничего, чтобы встревожило его.
Вскоре Уолдо почувствовал, насколько он одинок. С какой радостью он поделился бы своими наблюдениями, будь рядом кто-то, кто выслушал бы его. Ему хотелось узнать все относительно этой новой местности, и он подумал, что на свете есть только один человек, который мог бы дать ему исчерпывающие ответы на все возникающие вопросы.
Интересно, что подумала девушка, когда он не последовал за ней в деревню и не захотел сразиться с Флятфутом и Кортом. И при этой мысли непонятно почему покраснел.
Что подумала девушка! Догадалась ли она об истинной причине его отказа? Хотя, какая разница, даже если она и догадалась? Что значило ее мнение для такого высокообразованного джентльмена, каким был Уолдо Эмерсон Смит-Джонс? Однако он вновь и вновь возвращался к этим неприятным размышлениям и это раздражало его.
Думая о девушке, он представил себе ее прелестное со здоровым румянцем личико, ее оливковую кожу, красивый прямой нос и тонкие ноздри, удивительные глаза, мягкие и в то же время светящиеся смелостью и умом. Уолдо недоумевал, почему вспоминает все это сейчас, ведь в течение нескольких недель, которые они провели вместе, он ничего подобного не замечал.
Но отчетливей всего он помнил ее мягкую плавную речь, ее находчивые ответы, ее живые интересные наблюдения тех незначительных событий, которые случались в их повседневной жизни, ее доброе отношение к нему, совершенно незнакомому человеку и — он снова покраснел — ее искреннюю, хотя и непонятную, веру в его неустрашимость.
Уолдо потребовалось немало времени, чтобы признаться себе, что он скучает по девушке; прошло вероятно несколько недель, пока он откровенно не признался себе в этом. Тогда же он решил вернуться в деревню и найти Надару. Он уже было пошел назад, но, вспомнив про Флятфута и Корта, внезапно остановился, испытывая при этом чувство унижения.
Кровь бросилась ему в лицо, он почувствовал, как оно горит. И тогда Уолдо сделал то, чего никогда прежде не делал: он заглянул себе в душу и, увидев себя таким, какой он есть, выругался.
— Уолдо Эмерсон Смит-Джонс, — громко произнес он, — ты жалкий трус! Хуже того, ты невообразимый хам. Эта девушка была добра к тебе. Она проявила к тебе нежную заботу. А чем ты ответил на ее доброту? Тем, что смотрел на нее сверху вниз с высокомерным снисхождением и жалостью. Ты, ничтожный слабак, неблагодарный человек, жалел эту прекрасную, умную, великодушную девушку. Ты, со своим скудным запасом никчемных знаний, считал ее невежественной, ты… ты… — Он не находил слов.
Прозрение Уолдо было окончательным и мучительным. Этот самоанализ не оставил ни одного потаенного уголка в его душе. Оглядываясь назад, на двадцать один год своей небогатой событиями жизни, он не мог припомнить ничего, кроме одного поступка, которым можно было бы гордиться и, как ни странно, этот поступок не имел ни малейшего отношения к интеллекту, происхождению, воспитанию, знаниям и культуре.
Это был грубый физический акт, отвратительный, дикий поступок, но тем не менее внезапное проявление героизма, когда он вернулся к уступу, чтобы сразиться со страшным волосатым человеком, угрожавшим Надаре.
Даже сейчас Уолдо не мог понять, как он отважился на такой безрассудный поступок и, однако, в душе его поднималась гордость, когда он думал об этом. Этот поступок вселил в его сердце новую надежду и новую цель — цель, которая раньше времени свела бы его мать в могилу, узнай она о ней.
И Уолдо Эмерсон решил, не теряя времени, выработать новый режим жизни, который подготовил бы его к осуществлению этой прекрасной цели. Да, теперь он думал о ней, как о прекрасной, хотя не так давно ее неприкрытая жестокость вызвала бы у него чувство отвращения.
Высоко в холмах, у верховья небольшой реки, Уолдо нашел скалистую пещеру и выбрал ее в качестве своего нового жилья. Он тщательно вычистил ее и набросал на пол листьев и травы.
У входа он положил дюжину больших валунов таким образом, чтобы три из них можно было бы сдвинуть как изнутри, так и снаружи и таким образом образовывался вход и выход, который можно было надежно закрыть от незванных гостей.
С вершины высокого выступа, в полумиле от его пещеры, Уолдо мог видеть океан, До него было миль восемь-десять. Уолдо не переставал думать с том, что когда-нибудь появится корабль и вернет его к цивилизации, однако он не хотел, чтобы корабль приходил до того, как осуществятся его, Уолдо, планы. Он не мог навсегда покинуть этот берег, не повидав Надару и не вернув ее доверия, которое было несомненно подорвано его недавним бегством.
Одной из составных частей своего нового режима Уолдо считал физическую тренировку, и поэтому решил по меньшей мере раз в неделю совершать прогулки к океану. Путь был трудным и опасным и на первых порах Уолдо не удавалось пройти один конец от рассвета до наступления темноты.
Таким образом он был вынужден проводить ночь в лесу, что тоже соответствовало задаче, которую он поставил перед собой и что постепенно избавляло его от мучительных приступов малодушия.
Со временем он уже мог отшагать весь путь до океана и обратно за один день. Он больше не кашлял и не оглядывался в страхе по сторонам, когда шел через лес или по открытой местности своих диких владений.
Глаза его стали ясными и обрели прежний цвет, он ходил, высоко подняв голову я расправив плечи, а от бесконечных подъемов в гору грудная клетка стала такой широкой, что это даже пугало его, хотя в душе он радовался этому. Теперь Уолдо совсем не походил на то жалкое существо, которое океан вышвырнул на этот дальний песчаный берег.
В те дни, когда Уолдо не шел к океану, он бродил по холмам неподалеку от своей пещеры. Он знал каждый камень и каждое дерево на расстоянии пяти миль от своего убежища.
Он знал, где днем прячется Нагола, знал тропу, по которой она ночами спускается в долину. И теперь больше не дрожал при виде большой черной кошки.
Правда, Уолдо избегал ее, но не из-за безрассудного панического страха, а по причине холодной и расчетливой осторожности. Уолдо ждал своего часа.
Он не всегда будет избегать Наголу. Она была частью его грандиозного плана, но пока Уолдо не был готов к встрече с ней.
Юноша все еще носил с собой дубинку, к тому же он практиковался в бросании камней и теперь уже мог попасть в крыло пролетающей не очень высоко птицы. Кроме этого Уолдо мастерил себе копье. Он решил, что копье будет прекрасным и удобным оружием против человека или зверя.
Найдя прямое молодое деревце немногим более дюйма в диаметре и длиной в десять футов, Уолдо куском острой гальки заточил свое копье. Ремень сплетенный из кусочков кожи мелких животных, которых он убил с помощью камней, служил для крепления копья к плечу во время ходьбы.
Каждый день по многу часов он упражнялся в метании копья, пока не научился попадать в какой-нибудь фрукт размером с яблоко три раза из пяти на расстоянии пятидесяти футов, а цель размером с человека поражать на расстоянии ста футов почти без промаха.
Шесть месяцев прошло с тех пор, как он расстался с девушкой и избежал встречи с Флятфутом и Кортом.
Тогда Уолдо был худым, трусливым и слабым, теперь же он очень окреп и поздоровел, под его кожей, когда он наклонялся, чтобы выполнить те геркулесовы задачи, которые он поставил перед собой, перекатывались крепкие мускулы.
В течение шести месяцев он тренировался с одной лишь целью — осуществить задуманный план, однако чувствовал — еще не настал день, когда он со спокойной душой отважится подвергнуть испытанию обретенное им мужество.
Он все еще опасался, что не окончательно избавился от страха, и поэтому не рисковал. Нельзя рассчитывать, что человек может полностью измениться за каких-то полгода. Лучше еще немного подождать.
И тут Уолдо впервые с тех пор, как покинул Надару, увидел человека.
Это случилось на пути к океану — теперь он предпринимал такие путешествия три раза в неделю — когда он лицом к лицу столкнулся с крадущимся косматым дикарем.
Уолдо остановился, чтобы посмотреть, что произойдет.
Человек уставился на него маленькими хитрыми красными глазками, напоминавшими Уолдо глазки свиньи.
В конце концов Уолдо заговорил с ним на языке Надары.
— Кто ты? — спросил он.
— Сэг-Убийца, — ответил человек. — А ты?
— Тандар, — ответил Уолдо.
— Я не знаю тебя, — сказал Сэн, — но я убью тебя.
Он пригнул свою бычью голову и как таран ринулся на Уолдо.
Юноша, который держал наготове копье, метнул его во врага. Острие копья вонзилось в грудь Сэга пониже ключицы и пронзило ему сердце. Уолдо не пошевелился, бросок оказался таким сильным, что копье прошло насквозь.
Когда человек упал и, дернувшись несколько раз, замер, Уолдо выдернул свое копье. Брызнула кровь, но Уолдо не испытал чувства отвращения.
Вместо этого он улыбнулся. Убить человека оказалось легче, чем он себе представлял.
Оставив Сэга там, где он упал, Уолдо продолжил путь к океану. Час спустя он услышал позади себя какой-то шум.
Он остановился и прислушался. Его преследовали. По звуку Уолдо определил, что за ним гналось несколько человек, и минутой позже, пересекая поляну, он заметил их, они появились из леса, из которого он только что вышел.
Их оказалось по меньшей мере двадцать, все рослые и мускулистые. В переброшенных через плечо мешках из шкур были камни, которые они на бегу начали швырять в Уолдо. Поначалу Уолдо решил оказать им сопротивление, но затем быстро понял тщетность этой затеи — враги имели значительный перевес.
Повернувшись, он, под свист сыпавшихся на него камней, побежал к лесу на противоположной стороне поляны.
Когда он оказался в тени деревьев, вероятность того, что в него попадет камень, стала меньшей, однако время от времени камень все же настигал его. Уолдо надеялся, что дикари устанут от погони прежде, чем достигнут берега, поскольку знал, что там исход битвы будет однозначным — один он не сможет противостоять двадцати.
Когда преследуемый и преследователи мчались по лесу, один из дикарей стал нагонять Уолдо. Он бежал все быстрее и быстрее, и когда Уолдо оглянулся, то понял, что через мгновение дикарь настигнет его. Он был моложе и проворнее остальных и у него уже не осталось камней, так что кроме набедренной повязки ничто не затрудняло ему бег.
Уолдо же все еще был в своих драных парусиновых брюках, которые из-за отсутствия ремня все время норовили спасть с него, сковывая его движения и замедляя скорость.
Если б на Уолдо ничего не было, он с легкостью убежал бы от преследователя, теперь же было очевидно, что ему придется схватиться с дикарем в рукопашную и это позволит остальным настичь его — тогда конец.
Однако Уолдо Эмерсон не закричал и не задрожал в страхе. Когда он повернулся, чтобы встретить врага, на губах его блуждала улыбка, поскольку он уже убил человека и теперь его не мучила мысль, что он трус.
В тот момент, когда Уолдо выставил вперед копье, пещерный человек внезапно остановился.
Это было не то, чего ожидал Уолдо. Дикарь, который первым настиг его, оставался на безопасном расстоянии от острия копья. Остальные же дикари быстро приближались.
Пещерный человек поступил умно, задерживая Уолдо, пока не подоспеют другие. Уолдо знал, что стоит ему повернуться и побежать, как дикарь, который подпрыгивал и вопил что-то, тут же ринется вперед и схватит его.
Уолдо попытался атаковать врага, но тот отступал, увлекая Уолдо за собой все ближе и ближе к нагонявшим их дикарям..
Нельзя было терять ни минуты. Еще мгновение и все двадцать скопом набросятся на него; но у копья были скрытые возможности, о которых невежественный пещерный человек и не подозревал. Уолдо сделал молниеносное движение и абориген увидел, как копье просвистело в воздухе по направлению к его груди. Он попытался уклониться, но было слишком поздно, и он упал, судорожно хватаясь за копье, пронзившее ему сердце.
Хотя один из товарищей погибшего был уже совсем близко, Уолдо решил не отдавать без боя свое оружие — ведь он потратил столько времени, изготавливая его, и оно уже дважды за сегодняшний день спасло ему жизнь. Забыв о том, что он когда-то был трусом, Уолдо кинулся к лежащему на земле дикарю и достиг его одновременно со вторым преследователем.
Они сцепились как разъяренные быки — дикарь старался схватить Уолдо за глотку, в руках у Уолдо была дубинка. Началась борьба. Пещерный человек пытался задушись Уолдо, а Уолдо — оттолкнуть его от себя хотя бы на расстояние вытянутой руки, чтобы нанести внезапный удар своей дубинкой.
Остальные дикари уже почти подоспели, когда юноша, схватив своего соперника за горло, со всей силой оттолкнул его от себя, теперь между ними образовался промежуток и одного удара дубинкой было достаточно.
Когда обмякшее тело врага выскользнуло у него из рук, Уолдо вырвал свое драгоценное копье из сердца жертвы и на глазах разъяренных преследователей снова помчался в сторону океана.
Вопящие дикари неслись за ним по пятам, Уолдо никак не удавалось оторваться от них. Он думал, чем закончится эта погоня, ему не хотелось умирать. Его мысли возвращались к дому детства, к любящей матери и друзьям. Он чувствовал, что вот-вот утратит присутствие духа, ведь что бы там ни было, а его с трудом обретенное мужество — в какой-то степени самообман.
И тут он представил себе тонкое смуглое лицо, обрамленное копной мягких черных волос, и страх смерти улетучился. Уолдо мрачно усмехнулся, но не остановился, чтобы уяснить себе, что вызвало у него эту усмешку, да он и не смог бы это сделать, даже если бы постарался. Он знал лишь одно: в ее глазах он не может быть трусом.
Через минуту он вынырнул из зарослей и оказался на берегу океана.
Там, возле маленького ручья, перед ним открылась картина, которая наполнила его чувством восторга, а дальше, в океане, он заметил то, чего ждал и на что надеялся все эти долгие тяжкие месяцы — корабль.

6. ВЫБОР

На берегу моряки наполняли бочонки водой.
Их было человек двенадцать, и когда Уолдо вынырнул из леса, они с удивлением и страхом уставились на это странное явление. Их взгляду предстал загорелый гигант, обмотанный какими-то полосками парусины, безукоризненно белыми, если принять во внимание, что Уолдо стирал их в холодной воде.
В одной руке у этого странного существа было обагренное кровью копье, в другой — легкая дубинка. Длинные светлые волосы спадали на широкие плечи.
Моряки — те, которые были вооружены — направили на него дула ружей и пистолетов, но когда Уолдо приблизился к ним и они увидели широкую улыбку на его лице и услышали на чистейшем английском:
— Не стреляйте, я белый, — они опустили оружие.
Едва Уолдо успел добежать до них, как моряки увидели, что из леса выскочило множество голых людей. Перехватив взгляд моряков, Уолдо понял, что преследователи уже на берегу.
— Мне кажется, вам придется пустить в ход пистолеты, — сказал он, — это дикий народ. Постарайтесь стрелять поверх их голов, может, вам удастся обратить их в бегство, не причинив вреда.
Ему не хотелось видеть, как убивают этих несчастных дикарей. Бессовестно было бы косить их пулями.
Моряки последовали его предложению. При первых же выстрелах пещерные люди остановились в страхе и удивлении.
— Давайте, атакуем их, — сказал один из моряков, и этого оказалось достаточным для того, чтобы дикари обратились в бегство и скрылись в лесу.

Предыдущая страница 4 Следующая страница


5 Эдгар Берроуз

Корабль оказался английским и все люди вполне прилично говорили на его родном языке. Второй помощник капитана, руководивший высадкой на берег, оказался родом из Бостона. Уолдо трудно было поверить, что он на самом деле видит этот корабль.
Только теперь он осознал, что все это время у него не было твердой уверенности, что какой-нибудь корабль зайдет в этот отдаленный уголок земли. Конечно, он надеялся и мечтал, но в глубине души должно быть чувствовал, что могут пройти годы, прежде чем он выберется отсюда.
Даже сейчас Уолдо трудно было поверить, что эти моряки такие же цивилизованные люди, как и он.
Скоро они окажутся в кругу семьи и друзей и он, Уолдо Эмерсон Смит-Джонс, отправится вместе с ними! Через несколько месяцев он увидит мать, отца и всех своих друзей, его снова будут окружать его любимые книги,
Но в тот самый момент, когда эта мысль промелькнула в его мозгу, Уолдо охватило легкое недоумение — эта перспектива не привела его в восторг, как он того ожидал. В прошлом книги были для него реальной жизнью — может ли быть, что они утратили свои чары? Неужели короткое соприкосновение с реальной жизнью притупило его тягу к почерпнутым из книг надеждам, чаяниям, поступкам и эмоциям?
Да, это было так.
Разумеется, Уолдо были еще нужны его книги, но одного этого казалось уже недостаточно. Он хотел чего-то большего, чего-то более реального и ощутимого — ему хотелось читать и изучать, но еще больше ему хотелось действовать. И когда он вернется в свой мир, перед ним откроется множество возможностей действовать.
Он с волнением подумал о тех возможностях, которые открываются перед новым Уолдо Эмерсоном — возможностях, о которых ему бы и в голову не пришло мечтать, если б не странный случай, вырвавший его из одной жизни и забросивший в совершенно иную, случай, который заставил его развить в себе такие качества как уверенность в своих силах, смелость, инициативу и изобретательность, все то, что дремало бы в нем, если б не необходимость, которая пробудила эти качества.
Однако он понимал, что в большой степени обязан этим… И тут Уолдо внезапно осознал — всем, что он приобрел, он обязан Надаре.
— Я никогда не терпел кораблекрушения возле необитаемого острова, — сказал второй помощник, прерывая раздумья Уолдо, — но могу себе представить, как вы счастливы от сознания, что наконец-то спасены и через час берег, где вы находились в заточении, станет все удаляться и удаляться.
— Да, — с отсутствующим. видом согласился Уолдо. — Вы так добры, но я остаюсь здесь.
Спустя два часа Уолдо стоял в одиночестве на берегу и смотрел как все дальше на север уходит корабль, пока он, наконец, не исчез из виду.
Слезы застилали глаза Уолдо; затем он расправил плечи, проглотил подступивший к горлу комок и, высоко подняв голову, направился к лесу.
В одной руке он держал бритву и прессованный табак — единственное воспоминание о недавней мимолетной встрече с цивилизованным миром. Моряки уговаривали Уолдо изменить свое решение, но он оставался тверд, и тогда они настояли на том, чтобы он взял хоть что-нибудь, что облегчит ему жизнь.
Единственное, что ему хотелось, так это бритву, — от оружия он отказался, поскольку выработал для себя в этом диком мире рыцарские принципы — принципы, которые не позволяли ему иметь преимущество перед первобытными людьми, кроме разве такого, какого он сможет добиться сам, своими руками и головой.
В последний момент один из моряков, который понимал, как трудна может быть жизнь, когда нет под рукой самого необходимого, сунул Уолдо прессованный табак. Взглянув на него сейчас, Уолдо улыбнулся.
«Как низко я бы упал в глазах матери, если б она видела меня сейчас», — сказал Уолдо сам себе.
Корабль, увозивший последний шанс Уолдо на спасение, увозил с собой и его длинное письмо матери. Местами оно было туманным и беспорядочным. В числе прочего, в нем упоминалось, что Уолдо не может покинуть место своего нынешнего обитания прежде, чем не выполнит свой долг, но как только выполнит, то сядет на первый же корабль, идущий в Бостон.
Капитан корабля предупредил Уолдо, что насколько ему известно, на этот остров вряд ли еще зайдет какой-нибудь корабль — остров расположен далеко от установленного маршрута, и хоть береговая линия этого острова изучена, но о нем почти никогда не упоминалось с тех пор, как капитан Кук открыл его в 1773 году.
И все-таки Уолдо отказался покинуть его. Медленно шагая по лесу к своей пещере, Уолдо старался убедить себя, что им двигало исключительно лишь чувство благодарности и справедливости, и что если он джентльмен, то должен увидеть Надару и поблагодарить за то дружеское участие, которое она проявляла по отношению к нему. Но не было ли это просто отговоркой, почему он отказался от единственной возможности вернуться к цивилизации.
Уолдо пришел к выводу, что вел себя как последний дурак, и тем не менее, идя по лесу, напевал веселую мелодию, а сердце его было наполнено счастьем и приятным ожиданием чего-то, что он и сам не смог себе объяснить.
Единственное, что он твердо решил, так это отправиться с восходом солнца в деревню, где жила Надара. Сегодняшний поединок с дикарями убедил его, что он сможет теперь, не подвергаясь большому риску, встретиться лицом к лицу с Флятфутом и Кортом.
Чем больше он думал об этом, тем легче у него становилось на сердце. Хотя должно было бы быть наоборот. Он должен был испытывать отчаяние от того, что упустил возможность вернуться домой, и что через день или два войдет в деревню, где жили свирепый Флятфут и могучий Корт. Но несмотря на это, душа его пела.
Уолдо больше не встретил врагов, с которыми он столкнулся утром на своем пути, когда осторожно пробирался через лес и пересекал небольшие равнины и луга, идя от океана к своей пещере, однако мысли его часто возвращались к дикарям и поединку с ними, и ему стало ясно, насколько плохо он вооружен.
Надо было позаботиться о двух вещах. Во-первых о щите. Будь у него щит, Уолдо был бы надежно защищен от града камней, которые бросали в него дикари.
А во-вторых — о мече. С мечом и шитом он смог бы подпустить врагов поближе к себе, не подвергаясь при этом опасности, а затем с легкостью пронзить их мечом.
Однако с этим придется какое-то время подождать, надо изготовить щит и меч, прежде чем он отправится в деревню, где обитает Флятфут. Поскольку голова Уолдо была занята этими мыслями, он шел гораздо медленнее обычного и только после захода солнца оказался в ущелье, откуда виднелась скалистая вершина с его пещерой. В ущелье было уже совсем темно, хотя верхушки холмов все еще были различимы в сумерках.
Он уже почти осилил тяжелый крутой подъем, последний на своем пути, когда заметил на вершине его силуэт огромной черной кошки с горящими глазами.
Это была Нагола, и она находилась на той единственной тропе, по которой предстояло: идти Уолдо.
— Я чуть было не забыл про тебя, Нагола, — пробормотал Уолдо Эмерсон. — Я никогда бы не отправился в путь, не повидав тебя, но мне бы хотелось, чтоб это было другое время и другое место. Давай отложим нашу встречу на день или два, — громко сказал Уолдо, но ответом Наголы было зловещее рычание. Уолдо стало не по себе.
Он столкнулся с этой огромной черной пантерой в самое неподходящее время и в самом неподходящем месте. Было уже слишком темно, а Уолдо видел в темноте плохо, к тому же пантера находилась над ним, Уолдо же стоял на крутом склоне, так что опора под его ногами была весьма ненадежной. Он попытался вспугнуть грозного зверя криками и угрожающими жестами, но тщетно.
Нагола не ушла, а медленно поползла вперед, дюйм за дюймом, пока не замерла, готовая к прыжку, на краю уступа, футах в десяти над Уолдо.
Шесть месяцев тому назад Уолдо с дикими криками уже мчался бы по ущелью, убегая от черной пантеры. Теперь же было очевидно, что с ним произошли удивительные превращения, он не закричал от страха и не побежал, а стал неторопливо подниматься навстречу грозному зверю. Он держал наготове копье, нацелив его чуть пониже зловещих глаз.
Он прошел не более двух футов, когда пантера с душераздирающим воплем прыгнула на него.
Когда тяжелая масса обрушилась на него, Уолдо упал и покатился по скале вниз, вместе с ним покатилась и Нагола.
Они катились, сплетясь в клубок, и когти пантеры рвали тело Уолдо, внизу их падение остановило большое дерево.
Рычание и хрипы стихли, человек и зверь лежали без движения. Вскоре над вершинами холмов поднялась тропическая луна и осветила неподвижные тела на дне темного ущелья.

7. ТАНДАР В ПОИСКАХ

Долгое время не было никаких признаков жизни в той странной массе из плоти, костей, мышц, блестящей черной шкуры, длинных светлых волос и крови. Однако перед восходом солнца в этой массе произошло какое-то движение, немного позднее послышался стон, а затем снова надолго воцарилась тишина.
Во второй раз движение это стало более энергичным и после ряда усилий, Уолдо удалось приподнять голову, волосы его были спутаны и слиплись от крови. Почти час понадобился оглушенному и израненному Уолдо, чтобы высвободиться из цепких объятий Наголы.
Когда, наконец, шатаясь, он поднялся, то увидел, что огромная пантера мертва, сломанное копье торчало из ее лоснящейся черной груди.
Было очевидно, что пантера жила лишь какой-то миг после того, как кинулась на человека, но и за этот короткий миг она успела нанести ему тяжелые раны своими острыми когтями, к счастью, правда, Уолдо избежал ее мощных челюстей. На теле Уолдо, от груди до колен тянулись рваные кровавые полосы — следы звериных лап.
Уолдо остался в живых только благодаря тому, что встретился с пантерой на крутом склоне холма, а не на равнине — падая, Нагола не смогла нанести ему смертельных увечий.
Окинув себя взглядом, Уолдо был поначалу напуган видом этих жутких ран, но приглядевшись поближе, он обнаружил, что они не так глубоки, и единственной опасностью была опасность инфекции. Все его кости и мускулы ныли от поединка и падения, да и раны причиняли невыносимую боль, стоило ему сделать какое-нибудь движение; однако, несмотря на это, он улыбался, глядя на то, что осталось от его многострадальных парусиновых брюк.
По сути от этих некогда элегантных брюк не осталось ни клочка — острые когти пантеры завершили то, над чем так успешно потрудились время и колючий кустарник, а от белой полотняной летней рубашки остался лишь кусок ворота величиной с ладонь.
«Природа — прекрасный „уравнитель“, — подумал Уолдо. — Совершенно ясно, что она ненавидит все искусственное так же, как ненавидит и пустоту. Теперь ты мне и впрямь понадобишься», — заключил он, глядя на прекрасную черную шкуру Наголы.
Несмотря на боль, Уолдо добрался до своего укрытия, там он отобрал из своей коллекции несколько острых камней и вернулся назад.
Положив возле Наголы свои «инструменты», Уолдо спустился на дно ущелья и обмыл в маленьком прозрачном ручье свои раны.
Полдня понадобилось ему, чтобы содрать с пантеры шкуру; сделав это, он оттащил шкуру к пещере, и там упал, не в силах даже заползти внутрь.
Весь следующий день Уолдо острым камнем скоблил шкуру с внутренней стороны, чтобы на ней не оставалось ни кусочка мяса и она не начала гнить.
Он все еще был очень слаб и раны по-прежнему мучили его, но он и мысли не допускал, что может расстаться со шкурой, которая досталась ему такой дорогой ценой.
Завершив эту часть работы, Уолдо забрался в пещеру, где провел целую неделю, выходя лишь за едой и водой.
За это время он оправился от потрясения, раны его почти зажили, он больше не хромал и мог теперь всецело заняться своим прекрасным трофеем.
Он уже видел себя в этой шкуре, обмотанной вокруг бедер, но не собственными глазами, а глазами других, вернее, другой, и этой другой была Надара.
В течение многих дней Уолдо скоблил и отбивал шкуру, он научился этому у пещерных людей, когда стоя вместе с Надарой на краю леса недалеко от деревни, где жил Флятфут, они наблюдали за дикарями. В конце концов Уолдо был вознагражден, шкура стала достаточно мягкой и в нее можно было облачиться.
Уолдо отрезал от шкуры полоску шириной в дюйм, послужившую ремнем. Им он подпоясал черную шкуру, предварительно сделав в ней отверстие у верхнего края, чтобы можно было просунуть руку, с груди у него свисали передние лапы, он завязал их узлом — так одеяние не соскользнет с него.
Уолдо очень гордился своим новым прекрасным облачением, но гораздо больше он гордился своей доблестью, которая помогла ему добыть его — это была примитивная, грубая, физическая доблесть — качество, к которому еще полгода тому назад он относился с высокомерным презрением.
Затем Уолдо решил заняться изготовлением меча, нового копья и щита. Сделать меч и копье оказалось сравнительно легко, на это ушло всего лишь полдня, из полоски шкуры шириной в два дюйма он смастерил также ремень для меча. Перекинутый через правое плечо, он поддерживал меч с левой стороны; что же касается щита, тут Уолдо чуть было не отказался от своей затеи — его с трудом приобретенных навыков было явно недостаточно.
Все же он набрал маленьких веточек и стеблей травы и, спустя неделю, потратив неимоверные усилия, сплел из них незамысловатый овальный шит — три фута в длину и два в ширину — затем натянул на него шкурки мелких животных, а к внутренней стороне щита приделал полоску кожи, чтобы можно было держать его в левой руке.
Теперь Уолдо чувствовал себя более защищенным, если вдруг ему доведется встретить на своем пути дикарей и те станут швырять в него камнями.
Наконец наступило утро, когда он решил отправиться в дорогу. Поднявшись вместе с солнцем, Уолдо совершил свое ежедневное омовение в холодном источнике, в нескольких ярдах от пещеры, затем взял бритву, подаренную ему одним из моряков, сбрил свою редкую светлую бороду, а потому подстриг соломенные волосы — теперь они уже не падали ему на плечи и на глаза.
Собрав оружие, он завалил вход пещеры камнями и, повернувшись к ней спиной, зашагал вдоль ручья по направлению к долине, а после через лес и по скалам до того самого места, где жили Флятфут и Корт.
Когда Уолдо легким шагом шел по опасной тропе, прыгая с уступа на уступ, с которых, вздымая брызги, падала вода, он был подлинным воплощением первобытного охотника. Высокий, мускулистый, загорелый, с ясными глазами и высоко поднятой головой, со щитом, мечом и копьем Уолдо совсем не походил на то слабое никчемное существо, лежащее ничком на песчаном берегу и вскрикивающее от страха, каким был шесть месяцев тому назад. И тем не менее это был один и тот же человек.
К полудню третьего дня Уолдо вошел в лес, напротив которого возвышались скалы, где находился дом Надары. Осторожно переходя от дерева к дереву, а сам оставаясь при этом незамеченным, он наконец увидел испещренную словно сотами поверхность высоких скал.
Все там казалось безжизненным и заброшенным. Отверстия пещер печально и одиноко глядели на долину. Насколько мог заметить Уолдо, нигде не было никаких признаков жизни.
Выйдя из леса, он пересек поляну и приблизился к скалам. Его глаза, ставшие теперь зоркими, различили, что некогда проторенные тропы поросли молодой травой. Этого было достаточно, чтобы убедиться — в пещерах уже долгое время никто не жил.
Уолдо заглянул в несколько жилищ и исследовал их. Все они служили молчаливым подтверждением того, что уже и так было очевидно — обитатели покинули деревню, однако без спешки, организованно. Здесь не осталось ничего, что представляло бы какую-то ценность, лишь остатки разбитой утвари свидетельствовали о том, что когда-то здесь было человеческое жилье.
Уолдо находился в замешательстве. Он не имел ни малейшего представления, в каком направлении продолжать поиски. Весь остаток дня он бродил по уступам, заглядывая то в одну пещеру, то в другую.
Ему хотелось знать, в какой из них жила Надара. Он старался представить себе ее жизнь в этой грубой примитивной среде, в окружении похожих на зверей мужчин и женщин, которые были ее народом. И никак не мог. Он был убежден, что она была тут более неуместна, чем Флятфут, появись он в гостиной Бэк Бея.
Чем дольше Уолдо думал о Надаре, тем печальнее становился. Он старался убедить себя, что просто-напросто разочарован, не имея возможности поблагодарить ее за доброту к нему и показать, что она не ошиблась, веря в его мужество, однако в глубине души чувствовал, что вовсе не из-за этого предпринял свое путешествие, а из-за Надары и постоянных мыслей о ней.
Другими словами, он начал понимать, правда, пока еще смутно, что пришел сюда потому, что захотел вновь увидеть девушку, но почему он хотел ее видеть, он не знал.
Этой ночью он спал в одной из заброшенных пещер и на следующее утро отправился на поиски Надары. В течение трех дней он обследовал небольшую долину, но безуспешно. Там не было никаких признаков какого либо поселения.
Затем Уолдо отправился к северу, в другую долину. Несколько недель он бродил по ней, не -встретив ни одного живого существа.
Как-то утром, взбираясь на кручу в поисках новых долин, он внезапно столкнулся с огромным волосатым человеком. Оба остановились, дикарь уставился на Уолдо маленькими отвратительными глазками,
— Я убью тебя, — хрипло произнес дикарь;
Уолдо не хотелось вступать с ним в поединок, ему хотелось получить лишь хоть какие-то сведения. В ответ на такое приветствие Уолдо улыбнулся. Точно такими же словами Сэг-Убийца встретил его в тот день, когда Уолдо в последний раз отправился к океану.
В устах этих примитивных людей слова «я убью тебя» звучали так же просто и легко, как «доброе утро», произнесенное цивилизованными людьми.
— Я не ищу с тобой ссоры, — ответил Уолдо. — Будем друзьями.
— Ты боишься меня, — с презрением произнес дикарь.
Уолдо указал на свое черное облачение.
— Спроси Наголу, — сказал он.
Человек взглянул на трофей Уолдо. Это было неоспоримым доказательством человеческой доблести. Дикарь подошел поближе, чтобы лучше разглядеть шкуру.
— Да, эта пантера была очень большой и сильной, — пробормотал он про себя. — Да, это не облезлая шкура, которую ты содрал с дохлой больной кошки.
— А как ты убил Наголу? — внезапно спросил дикарь.
Уолдо кивнул на свое копье, затем распахнул одеяние — его тело покрывали свежие, едва успевшие зарубцеваться шрамы.
— Мы повстречались в сумерках на вершине скалы. Она была наверху, я внизу. Когда мы скатились на дно ущелья, Нагола была уже мертва. Но Тандар остался в живых. Я Тандар.
Уолдо правильно рассчитал, что некая бравада произведет на первобытного человека впечатление, и не ошибся.
— Что ты делаешь в моей стране? — поинтересовался человек, и на этот раз тон его был менее агрессивным.
— Я ищу Флятфута, Корта и Надару, — ответил Уолдо.
Глаза дикаря сузились.
— Что тебе надо от них? — спросил он.
— Надара заботилась обо мне и я хочу отплатить ей за добро.
— А что тебе надо от Флятфута и Корта? — настаивал человек.
— У меня к ним дело. Когда я их увижу, я это дело улажу, — парировал Уолдо, подметив хитрый взгляд дикаря, который ему не понравился. — Ты можешь отвести меня к, ним?
— Я могу сказать тебе, где они, но я туда не пойду, -ответил человек. — Три дня пути в сторону заходящего солнца приведут тебя в деревню Флятфута. Там ты найдешь также Корта и Надару, — и не вступая в дальнейшие разговоры, дикарь повернулся и побежал по направлению к востоку.

8. НАДАРА ПОЯВЛЯЕТСЯ ВНОВЬ

Уолдо смотрел, как человек удаляется, и уже собирался последовать за ним, поскольку понимал, что тот был с ним не совсем откровенен. Правда, Уолдо не мог себе представить, зачем надо было что-то скрывать, и тем не менее, в поведении дикаря он заметил какую-то двойственность и это его озадачило.
И все же Уолдо направился в сторону запада, спустившись с холмов в глубокую долину, дно которой поросло густой тропической растительностью.
Почти полмили он продирался сквозь эти заросли, а затем неожиданно вышел к берегу широкой медленно текущей реки. Вода была мутной, а не прозрачной и искрящейся, как в небольших горных ручьях на холмах и в долинах южной стороны острова.
Уолдо направился по берегу реки на северо-запад в поисках брода. На крутых глинистых берегах он не увидел ни одной тропы и решил не рисковать переходить реку До тех пор, пока не будет уверен, что сможет, не подвергаясь риску, оказаться на противоположном берегу.

Предыдущая страница 5 Следующая страница


Пещерная девушка 6

Ярдах в двухстах от того места, где он оказался, Уолдо в конце концов обнаружил широкий след, ведущий к воде, а на противоположной стороне другой такой же след.
По всей вероятности это и был тот брод, который он искал, однако, подойдя поближе, Уолдо заметил, что тут были следы как диких зверей, так и человека.
Уолдо наклонился и стал изучать их. Вот следы, оставленные широкими лапами Наголы, а вот — многочисленными грызунами, и среди них старые и свежие следы, проложенные человеком: плоские отпечатки большой мужской ступни, и отпечатки поменьше, тоже плоские, принадлежащие женщинам и детям, один из которых сразу же привлек внимание Уолдо. Это был след тонкой, изящной, прекрасно очерченной ступни. Он был свежий и вел вниз, к реке, а затем обратно, словно кто-то спускался за водой и возвращался назад. Уолдо заметил, что следы, которые шли от реки были более свежими и отчетливыми, чем те, что вели вниз, к броду.
По всем этим признакам нетрудно было догадаться, что здесь побывала целая община и что люди находились где-то поблизости.
Недолго думая, Уолдо принял решение — отправиться по следу, ведущему от реки к джунглям и оттуда к подножью холма, а затем подняться по холму к его вершине.
Уолдо обнаружил, что тропа, ведущая на холм, находилась всего в нескольких ярдах от того места, где он совсем недавно повстречал пещерного человека. Очевидно дикарь возвращался с реки, когда натолкнулся на Уолдо.
Уолдо заметил, что следы дикаря вели на восток, но внезапно обрывались и поворачивали на север, сливаясь с тропой.
Понимая, что отойдя на безопасное расстояние и скрывшись из виду, дикарь побежал — к тому же с тех пор прошло, вероятно, часа два — Уолдо решил поторопиться, дикаря надо было догнать.
Юноша не стал ломать себе голову, почему он решил поступить так, очевидно он интуитивно чувствовал, что пещерный житель сказал ему далеко не все, что знал. И к тому же Уолдо не давал покоя след, оставленный изящной женской ногой.
Конечно, он отдавал себе отчет в том, что нельзя быть полностью уверенным, что этот след принадлежит Надаре.
В течение двух часов он упорно шел по следу, и хотя кое-где этот след терялся, Уолдо каждый раз удавалось найти его.
Он спустился с холмов и вошел в лес — следы здесь исчезли в густом мху — и тут внезапно услышал крик — женский крик, а затем гортанные злобные возгласы двух мужчин.
Уолдо поспешил на этот крик и очутился на небольшой поляне, скрытой от глаз кустарником.
Он увидел троих людей — косматого дикаря, который тащил упирающуюся девушку за длинные черные волосы и старика, тщетно пытавшегося спасти девушку.
Никто из них не заметил Уолдо, пока он не приблизился, и когда дикарь, тащивший девушку, поднял голову, Уолдо узнал его, это был тот самый человек, который сказал, чтобы он шел на запад.
В этот же самый момент Уолдо увидел, что эта девушка — Надара.
За этот короткий миг из души, сердца и ума Уолдо Эмерсон Смит-Джонса исчезли последние признаки цивилизации, культуры и образования, которые накапливались веками, он превратился в первобытного дикаря.
Красная пелена застлала ему глаза, и он кинулся на чудовище, державшее своими грубыми руками Надару.
Зловещая усмешка искривила губы Уолдо, он позабыл про меч, щит и копье.
Это был уже не человек, а страшный зверь, и волосатый дикарь, увидев это перевоплощение, побледнел и отпрянул в страхе.
Однако ему не удалось убежать от разъяренного Уолдо, порывавшегося схватить его за горло.
Какое-то время они боролись, сцепившись в мертвой хватке, а затем рухнули на землю и Уолдо подмял под себя дикаря.
Они катались по земле и зубы некогда утонченного бостонца впивались то в грудь, то в плечо противника и какой-то первобытный инстинкт подсказывал Уолдо — перегрызи дикарю горло. Девушка и старик отбежали на безопасное расстояние и следили за поединком. Надара смотрела на Уолдо с восхищением, широко открытыми глазами.
Она прижимала тонкую смуглую руку к бешено колотящемуся сердцу и, наклонившись вперед, упивалась этим зрелищем.
Неужели этот светловолосый гигант сражался за обладание ею или он просто защищал ее, поскольку она женщина?
Зная его, она могла подумать, что он делает это из какого-то присущего ему чувства долга, хотя и не понимала этого.
Вероятно, так оно и есть, и одолев противника, он скроется как несколько месяцев тому назад. При этой мысли лицо Надары вспыхнуло от горького чувства обиды.
Вспомнив о том унижении, которое она испытала, когда Уолдо сбежал от нее на пороге ее дома, Надара вновь почувствовала, как в ней поднимается ненависть, которая не покидала ее все эти долгие месяцы. А ведь это чувство почти исчезло в тот момент, когда он выскочил из зарослей, чтобы вырвать ее из лап страшного мучителя.
Уолдо и его враг все еще боролись, пытаясь нанести друг другу увечья или убить. Мощные мускулы пещерного человека не давали ему особого преимущества перед проворным, хотя и менее сильным противником.
Дикарю не раз удавалось вонзить зубы в тело Уолдо и его раны сильно кровоточили.
Теперь оба быстро слабели, и девушке казалось, что Уолдо первым не выдержит этого чудовищного напряжения всех сил. Надара сделала шаг вперед, нагнулась и подобрала с земли камень.
Ее слабых сил хватит на то, чтобы перевесила угодная ей чаша весов, — если она нанесет резкий удар по голове одного из них, это даст другому преимущество и принесет смерть тому, кого она ударила.
Оба, мужчины вскочили и продолжали сражаться стоя, когда Надара приблизилась к ним с камнем наготове.
В тот момент, когда она швырнула камень, противники развернулись таким образом, что Уолдо оказался к Надаре лицом, и за секунду до того, как камень угодил ему в лоб, Уолдо увидел на лице Надары выражение ненависти и презрения.
Затем он потерял сознание и упал, увлекая за собой пещерного человека, и успев изо всех сил сжать пальцами его горло.

9. ПОИСКИ

Когда старик увидел, что произошло, он подбежал к Надаре и схватил ее за руку.
— Быстрее! — закричал он, — быстрее, дочка! Ты убила того, кто хотел спасти тебя, и теперь только бегство помешает Корту завладеть тобой.
Девушка, словно она находилась в трансе, повернулась и последовала за стариком.
Едва они скрылись в зарослях кустарника, как Уолдо пришел в себя, удар оказался не очень сильным.
К своему удивлению Уолдо обнаружил, что пещерный человек лежит без движения, но в следующий момент понял, что, падая, дикарь ударился головой 6 камень и потерял сознание.
В ту же минуту человек открыл глаза, но не успел он очнуться, как сильные пальцы сомкнулись у него на горле, и он погрузился в забытье, от которого не было пробуждения.
Уолдо, шатаясь, поднялся и увидел, что девушка исчезла.
Ему казалось невероятным, что она отнеслась к нему как к врагу в тот момент, когда он рисковал жизнью, чтобы спасти ее, однако никаких сомнений не оставалось — он собственными глазами видел, как Надара запустила в него камнем, видел ненависть и презрение на ее лице. Но он не видел того ужаса в ее глазах, когда она поняла, что камень попал не в Корта, а в него, Уолдо, и он рухнул на землю.
Уолдо медленно побрел прочь, даже не взглянув на поверженного врага и, прихрамывая, скрылся в зарослях. На сердце у него было тяжело, он ослабел от поединка и потери крови, однако упорно шел вперед, как ему казалось, к своей скалистой пещере, пока не опустился, обессилев, на небольшое поросшее травой возвышение, где его сморил сон.
Надара же, оправившись от потрясения, подумала, что может, Тандар и не погиб и, несмотря на долгие уговоры старика, решила вернуться на то место, где они оставили светловолосого юношу в тисках Корта.
Девушка стала осторожно пробираться сквозь кустарник и ползучие растения пока не достигла края поляны, где произошел поединок.
Выглянув из-за зарослей, она увидела на траве неподвижное тело, это был Корт. В течение нескольких минут Надара смотрела на него, пока не убедилась, что человек, всю жизнь преследовавший ее, уже не причинит ей вреда.
Она оглянулась по сторонам, ища Тандара, но его нигде не было. Надара с трудом могла поверить своим глазам. Казалось невероятным, что он упал без сознания от ее непреднамеренного удара и тем не менее одолел могучего Корта, иначе как объяснить, что Корт лежит здесь мертвый, а Тандар исчез?
Она подошла к Корту совсем близко, ногой перевернула его тело и, увидев на горле следы пальцев, вскрикнула от захлестнувшего ее чувства гордости, повернулась к лесу и стала громко звать Тандара.
Но Тандар не слышал ее. Он лежал в полумиле от этого места, ослабевший от потери крови и почти без сознания.
Утро застало Надару спящей на ветке большого дерева на той самой тропе, по которой шел Уолдо, преследуя Корта. Она обнаружила отпечатки их ног накануне вечером, когда тщетно искала тропу, по которой Уолдо уходил после битвы. Надара надеялась, что след приведет ее к пещере Тандара, куда он возможно вернулся другой дорогой.
Проснувшись, девушка, безошибочно угадывая след, как угадывает его собака, продолжила путь через холмы, перевалы и джунгли, пока не дошла до реки, где ее племя несколько дней тому назад брало воду. Здесь она сделала короткую остановку.
Отдохнув, Надара зашагала вдоль реки вниз и, пройдя через джунгли, вновь оказалась у перевала. Извилистая тропа озадачивала ее, но она продолжала идти по становящемуся все более нечетким следу, пока в конце концов не потеряла его.
Теперь Надара была твердо уверена, что этот след вел от того места, где раньше останавливалось ее племя, и вопреки всякой надежде девушка надеялась, что вскоре наткнется на свежие отпечатки ног, оставленные Тандаром, когда он возвращался в свою пещеру.
Старик же, оставшись в одиночестве после того, как Надара отправилась на поиски Тандара, вернулся на следующий день в деревню, где жил его народ.
Первым ему встретился Флятфут.
— Где девушка? — прохрипел он. — И где Корт? Он заполучил ее? Говори мне правду или я переломаю тебе все кости.
— Я не знаю, где девушка, — правдиво отвечал старик, — а вот Корт лежит мертвый на небольшой поляне подле трех высоких деревьев. Могучий человек убил Корта, когда тот тащил Надару в заросли…
— И этот человек забрал девушку себе? — заорал Флятфут. — Ты, старый вор, это твоя работа. Ты всегда пытался околпачить меня, когда узнал, что я положил на нее глаз. Куда они отправились? Живо говори! А не то я убью тебя.
— Я не знаю, — ответил старик. — Много часов кряду я искал их, пока совсем не стемнело, но так и не нашел, мои старые глаза уже плохо различают следы, так что мне пришлось отказаться от поисков и вернуться утром в деревню.
— Говоришь, след начинается у трех деревьев? — вскричал Флятфут. — Этого достаточно — я найду их. И когда я вернусь с девчонкой, у меня будет достаточно времени убить тебя, а сейчас мне недосуг, — и с этими словами пещерный человек поспешил к лесу.
Ему потребовалось полдня, чтобы обнаружить тропу, по которой шла Надара, и поскольку она не старалась запутать свои следы, Флятфут быстро продвигался вперед по пятам за ничего не подозревающей девушкой, однако он был не так проворен, как она, и погоня обещала быть длительной.
Когда Уолдо проснулся, в лицо ему светило солнце, и хотя нога болела, он чувствовал себя достаточно сильным, чтобы продолжать путешествие, однако, куда ему идти, он не знал.
Теперь, когда Надара изменила к нему свое отношение, ничто больше не держало Уолдо на этом острове, и он уже было решил отправиться к своей дальней пещере, откуда смог бы часто наведываться к океану и смотреть, не появится ли корабль, но тут внезапно его неодолимо потянуло еще раз увидеть девушку и услышать из ее собственных уст, что явилось причиной ее ненависти к нему.
Уолдо и предположить не мог, что утрата ее дружбы явится для него таким ударом, здесь страдало не только его сердце, но и гордость.
Конечно, он отдавал себе отчет в том, что такое отношение Надары вызвано его постыдным бегством — поступком, от которого он сам испытывал мучительные угрызения совести. Девушка была оскорблена в своих лучших чувствах — но могло ли это служить оправданием ее мстительности?
Но потом он понял, что предательски, как он считал, швырнув в него камнем, в то время как он защищал ее, Надара отказалась от тех прав на него, которые давала ей проявленная к нему доброта, и тем не менее, как бы унизительно это не было, он хотел видеть ее!
Он, Уолдо Эмерсон Смит-Джонс, настолько утратил гордость, что добровольно готов был отправиться на поиски той, которая предала его и надругалась над его дружбой, готов был искать примирения. И хотя говорил себе, что это невероятно и невозможно, он тем не менее отправился на поиски Надары.
Уолдо нисколько не удивился этому чувству — врожденному стадному инстинкту, как он его назвал — которое влекло его к Надаре.
Ему даже в голову не пришло, что все эти долгие месяцы одиночества он совсем не скучал по обществу своих старых друзей из Бэк Бея, и что мысли ранее занятые ими теперь были поглощены пещерной девушкой.
Уолдо не отдавал себе отчета в том, что не нуждался в компании этих людей, что чувство, которое он испытывал, вовсе не было стадным инстинктом, и что лишь один единственный человек мог избавить его от непонятной тоски. Нет, Уолдо Эмерсон не знал, что с ним происходит я, похоже, не узнает, пока не будет слишком поздно.
Юноша хотел отправиться туда, где он накануне сражался с дикарем, но голова была как в тумане, и он не мог вспомнить, в каком направлении пошел после того, как покинул поляну.
В результате Уолдо побрел совсем в другом направлении и вынырнул из зарослей у самого подножья невысокой скалы, испещренной пещерами. Он увидел перед собой угрюмых несчастных дикарей, проводивших свою жизнь в постоянных переходах с одного унылого места на другое, такое же унылое и неуютное.
При виде их Уолдо не убежал в ужасе, как случилось бы несколько месяцев назад. Вместо этого он невозмутимо стал приближаться к ним.
И тогда люди побросали свои занятия и с подозрением уставились на него. Затем несколько здоровенных дикарей осторожно двинулись к нему.
Ядрах в ста они остановились.
— Что -тебе надо? — закричали они. — Если ты войдешь в нашу деревню, мы убьем тебя.
Уолдо еще не успел ответить, как из пещеры у подножья скалы выбрался старик и, увидев пришельца, поспешил к враждебно настроенным соплеменникам, которые вышли навстречу Уолдо.
Он стал тихо говорить им что-то и Уолдо признал в нем старика, сопровождавшего Надару накануне, когда произошла битва. Когда старик кончил говорить, один из пещерных жителей одобрительно кивнул, остальные тоже кивнули.
После чего старик подошел к Уолдо совсем близко.
— Я старый человек, — сказал он. — Тандар не убьет старого человека?
— Конечно нет, но откуда тебе известно, что меня зовут Тандар? — спросил Уолдо.
— Надара, моя дочь, часто говорила о тебе. А вчера мы видели, как ты сражался с сыном Наголы, и Надара сказала мне, что это ты. А что нужно Тандару среди народа Флятфута?
— Я пришел как друг друзей Надары, — сказал Уолдо. — А Флятфут не друг Надары, ее друзья это и мои друзья и ее враги это и мои враги. Где Надара, но прежде я хочу знать, где Флятфут? Я пришел, чтобы убить его.
Эти слова и этот вызов с такой легкостью сорвались с языка утонченного Уолдо Эмерсон Смит-Джонса, будто он родился и вырос в скалистой голой пещере дикого острова, и эти слова ничуть не показались Уолдо странными или необычными. Казалось, они были вполне естественны и уместны в тех обстоятельствах, при которых были сказаны.
— Флятфута здесь нет, — сказал старик, — и Надары тоже. Она… — но Уолдо прервал его.
— Тогда где Корт? — требовательно произнес он. — Где Корт? Я сперва убью его, а уж потом Флятфута, когда он вернется.
Старик посмотрел на юношу с неподдельным изумлением.
— Корт! — воскликнул он. — Корт мертв. Неужели ты не знаешь, что тот, кого ты убил вчера, был Корт?
Уолдо широко открыл глаза, его удивление было не меньшим, чем удивление старика.
Корт! Он голыми руками убил грозного Корта — Корта, который одним ударом ладони рассекал головы взрослым мужчинам.
Уолдо отчетливо вспомнил рассказ Надары об этом устрашающем дикаре, когда они подходили к деревне Флятфута. И вот теперь он, Уолдо Эмерсон Смит-Джонс убил того, от кого в ужасе бежал бы несколько месяцев тому назад!
И что самое удивительное, он Даже не подумал воспользоваться оружием, на изготовление которого потратил столько часов и не один месяц учился овладевать им, готовясь к поединку. Внезапно он вспомнил, что Надары здесь нет.
— Где Надара? — повернувшись к старику, закричал он так резко, что тот в испуге отпрянул.
— Я ничего плохого ей не сделал. Я пошел за ней и привел бы ее сюда, но я стар и не смог найти ее. В молодости я был самым сильным воином среди моего народа и лучше всех шел по следу, но…
— Да, да, — нетерпеливо прервал его Уолдо, — но Надара! Где она?
— Не знаю, — ответил старик. — Она ушла и я не смог найти ее. Я хорошо помню, как много лет назад, когда след врага был едва различим или очень запутан, люди приходили и просили у меня помощи, а теперь…
— Конечно, — снова прервал его Уолдо, — но неужели ты даже не знаешь в каком направлении пошла Надара?
— Нет, но поскольку Флятфут отправился за ней, нетрудно будет обнаружить их следы.

Предыдущая страница 6 Следующая страница


7 Эдгар Берроуз

— Флятфут отправился за Надарой! — вскричал Уолдо. — Но почему?
— Много лун сменилось за то время, как он задумал взять ее в жены, так же как и Корт, — пояснил отец Надары, — но я думаю, что Корт и Флятфут боялись друг друга, и это на какое-то время спасало Надару, но в конце концов Корт подстерег нас, когда мы были одни, вдалеке от деревни, он схватил Надару и, наверное, увел бы ее с собой, так как поблизости не было Флятфута, чтобы помешать этому. Но тут появился ты, а все остальное ты и сам знаешь. Будь я помоложе, ни Флятфут ни Корт не посмели бы угрожать Надаре, потому что я был очень страшен в молодости и многих отправил на тот свет…
— А как давно Флятфут отправился за Надарой? — спросил Уолдо.
— Да уж несколько часов прошло, — ответил старик. — Мне бы не составило труда нагнать его ночью, если б я ходил так же быстро как когда-то, я хорошо помню…
— А где Флятфут напал на след? Отведи меня к тому месту, — воскликнул юноша.
— Я покажу тебе это место, Тандар, если ты спасешь Надару от Флятфута, — сказал старик, направляясь к лесу. — Я люблю ее. Она так заботилась обо мне и была так добра. Она не похожа на остальных людей нашего племени. Я умру счастливым, если узнаю, что ты спас ее, но я стар и могу не дожить до того времени, когда Надара вернется. Я вспомнил, что в моей пещере есть что-то, что принадлежит Надаре, и если мне суждено умереть, то не останется никого, кто бы защитил ее. Ты подождешь, пока я схожу и принесу это, чтобы ты отнес Надаре, потому что я уверен — ты найдешь ее, хотя и не уверен, что одолеешь Флятфута, когда встретишь его. Он страшный человек.
Уолдо не хотелось терять ни минуты драгоценного времени, ведь Флятфут сможет догнать Надару, но и старику нельзя отказать в его просьбе, если то, за чем он пошел, поможет девушке, которая была так добра к нему, и осчастливит ее старого отца. Поэтому Уолдо стал терпеливо ждать, пока старик не вернется из пещеры.
Дикари, которые вышли навстречу Уолдо, стояли на безопасном расстоянии, пока он разговаривал с отцом Надары, а потом, когда те направились к лесу, с явным облегчением вернулись к своим занятиям, поскольку старик сказал им, что незнакомец — бесстрашный воин и убил грозного Корта.
Уолдо, с нетерпением ждавшему старика, показалось, что тот отсутствовал не один час, но вот он наконец вернулся с небольшим свертком, аккуратно обмотанным шкуркой какого-то грызуна.
— Это принадлежит Надаре, — сказал старик, когда они продолжили путь к лесу. — Тут много странных вещей, о предназначении которых я и понятия не имею. Мы взяли их у ее матери, когда она умерла. Ты передашь их Надаре?
— Да, — сказал Уолдо. — Я передам их Надаре, даже если мне придется погибнуть.

10. КОНЕЦ СЛЕДА

Вскоре они напали на след Флятфута на поляне возле трех больших деревьев; они не стали искать этот след раньше, поскольку старик знал, что именно отсюда Флятфут начнет поиски девушки.
Следы опоясывали поляну, расходясь все шире и шире, по всей вероятности Флятфут десятки раз обошел ее, пока не наткнулся на след Надары, который вел в заросли кустарника. Зная теперь куда идти, Уолдо распрощался со стариком, пообещав ему привести его дочь целой и невредимой, если это только будет в его силах.
Затем Уолдо направился по этому свежему следу, который был так отчетлив, что его можно было прочитать, как страницу из книги его прошлой жизни. Но никогда еще Уолдо с таким интересом не склонялся над книгой своего любимого автора, как сейчас над примятыми листьями, разбросанными вокруг ветками и мягким дерном первобытного леса, пытаясь прочесть эту драму в следах, оставленных дикарем и девушкой.
К полудню Уолдо почувствовал, что после поединка с дикарем ослабел гораздо больше, чем мог себе представить. Он потерял много крови, а от усилий, которые он прилагал, стараясь идти по следу как можно быстрее, раны снова открылись, и теперь, когда он бежал, за ним тянулся кровавый след.
Это не на шутку испугало его, поскольку предвещало неудачу. В таком состоянии трудно быстро идти по следу и будет чудо, если он настигнет Флятфута прежде, чем тот доберется до Надары.
Ну, а если настигнет, что тогда? Хватит ли у него сил справиться с могучим противником? Едва ли — ужасался он, однако упорно продолжал изнурительную погоню — ему помогало его не так давно обретенное мужество.
Уже стемнело. Спотыкаясь, он брел все дальше и дальше, пока не упал в изнеможении на землю. Дважды он старался подняться и продолжить путь, но вынужден был отказаться от этого и пролежал так до утра.
Утром, почувствовав, что силы возвращаются к нему, Уолдо, подкрепившись кореньями и фруктами, двинулся дальше, но на этот раз шаг его был медленнее.
Теперь он был уверен, что шел тем самым путем, каким следовал раньше и, дойдя до того места, где он накануне впервые встретился с Кортом, сразу же направился через перевал в джунгли, а оттуда к реке и броду.
Вскоре он увидел отпечатки ног Надары и Флятфута, они тянулись вдоль его старого следа.
Весь день Уолдо шел так быстро, как мог при его изнуренном состоянии, но несмотря на все усилия, ему казалось, что он ползет словно черепаха.
По пути он подбил нескольких больших грызунов и съел их сырыми, так как знал, что мясо необходимо, когда затрачиваешь столько физических сил. Уолдо уже удалось преодолеть отвращение к сырому мясу. Ему оно стало даже нравиться, хотя подчас, обедая подобным образом, он усмехался широкой усмешкой, представляя себе, с каким ужасом его мать и бостонские друзья взирали бы на это чудовищное зрелище.
Продолжая преследовать Надару и Флятфута, Уолдо был удивлен, как точно Надара придерживалась его следа и поэтому ему часто удавалось сэкономить мили там, где он раньше петлял, возвращаясь на то же самое место.
На третий день пути он вдруг с испугом обнаружил, что не видит ни следов Надары, ни следов пещерного человека. Даже его собственный старый след полностью затерялся.
Уолдо забеспокоился, ведь это означало, что Надара, которая все время шла по его следу, теперь бродила вокруг, стараясь вновь найти этот след. Таким образом Уолдо потеряет скорость и вероятность того, что Флятфут догонит ее, возрастет.
Возможно было и то, что дикарь уже настиг ее и потому следы здесь обрывались.
Поразмыслив, Уолдо вернулся к своим старым следам, хотя они были едва различимы.
Только на следующее утро ему удалось обнаружить то. место на скалистом гребне, где Надара потеряла его старый след. Вероятно подумав, что он ведет вниз, в долину, где она снова сможет обнаружить его в мягкой земле, девушка стала спускаться — ее следы шли вниз с крутого склона, а чуть повыше виднелись огромные отпечатки ног Флятфута.
Здесь, по крайней мере, Флятфут не нагнал ее. Уолдо с облегчением вздохнул. Следы были оставлены дня два тому назад, поскольку Надара и Флятфут шли гораздо быстрее, чем раненый Уолдо.
К полудню Уолдо достиг небольшого ручья, те двое, что шли впереди него, очевидно останавливались здесь, чтобы попить — Уолдо видел примятую траву у самой кромки воды.
Когда он остановился, чтобы тоже утолить жажду, его взгляд упал на противоположный берег, находящийся от него на расстоянии не более десяти футов. Уолдо заметил, что он не так зарос травой и спускался к воде топкой, покрытой тиной полоской.
Но что привлекло внимание Уолдо, так это несколько глубоких отпечатков, оставленных в тине.
Конечно, полной уверенности у Уолдо не было, и все же ему казалось, что он узнал их, потому, забыв о жажде, вошел в воду.
Когда он наклонился, чтобы рассмотреть их поближе, то чуть не вскрикнул от радости — да, то были следы рук и колен Надары, здесь она остановилась, чтобы утолить жажду, и произошло это не более двадцати четырех часов назад.
Больше же всего обрадовало Уолдо то, что другого следа здесь не было. Значит, Флятфут еще не настиг ее, и теперь Уолдо оказался между ними.
Сознание, что он может еще успеть догнать девушку, прибавило Уолдо сил. Он поспешил по ее следу, чувствуя себя таким же бодрым, как до схватки с Кортом.
Раны его уже не кровоточили, в течение этих нескольких дней он хорошо питался и крепко спал ночью — Уолдо понимал, что лишь сохраняя энергию и подкрепляя себя насколько это возможно, ему удастся спасти Надару.
Этой ночью он спал в небольшой роще, где, по всей вероятности, провела предыдущую ночь Надара.
На следующий день путь Уолдо лежал через холмистую местность, пересеченную многочисленными лощинами и крутыми перевалами. Видно было, что этот переход трудно дался девушке, она шла здесь гораздо медленнее. На каждом возвышении Уолдо останавливался и пристально смотрел вдаль, надеясь увидеть Надару.
Около полудня Уолдо различил вдали блестящую полосу — это был океан. Там закончится его долгий путь.
Только Уолдо собрался идти дальше по следу Надары, как что-то словно остановило его и, обернувшись, он увидел на вершине холма в миле или двух от себя, фигуру полуобнаженного человека — это был Флятфут.
Очевидно в тот же самый момент и пещерный человек увидел Уолдо, так как угрожающе погрозив ему огромным кулаком, побежал и через миг исчез в овраге у подножья холма.
Уолдо не знал, что делать, то ли оставаться здесь и ждать встречи с Флятфутом, то ли двинуться дальше, чтобы догнать Надару. Он допускал, что в поединке с Флятфутом может погибнуть, но даже если он и победит, то такой страшной ценой, что едва ли будет в состоянии продолжать поиски в течение многих дней.
Раздумывая над этим, он оглядывался по сторонам в надежде, не появится ли вдруг Надара.
Справа, на небольшом расстоянии от Уолдо, простиралась равнина, уходящая к подножью невысоких скал где-то в трех-четырех милях к югу. Однако в этом направлении следов девушки было не видать и поэтому взгляд Уолдо лишь скользнул по этому мирному пейзажу, который в другое время порадовал бы его глаз своим спокойствием и красотой.
Вскоре внимание Уолдо привлекло какое-то движение на самом конце долины.
Несколько месяцев тому назад он бы этого не заметил, но теперь, приобретя кое-какие навыки лесной жизни, Уолдо увидел, как там колышется высокая трава.
Должно быть какой-то зверь, медленно идущий к скалам на краю долины, — подумал он. Вскоре, на небольшой возвышенности, где трава была не такой густой, Уолдо на какой-то миг увидел это существо — это была женщина.
Только Уолдо повернулся, чтобы поспешить туда, как увидел на вершине другого холма, в полумиле от себя, Флятфута. Пещерный человек смотрел в том же направлении, что и он, Уолдо. Спустя секунду Флятфут уже мчался в сторону женщины.
Очевидно Надара, обойдя долину и возвращаясь со стороны океана, прошла мимо Уолдо и оказалась ближе к Флятфуту прежде, чем оба обнаружили ее. Юноша в испуге вскрикнул, увидев, что пещерный человек примерно на полмили опередил его, и что было мочи помчался по склону холма к глубокому оврагу, выходящему на равнину.
Он бежал все быстрее и быстрее в надежде первым догнать Надару, он помнил ее рассказы о жестокости Флятфута, который скорее убьет женщину, чем позволит ей уйти или достаться другому.
Надара же не замечала и не чувствовала, что за ней кто-то бежит. Она поняла это лишь тогда, когда Флятфут неожиданно выскочил из густой высокой травы шагах в пятидесяти от нее.
Девушка вскрикнула и побежала, но поскольку она невероятно устала и была истощена после нескольких дней тщетных поисков, то не удивительно, что споткнулась и упала, не сделав и десятка шагов.
Едва она успела подняться, как Флятфут настиг ее и схватил за руку.
— Идем со мной, а не то я убью тебя! — закричал он.
— Тогда лучше убей меня, потому что я ни за что не пойду с тобой, скорее я сама себя убью, — в отчаянии воскликнула Надара.
Флятфут не хотел убивать ее, но и мысли не мог допустить, что она убежит, а она сделала бы это, появись здесь тот человек, который преследовал его и помешай он Флятфуту.
Если он заставит девушку молчать, они смогут укрыться в траве, пока преследователь не пройдет мимо, и с этой мыслью Флятфут зажал своей грубой рукой Надаре рот и потащил ее по следу, который только что оставил.
Девушка пыталась вырваться из тисков волосатого дикаря, но сил на это у нее не было.
Надара не знала, что помощь так близка, а то, возможно, она нашла бы способ сбросить руку дикаря и хотя бы раз крикнуть. Она недоумевала, почему Флятфут зажал ей рот, если поблизости не было никого, кто бы услышал ее.
Все эти дни Надара знала, что пещерный человек преследует ее, так как однажды, возвращаясь обратно по своим следам, прошла недалеко от гребня холма, который накануне преодолел Флятфут, и увидела там тяжелые отпечатки его ног.
Потому-то она, потеряв след Тандара, и не пошла в деревню, куда направлялась, а стала искать новые места, где бы могла скрыться от Флятфута.
Пока дикарь тащил ее через густую траву, Надара ломала голову над тем, как убежать или положить конец своим мучениям, прежде чем этот зверь расправится с ней. Но надеяться было не на что.
Если б Тандар был здесь! Он бы спас ее, даже если б сразу после этого и покинул ее.
Но хотелось ли ей, чтобы он спас ее? Нет, она скорее умрет, чем захочет снова увидеть его, потому что он уже дважды убегал от нее.
Она помнила загадочное исчезновение Тандара после его поединка с Кортом — он подождал, пока она скроется из виду, а затем поднялся и побежал, боясь, что она вернется и обнаружит его. Она не понимала, за что он так ненавидит ее.
А ведь она была добра к нему и старалась не огорчать его, пока они были вместе. Возможно, он презирал ее, поскольку принадлежал к высшей расе, в этом она не сомневалась.
Надара чувствовала себя несчастной и беспомощной. А Флятфут тащил ее все дальше и дальше в высокие заросли. Внезапно она заметила, что пещерный человек то и дело оглядывается.
Что он ожидал увидеть там? Ведь они были в нескольких днях пути от своего селения, а в этих местах людей, похоже, не было.
Не слыша звуков погони, Флятфут обрел уверенность. Чужак потерял их след. Пещерный человек двигался теперь медленнее, ища взглядом нору побольше, куда можно было бы заползти с девушкой. Там он будет вне всякой опасности.
А завтра Флятфут выйдет, найдет этого человека и убьет его, сейчас же ему предстояло более приятное занятие, и он не хотел, чтобы ему мешали.
Вдруг он заметил в нескольких ярдах справа от себя, -в траве, какое-то движение, это Уолдо, наткнувшись на то место, где Флятфут схватил Надару, взобрался на небольшое возвышение, чтобы осмотреть с него густые заросли.
Какое-то время Уолдо наблюдал, а затем, неподалеку от себя, услышал шорох. Остальное решала быстрота.
Заметив своего врага, Флятфут перекинул Надару через плечо и побежал в направлении противоположном тому, каким следовал.
Эта уловка ему удалась, потому что когда Уолдо достиг того места, где его путь должен был пересечься с путем дикаря, Флятфута уже не было, и юноша потерял не одну минуту драгоценного времени, стараясь обнаружить следы врага. Наконец он все-таки напал на след Флятфута и, удвоив скорость, помчался сквозь высокую траву.
Уолдо пробежал совсем немного, когда у самого подножья скал, которые он видел с холма, след внезапно оборвался.
Впереди он увидел тех, кого искал — Надару и Флятфута, который нес ее на плече. Дикарь бежал к пещерам, видневшимся на поверхности скалы, и если он достигнет одной из них, то станет защищать вход в нее, и Уолдо в одиночку будет не справиться с Флятфутом.

11. ТРОФЕЙ

В тот самый момент, когда Уолдо появился из джунглей, Надара увидела его и, сделав стремительное движение, вырвалась из рук Флятфута.
Издав свирепый вопль, Флятфут обернулся и увидел устремившегося к ним гиганта.
Девушка не знала, как ей быть — то ли бежать, то ли попытаться задержать своего мучителя. Флятфут же понимал, что выход у него один — вступить в поединок, так просто девушки он не отдаст.
Подняв огромный кулак, одним ударом которого он отправил на тот свет не одного взрослого мужчину, Флятфут намеревался обрушить его на голову Надары. Но ей удалось уклониться, и когда Флятфут занес руку, чтобы ударить вновь, Тандар с расстояния ста футов, которое отделяло его от Надары и Флятфута, мощным броском швырнул в их, сторону свое легкое копье.
Это был чудовищный риск, потому что между волосатой грудью дикаря, куда целился Уолдо, и прелестной головкой пленницы почти не оставалось просвета. Если б кто-то из них пошевелился в тот миг, когда летело копье, оно могло бы поразить того, кого должно было спасти.
Тяжелый кулак уже был занесен над лицом Надары, когда копье поразило Флятфута, но поскольку он успел прикрыть грудь рукой, копье вонзилось не в сердце, а в руку дикаря.
Однако службу свою оно сослужило. Взвыв от боли и ярости Флятфут позабыл о девушке, и как безумный кинулся на Уолдо.
Схватившись за меч, представлявший собой заостренную крепкую палку, Уолдо стоял, готовый к встрече с противником. Это была первая его попытка прибегнуть на практике к мечу и щиту, и Уолдо хотелось оценить их достоинства.
Перед тем, как кинуться на Уолдо, Флятфут выдернул вонзившееся в руку копье и нагнулся, чтобы подобрать один из многочисленных камней, разбросанных у подножья скалы.
Пещерный человек ревел как взбешенный бык, в его близко посаженных глазах горела ненависть, верхняя губа приподнялась, обнажив устрашающие клыки.
Трудно было представить себе более кровожадного зверя, но к своему удивлению Уолдо понял, что не боится его, и даже улыбнулся, подумав, какое впечатление произвело бы на него это дикое чудовище еще совсем недавно.
Увидев эту насмешливую улыбку и обезумев от ярости, Флятфут что было сил запустил камень в ненавистное ему лицо. Быстрым движением левой руки Уолдо щитом отразил камень и тот, не причинив юноше ни малейшего вреда, скатился на землю.
Вторично швырять камень Флятфут не стал, а кинулся на бостонца — гордость и надежду аристократического рода Смит-Джонсов.
Но схватить проворного светловолосого богатыря Флятфуту не удалось, он напоролся на сплетенный из прутьев щит, покрытый шкурой, и когда захотел пробить его, в живот ему вонзился меч.
Флятфут был ошеломлен. Отпрыгнув на несколько футов назад, он свирепо уставился на Уолдо. Затем пригнул голову и снова ринулся на Уолдо с явным намерением сбить его с ног всей массой своего стремительностью атаки.
На этот раз острая палка вонзилась Флятфуту в шею.
Острие вошло чуть пониже плечевых мышц и косматый дикарь завопил от боли и ярости.
Но прежде чем Уолдо успел выдернуть палку из тела Флятфута, тот, резко дернувшись, выпрямился и меч сломался, так что в руках у Уолдо остался лишь короткий обломок.
Надара, затаив дыхание, следила за поединком, готовая бежать, если перевес окажется на стороне Флятфута, и в то же время искала возможности помочь своему спасителю.
Как и Флятфут, девушка никогда не видела ни копья, ни меча или щита, и если сперва радовалась, видя преимущество, которое они давали Уолдо, то теперь, увидев, что меч сломался, а от копья остались одни щепки, стала сомневаться в благоприятном исходе битвы.

Предыдущая страница 7 Следующая страница


Пещерная девушка 8

Но у Уолдо еще оставалась дубинка, и когда пещерный человек вновь кинулся на него, Уолдо нанес ему мощный удар по низкому тяжелому лбу.
Оглушенный противник пошатнулся, задрожал, колени его стукнулись друг о друга, однако в тот момент, когда Уолдо следил, как тот начинает падать, дикарь, подчиняясь главному закону природы, собрал все свои силы и в слепой ярости, охваченного страхом смерти зверя, вцепился в горло бостонца и поволок его за собой.
Оба рухнули на землю и одновременно мертвой хваткой сжали друг другу горло.
Теперь они лежали без движения, задыхаясь от неослабевающих тисков. Исход поединка решала выносливость.
Уолдо чувствовал, как от боли разрываются его легкие при попытке сделать глоток воздуха.
Он пытался освободиться от этой чудовищной хватки, но ни на секунду не ослабил своей, наоборот старался покрепче стиснуть горло противника, чувствуя как из него самого уходит жизнь. Уолдо все больше и больше слабел. Боль стала невыносимой.
Глаза ему застлала пелена — все погрузилось во тьму, в затуманенном мозгу — что-то гудело и крутилось со страшной скоростью.
Теперь девушка склонилась над ними, поскольку оба почти не шевелились. Она хотела помочь Тандару, но когда вспомнила, как он скрылся от нее, в ней снова вспыхнуло чувство жгучей ненависти.
Пусть умрет, подумала она. Он отверг ее, сбежал от нее, относился к ней свысока.
Пусть теперь сам заботится о себе, пусть они сами решают исход своего поединка и, повернувшись, она пошла по проторенному следу в сторону своей деревни.
Но едва она сделала несколько шагов, как что-то всколыхнулось в ее душе и от враждебности по отношению к Тандару не осталось и следа. И тогда она решила вернуться к месту поединка, стараясь оправдать свою слабость мыслью о том, что в ответ на помощь, которую оказал ей светловолосый юноша, было бы справедливо помочь и ему, и что когда она это сделает, то сможет со спокойной совестью продолжить свой путь.
Нет, она никогда не захочет увидеть его вновь, просто она не желает быть повинной в его смерти. Подумав так, она вскрикнула и побежала.
Оба мужчины лежали без движения, сражение закончилось. Подбежав к ним, Надара увидела, что тело Флятфута обмякло, а руки сжимавшие горло Уолдо, разжались.
Светловолосый богатырь раз или два конвульсивно дернулся, стараясь глотнуть воздуха, глаза его широко открылись, затем закатились, и больше он уже не двигался.
Надара с ужасом взглянула на мертвенно-бледное лицо юноши и бросилась в джунгли.
Торопясь, и то и дело спотыкаясь от усталости, застревая в густой траве, она прошла с четверть мили, и нашла то, что искала — небольшой ручей, который, извиваясь, сбегал по долине к океану.
Опустившись на колени, она наполнила рот освежающей водой, через миг поднялась и поспешила в том направлении, откуда только что пришла.
Бросившись на землю рядом с Уолдо, она смочила его лицо водой, стала растирать ему руки, трясти его, а затем, не в силах удержаться от слез, кинулась ему на грудь, покрывая его лицо поцелуями, бормоча слова любви и нежности, заглушаемые стонами и всхлипываниями.
Неожиданно ее всхлипывания оборвались так же быстро, как и начались. Она подняла голову и пристально вгляделась в лицо юноши. Затем прижала ухо к его груди и, вскрикнув от радости, стала вновь растирать ему руки — Надара услышала биение его сердца.
Вскоре Уолдо сделал судорожное движение ртом, мучительно стараясь восстановить дыхание. Когда он пришел в себя и открыл глаза, он увидел склонившуюся над ним Надару — ее красивое лицо ничего не выражало. Уолдо повернул голову и увидел подле себя Флятфута — он был мертв.
Прошло какое-то время, прежде чем Уолдо смог заговорить.
— Надара, — сказал он, с трудом поднимаясь на ноги. — Корт лежит мертвый возле трех больших деревьев на поляне неподалеку от деревни Флятфута. А вот тут бездыханный Флятфут, меня же опоясывает шкура Наголы, которую я добыл в. честном поединке. Я сделал все, что ты от меня хотела, старался отплатить тебе за твою доброту ко мне, когда я пришел чужаком на твою землю. И я не понимаю, за что ты хотела убить меня, когда я сражался с Кортом и не понимаю, почему ты оставила меня в живых, ведь так легко было прикончить меня, когда я лежал без сознания рядом с Флятфутом. Я вижу, ты смотришь на меня с неприязнью и мне очень жаль, потому что я хотел расстаться с тобой по-дружески и увезти с собой только приятные воспоминания. Когда мы отдохнем и наберемся сил, я отведу тебя к твоему отцу.
Слова любви и благодарности, готовые сорваться с губ девушки, замерли, когда Уолдо холодным равнодушным тоном сказал о. своем моральном долге по отношению к ней.
Может быть такой тон был вызван воспоминанием о той ненависти, которую Уолдо прочел в глазах Надары, швырнувшей в него камнем, когда он сражался с Кортом.
Поэтому девушка так же холодно, как и он, а возможно и еще холоднее, потому что к ее чувствам примешивалась и горечь, ответила Уолдо:
— Тандар ничем не обязан Надаре. И хотя это не имеет значения, я считаю своим долгом сказать, что камень, который попал в тебя, когда ты мерялся силой с Кортом, предназначался ему.
Лицо Уолдо просветлело. Тяжесть, которая лежала у него на сердце, хотя он и не отдавал себе в этом отчета, исчезла.
— Значит, ты не хотела причинить мне вреда? — воскликнул он.
— А почему я должна была хотеть этого? — ответила девушка.
— Я подумал… — и этим Уолдо свел на нет попытку к примирению, — я подумал, что ты сердишься на меня, потому что я бежал от тебя, когда мы несколько месяцев тому назад подошли к твоей деревне.
Надара откинула голову и громко рассмеялась.
— Сержусь? Просто я удивилась, что ты не пошел со мной в деревню, но уже через час забыла об этом, а когда снова увидела тебя, то с трудом узнала, потому что совершенно забыла об этом происшествии.
Уолдо не понимал, почему испытал такое унижение от ее чистосердечного признания. Какое значение имело для него мнение этой девушки? Почему краска залила его лицо, когда он услышал, что ничего не значит для нее и что за эти несколько месяцев она забыла о его существовании?
Уолдо был оскорблен и зол. Он резко переменил тему, впредь он будет избегать подобных разговоров.
— Давай поищем пещеру подальше отсюда, — сказал он, — там мы сможем отдохнуть, пока ты не будешь готова отправиться в обратный путь.
— Я готова сделать это сейчас, — ответила Надара, — мне не нужно, чтобы ты меня сопровождал. Я могу вернуться одна так же, как и пришла.
— Нет, — возразил Уолдо, — я пойду с тобой, хочешь ты этого или нет. Я должен привести тебя к отцу в целости и сохранности. Я обещал ему.
Первая фраза обрадовала Надару, но когда стало ясно, что Уолдо решил сопровождать ее лишь потому, что дал обещание ее отцу, девушка пришла в ярость, хотя и не показала этого.
— Прекрасно, — сказала она, — иди, если хочешь, хотя в этом и нет никакой необходимости. Я предпочитаю быть одна.
— Я не имею ни малейшего желания навязывать тебе свое общество, Я могу идти на несколько шагов позади тебя, — высокомерно произнес Уолдо.
Но девушка заметила, что Уолдо задет ее словами. Может, он и впрямь не заслуживал такого жестокого обращения.
Пройдя полмили, они обнаружили в долине пещеру, куда вошли, чтобы Уолдо смог отдохнуть, хотя сама девушка утверждала, что может пуститься в обратный путь немедленно.
Но Уолдо понимал, что ей будет не под силу проделать такой длинный путь без отдыха, однако ничего не сказал, а сделал вид, что отдых необходим ему.
На следующее утро оба почувствовали себя отдохнувшими, настроение улучшилось и раздражение, которое они испытывали накануне, улетучилось.
Они направились к лесу на краю долины, в сторону океана, и Уолдо, помня о том, что сказала ему девушка, держался от нее на некотором расстоянии.
Он следил за ее грациозными движениями, видел четко очерченный профиль, когда она поворачивала голову, чтобы взглянуть на свисающие с деревьев плоды.
Как она прекрасна! Просто невероятно, что дикая пещерная девушка не уступала по красоте и осанке королеве и первым красавицам цивилизованного мира, Уолдо должен был признаться себе, что никогда раньше не представлял и тем более не видел подобного совершенства.
Ему бы хотелось сказать то же самое и о ее характере, он не понимал, как за такой совершенной внешностью могла скрываться столь глубокая неблагодарность и холодность.
Вскоре они подошли к деревьям, полным спелыми фруктами, Уолдо проворно забрался на одно из них и стал сбрасывать вниз самые ароматные плоды, а девушка в это время наблюдала за ним.
Она отметила удивительные перемены, которые произошли с Уолдо за эти несколько месяцев. Она и раньше находила его прекрасным, но сейчас он казался ей божеством. И хотя она ничего не знала о богах, а знала лишь о демонах, которые вселялись в больных людей, тем не менее думала о Уолдо как о каком-то высшем существе, и теперь ее уже не задевало его безразличие к ней.
Он был нечто большее, чем просто человек, и Надара чувствовала себя виноватой, что так плохо обращалась с ним. Ей необходимо загладить свою вину.
И девушка постаралась быть внимательнее к. Уолдо, хотя в ее поведении все еще чувствовалась некоторая отчужденность.
Они уселись на траве и стали есть фрукты, время от времени перекидываясь словами, поскольку трудно двум молодым людям, когда они остаются наедине, долго копить обиды.
— После того, как ты отведешь меня к отцу, куда ты отправишься сам? — спросила девушка.
— Я отправлюсь к океану и стану ждать, не появится ли корабль, чтобы отвезти меня на родину, — ответил Уолдо.
— За всю свою жизнь я видела только один корабль, — произнесла Надара, — это было несколько лет тому назад. Мы тогда жили поблизости от океана, и корабль стоял далеко от берега, а к берегу подплыло множество небольших лодок. И когда люди высадились, мой отец с матерью увели меня подальше в лес, там мы оставались до тех пор, пока чужестранцы не возвратились на корабль. Вначале они бродили по побережью, а потом на несколько миль углубились в лес и джунгли. Моя мать сказала, будто они искали меня, и если б нашли, то увезли бы с собой. Я была ужасно напугана.
При упоминании о ее матери, Уолдо вспомнил про маленький сверток, который отец Надары передал ему для нее. Уолдо отстегнул его от пояса, придерживавшего его одеяние из шкуры пантеры.
— Твой отец просил меня передать тебе это, — сказал он, протягивая сверток Надаре.
Девушка взяла его и стала разглядывать, словно никогда прежде не видела.
— Что это? — спросила она.
— Твой отец сказал лишь, что здесь вещи, которые были на твоей матери, когда она умерла, — мягко произнес Уолдо, испытывая жалость к бедной, потерявшей мать девушке.
— Вещи, которые были на моей матери! — с удивлением повторила Надара. — Когда моя мать умерла, на ней не было ничего, кроме одежды из мелких шкур — очень старой и поношенной — и ее похоронили в ней. Я ничего не понимаю.
Надара не стала открывать сверток, она сидела, вглядываясь в океан, едва различимый сквозь деревья, и размышляла над словами Уолдо.
— Правда ли то, о чем сказала мне старая женщина? — скорее про себя произнесла девушка, — правда ли, что моя мать набросилась на нее и чуть не убила… А вдруг…
Но тут она замолчала, в ее взгляде, устремленном на океан, появился страх и отчаяние, к горлу подступил комок, на глазах выступили слезы — Надара увидела то, чего боялась увидеть.
Она перевела взгляд на юношу. Он сидел, опустив голову, и наблюдал за большим жуком, для которого устроил небольшой загон из веточек.
В конце концов Уолдо отпустил его на свободу.
— Иди своей дорогой, бедняжка, — пробормотал он. — Кто как не я знает, что такое попасть в плен и не иметь возможности вернуться домой к своим близким.
С губ девушки сорвался вздох, похожий на всхлипывание. Уолдо поднял голову и увидел несчастные умоляющие глаза Надары. И внезапно им овладело желание заключить ее в объятия, утешить. Он не понимал, почему она несчастна, но ее чувства передались и ему.
Надара подняла руку и указала на деревья. Сердце у нее разрывалось, она понимала, какие муки сулят ей последствия ее поступка, однако сделала это ради него, ради человека, которого любила.
Посмотрев в указанном направлении, Уолдо внезапно вскочил и вскрикнул от радости — меж деревьев, на гладкой сверкающей поверхности океана стояла легкая белая яхта.
— Благодарение Богу! — с жаром воскликнул юноша, опускаясь на колени и простирая вперед руки.
— Домой! Домой! Ты можешь это понять, Надара? Я возвращаюсь домой! Я спасен! Ты понимаешь, что это для меня значит? Домой! Домой!
Говоря это, он смотрел на яхту, а затем повернулся к девушке. Съежившись и закрыв лицо руками, она сидела на земле, ее хрупкое тело вздрагивало.
Уолдо приблизился к ней, опустился на колени и положил руку ней на плечи.
— Надара! — ласково произнес он. — Почему ты плачешь? Что случилось? — Но девушка, всхлипывая, лишь покачала головой.
Уолдо помог ей подняться и обнял ее за плечи.
— Скажи мне, Надара, что с тобой? — настаивал он.
Но девушка, будучи не в состоянии что либо произнести, уткнулась лицом ему в грудь.
Теперь, когда он держал Надару в объятиях и чувствовал рядом ее тело, пламя, месяцами теплящееся в его душе, разгорелось, и пелена спала с глаз.
— Надара, — тихо произнес он, — ты плачешь оттого, что я покидаю этот остров?
Услышав эти слова, Надара вырвалась и глаза ее сверкнули.
— Нет! — воскликнула она. — Я буду рада, когда ты уедешь. Лучше бы ты здесь никогда не появлялся. Я… я ненавижу тебя! — Она повернулась и побежала в сторону долины, позабыв о свертке, который так и остался валяться на земле, где она его уронила.
Бросив мимолетный взгляд на яхту, Уолдо ринулся за ней, но Надара бежала с такой быстротой, что Уолдо нагнал ее лишь на склоне горы, в двух милях от океана.
— Уходи! — закричала девушка. — Возвращайся к своему народу, в свой дом!
Уолдо не ответил.
Это был уже не Уолдо, а Тандар, пещерный человек, который заключил Надару в объятия и крепко прижал к себе.
— Девочка моя! — воскликнул он. — Я люблю тебя! Какой же я был дурак, что понял это только сейчас, в последний момент.
Уолдо не спрашивал, любит ли его Надара, теперь он был Тандар, пещерный человек. Ему и не надо было спрашивать, потому что в следующий момент сильные загорелые руки обвили его шею и губы Надары прижались к его губам.
Прошло, наверное, полчаса прежде чем они снова вспомнили о яхте. Со скалы, где они находились, им был виден океан и берег.
На берегу виднелось несколько лодок, люди, сошедшие с них, направлялись к лесу. Вскоре они обнаружили Уолдо и Надару.
— Мы пойдем к ним вместе, — сказал Тандар.
— Мне страшно, — ответила Надара.
Какое-то время юноша стоял, вглядываясь в изящную яхту. Он представил себе цивилизованный мир, символом которого была эта яхта, представил обходительных мужчин и усмехающихся женщин, а среди них стройную смуглую красавицу, съежившуюся от их оценивающих и враждебных взглядов, и от всего этого Уолдо стало не по себе.
— Пойдем, — сказал он, беря Надару за руку, — укроемся где-нибудь, пока они не обнаружили нас.
В тот момент, когда люди с яхты, которую мистер Джон Алден Смит-Джонс снарядил в Южные моря для поисков своего пропавшего сына, вышли из леса в долину, откуда открывался вид на скалу, пещерный человек и его спутница преодолели ее вершину и скрылись из виду.
Стемнело, когда люди с яхты стали возвращаться на берег. Они не обнаружили никаких признаков человеческого жилья ни в долине, ни вдоль берега, который тщательно исследовали.
Капитан Сесил Берлингейм, отставной морской офицер, руководивший поисками, шел впереди.
Они прочесали лес до самого берега, когда Сесил внезапно наткнулся на сверток, обернутый шкуркой грызуна.
Капитан нагнулся и поднял его.

Предыдущая страница 8 Следующая страница


9 Эдгар Берроуз

— Вот первое доказательство того, что какой-то человек до нас уже побывал на этом острове, — сказал он, перерезая перочинным ножом шнурок, сделанный из сухожилия.
В шкурке оказался замшевый мешочек, в таком мешочке женщины обычно перевозят драгоценности.
Капитан высыпал из него себе на ладонь его содержимое — с десяток бесценных колец, несколько старинных брошей, браслетов и медальонов.
В одном из медальонов он увидел миниатюру из слоновой кости, на ней была изображена редкой красоты женщина.
На обратной стороне медальона было выгравировано: «Эжени Мари Селесте де ла Валуа, графине Креси, от ее мужа Хенри. 17 января, 18..»
— Вот так так! — воскликнул старый капитан. — Что вы на это скажете?
— Граф и графиня возвращались в Париж из свадебного кругосветного путешествия на яхте «Дельфин» двадцать лет тому назад и после того, как они достигли берегов Австралии, никто о них больше не слышал.
— О какой трагедии, тайне и любви могли бы поведать эти сверкающие драгоценные камни, если б только они могли говорить!

ЧАСТЬ ВТОРАЯ

1. КОРОЛЬ «БОЛЬШОЙ КУЛАК»

Уолдо Эмерсон Смит-Джонс, потомок аристократического рода Джона Алдена Смит-Джонса из Бостона, карабкался по отвесному склону скалы с проворностью обезьяны.
Правой рукой он сжимал тонкие пальцы своей полуобнаженной спутницы, помогая ей преодолевать самые опасные и трудные отрезки пути.
На вершине оба они обернулись и посмотрели в сторону океана. Вдали, за лесом, простиралась сверкающая водная гладь. На переднем плане, в крошечной бухте, стояла грациозная яхта, казавшаяся с этого расстояния красивой игрушкой.
Если раньше стволы деревьев скрывали яхту, то сейчас юноша мог без помех разглядеть ее.
Он видел ее целиком, она была знакома ему до мельчайших подробностей, и теперь четко вырисовывалась на фоне ярко-голубой воды.
Узнав ее, Уолдо невольно вскрикнул. Девушка тотчас же перевела взгляд на юношу. — Что с тобой, Тандар? Что ты увидел?
— Яхту! — прошептал он. — Это «Присцилла» — яхта моего отца. Он разыскивает меня.
— И ты хочешь отправиться с ними?
Какое-то время Уолдо молчал, не отводя взгляд от яхты. Девушка тоже молчала, глядя на профиль юноши, наблюдая за выражением его лица, и в глазах ее было страдание.
А в голове Уолдо тем временем проносились картины прошлого. Он думал о той заботе и любви, в которой воспитывался, о времени и деньгах, затраченных на его образование, о том, как гордились им его родители. И о результате — ограниченном слабовольном эгоисте, малодушном трусе, которого смыло с палубы корабля и выбросило на песчаный берег этого дикого забытого богом и людьми острова.
Но не вина родителей, что Уолдо вырос таким, ведь ими двигала любовь, забота и нежность. Он был их единственным сыном. И конечно теперь они горевали о нем. Они были уже не молоды, и Уолдо понимал, что нельзя лишать их счастья, которое он доставит им, вернувшись домой.
Однако, сможет ли он вернуться к той жизни, которую проводил за книгами и которая казалась ему такой приятной?
Неужели год дикой примитивной жизни сделал невозможным его возвращение к бессмысленному эгоистичному существованию? Не значит ли это, что он стал понимать — реальная жизнь неизмеримо богаче, чем та, о которой он читал в книгах?
Да, этот год и Надара научили его этому. Он взглянул на девушку.
Сможет ли он отказаться от нее? Нет! Тысячу раз нет!
Он увидел страх на лице девушки. Нет, он не оставит ее. Он обязан ей всем, чем так гордился сейчас — своим новым обликом, своим обретенным мужеством, знанием лесной жизни, способностью выжить в том примитивном и диком мире, который был миром Надары, и который он успел полюбить.
Уолдо скользнул взглядом по ее прелестному лицу, постепенно осознавая, почему он полюбил эту дикую пещерную девушку, это было не просто физическое влечение. Он видел теперь не только красоту ее лица и тела, но и мягкость и какую-то детскую чистоту ее души, и удивительную нежность и любовь по отношению к нему, отражавшуюся в ее глазах.
Остаться и взять девушку в жены по обычаям ее народа, никого из них не унизит, но он может предложить ей большее и разве она не заслуживает этого?
Она — его прекрасная Надара — должна стать его женой по законам цивилизованного общества после совершения торжественной церемонии бракосочетания.
Девушка снова повторила свой вопрос:
— Ты хочешь уехать?
— Да, Надара, — ответил он, — я должен вернуться к своим близким, и ты должна поехать со мной.
При последних словах ее лицо засветилось счастьем, но затем в глазах появились сомнение и страх.
— Мне страшно, — сказала она, — но если ты хочешь, я отправлюсь с тобой.
— Тебе нечего бояться, Надара. Пока Тандар с тобой, никто не обидит тебя. Пойдем, вернемся на берег, прежде чем яхта отплывет.
Рука об руку они спустились с крутого склона, пересекли долину и через лес направились к океану.
Надара шла тесно прижавшись к Тандару, она страшилась новой жизни в цивилизованном мире среди незнакомых ей людей.
На краю долины, там, где начинался лес, они оказались в зарослях бамбука, правда, полосой не более ста футов в ширину, но таких густых, что даже в непосредственной близости в них невозможно было заметить ни одного живого существа.
Оба нырнули в эти заросли, Тандар впереди, Надара позади, идя за ним след в след, скорее в силу привычки, поскольку за ними никто не гнался и не было нужды сбить кого-то с толку. Тропа, проложенная зверьми, была отчетливо видна. Но следы эти беспорядочно петляли и вели туда, где было легче пробраться сквозь заросли, разветвляясь и порой пересекаясь с другими следами. Так что расстояние в сто футов показалось Тандару и Надаре гораздо более длинным.
Они уже почти достигли леса, когда тропа сделала внезапный поворот и Уолдо столкнулся лицом к лицу с огромным, похожим на медведя, человеком.
На нем была набедренная повязка, а через плечо перекинута старая облезлая леопардовая шкура, только и всего. Жесткие косматые волосы падали ему, на лоб. Маленькие, близко посаженные глазки при виде Тандара загорелись от ярости. С толстых губ сорвался свирепый вопль — боевой клич.
Обычно, встречаясь на этом негостеприимном острове, чужаки, прежде, чем вцепиться друг другу в глотку, выкрикивали в адрес противника оскорбления и угрозы.
— Я Тург. Я тебя убью! — прохрипел дикарь. А затем посыпались издевки по поводу происхождения Тандара и его предков.
— Это плохой человек, — прошептала Надара.
Услышав это, юноша вспомнил, что произошло на уступе скалы год тому назад, когда он несмотря на испытываемый ужас, вступил в поединок со страшным пещерным человеком, пытавшимся помешать бегству Надары.
Уолдо взглянул на правое предплечье дикаря, и на губах его появилась усмешка — рука дикаря была скрючена, очевидно кость плохо срослась.
— Ты снова хочешь попытаться убить Тандара, — язвительно произнес Уолдо, указывая на покалеченную руку.
По выражению налитых кровью глаз Турга, Уолдо понял, что тот узнал его, и когда дикарь с воплем кинулся на своего обидчика, Уолдо выставил вперед заостренную палку — свой «меч», как он называл ее. Острие вонзилось в грудь Турга, тот взвыл от боли и отступил, — он был ошеломлен.
Какое-то время он стоял, взирая на своего противника и выкрикивая угрозы. Затем снова кинулся на Уолдо.
И снова острие вошло в его тело, но Тург продолжал наступать, стараясь схватить Уолдо.
Уолдо же держал Турга на расстоянии руки, нанося удары своим деревянным мечом.
Пещерный человек никак не мог понять своим примитивным умом, откуда у чужака такая ловкость и смелость, он помнил, как когда-то давно Уолдо нанес ему один единственный удар дубинкой и сам в страхе помчался прочь.
Почему же сейчас он не убегает? Что за странные перемены произошли в нем? Тург ожидал легкой победы, когда узнал своего врага, но вместо этого встретил равного себе по силе и жестокости, к тому же со странным оружием, какого он прежде никогда не видел.
Тандар наносил Тургу стремительные удары, и Тург вопил от ярости и боли. Не в силах больше вынести это, он сделал резкое движение и помчался сквозь густые заросли прочь.
Тандар не стал преследовать его. Ему было достаточно того, что он избавился от врага.
— В Бостоне все это показалось бы банальным, — сказал он с улыбкой, поворачиваясь к Надаре, и хотя девушка улыбнулась ему в ответ, она не поняла его слов, для нее Бостон был такой же землёй с первобытными лесами, непроходимыми джунглями, косматыми воинственными людьми и свирепыми зверями.
На краю леса они снова наткнулись на Турга, на этот раз он был в окружении многочисленных соплеменников. Тандар понимал, что со всеми ему не справиться.
Тург устремился к Тандару и Надаре, другие дикари последовали за ним. Он снова стал выкрикивать свои угрозы, остальные присоединились к нему, так что весь лес огласился их воплями.
Тург видел Надару, когда сражался с Тандаром, и узнал ее, поскольку год назад сам хотел заполучить ее, но помешал незнакомец.
Теперь он хотел отплатить этому чужестранцу и завладеть девушкой.
Тандар и Надара побежали в джунгли, там в зарослях все сразу не могут атаковать их. Ускользнув таким образом от преследователей и поплутав несколько часов по лесу, они вышли на то место, откуда до берега, где стояла яхта, было около мили.
Тург и его люди очевидно отказались от погони, поскольку их не было ни видно и ни слышно. Теперь Тандар и Надара поспешили к берегу.
Наконец они увидели бухту. Тандар остановился. Приподнятое состояние ожидания сменилось у Уолдо страхом и разочарованием, когда он увидел, что яхты там нет.
Они разглядели ее в миле от берега, она быстро удалялась на север;
Тандар кинулся к берегу, сбросил с плеч шкуру пантеры и, отчаянно размахивая ею над головой, стал кричать, тщетно стараясь привлечь внимание команды.
А затем упал на песок, закрыв лицо руками.
Надара склонилась над ним, обняла за плечи и прижалась щекой к щеке, стараясь утешить его.
— Разве так ужасно остаться здесь с твоей Надарой? — спросила она.
— Дело не в этом, — ответил он. — Если б ты была моей, мне было бы не так тяжело, но ты не можешь стать моей, пока мы не окажемся в цивилизованном мире и ты не станешь моей женой по законам и обычаям нашего общества. А теперь неизвестно, когда сюда снова придет корабль и придет ли он вообще.
— Но я твоя, Тандар, — настаивала девушка, — а ты мой, ведь ты же сказал, что любишь меня, а я ответила, что буду твоей женой, потому что кто, как не мы сами, сможем соединить нас?
Уолдо пытался объяснить ей, что такое обряд венчания, но ей было не понять, как человек, которого ни он, ни она никогда раньше не видели, может разрешить ей любить Тандара, и неужели без его разрешения она не должна этого делать.
Теперь будущее казалось Уолдо мрачным и беспросветным. Когда он неожиданно принял решение взять Надару с собой, его неудержимо потянуло домой.
Уолдо отдавал себе отчет, что его прежнее нежелание вернуться в Бостон было вызвано воспоминаниями об этом городе, каким он его знал — городе без Надары, теперь же, когда она должна была поехать с ним, Бостон казался ему самым желанным местом на свете.
Размышляя над событиями сегодняшнего дня, помешавшими им достигнуть берега до того, как яхта отплыла, Уолдо думал и над тем, как смягчить этот удар.
Навсегда остаться на этом диком острове не казалось ему теперь таким ужасным, как год назад, когда он еще не понимал, что любит Надару. И если она станет его женой, изгнание покажется ему скорее счастьем нежели страданием.
Что, если бы он тоже родился здесь? Эта мысль подсказала ему выход из тупика. Если бы он вырос тут, то женился бы на Надаре по обычаям ее народа. И если такой обычай здесь существует и соединяет двоих на всю жизнь, то какой более священный союз может предложить ему цивилизация?
Он вскочил на ноги.
— Пойдем, Надара! — воскликнул он. — Мы вернемся к твоему народу и там ты станешь моей женой.
Надара удивилась, однако промолчала, радуясь, что может доверить Уолдо свое будущее и сделать все возможное, чтобы он был счастлив.
Возвращение в деревню заняло у них три дня и эти дни были незабываемы.
Как отличалось это путешествие от того, которое они совершили год назад, когда пещерная девушка и охваченный ужасом Уолдо Эмерсон бежали от плохих людей навстречу не менее страшной опасности в лице Флятфута и Корта!
Тогда каждый шорох в лесу, каждый хруст ветки, казалось, несли с собой мгновенную страшную смерть.
Теперь же Корта и Флятфута больше не существовало, они пали от руки преобразившегося Уолдо. Исчез его мучительный кашель; каждый раз, встречая на своем пути плохих людей, Уолдо выходил из схватки победителем. Даже Нагола, гладкая черная зловещая кошка, преследовавшая его по ночам, больше не могла напугать его.
Разве он не носил сейчас одеяния из ее шкуры, доставшейся ему в поединке со страшным зверем?
Надара и Уолдо медленно шли в тени огромных деревьев, мимо ручьев, по долинам с высокой до колена травой и множеством пахучих диких цветов.
Ночью они спали там, где их застигала ночь. Порой это была нора какого-нибудь дикого зверя или раскидистые ветви деревьев.
Тандар всегда следил за тем, чтобы постель Надары была мягкой, а его собственная находилась неподалеку, дабы он в любую минуту мог защитить ее от подкрадывавшегося к ним зверя.
И снова Надара была удивлена этим, однако ничего не сказала.
Наконец они достигли ее деревни.
Несколько мужчин помоложе вышли им навстречу, но признав в Уолдо человека, убившего Корта, отступили, все, кроме одного по имени Большой Кулак, который провозгласил себя королем после того, как ушел Флятфут.
— Я убью тебя, — заявил он вместо приветствия. — Я Большой Кулак и до тех пор, пока не вернется Флятфут, я здесь король, и возможно останусь им, если когда-нибудь убью Флятфута.
— Я не хочу сражаться с тобой, — ответил Тандор. — Я уже убил Корта и Флятфут больше не вернется, потому что я убил и его. Я могу убить и тебя, но какой в этом прок? Зачем нам меряться силами? Давай будем друзьями, поскольку нам придется жить вместе, и если мы не убьем друг друга, нас будет больше и нам будет легче одолеть плохих людей, если они нападут на нас.
Услышав, что Флятфут мертв и что пал он от руки чужака, Большой Кулак уже не захотел меряться с Уолдо силой.
— Ладно, — сказал он. — Я не стану тебя убивать, можешь не бояться. Но ты должен знать, что я король и делать то, что я тебе скажу.
— Бояться… — рассмеялся Тандар. — Может быть ты и король, но насчет того, что я должен тебе повиноваться… — и он снова рассмеялся.
Да, это был уже не тот Уолдо Эмерсон Смит-Джонс, кого океан вышвырнул на берег двенадцать месяцев тому назад.

2. КОРОЛЬ ТАНДАР

Как только Тандар вошел в деревню, он сразу же принялся искать отца Надары.
Они нашли старика в самой плохой и почти не защищенной пещере, куда с легкостью мог проникнуть зверь и прокрасться враг.
Он был болен, никто о нем не заботился, но он не жаловался. По обычаю его народа слишком старому человеку, который не мог больше служить общине, лучше умереть, и потому никто не делал ничего, чтобы отсрочить неминуемое. Наоборот, когда кто-то становился обузой, полагалось ускорить его конец — один точно рассчитанный удар тяжелым камнем, и община избавлялась от этого человека, а он от страданий.

Предыдущая страница 9 Следующая страница


Пещерная девушка 10

Тандар и Надара вошли в пещеру и сели около старика. Было видно, что он рад видеть их,
— Я Тандар, — сказал юноша. — Я хочу взять в жены вашу дочь.
Старик вопросительно посмотрел на него.
— Ты убил Корта и Флятфута, так что же еще мешает тебе взять в жены Надару?
— Я хочу получить ваше согласие и совершить обряд бракосочетания по законам вашего народа, — ответил Тандар.
Старик покачал головой.
— Я тебя не понимаю, — произнес он через какое-то время. — Здесь есть несколько хороших незанятых пещер, а приглядится пещера получше — убей тех, кто в ней живет, если они добровольно не освободят ее, но я думаю, что освободят, когда тот, кто убил Корта и Флятфута, прикажет им.
— Пещера меня не беспокоит, — сказал Тандар. — Скажи мне, как женятся ваши мужчины.
— Если женщины не идут за нами по доброй воле, мы тащим их за волосы, — ответил отец Надары. — Моя жена не хотела следовать за мной, — продолжал он, — и даже когда я схватил ее и потащил в мою пещеру, она все равно вырвалась и убежала, но я догнал ее, потому что в молодые годы бегал быстрее всех, и сделал то, что должен был сделать с самого начала — стал бить ее по голове и бил до тех пор, пока она не уснула. Проснувшись, она обнаружила себя в моей, пещере, была ночь, и она уже не пыталась убежать от меня.
Долгое время Тандар сидел задумавшись. Затем обратился к Надаре.
— В моей стране не поступают так, я тоже этого не сделаю. Мы должны обвенчаться по законам и обычаям цивилизованного общества.
Надара ничего не ответила. Очевидно Тандар не так уж и любит ее — как иначе объяснить его странное поведение. Она погрустнела. Женщины в деревне станут смеяться над ней — в этом можно было не сомневаться, они решат, что Тандар не хочет ее.
Старик, который лежал на мятой грязной траве, услышав слова Тандара, тоже пришел в недоумение. Наконец он заговорил, на этот раз еле слышно, потому что силы его были на исходе.
— Я очень стар, — сказал он Тандару, — и жить мне осталось совсем недолго. Прежде, чем я умру, мне хотелось бы знать, что у Надары есть спутник, который защитит ее. Я люблю ее, хотя… — он помедлил.
— Хотя что? — спросил Тандар.
— Я никогда не говорил об этом. Моя жена не разрешала, но теперь, когда я умираю, я могу сказать — Надара не моя дочь.
Девушка вскочила.
— Не твоя дочь? Тогда кто же я?
— Я не знаю, кто ты, знаю лишь, что ты не из нашего племени. Все, что мне известно, я скажу тебе сейчас, перед смертью. Подойди поближе, так как мой голос умрет раньше моего тела.
Юноша и Надара подошли к старику как можно ближе и склонились над ним, чтобы не пропустить ни Одного слова..
— У нас с женой не было детей, начал старик, — хотя много лун сменилось с тех пор, как я взял ее в жены. Она хотела иметь ребенка, чтобы было на кого излить свою любовь.
— Как-то раз мы много дней охотились вместе вдалеке от деревни, я в молодости был искусным охотником, первым среди нашего народа. В один из дней мы подошли к океану и недалеко от берега заметили на воде какой-то странный предмет, когда его прибило поближе к нам, мы увидели, что внутри он как бы выгнутый и в нем двое — мужчина и женщина. Похоже, они были мертвы.
— Тогда я вошел в воду и вытащил этот предмет на берег, в нем действительно оказались мужчина и женщина, мужчина был мертв и по всей вероятности уже давно, а женщина еще жива. Кожа у нее была очень светлой, а глаза и волосы черные. Мы отнесли ее на берег и в ту же ночь у нее родилась девочка, а сама она к утру умерла.
— Мы положили ее обратно в этот странный предмет, где оставался лежать мужчина, столкнули в воду и, подхваченный ветром, который дует с берега дважды в день, предмет этот исчез из виду, больше мы его никогда не видели.
— Но до этого моя жена сняла с женщины ее странное одеяние и мешочек из кожи, в котором было много разноцветных сверкающих камушков и вещей из желтого и белого металла, назначение которых мы понять не могли. Очевидно, женщина была из какой-то незнакомой страны, потому что ни сама она ни ее вещи не походили на то, что доводилось нам видеть прежде. Она отличалась от наших женщин, как отличается и Надара— Надара точь-в-точь похожа на мать, потому что она и есть та девочка, которая родилась в ту ночь.
— После того, как сменилась еще одна луна, мы принесли ее в нашу деревню и сказали, что это наша дочь, но одна женщина не поверила нам, вероятно, она видела нас на берегу, когда мы обнаружили тот предмет, потому что как раз в то время пряталась от человека, который хотел взять ее в жены.
— Моя жена не хотела, чтобы кто-то говорил, будто Надара не ее дочь, ведь это величайший позор, когда у женщины нет детей. Жена чуть не убила ту женщину, боясь, что она расскажет правду всей деревне. Но я люблю Надару как свою дочь и хочу увидеть перед смертью, кто станет ее спутником.
Тандар побледнел, слушая рассказ о рождении Надары. Он с трудом удержался, чтобы не опуститься на колени и возблагодарить Бога за то, что внял своему внутреннему голосу и не пошел по более легкому пути, который предлагали ему эти примитивные люди. Провидение, подумал он, послало его сюда, чтобы спасти эту девушку.
Старик, повернувшись на своем жестком ложе, вопросительно взглянул на Тандара. Девушка тоже с нетерпением ждала, что он скажет. Старик с трудом глотнул воздуха и захрипел.
Тандар наклонился над ним и, обхватив за плечи, приподнял ему голову. И хотя юноша никогда раньше не слышал подобного звука, он понял, что этот звук означает.
Он предвещал смерть.
Тандар знал, что это конец. Он видел, какие усилия делает старик, чтобы еще что-то сказать. В глазах умирающего застыли вопрос и мольба.
И тогда юноша взял Надару за руку.
— Мы поженимся, когда вернемся в мою страну, — произнес он. — Никто другой не станет мужем Надары, и в знак того, что мы навсегда вместе, я дарю ей это, — и с этими словами он снял со своего пальца прекрасное бриллиантовое кольцо и надел на третий палец левой руки Надары.
В глазах старика, когда он увидел это, засветились облегчение и радость, он сделал еще один вздох и замер на руках у Тандара, он был мертв.
В тот же день несколько молодых мужчин отнесли тело отца. Надары на вершину скалы в полумиле от пещер. Никакой погребальной церемонии не было. Это был простой, разумный обряд, от которого цивилизованное человечество отошло, заменив его показными, нелепыми похоронами.
Молодые мужчины по приказу Большого Кулака отнесли тело на безопасное от пещер расстояние и оставили там на потребу зверей и хищных птиц.
Надара тихо плакала. Какая-то старуха, глядя на нее, тоже стала всхлипывать. Вскоре и другие женщины, услышав плач, присоединились к ним.
Затем они хором принялись голосить и причитать, но тут появился Большой Кулак и другие мужчины, шум стал их раздражать, и они набросились на плакальщиц, разгоняя их в разные стороны.
Большой Кулак совершил роковую ошибку, ударив Надару. Все это время Тандар стоял поблизости, с удивлением наблюдая за происходящим.
Он видел молчаливое горе девушки — подлинное горе, и истерические причитания женщин — притворную скорбь. Этот невообразимый гвалт стал действовать на нервы и Уолдо, и неудивительно, что Большой Кулак и остальные мужчины принялись разгонять их.
Эти дикие женщины были их собственностью и Уолдо, уже достаточно хорошо зная примитивную жизнь дикарей, не стал вмешиваться. Но Надара не принадлежала им, и даже если б она не принадлежала ему, Уолдо все равно стал бы защищать ее от этих первобытных существ, к которым судьба забросила девушку.
Кровь бросилась ему в голову, когда он помчался наперерез Большому Кулаку.
Уолдо Эмерсон Смит-Джонс в своей прежней жизни, которая оберегала его от всего грубого и примитивного, так и не научился искусству самообороны. И жаль, потому что сейчас это дало бы ему большое преимущество перед дикарем. Один единственный, точно рассчитанный удар в челюсть сразу бы прекратил побоище, но Тандар, хотя и был начитан, но ничего не знал ни о хуках, ни о внезапных ударах и ни о чем другом подобном.
Если не считать оружия, которое он смастерил, Уолдо сражался таким же примитивным способом, как некогда его предки, и зачастую забывал про меч, щит и копье, когда готовился сразиться с противником.
Теперь Тандар кинулся на Большого Кулака, пытаясь схватить его за горло. Когда их тела столкнулись, послышался глухой звук, затем оба упали и стали бороться, перекатываясь по земле, у подножья скалы.
Остальные мужчины перестали преследовать женщин, а те в свою очередь — причитать. Они окружили сражающихся и перемещались таким образом, чтобы те все время оставались в центре.
Надара пробилась сквозь это кольцо, чтобы быть поближе к Тандару, рука ее сжимала острый обломок гранита.
Большой Кулак был огромным как гора, а Тандар мускулистым как черная пантера Нагола. Движения его были изящны, но в то же время уверенны и точны. Неожиданно он нанес удар по голове Большого Кулака, тот резко дернулся, чуть не сломав себе шейные позвонки.
Большой Кулак взвыл от боли, и Тандар, воодушевившись, нанес еще один удар, противник собрал все свои силы, стремясь вцепиться зубами в горло Тандара, но тот опередил его. Белые крепкие зубы Уолдо Эмерсон Смит-Джонса впились в горло Большого Кулака, и произошло это так естественно, словно и не было тех долгих веков, которые отделяли юношу от его предков.
Большой Кулак, побелев от ужаса неминуемой гибели, пытался вырваться, но Тандар все глубже и глубже вонзал зубы в горло противника. Внезапно из горла Большого Кулака хлынула кровь, он захлебнулся ею, и обмяк.
Тандар, весь в крови, поднялся на ноги. Распростертое перед ним на траве тело раз или два конвульсивно дернулось, затем глаза Большого Кулака вылезли из орбит и закатились, он был мертв.
Тандар повернулся к собравшимся и выбрал четверых крепких мужчин.
— Отнесите Большого Кулака на вершину скалы, — приказал он. — Когда вы вернетесь, мы изберем короля.
Люди повиновались. Они не понимали, что имеет Тандар в виду под выборами, короля. Убив Большого Кулака, он сам становился королем, если кто-то другой не будет оспаривать это право. Но все видели, как он убил Большого Кулака, все знали, что он отправил на тот свет Флятфута и Корта, и потому вряд ли кто осмелился бы усомниться в том, что он истинный король.
Когда они вернулись в деревню, Тандар собрал всех у подножья скалы возле большого дерева. Мужчины уселись на корточки кругом, позади столпились женщины и дети, с любопытством взирая на них.
— Давайте выберем короля, — сказал им Тандар.
Долгое время никто не произносил ни слова, а затем какой-то старик сказал:
— Я старый человек и повидал много королей на своем веку. Они становятся королями, когда убьют противника и перестают ими быть, когда убьют их самих. Тандар убил двух королей. Теперь он король. Кто хочет убить Тандара и стать королем?
Все промолчали.
Старик поднялся.
— Было глупо собираться на выборы короля, когда он у нас уже есть, — сказал он.
— Подождите, — приказал Тандар. — Давайте выберем короля по всем правилам. То, что я убил Флятфута и Большого Кулака, еще не означает, что я буду хорошим королем. Был ли Флятфут хорошим королем?
— Он был плохой человек, — ответил старейшина.
— Был ли когда-нибудь королем хороший человек? — спросил Тандар.
Старик задумался, наморщив лоб.
— Очень недолго, — ответил он.
— Это ваша вина, вы позволяете жестокому тирану управлять вами. Так короля не выбирают. Вам следовало бы собраться, обсудить между собой нужды племени и решить, что нужно для благополучия всех членов общины, и тогда выбрать человека, который лучше всех осуществит ваши планы. Это будет намного вернее.
Старик рассмеялся.
— А затем, — сказал он, — придет Большой Кулак или Флятфут и убьет нашего короля, чтобы занять его место.
— Видели вы когда-нибудь человека, который может убить всех мужчин племени одновременно?
Старик растерялся.
— Вот мой ответ на ваши слова, — сказал Тандар. — Те, кто выбирают короля, должны защищать его от врагов. До тех пор пока он хороший король, они будут это делать, а если станет плохим, выберут другого, а откажется старый король подчиняться ему, мужчинам не составит труда убить его или изгнать, каким бы могучим воином он ни был.
Кое-кто из мужчин кивнули в знак согласия.
— Мы не подумали об этом. Тандар мудрый человек.
— Итак, — продолжал юноша, — давайте выберем короля, которого хочет большинство, и пока он будет хорош для вас, вы будете защищать его. Давайте выберем достойного человека, независимо от того, способен он убивать своих соплеменников или нет, потому что если вы будете защищать его, ему не придется сражаться за себя. Нам нужен мудрый человек, который поведет свое племя на плодородные земли и богатые дичью леса, а если придется схватиться с врагом, будет умно руководить битвой. У Флятфута же и Большого Кулака ума хватало лишь на то, чтобы красть чужих жен. Короли не должны этим заниматься. Ваш король должен защищать ваших жен от таких как Флятфут и наказывать их.
— Но как он сможет это делать, если он не лучший воин племени? — поинтересовался какой-то молодой мужчина.
— Разве я не сказал вам как? — спросил Тандар. — Сражаться будут те, кто изберут его королем, самому ему не придется биться.
И снова наступило длительное молчание. Затем тот же самый старик сказал:
— Тандар говорит разумные вещи. Выберем такого короля, который будет добр к нам. Зачем иметь короля, которого все боятся.
— Что до меня, — сказал молодой мужчина, — то я признаю королем только того, кто победит меня в поединке. Потому что, если победу над ним одержу я, то сам стану королем.
И хотя мнения людей разделились, они в конце концов избрали того, кого считали мудрым человеком и бесстрашным воином. Они избрали Тандара.
— Раз в неделю, — сказал новый король, — мы станем собираться здесь и решать, что надо сделать на благо общины, и то, что большинство найдет самым правильным, то и будет сделано. Король поступит так, как решит племя. А когда король скажет, что надо сражаться, все должны будут принять участие в сражении, когда же он скажет, что надо работать, все должны будут работать, ибо делать это мы будем для всего племени, и я, Тандар, ваш король, буду работать больше всех.
Никогда ничего подобного никто из них не слышал, и теперь королевская власть представлялась им совсем иной, нежели раньше. Тандар знал, что они не так скоро привыкнут к этому, а до тех пор у них будет король, который, не нарушая их законов и обычаев, завоюет всеобщее уважение. И это радовало его.
Он улыбнулся, подумав о той перемене, которая произошла с ним с того дня, когда дрожа, плача и кашляя, он сидел на пустынном берегу неподалеку от наводящего страх леса.

3. ГРОЗНЫЙ НАГОЛА

Уолдо Эмерсон Смит-Джонс с радостью принял предложение стать королем маленького племени троглодитов. И прежде всего потому, что это позволяло ему обезопасить Надару, а кроме того давало возможность осуществить свои замыслы.
Если раньше он уклонялся от ответственности, то теперь хотел возложить ее на себя. Он стремился действовать, хотя раньше ему достаточно было читать о достижениях других.
Но, к своему сожалению, он вскоре понял, что то классическое образование, которое он получил под руководством любящей и утонченной матери, оказалось весьма ненадежной основой для того, чтобы строить на нем практическую жизнь — свою и своего народа.
Ему хотелось научить пещерных жителей строить постоянные и удобные жилища, но. практические знания плотничьего дела, почерпнутые им у Овидия, полностью улетучились из памяти.
Его народ жил, охотясь на мелких грызунов, разоряя птичьи гнезда и собирая дикие фрукты и овощи. Тандару же хотелось, чтобы община занималась сельским хозяйством, однако опыта в этом деле у него не было, да и книг таких он не читал. Он жалел, что учился в гарвардском университете, а не в сельскохозяйственном колледже где-нибудь на западе страны.
Тем не менее он был полон решимости как можно лучше применить те скудные знания, которые сводились лишь к определению понятия «сельское хозяйство».
И все же это было уже кое-что, так как предполагало наличие определенных результатов, если всерьез заняться этим делом.
Таким образом Тандар в некоторой степени опередил своих прародителей, решивших сеять злаки, которые прежде случайно падали в почву, разносимые ветром, птицами и зверями.
Тандар понимал, какое важное место занимает он в цепи столетий. Знания, накопленные в течение веков — от каменного до двадцатого, пошли ему на пользу. Теперь, когда судьба неожиданно забросила его в каменный век, а может быть, и в еще более далекие времена, он со всей очевидностью осознал: все, что он почерпнул из знаний других людей — так это полное неприятие каменного века.
Он жил в деревянных и каменных домах и смотрел в застекленные окна. Он читал при газовом свете и электричестве и имел представление о свечах; но он не мог изготовить инструменты, чтобы построить дом, стекло стало для него одним из чудес света, а что касается газа, электричества и свечей, то они представлялись ему загадкой Сфинкса.
Он мог писать стихи на безукоризненном греческом, но это уже не вызывало в нем чувства гордости. Он предпочел бы уметь обрабатывать кожу или разводить огонь, Не прибегая к спичкам. Еще год тому назад Уолдо Эмерсон Смит-Джонс чрезвычайно гордился своим интеллектом и знаниями, теперь же от его тщеславия не осталось и следа, он ощущал себя самым жалким невеждой на свете. — Я преступно невежествен, — сказал он Надаре, — я потратил массу времени на приобретение никчемных знаний, в то время как мог заниматься практическими делами, которые помогли бы миру перейти от варварства к расцвету, и стать не только свидетелем этого, но и добавить что-то к славе и благосостоянию человечества. Так что я ни на что не гожусь, Надара.
Девушка ласково дотронулась до сильной загорелой руки Тандара и с гордостью заглянула ему в глаза.
— Для меня ты самый лучший, — сказала она. — Ты своими руками убил Наголу, самого страшного зверя на свете, а также Корта, и Флятфута, и Большого Кулака, который лежит сейчас, оставленный на растерзание хищным птицам, и все это благодаря твоей силе — ты голыми руками убил трех самых свирепых людей. Нет, мой Тандар самый великий из всех.
Уолдо Эмерсон не мог сдержать прилива гордости, слушая, как девушка, которую он любил, перечисляет его подвиги. Он уже не думал о своих достижениях как о «примитивной физической доблести». Тот прежний Уолдо Эмерсон, у которого каждый день в три часа поднималась температура, худое тело которого постоянно сотрясалось в приступах кашля, а глаза днем и ночью наполнялись ужасом от каждого шороха сухой листвы, перестал существовать.

Предыдущая страница 10 Следующая страница


11 Эдгар Берроуз

Теперь это был высокий, здоровый, загорелый человек со стальными мускулами; бесстрашный, уверенный в себе и гордый своей мощью Тандар — пещерный человек.
Те месяцы, которые Тандар и его народ проводили в поисках постоянного жилья, бродя от одной усеянной пещерами скалы к другой, были наполнены счастьем.
Правда, счастье Надары было слегка омрачено тем, что Тандар не считал ее своей. Девушка не могла понять тех этических соображений, которыми он руководствовался и которые разделяли их. Тандар не раз пытался объяснить ей, что на его родине, когда они вернутся туда, ее не примут как его жену до тех пор, пока она не соединит с ним свою судьбу по законам и обрядам того мира.
— А после церемонии бракосочетания, о которой ты рассказывал, ты будешь любить меня больше? — спросила Надара.
— Я не могу любить тебя больше, — ответил Тандар.
— Тогда какой в этом прок?
Тандар покачал головой.
— Это трудно объяснить, — сказал он, — особенно такой прелестной маленькой язычнице, как моя Надара. Но я хочу, чтобы ты знала — мы должны ждать именно потому, что я люблю тебя.
Теперь настал черед девушки покачать головой.
— Я не понимаю, — продолжала она. — Люди моего племени берут себе в жены, кого хотят, и они довольны, и все довольны, а король, который может выбрать любую, ждет пока какой-то человек, которого он даже не знает и который живет по другую сторону океана, куда, возможно, мы никогда не попадем, даст ему разрешение жениться на той, которая его любит.
— Когда-нибудь, — сказал Тандар, — когда мы будем в моей стране, ты поймешь, что я был прав и скажешь мне за это спасибо. А пока, Надара, ты должна верить мне, — и добавил скорее сам себе, -. Бог свидетель, я заслужил твое доверие, даже если ты сама этого не знаешь.
И Надара заставляла себя верить в то, что счастлива, но в глубине души все еще опасалась, что в действительности Тандар не любит ее, да и намеки женщин усугубляли эти опасения.
Все то время, что Тандар и Надара проводили вместе, он учил ее своему языку, чтобы девушка, которую он возьмет с собой, была подготовлена к встрече с Бостоном и цивилизацией.
Чтобы постоянно следить за тем, не появится ли корабль, Тандар решил найти подходящее место для жилья неподалеку от океана. Наконец он нашел такое место — это была ровная, поросшая травой, местность на низком плато, выходящем на океан.
Он заметил его, когда бродил в одиночестве на расстоянии нескольких миль от временных жилищ в скалах, где поселилось его племя. Земля там, когда он начал копать ее, оказалась черной и плодородной. По одну сторону равнины простирался лес, пригодный для строительства, по другую — возвышались скалы из мягкого известняка.
Тандар задумал построить бревенчатые жилища на склоне скалы, а позади оставить пещеры, чтобы у каждой семьи были дополнительные помещения.
Разумеется, пещеры могли бы служить достаточно надежным укрытием, но Тандар надеялся, что заставив людей строить бревенчатые жилища, он привьет им чувство собственности и вселит гордость, что они чем-то владеют, и тогда никто уже не будет с такой легкостью покидать свои дома как раньше, когда достаточно было перебраться на другую скалу, чтобы найти там такие же удобные пещеры, как те, которые они оставили.
Другими словами он хотел, чтобы в их лексиконе появилось слово, которого они никогда не знали — дом.
Удалось бы ему осуществить это или нет, мы никогда не узнаем, потому что в последний момент вмешалась судьба и разом перечеркнула все планы и стремления Тандара.
В этот день, когда он, полный энтузиазма, возвращался к своему народу, за ним, крадучись, шел огромный косматый человек. Едва Тандар появился из зарослей кустарника, растущего подле скал, где находилось их временное селение, как Надара, которая поджидала его, выбежала ему навстречу.
Дикарь, преследующий Тандара, остановился у края зарослей. Заметив девушку, он запыхтел и в его близко посаженных глазах появилось хитрое и плотоядное выражение.
Некоторое время он наблюдал за тем, как девушка и юноша, обнявшись, медленно пошли к скале. Затем повернулся и исчез в кустарнике.
В этот вечер Тандар собрал племя у подножья скалы. Они уселись вокруг большого костра и Тандар, их король, стал в подробностях рисовать то будущее, которое он уготовил им.
Кое-кто из стариков качали головой, неслыханное дело — менять привычный уклад, жизни, они не хотели ничего менять, несмотря на преимущества, которые это им сулило.
Но большинство одобрили идею создания удобных постоянных жилищ, хотя Тандар и отдавал себе отчет в том, что их радость вызвана просто-напросто детским стремлением к чему-то новому, отличному от того, что было раньше, и, поди знай, сохранится ли этот энтузиазм, когда новая жизнь потребует от них дополнительного труда.
Тандар установил также новые законы, которыми впредь будет руководствоваться его народ. Мужчинам вменялось в обязанность изготовлять утварь и оружие, он уже научил их обращаться с копьями и стрелами. Женщины будут следить за тем, чтобы орудия не затуплялись. Мужчины станут рубить деревья и строить дома, женщины — шить одежду, готовить и содержать дом в порядке.
Охота и сражения — этим займутся мужчины, но сражаться они будут лишь с врагами племени. Человек мог убить своего соплеменника только защищая свой дом, иначе его ждала смерть.
Были приняты и другие законы, которые даже эти примитивные люди сочли хорошими. Уже стемнело, когда все разошлись по своим мрачным пещерам, где могли помечтать о больших, светлых комнатах построенных из бревен, о хорошей обильной еде и защите от набегов «плохих людей».
Тандар и Надара ушли последними. Они сели на край уступа перед пещерой Надары и, освещенные светом луны, стали беседовать и строить планы на будущее.
Тандар, увлеченный прекрасными идеями, говорил о будущем племени, о том гигантском скачке, который они сделают на пути к цивилизации всего лишь за несколько лет, если будут следовать его нехитрым планам.
— За десять лет они смогут преодолеть расстояние, на которое нашим предкам потребовались бы века.
— Ты думаешь на несколько лет вперед, Тандар? — спросила девушка, — но еще вчера ты говорил, что если мы поселимся у моря, то вскоре может появиться корабль, который увезет нас в твою цивилизацию. Или мы должны ждать десять лет?
— Я строю планы для них, — ответил он. — Мы можем не увидеть этих перемен, если уедем, но я хочу начать осуществлять их немедленно, и когда мы уедем, я позабочусь о том, чтобы вместо меня избрали короля, у которого хватит смелости и желания претворить в Жизнь мои планы.
— Да, — добавил он, — было бы замечательно вернуться сюда и завершить нашу работу. Никогда прежде я не делал чего-то на благо соотечественников, а теперь я вижу такую возможность, как бы мала она ни была… что это?
С запада послышались грозные глухие раскаты. Звук этот был зловещим, однако приглушенным, и никто из племени не проснулся.
Прежде чем Тандар и Надара успели сказать хоть слово, земля под ними слегка содрогнулась, можно было не заметить этого, если б этому не предшествовали далекие раскаты.
Оба вскочили. Надара прижалась к Тандару, он обнял ее за плечи/
— Это Грозный Нагола. Он ищет возможности освободиться, — прошептала девушка.
— Что ты имеешь в виду? — спросил Тандар. — Ведь это землетрясение, оно далеко и нам ничем не грозит.
— Нет, это Грозный Нагола, — настаивала девушка. — Давным-давно, когда отцы наших отцов еще не появились на свет, Грозный Нагола бродил по земле, пожирая все, что встретит на своем пути — людей, зверей, птиц. Однажды люди набрели на него, когда он спал в глубоком ущелье меж двух гор. В те дни люди были могучими и когда увидели своего страшного врага, то половина из них пошла к одной горе, а половина к другой, и они столкнули обе горы в ущелье, на спящего, чтобы он не смог выбраться из-под них. Все это правда, моя мать слышала это от своей матери, а та в свою очередь от своей, и так это передавалось от одного другому с тех пор, как произошло. Мы и по сей день время от времени слышим грозный голос Наголы, земля содрогается, когда он пытается стряхнуть с себя горы и освободиться. Разве ты не слышал его голос и не чувствовал, как земля дрожит?
Тандар рассмеялся.
— Тогда мы в безопасности, он не сможет убежать, раз на нем лежат две горы.
— Кто знает? — сказала Надара. — Он огромный, он сам как гора. Говорят, что когда-нибудь он освободится и тогда ничто не в силах будет унять его ярость, пока он не уничтожит все живое на этой земле.
— Не беспокойся, дорогая, — сказал Тандар. — Грозному Наголе пришлось бы рычать еще громче и бороться еще отчаяннее, чтобы сдвинуть с места эти две горы. А он, видишь, успокоился, так что беги в свою пещеру и не волнуйся понапрасну, пора спать, — он наклонился и поцеловал ее.
Девушка прильнула к нему.
— Мне страшно, Тандар, — прошептала она. — Сама не знаю, почему. Я только знаю, что очень боюсь и ничего не могу с этим поделать.

4. СРАЖЕНИЕ

Ранним утром следующего дня, когда несколько женщин и детей отправились на реку за водой, люди из племени Тандара были разбужены пронзительными криками, доносящимися с реки.
Прежде чем мужчины под предводительством Тандара достигли подножья скалы, спеша на помощь женщинам, некоторые из них уже появились на краю леса и бегом устремились к пещерам.
Крики ужаса перемежались со словами: «Плохие люди! Плохие люди!» Спасатели сразу же поняли причину паники, так как вслед за женщинами бежали Тург и его свирепые помощники. Они походили на человекообразных обезьян — волосатые, длиннорукие чудовища с близко посаженными глазками и низкими лбами.
Горе тем мужчинам и женщинам, которые попадали в их безжалостные тиски, ибо в силу самых низменных первобытных инстинктов они были подвержены наиболее страшному из пороков — каннибализму.
До недавнего времени их набеги на соседние племена с целью заполучить мясо и женщин почти не встречали сопротивления. Охваченные ужасом пещерные жители спасались бегством, карабкаясь на уступы, швыряли камни и скатывали булыжники на устрашающего противника. Однако тем всегда удавалось схватить менее проворных и осторожных, прежде чем они достигали скал.
На этот же раз все было иначе. Люди устремились Тургу навстречу и, похоже, что после сегодняшней схватки его ожидает большое пиршество. Расправившись с мужчинами он и его люди без труда проникнут в пещеры и уведут с собой женщин и детей. Подумав об этом, Тург представил себе красивую девушку, за которой наблюдал накануне вечером, когда она вышла из пещеры навстречу гладкокожему воину уже дважды одержавшему над ним победу в поединке.
То, что люди Тандара окажут ему сопротивление, ни на минуту не приходило Тургу в голову. И это неудивительно — ведь как ни крепки мускулы пещерных жителей, они ни в какое сравнение не шли с могучими мускулами его воинов, один лишь гладкокожий чужестранец беспокоил дикаря.
Однако Тург был слегка озадачен, увидев в руках у противника длинные палки и странные изогнутые ветки, концы которых были соединены сухожилиями, а в переброшенных через плечо мешках что-то вроде лучин. Для чего все это предназначалось?
Вскоре Тургу предстояло это узнать.
Воины Тандара не бросились на Турга и его людей всем скопом, а медленно продвигались вперед длинной цепочкой вдоль подножья скалы. В центре этой цепочки находился Тандар, он отдавал своим воинам какие-то распоряжения.
По его команде люди, шедшие по краям, ускорили шаг, и Тург увидел, что теперь они движутся полукругом, окружая его со всех сторон. На расстоянии пятидесяти футов, когда все приготовились к рукопашной, он вдруг заметил, что враги вставили лучины в изогнутые палки, внезапно что-то просвистело, и Тург почувствовал острую боль в шее. Он невольно хлопнул рукой по этому месту и наткнулся на острый конец лучины.
Взвыв от ярости, Тург выдернул ее и собирался было уже кинуться на дерзких обидчиков, когда заметил, что человек десять из его окружения тоже вытаскивают впившиеся в тело тонкие палочки, а двое неподвижно лежат на земле с пронзенной грудью.
От этого зрелища дикарь на мгновение застыл. Он увидел, как его воины устремились вперед на врага и в тот же момент в них снова полетели острые лучины и снова кто-то упал. Затем, по команде Тандара, его люди схватились за длинные заостренные палки и стали наступать.
Тург усмехнулся. Ничего, скоро все будет кончено. Он повернулся к приближавшемуся к нему человеку — это был Тандар. Ярость, желание отомстить и жажда крови обуяли Турга. Он вырвет из рук противника эту жалкую палку и тогда уж ничто не помешает ему вцепиться в горло врага. Тург облизнул губы, а затем украдкой посмотрел направо.
Что за странное зрелище! Неужели его люди бегут? Невероятно! И тем не менее это так. Они бежали, вопя от страха и боли, оставляя кровавые следы, трое упали замертво.
Для Турга этого оказалось достаточно. Он не стал ждать поединка с Тандаром, а издав негодующий вопль, повернулся и кинулся в сторону леса. Ему удалось последним выскользнуть из смыкающегося кольца. Он бежал так быстро, что Надара, которая наблюдала за сражением с уступа скалы, утверждала после, что пятки Турга, когда он делал отчаянные прыжки, мелькали над его головой.
Тандар и его победоносное войско преследовали врага лесом немногим более мили, а затем, смеясь и крича, стали возвращаться, представляя, с каким восторгом их встретят старики, женщины и дети.
Это был счастливый день. Это был праздник. И Тандар, помня, что он читал о первобытных племенах, решил устроить танцы в ознаменование победы.
Он знал о диких плясках так же мало, как это племя о тустепе или вальсе, но он знал, какую роль в эволюции человека играют танцы, песни и игры, и поэтому решил обучить им свой народ.
Кровь бросилась в лицо Уолдо, когда он подумал о своем благородном отце и величественной матери и представил себе с каким ужасом смотрели бы они на него сейчас — обнаженного с одной только набедренной повязкой из шкуры пантеры, стоящего в кругу, подпрыгивающего, скачущего и хлопающего в ладоши в такт движениям, и на его полуобнаженных крепких воинов, которые как обезьяны точно воспроизводили все его ужимки.
Остальные члены общины, усевшиеся на корточках неподалеку от них, с огромным интересом наблюдали за этим невиданным доселе ритуалом, и одновременно с танцующими тоже хлопали в ладоши.
Надара, приоткрыв рот, во все глаза следила за этим странным действием. Ей казалось, будто какие-то чувства, дремавшие в ней, стремятся вырваться наружу, будто что-то, давно забытое, обязательно надо вспомнить. Ей было трудно усидеть на месте, в душе звучала какая-то мелодия или песня, но что за мелодия и что она означает, Надаре было неведомо.
Она понимала лишь, что взволнована и счастлива, что все ее существо наполнено легкостью, такой, какая была в мягком ветре, колыхавшем верхушки деревьев.
Танец кончился, воины во главе с Тандаром отошли в сторону и в центре круга образовалось свободное пространство. Надара, испытывая непонятное душевное волнение, устремилась туда.
На ней было одеяние из блестящей черной шкуры Наголы — одно из доказательств доблести ее избранника, одеяние это еще больше подчеркивало красоту стройной гибкой фигуры девушки.
Прикрыв глаза, она сделала несколько грациозных пробных шагов. Теперь взгляд Тандара и кое-кого из воинов был прикован к ней, но она этого не замечала. Неожиданно, вскинув руки, Надара начала свой танец, все ее движения отличались удивительной пластичностью и естественностью.
Рисунок ее танца был простым и в то же время замысловатым, теперь уже взгляды всех присутствующих были устремлены на девушку, а сердца забились быстрее в такт ее легким шагам.
Но особенно учащенно билось сердце у Тандара — в поэтическом танце этой дикарки он видел подтверждение ее благородного происхождения, мысль о чем не покидала его с тех пор, как ее приемный отец поведал перед смертью историю рождения девушки. Только дитя многовековой культуры могло обладать подобным врожденным талантом. Тандару казалось, что еще мгновение, и девушка запоет, и он не ошибся. Когда пещерные жители стали хлопать в ладоши в такт ее движениям, зазвучал чистый нежный голос Надары — это была песня без слов — гимн любви, жизни и счастью.
В конце концов, обессилев, она остановилась, взгляд ее упал на Тандара, и она весело рассмеялась.
— Король не единственный, кто умеет танцевать, — воскликнула она.
Тандар вошел в центр круга, опустился на колени и поцеловал Надаре руку.
— Король всего лишь простой смертный, — сказал он, — и не его вина, что он не может сравниться в изяществе с богиней. Ты прекрасна, моя Надара, и я не просто люблю, я боготворю тебя.
Но еще одно существо, притаившееся в безмолвном лесу, испытывало при виде полуобнаженной грациозной девушки не менее сильные эмоции. Это был Тург, который в одиночестве вернулся на опушку леса, ища возможности отомстить Тандару и его народу.
В его голове возник какой-то, пока еще самому ему неясный план, но когда Тург увидел танцующую при свете костра Надару, этот план приобрел реальные очертания.
После окончания празднества люди по одному и по два стали расходиться по своим пещерам, вскоре они покинут их, чтобы поселиться в удобных домах, которые они построят под руководством своего короля в восточной части острова, неподалеку от берега океана.
Наконец все затихло, деревня погрузилась в сон. Но никто этот сон не охранял, поскольку Тандар, не имея достаточных практических знаний и горького опыта, не задумывался, что может возникнуть потребность в ночной страже.
Одержав победу над Тургом и его людьми, Тандар не думал, что они вернутся сюда, в особенности ночью, ведь обитатели этого дикого острова редко разгуливали по ночам, опасаясь зубов и когтей Наголы, и не отваживались пуститься в путь, когда тьма окутывала дремучие леса и пустынные равнины.
Однако Тург, обуреваемый чувствами, которые не в состоянии был сдержать, позабыл о Наголе. Он думал лишь о мести — о мести и о темноволосой красавице, которая уже столько раз ускользала от него.
И когда он увидел Надару, окруженную ее соплеменниками, когда она танцевала, освещенная светом костра, то совсем обезумел и едва удержался, чтобы не броситься в одиночку на своих врагов и на глазах у них не схватить девушку. Но осторожность все же взяла верх, и он, хоть и снедаемый нетерпением, остался ждать, пока последний из пещерных жителей не скрылся в своем жилище.
Пещера, в которую вошла Надара — и Тург это видел — была высоко на уступе скалы, а пещеру пониже занимал Тандар. Луна зашла за облака, костер у подножья скалы догорел, остались лишь одни угли, все вокруг погрузилось в темноту. Где-то далеко, в лесной чаще, раздавалось рычанье Наголы. От этого зловещего звука Тургу стало не по себе, он в страхе оглянулся, а затем; пригнувшись, быстро и бесшумно пересек поляну, остановился у подножья скалы и прислушался. Ничто не нарушало тишину спящей деревни. Никто не увидел его, в этом он не сомневался.
Он осторожно стал подниматься вверх, это было нелегко, потому что лестницы, ведущие от уступа к уступу, на ночь, когда община расходилась по своим пещерам, убирались. Помог ствол дерева, который Тург притащил с собой из леса. Он прислонил его к поверхности скалы так, что конец ствола уперся в нижний уступ.
Хотя Тург был огромен и неповоротлив как горилла, ему тем не менее удалось бесшумно и с легкостью проделать то, что казалось невозможным.
Он стал карабкаться по стволу тонкого дерева, пока не ухватился за край выступа. Взобравшись на уступ, Тург нащупал лестницу, поднятую туда снизу. Использовав ее, он добрался до следующего уступа. А потом идти стало легче, так как в скале были выдолблены как бы ступени, ведущие от уступа к уступу. Это тоже придумал, Тандар, считая, что шаткие лестницы не только неудобны, но и опасны для жизни, ведь редко проходил день, чтобы кто-то из женщин или детей не падал и не наносил себе увечий.
Таким образом Тург с непреднамеренной помощью Тандара легко добрался до пещеры Надары.
Когда Тург крался мимо пещеры Тандара, у него возникло непреодолимое желание войти в нее и убить своего врага. Никогда еще Тург не испытывал такой ненависти к кому бы то ни было, какую испытывал сейчас к этому чужестранцу.
Перед входом в пещеру Надары он пригнулся и прислушался. До него донеслось ровное дыхание девушки. Кровь ударила ему в голову, огромные лапы стали сжиматься и разжиматься, по всему телу разлился жар.
А в пещере под ним лежал и видел сны Тандар. Он видел прекрасную нимфу, танцующую при свете костра. А вокруг сидели Смит-Джонсы, Перси Стандиши, Ливингстон-Брауны, Квинси Адамс-Котсы и еще множество аристократических семейств Бостона.
Тандару вовсе не казалась странной их более чем скупая одежда. На его отце была набедренная повязка, которая ему очень шла, а величественная мать была в коротком платье, сшитом из шкурок мелких грызунов.
Пока нимфа танцевала, публика громко хлопала в ладоши в такт ее движениям, а когда танец закончился, они по одному стали подползать к ней на четвереньках и целовать ей руку.
Внезапно он увидел, что эта нимфа — Надара и хотел было подойти к ней, но тут из толпы выскочил огромный человек с низким лбом и близко посаженными глазками, схватил Надару и вместе с ней помчался к ожидавшему их трамваю.
Он узнал в этом человеке Турга, но даже во сне Тандару показалось нелепым, что одет он был в прекрасно сшитый выходной костюм.
Надара вскрикнула и Тандар проснулся. Приподнявшись на локте, он посмотрел на вход в пещеру, но тут же вспомнил свой сон. С облегчением вздохнув при мысли, что это всего-навсего сон, Тандар вновь опустился на свое ложе, устланное травой. Вскоре он уже крепко спал.

5. ПОХИЩЕНИЕ НАДАРЫ

Предыдущая страница 11 Следующая страница


Пещерная девушка 12

Тург осторожно пробрался в пещеру, где на мягкой постели из трав, завернувшись в блестящую черную шкуру Наголы, спала Надара.
Огромная фигура дикаря заслонила собой тот слабый свет, который проникал в пещеру снаружи, и теперь внутри была кромешная тьма.
Ощупью дойдя до края постели, Тург стал дюйм за дюймом подбираться к спящей, и вот. уже его лапы коснулись густого меха пантеры, а затем и роскошных шелковистых волос Надары — удивительно, как у такого громадного неуклюжего существа могли быть такие легкие движения.
Какое-то время Тург постоял, прислушиваясь, а затем одной рукой быстро зажал девушке рот, а другой обхватил за талию и поднял с постели.
Проснувшись в ужасе, Надара пыталась вырваться и закричать, но дикарь держал ее в железных тисках.
Тург не произнес ни слова, но Надара нащупав рукой волосатую грудь и спутанную бороду, тотчас же поняла, кто проник к ней в пещеру и содрогнулась.
Немного подождав и убедившись, что девушке не вырваться, и что ее одеяние не помешает ему спуститься со склона скалы, Тург выбрался из пещеры.
У входа в пещеру Тандара девушка, собрав все свои силы, попыталась разжать пальцы Турга, сжимавшие ей рот, чтобы крикнуть хоть раз, но Тург, догадавшись об этом, еще крепче прижал ладонь к ее губам и через мгновение, никем не замеченный, он добрался со своей ношей до края уступа.
Спуститься с верхних уступов по проторенной тропе не составило ему труда благодаря Тандару, но на предпоследнем от подножья скалы уступе Тургу, чтобы завершить свой путь, пришлось взять одну из лестниц, а для этого убрать руку, сжимавшую рот Надары, правда, перед этим он предупредил ее, что убьет, если она издаст хоть один звук, после чего схватился за верхний конец лестницы и вместе со своей ношей спрыгнул на первый уступ.
На какой-то момент, Надара, парализованная страхом, забыла о представившейся ей возможности, но когда Тург уже стоял на нижнем уступе, все-таки успела крикнуть.
И в ту же секунду рука Турга снова грубо сжала ей рот. Он резко встряхнул девушку, хватка его стала еще крепче, и девушка почувствовала, что задыхается и что ее ребра вот-вот хрустнут.
Тург молча постоял на уступе, прислушиваясь, нет ли за ним погони.
От невыносимой боли во всем теле Надара потеряла сознание. Когда Тург почувствовал, что тело девушки обмякло, на его толстых губах появилась отвратительная усмешка.
Все было тихо, крик девушки не разбудил ее соплеменников. Тогда Тург снова схватился за лестницу, качнул ее, и минуту спустя уже стоял у подножья скалы.
Он бесшумно снял лестницу и ствол дерева, которыми пользовался при спуске и положил их на землю. Это на какое-то время задержит преследователей, ведь им придется лезть наверх за другими спрятанными там лестницами.
Но преследователей не было видно, и Тург со своей добычей скрылся в лесной чаще.
Долгое время он тащил девушку по лесу и его маленькие свиные глазки вглядывались в темноту, не появится ли откуда-нибудь дикий зверь.
Но лес казался вымершим. Ни одно живое существо не появилось, чтобы помешать злому замыслу дикаря. Где-то далеко позади спал Тандар. Тург усмехнулся.
Из-за облаков вышла луна и осветила траву серебристо-зеленым светом. Надара очнулась. Они были на маленькой открытой поляне. Внезапно ей вспомнилось все, что произошло перед тем, как она потеряла сознание. При свете луны она узнала Турга. Он зловеще усмехался, глядя ей прямо в лицо.
Тандар часто говорил с ней о религии, рассказывал о своем Боге, и теперь девушка благодарила Его за то, что он оставил Турга на низшей ступени развития и что тот не знал даже, что такое поцелуй. При одной только мысли, что эти толстые обвислые губы могли прижаться к ее губам, Надара содрогнулась от отвращения и закрыла глаза.
Тург опустил ее на землю, однако все еще продолжал сжимать ей плечо. Надара увидела перед собой пожирающие ее алчные налитые кровью глаза и отвратительный полуоткрытый рот из которого вырывалось тяжелое жаркое дыхание.
Надара понимала — это конец. Она в отчаянии огляделась по сторонам, ища возможности бежать или защищаться. Тург все ближе и ближе привлекал ее к себе.
Неожиданно Надара сжала руку в кулак и изо всех сил ударила его по губам, затем вырвалась, повернулась и побежала.
Но через мгновение Тург настиг ее. Грубо схватив девушку, он встряхнул ее и швырнул на землю.
Из разбитых губ Турга на ее лицо и шею закапала кровь.
Откуда-то издалека донеслись глухие грозные раскаты. Тург поднял голову и прислушался. И снова раздались внушающие трепет звуки.
— Это Грозный Нагола идет, чтобы покарать тебя, — прошептала Надара.
Тург все еще стоял, склонившись над девушкой, она перестала сопротивляться, потому что чувствовала — вмешалась какая-то иная могущественная сила, чтобы спасти ее.
Земля под ними содрогнулась, закачалась и угрожающе приподнялась. Раздался оглушительный грохот. Тург, на лице которого теперь застыл ужас, вскочил на ноги. На какой-то миг все затихло, а затем последовал еще более мощный толчок.
Земля поднялась и опустилась, в ней образовались трещины, куда стали проваливаться деревья, а затем трещины сомкнулись подобно голодным ртам, получившим наконец вожделенную пищу.
Турга бросило на землю. Охваченный ужасом, он дико завопил.
На какое-то время все стихло, не дожидаясь новых толчков, Тург вскочил и ринулся в лес. Надара осталась одна.
Вскоре земля снова задрожала и над ней разнесся голос Грозного Наголы. Мимо Надары, разбегаясь в разные стороны, неслись животные. Лани, лисицы, белки и мелкие грызуны, их было бессчетное количество и все они были охвачены паникой.
На поляне, где все еще в растерянности стояла Надара, не зная, куда бежать, появились две черные пантеры.
Они остановились, посмотрели на девушку, а затем, сделав прыжок, скрылись в зарослях. Следом за ними промчались три косули.
Как ни странно, но Надара не испугалась пантер, что обязательно произошло бы при обычных обстоятельствах. Даже маленькие лани бежали бок о бок со своими врагами. Привычный страх улетучился, вытесненный всеобъемлющим страхом землетрясения.
На востоке начало светать. Раскаты стали не такими оглушительными, а толчки не такими частыми и сильными.
Надара зашагала по направлению к деревне, то и дело оглядываясь, не появится ли Тандар, но, дойдя до опушки леса, не увидела ни Тандара, ни кого-либо из своих соплеменников.
Наконец она вышла на открытое место, откуда открывался вид на скалу. Взглянув на нее, Надара вскрикнула от ужаса. Утесы, где находились пещеры — ее дом, дом ее соплеменников и Тандара, были разворочены и смяты.
А вершина скалы обломилась и лежала у подножья грудой острых обломков. Не осталось ни одной пещеры. Грозный Нагола в отчаянной попытке освободиться, разрушил и опустошил все на своем пути.
Надара подошла поближе. Повсюду под обломками горной породы лежали изуродованные тела мужчин, женщин и детей.
По щекам Надары катились слезы, тело сотрясалось от рыданий. А Тандар? Где же он?
С большим трудом девушка стала подниматься наверх, в этом хаосе можно было лишь приблизительно определить местонахождение пещеры Тандара, потому что все было завалено камнями.
В отчаянии она цеплялась за огромные валуны в кровь раздирая себе пальца и звала Тандара, но ответа не было.
День уже клонился к вечеру, когда Надара, обессилевшая и потерявшая надежду, отказалась от своих тщетных поисков. Этой ночью она спала в расщелине меж двух валунов, а наутро отправилась искать пещеру, где смогла бы в относительной безопасности провести остаток своей безотрадной жизни.
Целую неделю она бродила по острову, но все пещеры, которые она знала, были так же разрушены, как и пещеры, где жил ее народ.
В конце концов Надара набрела на скалу, которую Тандар выбрал в качестве постоянного жилища для своего племени. Здесь сила землетрясения была поменьше и девушка нашла на высоком уступе надежную и удобную пещеру.
Чтобы добраться туда, Надара воспользовалась стволом молодого деревца, который она позже втащила в пещеру, дабы врагу было бы не так легко подобраться к ней, а еще принесла с собой, на случай, если придется обороняться, множество небольших камней и сложила их перед входом в пещеру.
Надара также взяла с собой фрукты, орехи и овощи, а большую тыкву наполнила водой из протекающего внизу маленького ручейка. Завершив все свои дела и присев отдохнуть на уступ, она оглядела окрестности и бросила взгляд на далекий океан. Внезапно ей показалось, что в тени деревьев на краю равнины кто-то движется.
Неужто это был человек?
Когда Тург, спасаясь от гнева Грозного Наголы, достиг на рассвете того места, где расположились лагерем его люди, он никого не обнаружил. Взгляду его открылись лишь рваные края огромной наполовину сомкнувшейся трещины, куда, вероятно, провалилось все его племя, как провалилось в разверзшуюся землю множество деревьев, когда он находился в лесу.
Он принялся искать, не остался ли кто в живых, но безуспешно. Затем, когда страх, вызванный землетрясением, поутих, Тург снова отправился в лес на поиски девушки. Несколько дней он бродил там, а затем, придя к скале, где жил ее народ, понял, что девушка уже побывала там.
Он увидел отпечатки ее ног в мягкой земле у подножья скалы и среди обломков, где она искала Тандара, увидел ее постель между двух валунов, а затем, после усердных поисков, обнаружил ее следы, ведущие на восток.
Много дней он шел по этому следу, пока не вышел на равнину неподалеку от океана, где начинался лес.
По другую сторону равнины возвышались скалы и по склону одной из них кто-то карабкался наверх к отверстию пещеры.
Неужели женщина? Тург прищурил глаза, пристально вглядываясь вдаль. Да, это была женщина, это была та женщина, которую он искал, и она была одна.
С радостным воплем Тург быстро пересек равнину и оказался, у подножья скалы. Надара, держа в руке зазубренный камень приготовилась к своему последнему бою со страшным чудовищем.

6. ПОИСКИ

Прошел год с того времени, как Уолдо Эмерсон Смит-Джонс, покинув дом своих аристократических родителей в Бэк Бее, отправился в далекое морское путешествие в надежде избавиться от мучительного кашля и чахоточного румянца, свидетельствовавших о его почти неизлечимом заболевании.
Два месяца спустя в прессе появилось скупое сообщение о том, что корабль, на котором Уолдо Эмерсон плыл по южным морям едва не затонул, когда на него обрушилась гигантская волна. В заметке говорилось:
«Как сообщает капитан, огромная волна накрыла собой весь корабль. Находившиеся на палубе два члена команды, офицер, стоявший на мостике и один из пассажиров были смыты.
Пассажиром оказался американец, совершавший путешествие с целью восстановления здоровья — Уолдо Э. Смит-Джонс, сын Джона Алдена Смит-Джонса из Бостона.
Какое-то время корабль находился неподалеку от того места, где произошло несчастье, но затем его стало относить к берегу, где оставаться было опасно, поскольку могла обрушиться еще одна волна, а это означало, что судно разобьется о берег.
Люди, которых смыло волной, так и не были обнаружены.
Миссис Смит-Джонс убита горем.
Мистер Джон Алден Смит-Джонс незамедлительно снарядил свою яхту «Присциллу» и отправил ее под руководством капитана Берлингейма, отставного морского офицера и старого друга семьи к тем дальним берегам на поиски тела своего сына, которое, как считал капитан, вполне возможно выбросило на прибрежный песок.»
И вот теперь Берлингейм вернулся, чтобы сообщить о своей неудавшейся миссии. Вместе с Джоном Алденом Смит-Джонсом они сидели в библиотеке хозяина дома. С ними была и миссис Смит-Джонс.
— Мы тщательно, дюйм за дюймом, обыскали берег на несколько миль в одну и в другую сторону от того места, где произошла катастрофа, — рассказывал капитан Берлингейм. — Поодаль от берега, на краю джунглей, мы наткнулись на тело одного из матросов. Конечно, это был не Уолдо. Тот человек был в морской форме, ниже ростом и намного плотнее вашего сына. Больше никого мы на всем побережье не обнаружили. Однако мы допускали возможность, что кого-то могло выкинуть на берег живым и потому послали поисковый отряд в глубь острова. Это оказался дикий край, мы встретили там свирепых дикарей, они стали швырять в нас камни, но при первом же нашем выстреле обратились в бегство. Мы продолжали поиски по всему острову, а он достаточно большой. И вот на восточном берегу я нашел это, — и капитан передал мистеру Смит-Джонсу мешочек с драгоценностями, который Надара уронила, убегая от Тандара.
И тогда капитан коротко рассказал то, что знал о несчастной женщине, которой принадлежали эти драгоценности.
— Да, да, я припоминаю этот случай, — сказала миссис Смит-Джонс, — я имела удовольствие принимать графа и графиню, когда они останавливались здесь во время свадебного путешествия. Это были очень приятные люди, подумать только, какой трагический конец!
Все трое замолчали. Берлингейм не знал радоваться ему или огорчаться, что он не нашел тело Уолдо Эмерсона — ведь для родителей это означало бы, что надеяться уже не на что. Вероятно, мистер и миссис Смит-Джонс подумали о том же.
Где-то внизу, в глубине большого дома, зазвенел электрический звонок. Но все трое все еще продолжали молча сидеть. Они услышали, как дворецкий открыл входную дверь, раздались приглушенные голоса, а затем в дверь библиотеки осторожно постучали.
Мистер Смит-Джонс поднял голову и кивнул. Это был дворецкий, в руке он держал письмо.
— В чем дело, Крутц? — устало спросил хозяин. Похоже было, что ничто уже не могло заинтересовать его.
— Заказное письмо, сэр, — ответил слуга. — Посыльный говорит, что вы должны сами расписаться.
— Ах, да, — отозвался Смит-Джонс, беря письмо и квитанцию.
Он взглянул на марку. Письмо было из Сан Франциско.
Мистер Смит-Джонс нехотя вскрыл конверт.
— Вы извините меня? — Он взглянул на жену, потом перевел взгляд на капитана Берлингейма.
Те кивнули.
Мистер Джон Алден Смит-Джонс открыл письмо. Внутри оказался один исписанный лист и один конверт. Прочитав всего несколько строк, он неожиданно распрямился.
Капитан Берлингейм и миссис Смит-Джонс с удивлением посмотрели на него.
— Бог мой! — воскликнул мистер Смит-Джонс. — Он жив — Уолдо жив!
Миссис Смит-Джонс вскочила и подбежала к нему.
Руки у Джона Алдена Смит-Джонс а дрожали и голос срывался, когда он стал читать им вслух:
С борта «Салли Корвитс»
Сан Франциска, Калифорния
Мистеру Джон Алден Смит-Джонсу
Бостон
Дорогой сэр, мы только что зашли в порт, и я спешу переправить письмо, которое ваш сын передал мне для своей матери. Он отказался отправиться с нами. Мы обнаружили его на острове, 10 градусов южной широты и 150 градусов западной долготы. Он находится в добром здравии и в состоянии сам заботиться о себе. Он ничего не хотел брать у нас кроме бритвы, а один моряк оставил ему пачку жевательного табака. Мы уговаривали его поехать с нами, но он не захотел. Из письма, которое я прилагаю, вы несомненно узнаете о нем все.
Искренне ваш
Хенри Доббс, капитан
— Десять южной и сто пятьдесят западной, — задумчиво произнес капитан Берлингейм. — Но ведь это тот самый остров, который мы обыскивали. Где же мог находиться Уолдо?
Миссис Смит-Джонс распечатала письмо, адресованное ей и, затаив дыхание, принялась читать.
«Дорогая мама, я поступаю эгоистично, оставаясь здесь и давая тебе повод для новых волнений, но у меня есть определенные обязанности перед некоторыми обитателями этого острова, и я должен выполнить их, прежде чем уеду отсюда. Мое лечение здесь было более чем успешным.
Климат тут прекрасный. Я перестал кашлять и чувствую себя абсолютно здоровым человеком.
В настоящее время я проживаю в горах, сегодня отправился на берег и к своему счастью увидел в бухте «Салли Корвитс». Пользуясь добротой капитана Доббса, посылаю вам это письмо. Не беспокойся, дорогая мама, я скоро закончу здесь все свои дела и тогда первым же пароходом вернусь в Бостон. На этом острове я встретил немало интересных людей, таких я прежде не встречал. Они очень внимательны ко мне.
Поскольку капитан Доббс торопится с отъездом, я заканчиваю письмо, думаю о тебе и отце с большой любовью.»
Твой преданный сын
Уолдо

Предыдущая страница 12 Следующая страница


13 Эдгар Берроуз

Глаза миссис Смит-Джонс наполнились слезами — слезами счастья.
— Подумать только, — воскликнула она, — он жив, здоров и избавился от кашля — это самая замечательная новость, кроме того он окружен интересными людьми, это как раз то, что было необходимо Уолдо. Перед его отъездом я беспокоилась, что он слишком много времени уделяет занятиям и окружен слишком узким кругом людей. Так что этот опыт пойдет ему на пользу. Конечно, люди там, вероятно, немного провинциальны, но безусловно обладают некоей культурой и утонченностью, иначе бы мой Уолдо не написал, что они «интересны». Грубые, необразованные и вульгарные люди никогда бы не показались «интересными» Смит-Джонсам.
Капитан Сесил Берлингейм вежливо кивал головой, думая о голых косматых дикарях, которых увидел на острове.
— Совершенно очевидно, Берлингейм, — сказал мистер Смит-Джонс, — что какая-то часть острова осталась вами не исследованной. Из письма Уолдо явствует, что там существует колония цивилизованных мужчин и женщин, наверное, они находятся где-то в глубине острова, куда вы не дошли.
Берлингейм покачал головой.
— Я в недоумении, — сказал он, — мы обошли все побережье и нигде не увидели гавани, свидетельствующей о проживании там цивилизованной общины. В тех местах множество естественных бухт, и если туда хоть изредка заходят корабли, которые привозят товары колонистам, то на берегу должно было быть хоть какое-то строение.
— Нет, друзья мои, — продолжал он, — как бы мне не хотелось этому верить, я не могу сделать подобные выводы из письма Уолдо.
— То, что он в безопасности и счастлив, для нас очевидно и этого достаточно. Теперь нам не составит труда найти его.
— Возможно, он уже на пути к Бостону, — сказала миссис Смит-Джонс. — Его письмо было написано несколько месяцев тому назад.
И снова Берлингейм покачал головой.
— Не рассчитывайте на это, моя дорогая, — сказал он. — Может пройти лет пятьдесят, прежде чем какое-то судно пристанет к тем забытым берегам, разве если только вы сами пошлете его туда.
Джон Алден Смит-Джонс вскочил и стал взад-вперед расхаживать по библиотеке.
— Как скоро может быть готова «Присцилла», чтобы снова отплыть на этот остров? — спросил он.
— Если необходимо, она будет готова через неделю, — ответил Берлингейм.
— А вы согласны возглавить эту экспедицию?
— С удовольствием.
— Прекрасно! — воскликнул мистер Смит-Джонс. — А теперь, мой друг, не будем терять времени. Я отправляюсь с вами,
— И я тоже; — сказала миссис Смит-Джонс.
Мужчины удивленно посмотрели на нее.
— Но, дорогая! — воскликнул ее муж, — ты даже не представляешь себе, какие опасности и испытания могут встретиться нам на пути, ты не выдержишь этого путешествия.
— Я еду с вами, — твердо заявила миссис Смит-Джонс. — Я знаю своего Уолдо, знаю его тонкую чувствительную натуру и то, что выдержал он, могу выдержать и я. Он пишет, что живет среди интересных людей. Так что мне нечего бояться жителей этого острова, к тому же я лично хочу познакомиться с ними. Я всегда окружала Уолдо только прекрасными людьми, и если теперь, лишившись материнской опеки, он вдруг подпал под чье-то нежелательное влияние, я обязана это знать и решить, как с этим бороться.
Итак, все было решено. Если миссис Смит-Джонс знала своего сына, то мистер Смит-Джонс, конечно же, знал свою жену.
Неделю спустя «Присцилла» вышла из Бостона и отправилась в далекое путешествие мимо мыса Горна в южные моря.
Кроме первого и второго помощников капитана члены экипажа были из старой команды. Первый помощник, Уильям Старк, пришел к Берлингейму с прекрасными рекомендациями. Он производил впечатление умного и опытного человека, а то, что он был молчалив даже понравилось Берлингейму. А команда поначалу невзлюбила его за излишнюю требовательность, но затем, увидев, что попытки ввести строгую дисциплину сводятся по сути к вещам не столь существенным, успокоилась и лишь иногда ворчала про себя.
Монотонное и не богатое событиями путешествие в район десяти градусов южной и ста пятидесяти градусов западной широты наконец-то завершилось. Справа по борту показалась земля. На яхте царило оживление. Миссис Смит-Джонс все время с волнением смотрела в бинокль, рассчитывая тут же увидеть знакомую худую фигуру Уолдо Эмерсона, который стоит на берегу в ожидании судна.
Две недели они плыли вдоль берега, останавливаясь на день то тут, то там, пока поисковые отряды бродили в надежде найти хоть какие-то признаки цивилизации. Два дня они провели в бухте, где стояла «Салли Корвитс». Выйдя на берег, поисковая группа углубилась в лес и прошла не одну милю, однако безуспешно. По плану Берлингейма решено было сперва бегло осмотреть все побережье, и если не удастся обнаружить пропавшего Уолдо, еще раз обойти весь остров, провести там недели, а надо, так месяцы, чтобы обшарить каждый уголок.
Первая часть этого плана еще не была завершена, когда комната бросила якорь в той самой бухте, где Уолдо Эмерсон и Надара увидели «Присциллу» и решили скрыться, чтобы не быть обнаруженными.
Берлингейм вспомнил, что именно здесь он нашел мешочек с драгоценностями. Это место, наряду с бухтой «Салли Корвитс», как они ее окрестили, казалось наиболее перспективным для поисков. Назвали они этот залив «Эжени» по имени несчастной Эжени Мари Селесте де ла Валуа, графини Креси, чьи драгоценности были найдены на берегу.
Целый день Берлингейм, мистер Смит-Джонс и несколько членов экипажа обшаривали лес, равнину и холмы, стараясь обнаружить хоть какие-то признаки человеческого жилья. Вскоре после полудня первый помощник Старк наткнулся на скелет человека. На его крики к нему поспешили остальные члены экспедиции. Когда они подошли, Старк молча указал им на скелет, Берлингейм нагнулся, внимательно изучая череп. Тяжело дыша, к ним подоспел Джон Алден Смит-Джонс и, увидев это зрелище, смертельно побледнел. Берлингейм поднял голову.
— Не волнуйтесь, — сказал он. — Это либо череп гориллы либо какого-то первобытного человека.
Мистер Смит-Джонс с облегчением вздохнул.
— Какое это было страшное существо, — произнес он, осмотрев скелет. — Как мог Уолдо выжить в этом диком мире, населенном подобными существами. Представьте, если б он встретился с одним из них. Робкий по природе, физически слабый, он бы умер от страха, увидев как на него наступает это чудовище.
Капитан Сесил Берлингейм кивнул. Он хорошо знал Уолдо Эмерсона и не мог себе даже представить встречи этого хрупкого и боязливого юноши с чудовищем, скелет которого лежал сейчас перед ним. Это был скелет Флятфута.
Внезапно крик одного из моряков, раздавшийся со стороны равнины, привлек их внимание. Человек стоял на возвышении и размахивал руками, указывая на высокие скалы. Все собравшиеся повернулись и посмотрели в этом направлении. Вначале они ничего не заметили, но потом увидели какую-то фигуру, и даже с этого расстояния поняли; что это была женщина. С быстротой лани она бежала к скалам. А следом за ней бежал еще кто-то, большой и приземистый. Вероятно, скелет подобного человека они только что обнаружили.
Поймает ли он женщину, прежде чем она достигнет скал? И найдет ли она там убежище? И вот уже Берлингейм и Старк устремились по направлению к скале. За ними последовали Джон Алден Смит-Джонс и остальные мужчины.
Девушка достигла подножья и с проворностью белки стала карабкаться вверх по отвесному склону. Но чудовище упорно преследовало ее. Они увидели, как девушка добралась до уступа, над которым виднелось отверстие пещеры, где она очевидно хотела найти укрытие. Когда девушка взобралась по стволу, служившему чем-то вроде лестницы, все облегченно вздохнули, казалось, теперь она вне опасности, поскольку тот человек находился еще на уступе.
Но уже в следующий момент они в страхе увидели, как огромная рука дикаря схватилась за ствол, еще какой-то миг и девушка окажется у него в лапах.
Берлингейм и Старк одновременно остановились и вскинули на плечо ружья. И тут же раздались два выстрела, слившиеся в один.

7. ПЕРВЫЙ ПОМОЩНИК СТАРК

В тот день, когда Тург обнаружил Надару, он, вопя и ревя как бешеный бык, помчался к подножью скалы. Добежав, стал карабкаться по склону, туда, где находилась пещера девушки, однако метко брошенный острый камень заставил его остановиться, из разбитой губы потекла кровь. Посмотрев на Надару, Тург стал выкрикивать угрозы. Надара швырнула в него еще один камень и попала прямо в глаз, Тург свалился с узкого уступа, на котором стоял. Тогда девушка решила спуститься, чтобы завершить начатое дело, поскольку знала, что ей не будет житья до тех пор, пока она не разделается с чудовищем, обнаружившим ее укрытие.
Но едва она стала спускаться по стволу на один из уступов, как Тург пошевелился и приподнялся. Надара быстро вскарабкалась обратно и втащила за собой ствол дерева. Она собралась было снова запустить в него камнем, как Тург заговорил с ней.
— Мы одни на всем свете, — сказал он. — Твой народ и мой народ погибли от руки Грозного Наголы. Спускайся. Будем жить в мире. Здесь больше никого не осталось.
Надара рассмеялась.
— Спуститься к тебе! — с издевкой воскликнула она. — Жить с тобой! Уж лучше буду жить со свиньями в лесу. Убирайся, а не то я завершу то, что начала, и убью тебя. Я не стану жить с тобой, будь ты хоть последним человеком на этой земле.
Ни мольбы, ни угрозы Турга не возымели действия. Он снова попытался вскарабкаться на скалу и снова его остановил метко кинутый камень. В конце концов он ушел, бормоча какие-то угрозы.
В течение нескольких недель Тург бродил поблизости от скалы. Скромный запас еды у Надары вскоре иссяк и дабы не умереть от голода и жажды ей необходимо было спуститься, чтобы раздобыть какой-нибудь еды и наполнить водой тыкву. Она совершала свои вылазки в лес по ночам, хотя оттуда доносилось рычанье черной Наголы и грозила опасность столкнуться с Тургом. И все же во время одного из ее походов Тургу удалось обнаружить девушку и он чуть было не поймал ее, однако Надара успела во время добраться до своей пещеры.
Три дня Тург караулил ее. У Надары снова кончились припасы и ее охватило отчаяние. Уже дважды Нагола подкарауливала ее в лесу, нельзя было искушать судьбу, блуждая там ночью. Ничего иного не оставалось, как рискнуть ускользнуть от Турга днем и поискать другое убежище в каком-нибудь отдаленном уголке острова.
Надара ждала момента, когда у нее появится такая возможность, и вот однажды, когда дикарь отправился на поиски пищи, девушка быстро спустилась вниз и сквозь высокую траву стала пробираться на противоположную сторону долины.
Как-то, когда Тург рыскал по лесу, ища ягоды, которые особенно любил, он увидел следы оленей. Следы вели вдоль края леса на другую сторону долины и дальше через холмы. Весь день Тург преследовал животных, однако не нагнал их и был вынужден отказаться от погони и вернуться к скале, чтобы более ценная добыча не ускользнула от него.
На полпути между холмами и скалой он внезапно столкнулся лицом к лицу с Надарой. Их разделяло не более двадцати шагов. Издав радостный вопль, Тург прыгнул, чтобы схватить ее, но прежде чем он успел это сделать, девушка повернулась и побежала. И если та, первая добыча оказалась сегодня для него недосягаемой, то это же самое можно было сказать и о Надаре, ибо, подстегиваемая страхом, она летела как на крыльях. Следом за ней неуклюже бежал Тург, и будь расстояние до скалы не таким большим, он остался бы далеко позади, но до пещеры Надары было далеко. Девушка могла бы опередить его на короткой дистанции, но когда победа зависела от выносливости, преимущество было на стороне дикаря.
Цель была уже близка, когда Надара поняла, что расстояние между ней и ее преследователем катастрофически сокращается, за ее спиной уже слышалось его тяжелое дыхание. Девушка напрягала каждый мускул в отчаянном усилии отдалить надвигающуюся на нее угрозу. Она добежала до скалы, но Тург почти настиг ее. Из последних сил она стала карабкаться наверх, но как ей самой показалось, чудовищно медленно. Наконец ее рука схватилась за ствол, который вел к отверстию пещеры — через мгновение она будет в безопасности. Но эта надежда тут же исчезла, когда она почувствовала, что ствол ускользает из ее пальцев и, взглянув вниз, увидела, что Тург тащит его на себя.
Надара закрыла глаза, чтобы не видеть пропасти, куда она сейчас упадет, и тут ее оглушил страшный треск, звук этот был ужаснее раскатов грома, но шел не сверху, а снизу, из долины.
Ствол перестал скользить, Надара открыла глаза и посмотрела вниз. Там лежало распростертое тело Турга. Она поняла, что он мертв. Он лежал лицом вниз и из двух маленьких отверстий в спине текла кровь.
Надара вскарабкалась на уступ и втащила за собой ствол, а затем огляделась по сторонам, чтобы понять причину странного шума и неожиданной смерти Турга, поскольку понимала, что одно связано с другим. Внизу, в долине, она увидела нескольких мужчин в каких-то странных одеяниях. Они шли по направлению к скале. Надара поближе придвинула к себе камни, готовясь к сражению. Теперь мужчины стояли у подножья и что-то кричали ей. Глаза Надары расширились от удивления — люди говорили на странном языке, которому обучал ее Тандар. Она ответила им на своем языке, но они покачали головой, делая знаки спускаться. Но ей было страшно. Всю свою жизнь она не без повода опасалась мужчин — всех, кроме своего приемного отца и Тандара. От мужчин, которые стояли внизу, она ожидала такого же обращения, какого могла ждать от Турга.
Один из них стал подниматься по склону скалы. Это был Старк. Надара схватила камень и швырнула в него. Он едва успел уклониться и отказался от своей попытки залезть на скалу. Теперь стал подниматься Берлингейм. Подняв руку, он делал знаки Надаре, чтобы она не кидала в них камни. Припомнив кое-какие слова, которым научил ее Тандар, девушка, закричала:
— Уходите! Уходите! Надара убивает плохих людей.
Лицо Берлингейма расплылось в улыбке — девушка говорила по-английски.
— Мы не плохие люди, — прокричал он в ответ. — Мы не причиним тебе вреда.
— Что вам надо? — Надара все еще не верила пришельцам.
— Мы хотим поговорить с тобой, — продолжал Берлингейм. — Мы ищем нашего друга, потерпевшего кораблекрушение возле этого острова. Спускайся. Мы тебя не обидим. Разве мы не доказали свою дружбу, убив человека, который преследовал тебя?
Человек говорил точно на таком же языке, на каком говорил и Тандар, и Надаре было понятно каждое слово, поскольку Тандар часто разговаривал с ней по-английски. Если они говорили на том же языке, что и Тандар, значит, они прибыли из той же страны. Возможно, это друзья Тандара. Во всяком случае они были похожи на него, а Тандар никогда не обижал женщин. Она может им доверять. Надара медленно опустила вниз ствол и стала спускаться. Несколько раз она останавливалась, словно собираясь вернуться к своей пещере, но ласковый голос Берлингейма в конце концов убедил ее не бояться этих людей, и вот она уже стояла перед ними.
Команда «Присциллы» окружила девушку. Они были поражены ее красотой и достоинством, с которым она держалась. Прекрасную черную шкуру пантеры, которая ниспадала с ее левого плеча, она носила с величием королевы. Уильям Старк, первый помощник капитана, затаил дыхание, он еще ни разу не видел, чтобы Бог создавал более очаровательное существо.
А в это время косматый человек с вершины скалы с любопытством наблюдал за происходившей внизу странной сценой. Он прищурил свои маленькие глазки, почесал голову и поднял с земли большой камень, но не швырнул его на собравшихся там людей, так как слышал громкие выстрелы, видел вырвавшийся из дул ружей дым и то, как Тург неожиданно упал.
Берлингейм обратился к Надаре.
— Кто ты?
— Надара, — ответила девушка.
— Где ты живешь?
Надара показала на скалу за своей спиной. Берлингейм взглянул на крутой склон, но не обнаружил там ни одного живого существа.
— А где остальные люди?
— Они умерли.
— Все?
Надара утвердительно кивнула.
— Как давно это случилось и кто их убил? — продолжал Берлингейм.
— С того времени уже сменилась луна. Грозный Нагола убил их.
И Надара рассказала все, что случилось в ночь землетрясения и после него.
— Спроси ее о Уолдо, — прошептал мистер Смит-Джонс, страшась сам задать этот вопрос.
— Мы ищем молодого человека, — сказал Берлингейм, — его смыло волной с палубы корабля на западном побережье этого острова. Мы знаем, что он остался в живых, так как получили от него известие. Может быть ты видела его или слышала что-нибудь о нем? Его зовут Уолдо Эмерсон Смит-Джонс, а этот джентльмен — его отец, — указал Берлингейм на мистера Смит-Джонса.
Надара, широко открыв глаза, смотрела на Джона Алдена Смит-Джонса. Значит, этот человек отец Тандара. Ей стало очень жаль его, она знала, что он любит Тандара, Тандар часто говорил ей об этом. Как сообщить ему о смерти Тандара? Ей не хотелось доставлять отцу Уолдо страданий, которые она сама испытала.
— Ты что-нибудь знаешь о нем? — спросил Берлингейм.
Надара кивнула.
— Где он? — воскликнул отец Уолдо. — Где люди, среди которых он жил?
Надара подошла поближе к Джону Алдену Смит-Джонсу. Она не испытывала страха перед человеком, который был отцом Тандара и любил его — одно лишь сострадание при мысли о том, какое горе она ему причинит. Надара ласково взяла его за руку и посмотрела на него с грустью.
— Где он? Где мой мальчик? — прошептал мистер Смит-Джонс.
— Он со своим народом, который был и моим народом, я вам только что о нем рассказала. Он мертв, — и она прижалась лицом к руке этого человека и заплакала.
Джон Алден Смит-Джонс был потрясен. Казалось невероятным, что Уолдо, переживший все выпавшие здесь на его долю невзгоды, погиб за несколько недель до того, как они явились, чтобы спасти его. На какой-то момент он забыл о девушке и вернулся к действительности только, когда почувствовал на своей руке слезы девушки.
— Почему ты плачешь? — резко спросил он.
— Я плачу из-за вас, вы ведь тоже любили его.
— Ты любила Уолдо? — спросил его отец.
Надара кивнула. В течение нескольких минут Джон Алден Смит-Джонс молча смотрел на склоненную голову плачущей девушки. Множество мыслей проносилось у него в голове. По складу своего характера он был пуританин, поскольку жил и воспитывался в такой среде. Он видел более чем скупое одеяние девушки, видел ее бронзовую кожу, но не замечал ее наготы, ибо интуиция подсказывала ему, что целомудрие прикрывает ее лучше любой одежды из шелка и атласа. Он ласково обнял девушку и притянул ее к себе.
— Дочь моя, — произнес он и поцеловал ее в лоб.
Час спустя все они, убитые горем, поднялись на борт «Присциллы». Миссис Смит-Джонс видела, как они возвращаются и материнским чутьем поняла, какое испытание ей готовит судьба. Поэтому она не стала встречать их у поручней, как обычно, а вернулась в свою каюту и там стала ждать мужа. Он вошел не один, с ним была полуобнаженная девушка. При виде ее миссис Смит-Джонс не смогла скрыть ужаса.
Мать Уолдо выслушала страшное известие, которое принес ей муж гораздо более стойко, чем он предполагал. По. правде говоря, она с самого начала была готова к этому. Она не верила, что Уолдо смог бы долгое время прожить вдали от комфорта и роскоши их бостонского дома, без ее постоянной заботы.
— А это кто? — в конце концов холодно спросила она, поднося пенсне к глазам и глядя на Нараду с явным неодобрением.
Девушка, которой отношение женщины сказало больше чем ее слова, гордо распрямилась. Мистер Смит-Джонс кашлянул и покраснел. Затем сделал шаг в сторону Надары и обнял ее за плечи.
— Она любила Уолдо, — просто сказал он.
— Бесстыдная девчонка! — воскликнула миссис Смит-Джонс. — И она посмела полюбить Смит-Джонса!
— Успокойся, Луиза! — вмешался ее муж, — пойми, она тоже страдает, не усугубляй ее страданий. Она любила нашего мальчика и он любил ее.
— Откуда тебе это известно?
— Она сказала мне, — ответил мистер Смит-Джонс.
— Это неправда, — закричала Луиза. — Это неправда! Уолдо Эмерсон никогда бы не опустился до того, чтобы полюбить кого-то не из нашего круга. Кто она такая и где доказательство, что Уолдо любил ее?

Предыдущая страница 13 Следующая страница


Пещерная девушка 14

— Я Надара, — с достоинством произнесла девушка. — И вот доказательство его любви ко мне. Этот подарок, сказал он, залог того, что мы поженимся по существующим на его родине законам, когда вернемся туда, — и она вытянула вперед левую руку, на третьем пальце сверкнуло бриллиантовое кольцо, которое миссис Смит-Джонс сразу же узнала.
— И он дал его вам? — спросила она.
Затем повернулась к своему мужу.
— Что ты собираешься делать с этой девушкой? — спросила она.
— Мы возьмем ее с собой. Она станет нам дочерью, ведь будь Уолдо жив, он бы захотел этого. Она не может оставаться здесь. Когда произошло землетрясение, все жители вместе с Уолдо погибли. На острове она будет постоянно подвергаться опасности, на нее могут напасть дикие звери и не менее дикие люди. Мы не можем оставить ее здесь, а если б даже и могли, я бы не допустил этого, мы должны выполнить долг перед нашим мальчиком и заботиться о ней так, как заботился бы он.
— Я должна побыть одна, — это было все, что ответила миссис Смит-Джонс. — Уведи ее, Джон. Дай ей каюту рядом и пусть Мари оденет ее как подобает, вещи Мари должны быть ей впору, — в голосе миссис Смит-Джонс сейчас было больше усталости и страдания, чем раздражения.
Мистер Смит-Джонс вышел с Надарой из каюты и позвал Мари, но Надара расстроила его планы, заявив, что хочет вернуться на берег.
— Я ей не понравилась, — сказала она, кивая на каюту миссис Смит-Джонс, — и я не останусь.
Джону Алдену Смит-Джонсу понадобилось немало времени, чтобы убедить девушку отказаться от ее намерения. Он сказал, что его жена потрясена известием о смерти Уолдо, и заверил Надару, что в душе она добрая и, конечно же, будет сожалеть, что так обошлась с девушкой. В конце концов Надара согласилась остаться на «Присцилле». Но когда Мари попросила Надару переодеться, та категорически отказалась надеть уродливую и неудобную по ее мнению одежду.
Прошло два дня прежде чем миссис Смит-Джонс послала за Надарой. Когда девушка вошла в каюту, миссис Смит-Джонс вскрикнула вновь увидев ее варварское облачение.
— Я распорядилась, чтобы Мари одела вас как подобает, — сказала она, — ваша нагота шокирует.
Надара тряхнула головой и в глазах ее вспыхнули огоньки.
— Я никогда не одену вашу дурацкую одежду, — воскликнула она. — Эту мне дал Тандар, он собственными руками убил Наголу, черную пантеру и подарил шкуру мне, своей подруге, так неужели вы думаете, что я поменяю ее на это? — и она с презрением показала на дорогое траурное платье миссис Смит-Джонс.
Миссис Смит-Джонс забыла о своем оскорбленном достоинстве, поскольку поведение девушки давало ей возможность при первом же удобном случае избавиться от нее. Девушка упомянула о каком-то субъекте по имени Тандар. Бесстыдно похвалялась, что этот Тандар убил пантеру и подарил ей шкуру, которую она носила. Призналась, что она его «подруга». От этого вульгарного слова миссис Смит-Джонс передернуло. В этот момент в каюту вошел мистер Смит-Джонс. Он улыбнулся Надаре, но, заметив, как ведут себя женщины, понял, что оказался в театре военных действий, и вопросительно посмотрел на жену.
— В чем дело, Луиза? — спросил он.
— Довольно, Джон, — воскликнула миссис Смит-Джонс, — как я тебе уже сказала, было весьма неразумно приводить сюда эту женщину, она только что призналась, что является «подружкой» человека по имени Тандар. Она бесстыдна — я не допущу, чтобы она переступила порог моего дома, и на «Присцилле» она останется только до тех пор, пока не появится возможность высадить ее в первом же цивилизованном порту.
Мистер Смит-Джонс вопросительно взглянул на Надару. Девушка поняла, что допустила ошибку и вызвала этим негодование миссис Смит-Джонс. Они ведь не знали, что Уолдо и Тандар один и тот же человек. Теперь ей с трудом удавалось сдержать улыбку и не поддаться искушению воспользоваться неведением миссис Смит-Джонс, чтобы еще больше ввести ее в заблуждение.
— Ты любила еще кого-нибудь кроме Уолдо? — спросил мистер Смит-Джонс.
— Я любила Тандара, — ответила девушка. — Тандар был королем моего народа. Он любил меня. Он убил Наголу и дал мне ее шкуру. Он также убил Корта и Флятфута. Они хотели заполучить меня, но Тандар убил их. А еще он расправился с Большим Кулаком и Сэгом Убийцей, Тандар был бесстрашным воином. Разве удивительно, что я любила его?
— Это был отвратительный убийца! — вскричала миссис Смит-Джонс. — Подумать только, что мой бедный Уолдо, застенчивый, мягкий Уолдо, был вынужден жить среди этих дикарей. Это чудовищно!
Надара широко открыла глаза. Теперь настал ее черед недоумевать. «Бедный, застенчивый, мягкий Уолдо!» Не ослышалась ли она? Неужели они говорили об одном и том же человеке? Тут какая-то ошибка.
— А Уолдо знал, что ты любишь Тандара? — спросил мистер Смит-Джонс.
— Тандар это и есть Уолдо, — ответила Надара. — Это я назвала его Тандар, что означает — Бесстрашный. Он был очень смелым, совсем не застенчивым. Добрым он был только с женщинами и детьми.
Никогда еще в своей жизни миссис Смит-Джонс не была так шокирована. Она вскочила со стула.
— Выйдите из моей каюты! — крикнула она. — Я вижу вас насквозь.. Вы выдали себя, вы безнравственны, а теперь прячетесь за свои подлые измышления, отождествляя моего дорогого погибшего мальчика со своим ужасным диким вождем. Вам не удастся меня снова обмануть. Уходите!
Мистер Смит-Джонс стоял, пораженный. Ему трудно было поверить, что девушка окажется столь вероломной и обманет его подобным образом, однако он слышал все собственными ушами. Невозможно представить себе, чтобы Уолдо Эмерсон и страшный Тандар были одним и тем же лицом. Девушка зашла слишком далеко, и тем не менее он сомневался, так ли она испорчена. Всему этому должно быть какое-то объяснение.
Надара вышла из каюты с высоко поднятой головой. Она решила, что никогда больше не позволит матери Тандара оскорблять себя. Она прошла на палубу. Ей хотелось глотнуть свежего воздуха. Все члены команды были очень внимательны к ней, особенно Старк. Он безумно влюбился в нее, и теперь, когда она вышла на палубу, он первым попался ей на глаза. После разговора с миссис Смит-Джонс Надаре хотелось побыть одной, но Старк, подойдя к ней, нарушил ее уединение. Они стояли у поручней и смотрели на надвигающиеся темные тучи. Шторм, который собирался уже несколько дней, готов был разразиться.
Старк ничего не знал о том, что произошло в каюте, однако заметив, что девушка несчастна, старался как мог поднять ей настроение. Он взял ее руку и стал нежно поглаживать ее. Прежде чем Надара догадалась о его намерении, он уже произносил ей слова любви. Надара вырвала руку и удивленно нахмурилась.
— Не говори так с Надарой. Она не любит тебя, — с этими словами она повернулась и пошла в свою каюту.
Старк смотрел ей вслед. Он был возмущен. Как смеет эта дикарка отвергать его? Что было бы с ней, если б он не убил ее преследователя? Разве тот человек не действовал по законам ее примитивного народа? Он взял бы ее силой. Это непременно случилось бы, останься она на своем острове. А он, глупец, говорил ей нежные слова. Конечно, ничего кроме презрения это у нее не вызвало. Она бы поняла и полюбила его, если б он применил силу. Он еще докажет ей, что может быть таким же диким, как те люди, среди которых она жила.
Разразился шторм. «Присцилле» пришлось сойти с курса, которым она шла последние два дня, и ее стало относить на север.
За это время Старк ни разу не видел Надары. Через тридцать шесть часов ветер стих и море успокоилось. Это был первый вечер после шторма и на палубе «Присциллы» никого не было. Яхта медленно шла вдоль берега одного из многочисленных островов южного моря.
Надара перед сном вышла на палубу. Старк и двое матросов стояли на вахте. Увидев девушку, первый помощник капитана подошел к ней. Он ласково заговорил с ней, словно ничего и не произошло, что могло бы испортить их дружеские отношения. Он заговорил с ней о шторме, показал на темные очертания близкого берега, а сам в это время уводил ее к корме, подальше от глаз моряков.
Неожиданно он повернулся к ней и, схватив в объятия, стал осыпать поцелуями. Девушка пыталась вырваться, но Старк был сильным. Она била его в грудь, а затем в отчаянии крикнула, зовя на помощь. Но Старк с силой ударил ее по лицу, девушка обмякла и потеряла сознание.
Теперь только Старк понял всю серьезность своего поступка. Он знал, что как только Надара придет в себя, капитан Берлингейм узнает о случившемся, а он боялся этого спокойного человека больше самого дьявола. Он бросил взгляд на воду. Ему будет несложно избавиться от девушки, стоит лишь кинуть ее за борт, пока она без сознания. Он поднял ее на руки и понес к поручням. Луна осветила ее лицо. Старк увидел, что берег совсем рядом.
Начнется расследование и моряки, которые, как он знал, не любили его, сразу же доложат, что он был последним, с кем они видели девушку. Таким образом он будет в ответе за случившееся.
Он снова посмотрел на Надару. Она была прекрасна и она была ему нужна. Он медленно обвел взглядом спокойную воду океана и береговую линию. Какой-то момент он стоял в нерешительности. Затем сделал шаг в сторону, где на стене каюты висел спасательный пояс с длинной веревкой.
Он надел этот пояс на Надару и, держа веревку в руке, стал опускать девушку на воду. В тот момент, когда она погрузилась в воду, Старк бросился с кормы вниз.

8. ДИКАРИ

Надара не приходила в себя до тех пор, пока Старк не доплыл до берега и не вытащил ее на песок. Через несколько минут после этого она открыла глаза, силясь вспомнить, что же произошло после того, как Старк ударил ее. Она почувствовала, что на ней надет спасательный пояс, и когда Старк нагнулся, чтобы снять его, она поняла, что это он, хотя и не могла разглядеть его лица.
Что же произошло? Постепенно до нее дошло, что Старк прыгнул за борт и поплыл на берег, чтобы избежать последствий своего поступка.
Девушке, воспитывавшейся в цивилизованном мире, где ей была гарантирована защита, положение Надары показалось бы безнадежным, но о такого рода защите Надара ничего не знала и всегда полагалась лишь на свою сообразительность и проворность. Для нее было бы гораздо страшнее остаться на яхте в обществе этого человека, где все для нее было чуждым и непривычным. Она все еще боялась и не доверяла людям о «Присциллы», за исключением отца Тандара и капитана Берлингейма, но смогли ли бы они защитить ее от Старка? В этом она не была уверена. Среди ее народа только отец, брат или муж защищали женщину от посяганий других мужчин, а на этом судне у нее таковых не было.
Теперь же все было иначе. Интуитивно она чувствовала, что на этом диком берегу, каким бы незнакомым и недружелюбным он ни был, у нее будет преимущество перед первым помощником капитана с «Присциллы». Его жизнь прошла в цивилизованном обществе, он ничего не знал о лесной жизни, которая была знакома ей до мельчайших подробностей, он пропадет здесь, так как понятия не имеет, где искать пищу, что съедобно, а что нет. Она понимала это на опыте Уолдо Эмерсона. Когда их пути пересеклись, Уолдо, что касается дикой жизни, был беспомощен как ребенок, и Надаре пришлось учить его всему.
Внезапно Надара услышала позади себя легкий шелест листвы и мириады звуков, разлитых в ночи. Девушка улыбнулась. Их окружала беспросветная темнота. Старк снял с Надары спасательный пояс и положил рядом с ней. Он все еще думал, что она без сознания, а может быть, и мертва. Повернувшись к девушке спиной, он стал выжимать свою одежду.
Надара поднялась — бесшумно, как Нагола и, как тень, растворилась в темноте джунглей, окаймлявших берег. Осторожно, все время прислушиваясь, она стала пробираться сквозь заросли. Затем остановилась у ствола большого дерева и издала какой-то странный — низкий звук. Затем повторила его, и, убедившись, что ее не подстерегает опасность, стала быстро взбираться по стволу наверх, пока не нашла удобное место, чтобы провести там ночь.
Отжав свою одежду, Старк обернулся, чтобы привести в чувство девушку, если она только жива, но увидел, что на— песке никого нет. Он был ошеломлен. Его взгляд перебегал с одного места на другое, но девушки не было. Был берег, океан и джунгли. Куда она побежала? Об этом нетрудно было догадаться, и Старк пошел по направлению к густым мрачным зарослям.
Возле них он замедлил шаг. При мысли, что ему предстоит войти в этот пугающий лес, по телу Старка поползли мурашки. Неужели девушка отважилась укрыться там? Вероятно, да. И Старк принял решение — если уж девушка не побоялась, то не побоится и он. И Старк двинулся вперед.
На краю леса, шагах в десяти от себя, он услышал какой-то низкий странный звук, идущий из густой чащи. Такими звуками люди из племени Надары проверяли, нет ли поблизости Наголы, и не ответит ли она им рычанием, или не раздастся ли шипение змеи, свисающей с ветки дерева. Только их Надара и боялась, их, да еще человека. Поэтому каждый раз перед тем как войти ночью в лес, Надара убеждалась, что ни Нагола, ни змея не подстерегают ее в ветвях дерева, которое она избрала в качестве убежища.
Испугавшись этого звука, Старк быстро вернулся на берег и больше не покидал его в течение всей длинной мрачной ночи.
Проснувшись на рассвете, Надара почувствовала себя хорошо отдохнувшей, в отличие от Старка, изнуренного бессонной ночью и чувством страха и досады. Он проклинал себя, девушку и свою безумную страсть, но представив себе ее прелестное лицо и безукоризненную фигуру, вскочил и побежал в сторону джунглей. Он найдет ее. Он пожертвовал для нее всём и должен быть вознагражден. Он найдет ее и не отпустит от себя. Вместе они создадут дом на этом тропическом побережье. И он получит от жизни все, что только можно получить.
Старк сделал всего лишь несколько шагов, когда увидел на сыром песке четкие следы босых ног Надары, которые вели в лес. Довольно улыбнувшись, он отправился по этому следу и вошел в густые и мрачные, несмотря на яркое утреннее солнце, заросли.
Вскоре, неожиданно для себя, он наткнулся прямо на Надару, которая спустилась с дерева в поисках воды. Они увидели друг друга одновременно. Надара повернулась и побежала в глубь леса. Следом за ней помчался Старк. Несколько сот ярдов они бежали по лесу, а затем внезапно оказались на краю узкой каменистой равнины, по другую сторону которой, возвышаясь над лесом футов на триста, поднимались отвесные скалы.
Старк улыбнулся, увидев преграду, которую природа возвела на пути его добычи, но тут же улыбка сменилась выражением страха, когда он услышал справа от себя какой-то шум. Некоторое время он стоял в недоумении, затем, взглянув на девушку, увидел, как она проворно карабкается по крутому склону, крикнул что-то, чтобы привлечь ее внимание и побежал за ней. Однако на этот раз угроза стать добычей подстерегала его самого — за ним, размахивая длинными копьями и острыми ножами, неслась толпа размалеванных дикарей.
Надара не нуждалась в предупреждении Старка, чтобы почувствовать приближение дикарей. Она увидела их в тот момент, когда выбежала из джунглей и поняла, что дикари для нее гораздо опаснее белого человека — им не составит никакого труда поймать ее в незнакомом ей месте, а от белого человека она легко может скрыться.
На полпути к вершине скалы Надара остановилась и оглянулась. Расстояние между Старком и его преследователями, когда он достиг подножья, было совсем небольшим. Он выбрал этот путь, видя, с какой легкостью девушка взбирается по уступам, но не учел ее повседневной практики. С детских лет Надара жила в пещерах на отвесных склонах скал и свои первые шаги делала по узкому краю уступов.
И Старк понял, что взобраться на скалу ему будет не под силу. Он бросил испуганно-умоляющий взгляд на девушку. Дважды пытался он ускользнуть от наступающих дикарей, чьи татуированные лица, обвислые длинные уши, остро обточенные, выкрашенные черной краской зубы вселяли еще больший ужас, чем их оружие и воинственные кличи. Старк в отчаянии хватался за каменистые выступы и скудную растительность в щелях гранитных глыб, но каждый раз скользил вниз. Его руки были исцарапаны и кровоточили, одежда порвана. И вот уже дикари окружили Старка. Увидев, что он не вооружен и нет нужды пускать в ход копья или ножи, они решили взять его живым. И девушку тоже. Дикари с удивлением наблюдали, с какой быстротой она карабкается вверх, им было этого не понять, они всегда жили в лесу и по берегам рек, в жилищах из тростника, стоявших на высоких сваях и ничего не знали о пещерных жителях. Ловкость этой белой незнакомой девушки казалась им чем-то вроде чуда.
Надара видела, как эти люди грубо накинулись на охваченного ужасом Старка и скрутили ему руки за спиной, а затем снова стали наблюдать за ней.
Трое воинов начали медленно подниматься вверх по склону. Надара улыбнулась, увидев, с каким страхом и неуклюжестью они это проделывают — она не боялась их, им никогда до нее не добраться. Позволив им приблизиться на расстояние десяти футов, Надара швырнула в идущего впереди кусок гранита. Вскрикнув от боли, он упал на идущих следом и все трое покатились вниз, вопя и цепляясь за камни.
Никто из них не погиб, хотя и получили увечья, а у того, в кого она запустила камнем, на лбу темнела глубокая рана. Все трое были встречены смехом своих соплеменников — смех этот был не, слишком утешительным, поскольку девушка дала им достойный отпор. Отойдя затем на некоторое расстояние, дикари стали в круг и принялись совещаться, то и дело указывая в ее сторону.
Вскоре один из них вернулся к подножью скалы и стал что-то говорить, но Надара не знала их языка и, не поняв ни слова, лишь покачала головой.
Тогда все снова начали совещаться. Тем временем Надара поднялась еще выше, чтобы копья, если дикари начнут бросать их, не долетели до нее. Остановившись на узком уступе, она стала собирать камни, надо было быть готовой к внезапному нападению, однако Надара ни одной минуты не сомневалась в исходе поединка. Если б только у нее были еда и питье, она смогла бы продержаться как угодно долго, тем более что дикари не умеют лазать по скалам.
Но они больше и не пытались штурмовать ее цитадель. Вместо этого, даже не взглянув в ее сторону, они устремились в лес, захватив с собой своего пленника. Оказавшись вне поля зрения девушки, дикари оставили в зарослях на краю леса двух своих людей на тот случай, если она спустится вниз. Остальные направились лесом вдоль скалы и вышли на поляну, где Надара уже не могла их видеть.
Обойдя таким образом скалу, дикари стали подниматься на нее с другой стороны по хорошо протоптанной тропе. Старк еле шел, подгоняемый острыми копьями. К тому моменту, когда была достигнута вершина, спина его кровоточила от множества поверхностных ран.
Надара не могла взять в толк, почему дикари отказались от попытки поймать ее, однако все еще не ощущала себя в безопасности. Она понимала, что скала самое надежное место для нее, но голод и жажда, которые она испытывала, требовали отправиться на поиски пищи. Она уже было собралась спуститься в джунгли, когда ее внимание привлекло какое-то движение в зарослях на краю леса. Сначала она подумала, что там бродит какой-то зверь, но, вглядевшись повнимательнее, заметила перья фазана, украшавшие головные уборы дикарей.
Теперь она знала, что за ней следят, но она также знала, что сумеет добраться до вершины скалы, прежде чем дикари доберутся до нее, если она все-таки решит пойти за водой или какой-нибудь пищей. Все будет зависеть от ее сообразительности и проворства. Она сомневалась, что они станут преследовать ее той же дорогой, какую избрала она, поскольку не привыкли карабкаться по утесам, а если и станут, то отправятся только знакомой им, хорошо проложенной тропой.
Итак Надара, преодолевая препятствия, стала подниматься к вершине скалы. Обнаружив там небольшой лес, она углубилась в него в поисках еды и питья. Она съела несколько знакомых ей фруктов, чем слегка утолила голод, однако никаких признаков воды не было.
Она прошла уже около мили, удаляясь от побережья, когда внезапно наткнулась на небольшой родник. Холодная чистая вода освежила ее и она почувствовала прилив сил. Утолив жажду, Надара стала искать, в чем бы принести воды, однако ничего не нашла.
Ничего не поделаешь, придется вернуться без воды и, придумав способ как усыпить бдительность дикарей, время от времени ходить на родник. Впрочем, она была уверена, что со временем ей удастся найти что-нибудь, в чем можно будет носить воду.
Чутье помогло ей безошибочно найти тот путь, по которому лучше всего было взбираться на вершину скалы. Дикарей было не видно. Надара, стоя на краю леса, с облегчением вздохнула и тут внезапно из-за деревьев и кустов выскочили дикари. Ликуя от радости, они принялись скакать вокруг нее. Шанса на спасение не было, путь ей преградили острые копья.
Дикари сделали ей знак следовать за ними. Среди них находился и Старк. Никакой враждебности по отношению к ней они не выказывали, Старка же, каждый раз, когда он спотыкался, дикари подгоняли копьями.
Цепочкой — пленники находились посередине — они направились в глубь острова. Шли весь день, и Старк, выбившись из сил, то и дело падал.
В Надаре, возможно, и проснулась бы к нему жалость, но с другой стороны, если б не он, они бы никогда не подверглись таким мучениям и им не грозил бы страшный конец.
Девушка была уверена, что ее участь будет гораздо страшнее участи Старка, которого ждет смерть, а в том, что он погибнет от рук дикарей, она не сомневалась. Она молила Бога, чтобы он был милосерден к ней и послал быструю смерть, однако понимала, что надеяться на это нечего.
Надара сравнивала этих людей с Кортом, Флятфутом и Тургом и не рассчитывала на их сострадание, как не рассчитывала на него от тех троих.
К вечеру стало ясно, что Старк дальше идти не может, а нести его дикари явно не собирались. Когда первый помощник капитана снова упал и даже копья не могли заставить его подняться, к нему подошел вождь племени и стал бить его ногами в лицо. Но Старк продолжал лежать и только стонал. Вождь рассвирепел. Он схватил его в охапку и поднял на ноги, но в тот момент, когда отпустил, Старк снова упал.
Не в силах сдержать ярость, вождь выхватил нож и со всей силой полоснул белого человека по горлу. Голова его покатилась к ногам Надары. Надара взглянула и увидела устремленные на нее пустые невидящие глаза, но не испытала при этом никаких чувств.
Надара, пещерная девушка, привыкла к смерти во всех ее самых страшных и неожиданных проявлениях. Она видела перед собой лишь голову своего врага. Старк сам был во всем виноват.
Вождь завернул голову в кусок парусины, привязал ее к концу своего копья и сделал всем знак продолжать путь.
Они шли все дальше и дальше, и с ними шла Надара навстречу своей судьбе, о которой она могла лишь догадываться.

9. СТРОИТЕЛЬСТВО ЛОДКИ

Спустя два дня после землетрясения, которое спасло Надару от Турга и стерло с лица земли ее народ, в пещере, засыпанной обломками горной породы, очнулся человек. Это был Тандар. Тонны камней посыпавшихся сверху, завалили вход в его пещеру, но сам он остался жив, получив, правда, удар по голове, когда от потолка обломился кусок породы, и Тандар на длительное время потерял сознание.
Медленно Тандар стал приходить в себя, однако не так скоро осознал катастрофу, которая здесь произошла. Его первая мысль была о Надаре. Он подполз к тому месту, где когда-то был вход в пещеру и не понял причины темноты, подумал, что сейчас ночь. Ведь когда он лег спать, была ночь. Откуда мог он знать, что с тех пор прошло уже три ночи, и что пока он спал, судьба уготовила ему тяжелые потрясения.
У входа в пещеру его ждал первый удар — вход был заблокирован. Что это могло означать? Изо всех своих слабых сил он толкал и тянул массу, перекрывшую ему путь. Кто заточил его здесь? Он отчетливо вспомнил сон о похищении Тургом Надары. Это воспоминание заставило его еще отчаяннее пытаться освободить проход.
Но Тандар был слишком слаб, чтобы преодолеть это препятствие. Уж не ранен ли он? Вероятно тот, кто заточил его здесь, сначала избил его. Голова раскалывалась от боли. Тандар нащупал глубокую рану, однако она не была свежей. Как долго он здесь находится? Пока он сидел и раздумывал над этим, в нем вдруг проснулось мучительное чувство голода и жажды, и он понял, что уже длительное время был без еды и питья.
Тандар снова попытался сдвинуть глыбу с места и тут внезапно вспомнил случившееся. Вспомнил рычанье Грозного Наголы, так испугавшее Надару, и понял, что тут произошло страшное землетрясение. Тандар содрогнулся при мысли о Надаре. Стала ли она тоже пленницей в своей пещере или с ней случилось самое страшное? Тандар принялся яростно отдирать куски породы, однако вскоре пришел в выводу, что поспешность ни к чему не приведет. Он должен освобождать эти завалы медленно и осторожно, камень за камнем, пока не образуется проход, который позволит ему выбраться из пещеры.
Разум подсказывал Тандару, что он погребен не так уж глубоко, он мог дышать, и это свидетельствовало о том, что в пещеру поступает свежий воздух.
Из-за сильной слабости юноша работал медленно, прошло несколько часов, прежде чем он увидел полоску света. После этого работа пошла быстрее, вскоре он выбрался через узкое отверстие и увидел разрушенную скалу.
Выходя, Тандар вспугнул стаю стервятников и они поднялись, не закончив свое жуткое пиршество. Юноша содрогнулся, увидев разбросанные повсюду останки людей. Забыв про голод и жажду, он стал карабкаться наверх, к тому месту, где была пещера Надары. Вход в ее пещеру был тоже завален. В конце концов Тандару удалось освободить проход, но он долгое время не решался заглянуть внутрь. Затем, собравшись с духом, все-таки пробрался в пещеру. В темноте он стал ощупывать пол, страшась обнаружить бездыханное тело той, которую любил, но в пещере никого не оказалось. Тогда Тандар поспешно выбрался наружу и стал искать девушку среди изуродованных тел мужчин и женщин, засыпанных обломками горной породы. Но и здесь его поиски оказались безрезультатными, отвратительные птицы до такой степени обезобразили свои жертвы, что узнать кого-либо было невозможно.
Вконец ослабевший, измученный и отчаявшийся, Тандар побрел к ручью. Там он утолил жажду и помылся. После чего немного подкрепился, лег на траву и крепко заснул.
Проснувшись, он почувствовал, что силы возвращаются к нему, а вместе с ними возвращается и надежда. Надара не могла погибнуть! Она спаслась и бродит где-то на острове. Он будет искать ее до тех пор, пока не найдет. Но дни шли, а он не встретил ни Надары, ни другого живого существа, и постепенно пришел к мучительному выводу, что из всех жителей острова уцелел в этой катастрофе лишь он один.
Мысль о том, что ему придется доживать свою жизнь без Надары повергла его в глубокое отчаяние. Он проклинал небеса за то, что остался в живых, потому что жизнь без Надары теряла для него всякий смысл. Со временем его тоска только увеличивалась. И вместе с ней возрастал страх одиночества. Остров стал ему ненавистен. Шансы на то, что к этим берегам при его жизни пристанут какое-нибудь судно, казались ничтожными, разве что только отец пошлет сюда спасательную экспедицию, но надежды на это было мало.
Он не станет сам лишать себя жизни, хотя порой ему хотелось это сделать, но с радостью встретит смерть на этом диком острове, какой бы страшной она ни была. Ночью он спал на земле и искал встречи с Наголой, вооруженный лишь легким копьем.
Тандар охотился на кабанов, не менее устрашающих чем сама Нагола, и убил не одну пантеру, чьи шкуры лежали у него в пещере на скале неподалеку от берега — той самой скале, где Надара нашла убежище, и откуда она вместе с поисковой партией отправилась на «Присциллу».
Как-то раз, возвращаясь с берега, куда часто наведывался взглянуть, не появится ли на горизонте парус, Тандар заметил у подножья скалы какое-то движение. Он спрятался за куст и стал наблюдать. Убедившись через минуту, что это человек. Тандар помчался вперед. Дни, проведенные в одиночестве, казались ему долгими месяцами. И теперь он бы с радостью обнял даже дьявола в обличье человека.
Тандар бежал бесшумно, и вот он уже поравнялся с огромным косматым человеком прежде, чем тот заметил его. Человек собрался было бежать, но увидев, что Тандар один, передумал.
— Я Руф, — крикнул он, — и я тебя убью!
Знакомое примитивное приветствие уже не пугало Тандара и не вызывало желания вступить в поединок. Теперь ему хотелось иметь друга, а не врага.
— Я Тандар, — ответил он.
Дикарь узнал его и отступил назад. Ему расхотелось меряться силами, он видел, как сражается Тандар, и видел, как Тург погиб от руки этого гладкокожего чужестранца.
— Давай не будем сражаться, — продолжал Тандар. — Мы одни на этом острове. Я не встречал здесь никого с тех пор, как Грозный Нагола уничтожил наш народ. Будем друзьями и станем вместе охотиться. Ведь если кто-то из нас погибнет, другой останется в одиночестве ждать, пока его не приберет смерть.

Предыдущая страница 14 Следующая страница


15 Эдгар Берроуз

Руф взглянул через плечо Тандара на лес.
— А ты один? — спросил он.
— Да, разве я -не сказал, что кроме нас с тобой все погибли.
— Не все, — ответил Руф. — Но я буду Тандару другом. Мы будем вместе охотиться и вместе жить. Руф и Тандар — братья.
Он нагнулся, сорвал пучок травы и подошел к американцу. Тандар сделал то же самое, после чего они потерли травой друг другу лбы — так здесь скрепляли дружбу, это была простая и примитивная церемония, но каждый знал, что скорее умрет, чем нарушит этот уговор.
— Ты сказал, что погибли не все. Что ты имеешь в виду?
— Грозный Нагола убил не всех, остались Тург и твоя девушка, которую Тург хотел украсть.
— Что? — вскричал Тандар. — Надара жива?
— Посмотри, — сказал Руф, направляясь к подножью скалы. — Видишь?
— Да, — ответил Тандар. — Я заметил там тело.
— Это Тург, — пояснил Руф. — Он хотел добраться до Надары, которая укрылась в пещере высоко над нами. А потом пришли какие-то диковинные люди, подняли палки, раздался треск и Тург упал — этот треск убил его с большого расстояния. А та, которую ты зовешь Надарой, ушла вместе с этими людьми.
— В каком направлении? Куда они увели ее?
— Они отвели ее к странному строению, в котором жили сами и в котором прибыли сюда. Я такого никогда раньше не видел. Оно плыло по воде и на нем было множество маленьких отверстий, но люди выходили не из них, а спускались сверху, а после плыли к берегу в каких-то деревянных штуковинах. На верхушке этого строения торчало два дерева без листьев, с короткими прямыми ветками. Когда они поплыли обратно, из короткой палки между этими двумя деревьями повалил черный дым. Это было удивительно, но самым удивительным были палки, которые убили Турга.
Тандар не слышал и половины из того, что рассказывал ему Руф. В голосе его вертелась лишь одна мысль: Надара жива! Надара жива! Теперь жизнь снова наполнилась для него смыслом. Теперь он не смеет умереть. Он схватил в охапку изумленного Руфа и, смеясь от счастья, закружил его в вихре вальса. Надара жива!
И снова для Тандара светило солнце, пели птицы и все в природе было наполнено ликованием. Надара была жива и находилась среди цивилизованных людей. Но затем возникло сомнение.
— А Надара добровольно последовала за чужестранцами? — спросил он Руфа, — или они повели ее силой?
— Нет, — ответил Руф. — Они какое-то время разговаривали с ней, а затем она взяла одного человека за руку, погладила ее, а человек обнял девушку. Потом все медленно пошли к берегу, сели в свои странные посудины и вернулись к плавучему жилищу. Вскоре из короткой палки пошел дым, о котором я тебе говорил, и они стали удаляться туда, где кончается свет. Но теперь все они мертвы.
— Что? — вскричал Тандар.
— Да, я видел, как их жилище стало опускаться все ниже и ниже, только дым виднелся еще над водой.
Тандар облегченно вздохнул.
— Покажи место, — сказал он, — где строение ушло под воду.
Руф показал в сторону севера.
— Там, — сказал он.
Несколько дней Тандар ломал голову над тем, что это был за корабль и что за люди, за которыми так охотно последовала Надара. Возможно, какой-нибудь добросердечный моряк, услышав ее историю, взял девушку с собой, чтобы избавить от ужаса одиночества на этом злополучном острове. Единственное, чего хотел сейчас Тандар — это немедленно отправиться на поиски своей утраченной любви.
Ждать, что появится какой-нибудь корабль, было бессмысленно, Тандар знал, что он может его и не дождаться. Оставалась одна возможность, и будь Уолдо Эмерсон более практичным, он отбросил бы эту возможность как неосуществимую, но здесь, в этом диком крае, куда его забросила судьба, другого выхода не было. Итак он решился на безрассудный поступок, а именно — построить лодку и отправиться на ней по безбрежным просторам Тихого океана в надежде пристать к какому-нибудь порту или встретить корабль, который сможет его туда доставить.
Конечно, Уолдо понимал, что эта затея будет сопряжена с риском, но разве не лучше погибнуть, пытаясь отыскать Надару, чем жить без всякой надежды на этой забытой богом земле.
Уолдо принялся строить лодку. Никаких инструментов, кроме самодельного ножа и бритвы, которую подарил ему моряк с «Салли Корвитс», у него не было, так что выдолбить лодку не представлялось возможным. Наконец он придумал единственно приемлемую конструкцию. Срезав с помощью ножа длинные гибкие стволы и небольшие ветки, Тандар смастерил из них каркас лодки. Руф помогал ему, заинтересованный этим необычным для него делом. Край каркаса они прикрепили к килю и планширу ремнями из кожи, а затем обтянули его шкурами, крепко стянув их сухожилиями. После этого поставили мачту, парусом послужила еще одна шкура пантеры, с которой предварительно был соскоблен мех. Рулем стал длинный тонкий ствол с петлей на одном конце, который в зависимости от необходимости одновременно послужит и веслом.
Наконец лодка была готова. Тандар и Руф оттащили этот легкий примитивный ялик на берег, спустили на воду и Тандар запрыгнул в него.
Парус на время испытаний остался на берегу. Тандару просто хотелось убедиться, как будет держаться на воде его лодка. Какое-то время она действительно держалась, но затем стала наполняться водой — пропускали швы.
Тандару и Руфу стоило немалых трудов втащить лодку обратно на берег. Руф готов был отказаться от этой затеи, но Тандар не мог допустить этого, хотя и приуныл, поскольку рассчитывал на успех своей затеи.
После того, как лодка была вытащена на берег, Тандар сел на песок и целый час изучал протекающую посудину. Потом встал и сделал знак Руфу следовать за ним. Они направились в лес и прошли уже около мили, когда Тандар остановился возле дерева, из ствола которого сочилась густая липкая жидкость. Веточкой Тандар стал перекладывать клейкую массу со ствола в захваченную с собой тыкву. Руф помогал ему. Через час тыква была наполнена и они вернулись к лодке.
Оставив тыкву на берегу, Тандар с Руфом отправились в сторону скалы, неподалеку от которой росла густая тропическая трава. Набрав полную охапку, Тандар сказал Руфу, чтобы он сделал то же самое. Траву тоже отнесли к лодке, стали разминать ее руками и отбивать камнями, пока она не превратилась в мягкую плотную массу.
Затем Тандар показал Руфу, как вить из этой массы веревку, и когда дело пошло на лад, стал обмазывать ее соскобленным с дерева клейким веществом и острой палочкой запихивать в каждый шов и отверстие в лодке.
На это ушло два дня. Когда они завершили свою работу и в тыкве ничего не оставалось, Тандар с Руфом. вернулись к дереву и снова наполнили тыкву клейким веществом. Возвратившись на берег, развели в полости трухлявого ствола костер, быстро вращая в нем твердой щепкой. Вскоре появилась тонкая струйка дыма, а затем вспыхнул огонь. Тогда они подложили в костер сухих веток. Тандар нагрел на огне тыкву и не мешкая вылил ее содержимое на днище и бока лодки. Они работали медленно и терпеливо, пока вся поверхность не покрылась водонепроницаемым веществом.
Три дня лодка сохла, а затем ее подвергли новому испытанию. Сердце Тандара замирало, когда он вскочил в лодку и ее подняло на гребень волны.
Чувство облегчения и восторга охватило Тандара — лодка держалась на поверхности как пробка и больше не протекала. Полчаса Тандар плавал по бухте, а затем вернулся на берег за парусом. Хотя он был тяжелым и неуклюжим, однако служил отлично. Весь день Тандар провел на воде и даже отважился выйти в открытый океан.
О галерах древних греков Уолдо знал больше, чем о плавании на паруснике, и поэтому в основном плыл по ветру, работая веслом только тогда, когда хотел повернуть в противоположную сторону. Но несмотря ни на что, он испытывал чувство радости, и не мог дождаться момента, когда отправится на поиски цивилизации и Надары.
Два последующих дня он запасался едой и питьем. Воду он наливал в тыквы, закупоривая отверстия тем самым клейким веществом, которым обмазывал лодку. Мясо диких свиней, ланей и птиц нарезал длинными полосками и зажаривал на медленном огне. В этом ему помогал Руф. Наконец все было готово и можно было отправляться в путь.
Утро в день отплытия выдалось солнечным и ясным. Мягкий южный ветер обещал быстрое продвижение на север. Тандар был взволнован и полон надежд. Руф тоже собирался отправиться с ним, но в последний момент струсил и убежал, скрывшись в лесу.
Тандара это не слишком огорчило, теперь запасов ему хватит надолго. И он пустился в свое опасное путешествие на утлом суденышке, бросив вызов могучему Тихому океану с уверенностью и самонадеянностью, которые могут быть порождены лишь полным неведением.

10. ОХОТНИКИ ЗА ЧЕРЕПАМИ

Природа была добра к Уолдо Эмерсон Смит-Джонсу. Ветер был слабый и море оставалось спокойным, хотя Уолдо находился в пути уже три дня. За эти дни ветер, дувший с юга, почти не изменил своего направления, однако Уолдо Эмерсона стали одолевать сомнения и беспокойство. Запас воды иссякал, еды оставалось всего на несколько дней, а он так и не увидел ни паруса, ни берегов. Кроме того Уолдо не имел ни малейшего представления как снова попасть на остров, который он недавно покинул. Плыть можно было только по ветру. Если б ветер задул с севера, то лодку могло бы случайно прибить к острову. А иначе Уолдо туда никогда не попадет. Не слишком ли опрометчиво он поступил, не оставшись на суше.
Как и большинство людей, не знакомых с морем, Уолдо Эмерсон не мог себе представить необозримых водных просторов, занимающих собой более трех четвертей земного шара. Восстанавливая в своем воображении карту, он видел на ней голубые пятна со множеством островов, особенно в южных морях. И названия этих островов звучали весьма успокаивающе. Уолдо надеялся, что ему удастся высадиться на одном из них. На карте казалось, что острова находятся очень близко друг от друга, и он был удивлен, что за те дни, которые он провел в океане, не встретил ни одного.
Что же касалось кораблей, то и вовсе невероятно, что Уолдо до сих пор не заметил парусов. Он отчетливо помнил атлас, который изучал перед тем, как отправиться в путешествие. Тихий океан был вдоль и поперек испещрен давно проложенными морскими путями, и Уолдо думал, что его поверхность усеяна многочисленными кораблями, которые заходят и выходят из не менее многочисленных портов.
И тем не менее за эти три дня ничто не нарушило тоскливого однообразия огромного пространства, по которому он в одиночестве плыл. А ведь за эти три дня, казалось Уолдо, он преодолел немалое расстояние.
Прошло еще три долгих томительных дня. Ветер совсем стих, дул лишь легкий бриз. Вода кончилась, еда тоже подходила к концу. Уолдо особенно страдал из-за отсутствия воды, и эти страдания еще больше усугубляло нещадно палящее солнце. Расстелив на корме шкуру пантеры, Уолдо укрылся под ней от раскаленных лучей, так он лежал, пока ночь не принесла ему облегчения.
Ночью поднялся ветер, на этот раз он дул с запада, и море стало бурным. Вцепившись в самодельный руль, юноша старался держать легкое суденышко против ветра, с жутким завыванием вздымавшего огромные волны, которые подобно стае хищных волков, широко открыв пасть, мчались за ним.
Тандар знал, что долго не выдержит неравной борьбы с разбушевавшейся стихией. Казалось, что дикие порывы ветра вот-вот разобьют в щепки его хрупкую лодку, однако именно легкость и спасала ее, лодка, подгоняемая ветром, скользила по гребням волн, словно перышко, подхваченное ураганом.
Тандар не испытывал страха, он лишь сожалел, что, возможно, никогда уже не увидит мать, отца и Надару. Небо затянули тучи и тьма стала непроглядной. Внезапно раздался страшный грохот, перекрывший шум ветра и волн, лодку подняло высоко в воздух, а затем носом вперед швырнуло в бездонную пучину. Но это было не так. Лодка наткнулась на что-то и внезапно встала, а Тандара бросило в кипящий водоворот. Огромная волна подняла его и понесла куда-то с бешеной скоростью. Затем он почувствовал, как его безжалостно вышвырнуло на гладкий твердый песок. Волна хотела снова увлечь его за собой в океан, но юноша, цепляясь руками и ногами за песчаную поверхность, боролся изо всех сил, и тогда волна откатилась.
Тандар выбился из сил, но он знал, что должен отползти как можно дальше от кромки воды, чтобы его снова не унесло в океан. То, что он тщетно искал в течение шести долгих дней, он нашел в беспросветной тьме ночи. Он нашел землю! Или если быть более точным, натолкнулся на нее. А ведь можно было подумать, что какое-то страшное стихийное бедствие уничтожило всю сушу, оставив лишь огромное пустынное водное пространство. От счастья, что он снова находится на земле, Уолдо забыл о голоде и жажде. Он гадал, что это за земля, и надеялся на рассвете увидеть трубы и крыши домов какого-нибудь города. С этой мыслью Уолдо погрузился в глубокий сон.
Его разбудило солнце, светящее прямо в лицо. Он лежал на спине на берегу возле какого-то кустарника. Уолдо уже собрался было подняться и обследовать новый мир, в который забросили его судьба и ураган, как вдруг услышал по другую сторону кустарника знакомый звук. Похоже, там, через густую траву, пробиралось какое-то животное.
Пещерный человек Тандар бесшумно встал на четвереньки и осторожно раздвинул ветки. То, что он увидел, заставило его схватиться за свой деревянный меч. Не более чем в пяти шагах от него находился человек такой устрашающей внешности, какой Тандар никогда раньше не видел, даже Тург не шел с ним ни в какое сравнение. Уши у этого существа были сплющены и растянуты тяжелыми украшениями до самых плеч. Все лицо покрыто шрамами и татуировкой. Зубы были острыми и черными. Длинные перья на его головном уборе развевались. Татуировка покрывала также руки, ноги, живот и грудь. На ремне висел меч в ножнах, а в руке было длинное копье.
Воин осторожно подбирался к кому-то, кто находился слева от Тандара. Тандар взглянул в этом направлении. Сквозь кусты он с трудом различил фигуру, идущую в их сторону вдоль края берега. Когда дикарь миновал Тандара, тот распрямился, чтобы получше разглядеть, кто бы это мог быть.
Теперь он отчетливо видел человека, одетого весьма необычно. На нем была грязная рваная желтая куртка, расшитая какими-то странными замысловатыми узорами, едва доходившая ему до талии. Красный пояс стягивал его талию, из-под него торчал пистолет с длинным дулом и устрашающего вида нож. Голубые брюки висели мешком. Довершала это странное одеяние обмотанная вокруг головы красная повязка. Черты лица у этого человека были монгольские.
Внезапно дикарь остановился, увидев, что его добыча идет прямо на него, но затем странный человек неожиданно повернул направо и пошел к воде. Он обнаружил обломки лодки Тандара и собирался осмотреть их.
Таким образом Тандар оказался между ними двумя. Жертва стояла спиной к туземцу и тот, воспользовавшись этим, осторожно вышел из-за кустов, сжимая в левой руке копье, а в правой держа меч. И в тот же момент человек на берегу, словно почувствовав опасность, быстро обернулся. Туземец, будучи обнаруженным, прыгнул вперед с поднятым мечом. Человек выхватил пистолет, прицелился в нападавшего и нажал на курок. Послышался щелчок — пистолет не сработал.
И тут Тандар, видя в этом странного вида монголе более цивилизованное существо, чем этот полуголый дикарь, бросился на помощь первому. Крикнув, чтобы отвлечь внимание туземца от его жертвы, Тандар, держа наготове меч, кинулся на дикаря, и теперь они оказались лицом к лицу.
Ничего не зная о поединках на мечах, Тандар не думал, какую опасность представляет острый загнутый малайский нож — оружие охотников за черепами, и поэтому бросился на дикаря так, как бросился бы на Турга и его соплеменников.
Стремительность его атаки испугала туземца. Какое-то время он стоял в растерянности, а затем с криком ужаса бросился бежать, но сделал это недостаточно быстро. Острие меча Тандара вонзилось ему в спину под левую лопатку, дикарь рванулся вперед, схватившись за острие, торчавшее у него из груди, и упал замертво.
Тандар вытащил меч из тела охотника за черепами и повернулся к человеку, которого спас. Тот подошел к Тандару, взволнованно что-то говоря. Очевидно, он благодарил, но Тандару был незнаком его язык. Он покачал головой и тогда незнакомец заговорил на ломаном английском, понять который высокообразованному бостонцу было непросто, но он все же уловил кое-какие знакомые слова.
С помощью жестов Тандар объяснил, что голоден и испытывает жажду. Незнакомец, похоже, понял его, так как сделал знак следовать за ним и зашагал вдоль берега туда, откуда пришел. Но сперва указал на обломки лодки Тандара, словно спрашивая, его ли эта лодка.
Пройдя какое-то расстояние, они оказались в маленькой бухте и Тандар увидел расположившихся лагерем мужчин, похожих на его нового знакомого. Люди готовили еду возле каркаса большой лодки, которую они очевидно строили.
При виде Тандара все в изумлении уставились на него, но услышав рассказ своего товарища о случившемся, тепло встретили Тандара, накормили и напоили его.
Три дня Тандар провел здесь, помогая им строить лодку, выслушивая их истории и постепенно постигая их немыслимый язык. Он узнал, что судьба забросила его в банду пиратов. Среди них были китайцы, японцы и малайцы, из всех пиратов, рыскающих по южным морям, эти слыли самыми отчаянными головорезами, и главарем у них был китаец по имени Чао Минг, которому Тандар спас жизнь.
Он также узнал, что шторм разбил их судно и выкинул на этот берег месяц тому назад, и теперь они строят новую лодку, что совсем непросто из-за постоянных набегов дикарей. На днях, когда они охотились в миле или двух от берега, на них напали туземцы, двоих пиратов убили, а одного захватили в плен.
Эти дикари, самые свирепые охотники за черепами — рассказывали Тандару пираты, — открытого поединка они избегают, а нападают на свою жертву из засады. Вот и приходится строить лодку в постоянном страхе, никогда не зная, в какой момент стрела или копье, пущенное из зарослей, поразит тебя, так что надо как можно скорее убираться с этого острова.
Лодка была почти готова, через два дня они уже будут в океане, и Чао Минг пообещал доставить Тандара в какой-нибудь порт, где он сможет сесть на пароход и вернуться в Америку.
Под вечер третьего дня пираты неожиданно увидели, как из джунглей вышел обессилевший человек в перемазанной кровью одежде.
Им оказался Болун — охотники за черепами взяли его в плен за день до того, как Тандара выбросило на этот берег. Подкрепившись и утолив жажду, Болун рассказал им необычную историю, которую кое-как перевели Тандару. Итак, Болуна повели вглубь острова, где располагалась деревня и поместили в одном из строений, оставили ждать решения вождя, правда, дав понять, что прежде чем ему отрубят голову и посадят ее на кол перед дворцом вождя, его ожидают пытки.
Подробно рассказал Болун и о странном храме, куда его потащили и кинули к ногам белой богини. Чао Минга и остальных пиратов озадачило, что богиня оказалась белой с пышными темными волосами и облачена была в прекрасную шкуру черной пантеры.
Хотя Чао Минг утверждал, что на этом острове пантер нет, Болун стоял на своем. Он видел это своими глазами, и хотя белых женщин на острове не было, женщина, которую он видел, была белой.
Услышав это, Тандар тут же вспомнил, что Надара носила шкуру черной пантеры, но ведь невозможно, чтобы это была она. Тем не менее он попросил поподробнее описать внешность этой богини — цвет ее глаз, рост, фигуру.
Ответы Болуна глубоко взволновали Тандара, а последние его слова вселили надежду.
— На ее левой руке было большое бриллиантовое кольцо.
Тандар повернулся к Чао Мингу.
— Я отправляюсь в храм, — сказал он, — я должен убедиться, кто она, эта белая богиня. Через два дня я вернусь, и если вы подождете меня, то получите столько золота, сколько захотите. А если не станете ждать, то, прошу вас, почините лодку и спрячьте в кустах, где прятался человек, который намеревался убить вас.
— Я буду ждать три дня, — ответил Чао Минг, — и мне не нужно никакого вознаграждения. Ты спас жизнь Чао Мингу, и я этого не забуду. Я бы послал с тобой своих людей, но они не пойдут, они боятся охотников за черепами. Я починю твою лодку, но… — и он вздрогнул, — ты не вернешься ни на третий день, ни на четвертый день, оттуда ты никогда не вернешься, Тандар. Так что лучше позабудь эту нелепую историю и уезжай вместе с нами с этого проклятого острова.
Но Тандар не отступился от своего намерения и простился с пиратами, предварительно узнав от Болуна, как добраться до этого загадочного храма и белокожей богини, которая могла оказаться Надарой и вместе с тем могла ею не быть.
Тандар отправился в джунгли, вооруженный копьем и ножом убитого им охотника за черепами, а Чао Минг дал ему с собой пистолет с патронами, который Тандар прикрепил к своему поясу.

11. СПАСЕНИЕ

На второй день, в сумерках, Уолдо, следуя указаниям Болуна, вышел на небольшую поляну и. увидел темные очертания стоящих на сваях длинных домов. Вдоль деревни протекала река, а в центре, возвышаясь над другими строениями, стояло величественное сооружение — это был храм. С наступлением темноты Тандар подкрался к нему поближе.
Он пробирался под домами, между свай, распугивая свиней и цыплят, но шум, который они поднимали, был здесь привычен и не представлял для него угрозы, скорее даже охранял его, поскольку заглушал шаги.
В конце концов он оказался у жилища, ближе всех стоящего к храму. Высоко в небе стояла полная луна. Ее яркий свет заливал все вокруг, но не проникал под дома и там можно было укрыться. Тандар так и сделал, спрятавшись под домом неподалеку от храма. Он увидел, что храм охраняется. Перед единственным входом сидели на корточках двое воинов. Как он минует их? Его несомненно заметят, если он попытается подойти к храму. Тандар не знал, что ему делать. Было бы глупо рисковать сейчас всем. Совершить этот безрассудный поступок можно было бы, если б он точно знал, что эта богиня Надара. Но как, не рискуя, пересечь залитое лунным светом пространство и незамеченным воинами войти в храм, чтобы убедиться в этом?
Тандар бесшумно прошел в дальний конец дома и стал оттуда наблюдать за храмом. Цель казалась такой близкой и вместе с тем бесконечно далекой, гораздо более далекой, чем когда он отплыл с острова в поисках Надары. Внимание Тандара привлекли высоченные шесты, вбитые в землю на разном расстоянии от храма. На некоторых из них висели щиты, оружие, одежда и глиняная посуда, а один был перегружен разными вещами настолько, что прогнулся и верхним концом почти упирался в крышу храма. Одного взгляда Тандара было достаточно, чтобы решить — он взберется по этому шесту, была лишь одна помеха — луна. Если б только она зашла за облака! Но в звездном небе не было и намека на облако.
Тандар снова посмотрел в сторону охранников. Они сидели у входа в храм, один был на виду, а другого скрывал выступ строения. Тот, кого Тандар разглядел, сидел к нему спиной. Если они хоть на какое-то время останутся в таком положении, он сумеет добраться до крыши незамеченным. Но есть опасность, что его могут заметить из соседних домов. Доносящийся до него запах табака свидетельствовал о том, что на верандах, где обычно спали дети и неженатые мужчины, еще бодрствовали.
Тандар стал наблюдать за верандой, выходящей прямо на храм. Целый час он ждал, пока туземцы курили и о чем-то тихо переговаривались. Этот час показался ему вечностью, но в конце концов на веранде воцарилась тишина.
Тандар подождал еще с полчаса. Охранники перед храмом сидели в тех же позах. Тот, кто был виден Тандару, похоже, заснул, голова его упала на грудь.
Пришло время действовать, ждать и раздумывать дальше было нельзя — если его обнаружат, ему конец, но сейчас он не смеет об этом думать. И Тандар, не желая терять ни минуты, быстро и бесшумно двинулся по залитому лунным светом пространству к шесту. Он не оглядывался и не смотрел по сторонам.
Долго живя среди обитателей пещер, Тандар научился взбираться по тонким шатким стволам, так что влезть на этот шест было для него так же просто, как подняться по ступенькам лестницы. Сначала он попробовал хорошо ли укреплен этот шест и не обломится ли под его тяжестью. Убедившись в его надежности, Тандар бесшумно и проворно взобрался по нему наверх. Он осторожно ступил на крышу, поскольку не знал из чего она сделана и не провалится ли он вниз, если крыша покрыта одним лишь тростником.
К своему удивлению Тандар обнаружил, что крыша деревянная и очень прочная. Он рассчитывал проникнуть в храм через крышу, но теперь ему вряд ли это удастся, он не сможет бесшумно вырезать в ней отверстие за те несколько часов, что остались до рассвета.
Тандар нагнулся, чтобы ощупать ее поверхность. Луна светила ярко и было прекрасно видно. Он отодрал тонкий слой тростника, внизу оказалась дранка и в каждой ее полоске маленькое квадратное отверстие, через которое был продернут крепкий стебель, скрепляющий каркас с крышей.
Освободив от тростника небольшой кусок крыши, Тандар с помощью острого ножа приподнял одну полоску дранки, затем еще несколько, и сделал таким образом отверстие в крыше, достаточное для того, чтобы спуститься вниз. Затем он наклонился и заглянул в темное помещение, но ничего не увидел, так как заслонил собой свет луны, не давая лучам проникнуть внутрь.
Тогда юноша осторожно просунул ноги в отверстие и, — держась за его край, стал опускаться, пока не нащупал балку над полем храма.
Теперь, когда Тандар уже не закрывал собой свет, луна заглядывала внутрь, освещая пол.
Храм, похоже, состоял из одного большого помещения. В центре находилось возвышение, с балок свисали корзины с черепами, одна из них раскачивалась прямо перед Тандаром и он отчетливо разглядел ее ужасное содержимое.
А на возвышении спала женщина, свет луны падал на нее. Сердце у Тандара замерло. Женщину прикрывала блестящая шкура Наголы, на обнаженную загорелую руку ниспадала прядь густых шелковистых темных волос, а на третьем пальце левой руки сверкал большой бриллиант. Лицо женщины было обращено к стене, но Тандар не мог ошибиться, это была Надара.
Расстояние от балки до пола было не более двенадцати-пятнадцати футов. Держась руками за балку, Тандар качнулся вперед и бесшумно спрыгнул вниз.
Однако этого было достаточно, чтобы девушка проснулась. С быстротой пантеры она вскочила на ноги и в ту минуту, когда Тандар стоял уже на полу, оказалась лицом к нему. Тандар бросился вперед, чтобы заключить Надару в объятия.
— Надара, — прошептал он, — слава Богу.
Девушка отпрянула. Она узнала его голос и лицо, но ведь ее Тандар погиб! Неужели возможно, что он воскрес? Страх сковал ее.

Предыдущая страница 15 Следующая страница


Пещерная девушка 16

Юноша увидел выражение ужаса на ее лице и остановился.
— Что с тобой, Надара? — спросил он. — Неужели ты не узнаешь меня, твоего Тандара?
— Тандар мертв, — прошептала она.
Юноша рассмеялся. В двух словах он объяснил ей, что был оглушен, когда произошло землетрясение, и потерял сознание, а не погиб. Затем он обнял Надару.
— Разве я похож на покойника? — спросил он.
Девушка обвила руками его шею, прижалась к нему лицом и заплакала. Тандар стоял спиной к двери храма, а Надара лицом к ней. Подняв глаза, она смертельно побледнела, а затем неожиданно оттолкнула его в тень.
— Охранник, — прошептала она, — я увидела его у двери.
Тандар спрятался за балку, поддерживающую крышу, и взглянул на вход. Да, в храм вошел человек. Глаза его широко открылись от удивления, когда он взглянул наверх и увидел в крыше дыру. Затем он перевел взгляд на возвышение, где спала Надара, и убедившись, что оно пусто, побежал к дверям и позвал второго охранника.
Тандар, не мешкая, схватил Надару за руку и потащил в другой конец храма, куда не проникал свет. Едва они укрылись там, как в храм вбежали двое воинов о чем-то взволнованно переговариваясь. Один из них уже был на середине помещения, когда Тандар и Надара, крадучись вдоль стены, почти достигли двери, но тут их заметил второй туземец, и ринулся на них с ножом.
Тандар выхватил пистолет, которым его снабдили пираты и выстрелил ему прямо в грудь. Издав вопль, человек покачнулся и рухнул на пол. Тогда второй охранник бросился следом за Тандаром и Надарой.
Времени перезарядить пистолет не было, Тандар протянул его Надаре.
— Справа, на поясе, у меня патроны, — сказал он. — Достань несколько и я перезаряжу пистолет, как только смогу.
Они продолжали продвигаться к двери. С улицы доносились взволнованные голоса. Выстрел разбудил жителей деревни.
И тут охранник с ножом настиг их. Тандар не умел пользоваться этим непривычным для него оружием и не смог бы отразить нападения опытного противника. Ясно, чем окончился бы этот неравный поединок, если б не сообразительность Надары, которая схватила со стены длинное копье.
При этом она задела висящий там череп и он со стуком упал к ногам сражающихся и раскололся. Охотник за черепами взвыл от ужаса и ярости. Это было святотатством. Осквернением святая святых. В бешенстве он стал наступать на Тандара, но в этот момент Надара воткнула ему в бок копье, а нож Тандара завершил дело.
— Идем! — воскликнула Надара. — Ты убежишь тем же путем, что и проник сюда. Тебе нельзя оставаться здесь. Я скажу, что охранники схватились между собой из-за меня, и что один убил другого, а я застрелила победителя, чтобы спастись. Они мне поверят, я скажу, что всегда ношу при себе пистолет, прячу его под шкурой. Прощай, мой Тандар. Мы не сможем убежать вместе. Если ты останешься, мы оба погибнем.
Тандар решительно покачал головой. — Мы уйдем вместе или вместе погибнем, — ответил он.
Надара сжала его руку.
— Я рада, — вот и все, что она произнесла.
Дикари высыпали на улицу из своих длинных домов. Все пространство перед храмом было заполнено ими. Попытаться миновать их равнялось бы самоубийству.
— Нет ли здесь другого выхода? — спросил Тандар.
— В конце храма, в комнатке, которую иногда используют как тюрьму для тех, кто должен быть казнен, есть маленькое окошко, но оно выходит на другую улицу, а к этому времени там тоже будет полно туземцев.
— Но в этой комнатке есть также и пол, — воскликнул Тандар. — Мы попробуем проникнуть через него.
Он побежал к дверям храма и закрыл дверь. Затем подтащил туда тела воинов и длинную деревянную скамью.
Взяв Надару за руку, он увлек ее за собой в маленькую комнату. Там они тоже забаррикадировали дверь, и Тандар принялся разбирать пол. Ножом он стал приподнимать доски, они были едва прикреплены к перекладинам, и таким образом снять их не представляло труда. Когда дело было сделано, он опустил Надару на землю под храмом.
Перед тем, как спуститься самому, Тандар, цепляясь за сваю, уложил доски на место. Улицы по обе стороны храма были заполнены дикарями. Часть из них столпилась у входа в храм, в котором теперь царила тишина. Люди собирались с духом перед тем, как войти туда и все осмотреть, и выкрикивали имена охранников, но ответа не было.
— Дай мне пистолет, — сказал Тандар.
Он зарядил его, держа наготове еще несколько патронов. После чего вместе с Надарой они пробрались к заднему фасаду храма. Когда они достигли того места, где тень, отбрасываемая храмом, кончилась, Тандар увидел там всего несколько туземцев, тоже спешивших к главному входу. В ста ярдах от этого места начинались джунгли.
Внезапно все стихло, затем послышался стук в дверь, какой-то шум и разъяренные вопли — туземцы обнаружили тела охранников, сверху донесся топот, люди заполнили храм. Улица опустела.
— Теперь! — прошептал Тандар.
Он схватил Надару за руку, они вынырнули из-под храма и по освещенной луной улице помчались между домов к джунглям. Когда они были уже на полпути, на веранду одного из домов вышел какой-то запоздавший туземец. Увидев— их, он с воплем кинулся на Тандара и Надару.
Тандар выстрелил и дикарь упал, но шум был услышан и едва они добежали до леса, как раздались крики — за ними бежали воины.
Тандар пришел в замешательство, он перестал ориентироваться.
— Я забыл дорогу к берегу, — воскликнул он.
Девушка взяла его за руку.
— Следуй за мной, — сказала она, и тут обоим вспомнилась ночь, когда Надара вела его через лес после поединка с дикарями на скале. И снова Уолдо Эмерсон Смит-Джонс положился на чутье этой необразованной пещерной девушки..
Надара, безошибочно угадывая дорогу, бежала сквозь заросли к берегу. Она верно определяла направление, словно на каждом дереве была зарубка, хотя всего лишь раз следовала этим путем.
За эти долгие часы бегства они слышали за собой шум погони, но им все время удавалось уйти от нее.
К полудню они достигли берега и увидели лагерь пиратов, но к ужасу Тандара там никого не оказалось. Чао Минг, подождав обещанное время, отплыл. Если б Тандар только знал, что этот отъявленный головорез ждал его до последней секунды и отправился в путь буквально за несколько минут до того, как они выбежали из джунглей. Их лодка едва успела обогнуть северный мыс, и если б Тандар выстрелил, они бы услышали его. Но Тандар не знал этого и стал искать спрятанное каноэ.
Он нашел его в зарослях кустарника, где скрывался в то утро, когда спас Чао Мингу жизнь. Лодка была починена, к тому же в ней оказались запасы еды и воды. Тандар с благодарностью подумал о Чао Минге.
Вместе с Надарой они оттащили лодку к кромке воды и уже собирались спустить ее на воду, когда услышали вопли и увидели, как из джунглей выбежала дюжина охотников за черепами и устремилась к ним. Тандар обернулся, держа наготове пистолет.
— Спускай лодку на воду, Надара, — крикнул он девушке, — а я попробую удержать их, может нам удастся добраться до глубокого места, прежде чем они схватят нас.
Надара изо всех сил тащила лодку, которую волны то подхватывали, то швыряли назад. Краем глаза Тандар видел, что девушке не справиться с этой задачей. А тем временем преследователи все приближались. Тандар плохо умел обращаться с пистолетом и поэтому не решался стрелять с далекого расстояния. Однако было очевидно, что одной девушке с лодкой не сладить и поэтому, прицелившись, Тандар выстрелил и бросился на помощь Надаре.
По случайности пуля попала в дикаря, бегущего первым, и он с криком упал на песок. Один из его спутников остановился, но, увидев, что Тандар занят лодкой и не собирается стрелять, возобновил погоню, а за ним и другие.
Тандар и Надара боролись с течением и не заметили, что дикари были уже у самой кромки воды. Увидев их, Тандар снова выстрелил, затем поднял лодку над головой и перенес ее через гребень воды.
Дикари были уже в воде, когда большая волна подхватила преследуемых и преследователей, увлекая их за собой в открытое море. Тандар и Надара вцепились в лодку, а охотников за черепами стало относить прибоем в сторону.
На берегу, вопя, выкрикивая угрозы и жестикулируя, скакали тридцать или сорок обескураженных дикарей, но к этому времени Тандар с Надарой уже были в лодке и волны быстро несли ее прочь.

12. ПИРАТЫ

Ветер и течение вынесли легкую лодку в океан и береговая линия слилась с горизонтом. Что ждет их в будущем? Оно казалось Уолдо Эмерсону таким же беспросветным, как это бескрайнее водное пространство, окружавшее их.
Один раз Уолдо удалось чудом избежать кроющихся в нем опасностей, но мог ли он надеяться, что ему повезет и на этот раз? Кроме того сейчас с ним была Надара. И если раньше страдания и смерть угрожали только ему, то теперь они угрожали и Надаре и при одной мысли об этом сердце у Уолдо обливалось кровью.
Ветер еще больше усилился. Огромные волны с кипением накатывали одна за другой, хрупкое суденышко, казалось, было отдано на волю ветра и океана. Оно как пробка скользило по волнам, неуклюжий парус смело ловил ветер, помогая лодке быстро продвигаться вперед.
И едва покинутый ими берег навсегда скрылся из виду, как далеко впереди показались очертания другого берега. Тандар не верил своим глазам. Он потер их и снова вгляделся в даль. Затем спросил Надару.
— Что это там впереди?
Девушка приподнялась и вскрикнула от радости.
— Земля!
Это действительно была земля. Ветер с невероятной скоростью нес их к северной оконечности большого острова. Грозные буруны разбивались о скалистые берега. Если лодку выбросит туда, они погибнут. Но может быть удастся избежать этого? Когда они находились уже совсем близко от острова, Тандар понял — их пронесет мимо скал. Сумеет ли он сбавить скорость и направить лодку в защищенную от ветра бухту? Ему было ясно, что если он обрубит парус и начнет грести веслом против ветра, чтобы попасть в эту бухту, лодка перевернется.
Но другого выхода не было. Он дал Надаре нож и велел перерезать веревки из сыромятной кожи, поддерживающие парус, как только он даст знак. Крепко сжав в руке весло, Тандар смотрел как лодку проносит мимо скал.
У оконечности острова длинная полоска земли уходила далеко в океан и мимо этой полоски несло их суденышко. Повернуть его, отплыть на какое-то расстояние и попытаться оттуда обогнуть остров, чтобы зайти в бухту с подветренной стороны, будет не под силу.
Но когда Тандар бросил взгляд на расстилающийся впереди безбрежный океан, в голове у него родился другой план — надо проплыть мимо острова, а затем развернуться и попытаться зайти в бухту против ветра, не удаляясь таким образом слишком далеко от берега.
В этом плане был лишь один недостаток — сможет ли Тандар грести против такого сильного ветра. Попытаться во всяком случае стоило. Он сделал знак Надаре перерезать парус, и в тот момент, когда лодка находилась на гребне волны, начал грести. Когда шкура пантеры упала к подножью мачты, лодка, несмотря на отчаянные усилия Тандара, перестала слушаться.
Надара и Тандар были настолько поглощены борьбой со стихией, борьбой не на жизнь, а на смерть, что не заметили позади себя вышедшего из бухты длинного низко сидящего судна.
На какой-то миг лодка встала бортом к ветру. Тандар изо всех сил пытался развернуть ее, над ними вздымались огромные волны, готовые обрушить на них тонны воды. Лодка поднялась на самый гребень и тут огромная водная масса накрыла их.
Когда Тандар выбрался на поверхность, первая мысль его была о Надаре. Он огляделся и увидел поблизости от себя голову Надары. Их взгляды встретились, и она улыбнулась ему.
— Вот и хорошо! — крикнула она. — Теперь мы доберемся, — и повернувшись, она поплыла к берегу.
Тандар плыл следом за ней. Он знал, что Надара чувствует себя в воде как рыба, но боялся, что ветер и прибой помешают им доплыть до берега. Волна подняла их высоко в воздух и с ее гребня оба одновременно увидели неподалеку от себя длинное судно и устрашающего вида команду.
Надара, которая боялась всех мужчин, кроме Тандара, сумела бы спастись от них, но Тандар, бросив взгляд на этих людей, решил, что по счастливой случайности встретил уже знакомых пиратов во главе с Чао Мингом.
— Это друзья, — крикнул он Надаре. Когда судно приблизилось к ним и подняло на борт, Тандар, вглядевшись в лица своих спасителей, понял, что видит их впервые.
Все они были очень похожи на пеструю компанию Чао Минга и Тандару незачем было спрашивать, чем они занимаются, об этом ясно говорили их лица — разбой и убийства. Они закидали вопросами Надару и Тандара на диалектах, понять которые было невозможно, и только после того, как судно бросило якорь в небольшой бухте и все отправились на берег, Тандар попытался объясниться с ними по английски. Несколько человек из команды кое-как поняли его, и Тандар пообещал хорошо заплатить, если они доставят его и Надару в какой-нибудь порт.
Вожак пиратов — негр — рассмеялся, не веря, что этот полуголый человек в состоянии заплатить за свою свободу. При этом он бросал такие алчные взгляды на Надару, что Тандару стало ясно — пират предпочитает ему не верить.
Похоже, команда собиралась высадиться в другой части западного побережья острова, где находилась большая часть их разбойничьей шайки. А сюда они зашли за своими тремя товарищами, которых оставили здесь охотиться на то время, пока сами, увидев каноэ, не пустились за ним с целью захватить в плен тех, кто в нем находился. Теперь они ждали охотников, чтобы всем вместе возвратиться туда, где расположился их лагерь.
Негр стоял за то, чтобы не мешкая прикончить Тандара, ведь их лодка и без того перегружена, но остальные уговорили его не делать этого, напомнив, что их главарь может прийти в бешенство, так как убив пленника, они лишатся возможного выкупа.
Когда охотники вернулись, все сели в лодку. Она вышла из бухты и взяла курс на юг вдоль западного побережья острова. Уже стемнело, когда лодка повернула к берегу, парус был спущен и в ход пошли длинные весла.
Между двух небольших, заходящих один за другой, мысов они прошли в закрытую бухту. И тут Тандар, вскрикнув от радости и удивления, вскочил на ноги — на расстоянии не более ста ярдов, на водной глади, тихо покачивалась «Присцилла».
Пираты в недоумении уставились на своего пленника. Негр поднялся и сжал кулаки, словно собирался кинуться на Тандара.
— Эй, вы там, на «Присцилле»! — крикнул Уолдо Эмерсон. — На помощь!
Негр усмехнулся. Ответа с белой яхты не последовало. Пираты рассказали Тандару, что несколько недель тому назад они захватили судно и что команду держат в плену на суше, ожидая возвращения своего главаря, который по непонятной причине уже долгое время отсутствовал. Негр, узнав от Уолдо Эмерсона, что яхта принадлежит его отцу, обрадовался, что не убил своего пленника и теперь они получат хороший выкуп.
Когда они высадились на берег, было уже темно. Тандара и Надару отвели в убогие хижины, которые стояли прямо на песке. Долгое время юноша не мог заснуть, он думал о том, какая судьба постигла его родителей. Надара рассказала ему, что оба находились на борту «Присциллы». Но умолчала о том, как отнеслась к ней миссис Смит-Джонс, и тем не менее Уолдо догадался об этом, к тому же он заметил, что при виде «Присциллы», девушка не выразила никакой радости.
Вскоре он задремал, но был разбужен каким-то шорохом и в этом шорохе было что-то зловещее. Бесшумно встав, Тандар подошел к двери. Пираты не охраняли своих пленников, так как убежать с острова было все равно невозможно.
Тандар выглянул наружу и ярость охватила его, когда он увидел большую темную фигуру, крадущуюся к хижине Надары. Тандар последовал за этим человеком и дойдя до хижины Надары остановился у входа и прислушался. Раздался крик ужаса и какой-то шум. В ту же секунду Тандар ворвался в темное помещение и наткнулся на человека. Рука Тандара потянулась к его горлу. Все происходило в полном молчании. Человек бросился на него с ножом, но Тандар ожидал этого. Ему удалось отразить первый удар и сжать кисть руки, державшей нож. В полной тьме хижины завязалась борьба. Один из них старался освободить руку, сжимавшую нож, другой — вцепиться в горло противника, не выпустив при этом его руки. В тишине ночи слышалось лишь тяжелое дыхание да шарканье ног. Надара ничем не могла помочь Тандару — она знала, что это он пришел ей на помощь, хотя и не могла его разглядеть.
В конце концов нечеловеческим усилием пирату удалось вырваться. На какой-то момент все стихло. Ни один из трех не мог видеть другого. Тандар вытащил спрятанный под шкурой пантеры пистолет, который дал ему Чао Минг, но не решался выстрелить, боясь попасть в Надару и заговорить с ней тоже не мог, ведь этим бы он выдал себя.
В течение нескольких минут, показавшихся часами, они стояли в полном молчании, стараясь не дышать. А затем Тандар уловил какой-то шорох в противоположном углу комнаты. Кто мог там находиться — его противник или Надара? Он поднял свой пистолет на уровень груди и осторожно двинулся к стене, но тут тьму прорезала яркая вспышка и раздался оглушительный треск — это выстрелил враг, и на мгновение Тандар увидел в двух шагах от себя огромного негра, а слева от него Надару.
Негр не знал, что Тандар вооружен и поэтому ему и в голову не пришло, что своим выстрелом он обнаружил себя и теперь ему самому грозит смерть. И тут же раздался ответный выстрел. Отскочив в сторону Тандар снова бросился на своего противника, ожидая встретить яростное сопротивление, но вместо этого споткнулся о бездыханное тело.
От выстрелов весь лагерь пришел в движение. Послышались топот ног и взволнованные голоса. Воспользовавшись замешательством пиратов, Тандар схватил Надару за руку и они выбежали из хижины. Они бежали до тех пор, пока не миновали лагерь, а потом свернули к воде. Тандар намеревался взять лодку и подплыть к «Присцилле».
Из лагеря доносился шум — пираты обыскивали хижины, пытаясь выяснить, откуда шли выстрелы — лучшей возможности к бегству было не найти. На берегу стояла одна из лодок с «Присциллы». Тандар с Надарой столкнули ее в воду и минуту спустя уже гребли к яхте.
Уолдо Эмерсон был счастлив, поднимаясь вместе с Надарой на борт «Присциллы». Но ему недолго пришлось радоваться, потому что едва они ступили на палубу, как их окружило человек шесть пиратов, охранявших яхту. Увидев беглецов, отплывающих с острова, пираты устроили им здесь засаду.
Всю ночь их продержали на «Присцилле», а утром отвезли на берег. Там, у одной из хижин, столпились остальные пираты, а внутри находились пассажиры и команда «Присциллы». Тандара и Надару втолкнули туда же, осыпая проклятиями и ругательствами.
В хижине сгрудились несчастные пленники — команда, капитан Берлингейм и мистер и миссис Смит-Джонс. Увидев родителей, Тандар кинулся к ним.
Испуганно вскрикнув, миссис Смит-Джонс спряталась за спины мужа и капитана. Уолдо остановился. Отец и капитан с угрозой смотрели на него. Он взглянул в глаза отцу.
— Разве ты не узнаешь меня, отец?
Джон Алден Смит-Джонс не верил своим глазам.
— Уолдо Эмерсон, — воскликнул он. — Не может быть!
Миссис Смит-Джонс сделала шаг вперед.
— Уолдо Эмерсон, — повторила она. — Не может быть!
— Но это я, мама, — произнес юноша.
— Что за ужасное одеяние! — воскликнула миссис Смит-Джонс, обнимая сына. Затем они перевели взгляд на Надару, которая молча стояла в дверях.
— Вы? — она судорожно глотнула воздух. — Вы живы?
Уолдо Эмерсон стал торопливо рассказывать матери о том, что произошло с Надарой После того, как Старк напал на нее на палубе «Присциллы». Миссис Смит-Джонс подошла к девушке и обняла ее за плечи.
— Я многое передумала с тех пор, как видела вас в последний раз, — сказала она, — и в результате этого собираюсь сделать сейчас то, чего никогда раньше не делала, а именно — просить вашего прощения. Я вела себя с вами недостойно. Я не спрашиваю своего сына, любит ли он вас, вы уже сказали, что любите его, а его глаза говорят мне больше слов. Долгими ночами я лежала и думала — пусть лучше Уолдо погибнет, чем вернется в Бостон и найдет вас там, — но это было до того, как вы упали за борт. У вас нет семьи и я не знаю, кто вы по происхождению, а для меня это главное, но позже, представив, что вас обоих нет в живых, я поняла, что вы обладаете качествами гораздо более ценными, чем происхождение и воспитание. Мне трудно выразить это словами, но я не могу осуждать своего сына за то, что он любит вас. Я только прошу вас сменить ваше дикое облачение на что-то более приличное.
— Мама, — воскликнул Уолдо Эмерсон, обнимая ее. — Я знал, что ты тоже полюбишь ее, когда узнаешь.
Тут дверь отворилась и вошел один из пиратов.

Предыдущая страница 16 Следующая страница


17 Эдгар Берроуз

— Пошли, — скомандовал он.
Все вышли. И тут они узнали, что пираты собираются убить их и, ограбив «Присциллу», потопить ее, так как заметили с берега военный корабль. В страхе они решили больше не ждать своего главаря и, забыв о выкупе, уничтожить все улики своих пиратских набегов.
Пленники в ужасе переглянулись. Со всех сторон их окружали пираты и надежды на спасение не было. Их отведут в глубь острова, в джунгли, и перережут там горло, оставив тела на растерзание стервятникам. Похоже, пираты получали большое удовольствие, рассказывая своим жертвам о том, что их ожидает.
Пленников связали и все двинулись в путь. Когда потерявшие всякую надежду пленники и банда головорезов скрылись в джунглях, в бухте появилась грубо сколоченная лодка. Заметив «Присциллу», люди в лодке собирались было повернуть назад, но убедившись, что на яхте нет никаких признаков жизни, приблизились к ней и поднялись на палубу. В каютах они обнаружили двух спящих малайцев и принялись хохотать и жестикулировать.
Охранники вскочили и схватились за пистолеты, но увидев тех, кто разбудил их, тоже стали хохотать, а затем обратились к высоченному, — устрашающего вида, человеку, которого они называли хозяин. Именно его-то пираты и ждали, и его долгое отсутствие заставило их принять решение казнить пленников с «Присциллы».
Узнав о том, что произойдет в джунглях, главарь пришел в ярость. Мысленно он уже видел богатый выкуп, уплывающий у него из рук. Скомандовав остальным следовать за ним, он прыгнул в лодку и они стали быстро грести к берегу. Не дожидаясь, когда лодку вытащат на берег, главарь устремился в джунгли, следом за ним бежали его люди.
Далеко впереди с трудом брели измученные и охваченные страхом пленники, подгоняемые палками и ножами. В конце концов пираты остановились в густых зарослях.
— Здесь, — сказал один из них, другой же считал, что надо отойти подальше в лес. Какое-то время они спорили, а затем первый, держа нож наготове, двинулся к Тандару.
Неожиданно раздавшийся треск веток и громкие негодующие возгласы заставили пирата обернуться. Пленники тоже взглянули в ту сторону. То, что они увидели, не обрадовало их — еще один пират устрашающего вида, а за ним полдюжины других, не менее жутких головорезов.

Главарь кинулся на палачей, расшвыривая их в разные стороны. Те, кто еще недавно измывались над несчастными жертвами, выглядели теперь жалкими и перепуганными.

Главарь остановился перед пиратом, в руке у которого был нож. Лицо главаря стало мертвенно-бледным и исказилось от ярости. Он хотел что-то сказать, но тут его взгляд упал на Тандара, стоявшего в ожидании своей участи. Глаза главаря широко раскрылись от удивления, затем он повернулся к палачу и мощным ударом уложил его.
Это, похоже, развязало ему язык и он обрушил на свою банду поток такой брани, какой пленникам никогда раньше слышать не доводилось. Как они посмели без его ведома принять решение расправиться с пленниками, особенно это касалось пирата, который все еще не решался подняться с земли.
— И ты собирался убить Тандара! — вопил он, — Тандара, который спас мне жизнь!
И он стал пинать ногами распростертого на земле человека, так что Тандару пришлось вступиться за него.
С появлением Чао Минга все испытания, выпавшие на долю команды «Присциллы», закончились. Узнав, что владелец яхты отец Тандара, Чао Минг приказал своим людям починить ее и вернуть все награбленное их законным владельцам.
По приказу своего главаря пираты наполнили водой бочонки и отнесли их, а также продовольствие на «Присциллу», чтобы экипаж, ни в чем не нуждаясь, мог доплыть до Гонолулу, порта, который они выбрали, чтобы сделать там первую остановку.
Когда все приготовления были закончены, дюжина пиратских лодок вышла в океан сопровождать белую яхту, взявшую курс на север, и даже устроили ей прощальный салют.
Стоя на палубе «Присциллы» юноша в белом фланелевом костюме с коротко стриженными светлыми волосами и стройная темноволосая девушка в простой английской блузке и парусиновой юбке наблюдали за тем, как удалялась эта крошечная флотилия, превратившись вскоре в едва различимые точки, а затем скрылась за южным горизонтом.
Оба невольно вздохнули, повернулись и посмотрели в глаза друг другу.
— Мы оставляем жестокий мир, который был добр к нам, — сказал Уолдо, — потому что несмотря на все его жестокости, он подарил нам встречу, а когда мы потеряли друг друга, снова соединил нас.
— Будет ли цивилизация добрее к нам? — спросила девушка.
Тандар покачал головой.
— Не знаю, — ответил он.

13. ВОЗВРАЩЕНИЕ ДОМОЙ

В Гонолулу Уолдо Эмерсон Смит-Джонс и Надара обвенчались. Перед церемонией им предстояло решить, какое имя будет значиться у Надары в брачном договоре.
Педантичная миссис Смит-Джонс полагала, что если написать просто «Надара», это будет слишком коротко и малоговоряще, но Уолдо Эмерсон и Надара считали, что этого будет достаточно. Таким образом решено было вписать только одно имя «Надара».
Перед тем, как на борту «Присциллы» было совершено бракосочетание, мистер и миссис Смит-Джонс, капитан Сесил Берлингейм, несколько приглашенных гостей из числа их друзей в Гонолулу, а также экипаж «Присциллы» преподнесли невесте подарки.
Капитан Берлингейм, вручая свой подарок, сказал несколько слов.
— Для тебя, Надара, эти украшения будут иметь гораздо большее значение и ценность, чем для кого бы то ни было другого, потому что они с твоего забытого острова. Там они пролежали двадцать лет, пока, случайно, я не нашел их неподалеку от берега. Ты никогда не встречала ту несчастную женщину, которой принадлежали эти драгоценности, возможно, и она никогда не была на том диком побережье, и как они попали туда навсегда останется тайной. Но есть две вещи, которые объединяют вас — она была леди и тоже была очень красива.
И он протянул Надаре на ладони маленький потрепанный мешочек из шкурок грызунов, перевязанный кусочками сухожилий. При виде его девушка и Уолдо Эмерсон вскрикнули от удивления.
Надара взяла мешочек и высыпала на ладонь его содержимое.
Уолдо сделал шаг вперед.
— Ты знаешь, кому принадлежали драгоценности? — спросил он Берлингейма.
— Эжени Мари Селесте де ла Валуа, графине Креси, — ответил капитан.
— Они принадлежали матери Надары, — сказал Уолдо. — Ее приемные родители присутствовали при рождении Надары, и когда бедная женщина умерла, взяли эти драгоценности. Эту женщину прибило к берегу в лодке, в ней находился и мертвый мужчина. Надара родилась той же ночью.
Таким образом, когда священник совершал обряд венчания, он дописал в брачном договоре: Надара де ла Валуа.
И теперь они живут в Бостоне, в прекрасном доме, который вы конечно же видели, если совершали автобусную экскурсию по городу, потому что этот дом всегда показывают приезжим — он славится красотой своей архитектуры и аристократическим именем его владельца, которое, как оказывается, вовсе не Смит-Джонс.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Берроуз - Биография

Эдгар Берроуз

На основную страницу

Биография

Эдгар Берроуз, создатель знаменитого Тарзана, родился в Чикаго. Молодость провел на американском Дальнем Западе - был ковбоем и золотоискателем. Желая обеспечить себя более или менее постоянным заработком, пытался поступить на военную службу в кавалерию, но не прошел из-за близорукости.
В 25 лет Берроуз женился. Работал он в то время клерком в конторе, получая жалованье 15 долларов в неделю. Его обязанностью на работе было просматривать объявления на страницах дешевых журналов, печатавших приключенческие рассказы, которые он тоже не упускал случая прочитать. Берроуз пробует написать что-нибудь подобное, и в 1912 году под псевдонимом Норман Бин публикует рассказ "В свете марсианских лун". Рассказ получил признание читающей публики, что побудило Берроуза написать к нему продолжение - "Боги Марса".
Отныне писательство стало основной работой Берроуза. Обладая огромной работоспособностью, каждый год он выпускал по одной-две книги. Этому способствовало еще одно качество: умение работать параллельно над несколькими произведениями. Так, создавая "марсианскую" серию, Берроуз еще в 1911 году начал работу над "Тарзаном". Повесть "Тарзан из племени обезьян" вышла в 1912 году вслед за первой "марсианской" повестью, получившей впоследствии наименование "Принцесса Марса".
Успех "марсианских" повестей сделал Берроуза признанным мастером "научной фантазии" и побудил его расширить географию приключений своих героев - он посылает их на другие планеты и даже в глубь Земли.
Берроуз был прирожденным рассказчиком. В его произведениях события описываются динамично и гладко, целиком захватывая внимание читателя и околдовывая его. Повествование обращено больше к чувствам читателя, чем к его разуму. Когда же там встречается какая-либо мысль назидательного характера, автор доносит ее до сознания читателя ненавязчиво, без дидактической назойливости, искусно вплетая ее в план повествования.
Берроуз стал бы известным писателем, если бы даже не написал больше ничего, кроме "марсианских" повестей. Но создание образа Тарзана подняло его славу на недосягаемую высоту, и сделало его всемирно известным автором приключенческих романов.
"Тарзан" - приключенческий роман, переносящий читателя в экзотическую Африку конца 19 века. В нем сложная интрига, несколько сюжетных линий, которые определяет центральная фигура романа, его главный герой - Тарзан. Этот белый мальчик случайно попадает в стаю огромных обезьян-антропоидов. И, хотя его оберегает приемная мать Кала, Тарзану с детских лет приходится вести борьбу за существование.
Романы о Тарзане пользовались большим спросом у читателей приключенческой литературы. Всего о Тарзане было написано более двадцати книг, последняя из которых "Тарзан и безумец" была опубликована в 1964 году, через четырнадцать лет после смерти писателя.
Берроуз умело воспользовался необычайной популярностью своих книг, проявив незаурядные деловые качества. После публикации в 1931 году очередной книги "Тарзан непобедимый" Берроуз создал свое собственное издательство в городке Тарзана в Калифорнии, названном так по имени самого известного героя его книг.
Во время Второй мировой войны, когда Берроузу было уже за шестьдесят, он служил в армии военным корреспондентом. Напряжение военных лет сильно подорвало его здоровье. Он перенес несколько инфарктов. Болезни преследуют его...

Берроуз написал 91 книгу, множество рассказов и статей. Различные произведения этого плодовитого писателя уносят читателя или на американский Дальний Запад, или в первобытные джунгли Африки, или делают свидетелем романтических приключений на Луне, на других планетах и даже за самой дальней звездой. Его воображение поистине не имело границ.
Его книги переведены на многие языки мира, включая систему Брайля для слепых. Количество его книг, изданных во всем мире, исчисляется сотнями миллионов. Если к этому добавить созданные по мотивам его произведений газетные и журнальные комиксы, радиопостановки, кино- и телефильмы, то можно сказать, что это имя известно буквально миллиардам людей.


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • 1. ПОТЕРПЕВШИЙ КОРАБЛЕКРУШЕНИЕ (Страница 1)
    • 2. ДИКАРИ (Страница 1)
    • 3. МАЛЕНЬКИЙ ЭДЕМ (Страница 2)
    • 4. НА ПОРОГЕ СМЕРТИ (Страница 3)
    • 5. ПРОБУЖДЕНИЕ (Страница 3)
    • 6. ВЫБОР (Страница 4)
    • 7. ТАНДАР В ПОИСКАХ (Страница 5)
    • 8. НАДАРА ПОЯВЛЯЕТСЯ ВНОВЬ (Страница 5)
    • 9. ПОИСКИ (Страница 6)
    • 10. КОНЕЦ СЛЕДА (Страница 7)
    • 11. ТРОФЕЙ (Страница 7)
  • ЧАСТЬ ВТОРАЯ (Страница 9)
    • 1. КОРОЛЬ «БОЛЬШОЙ КУЛАК» (Страница 9)
    • 2. КОРОЛЬ ТАНДАР (Страница 9)
    • 3. ГРОЗНЫЙ НАГОЛА (Страница 10)
    • 4. СРАЖЕНИЕ (Страница 11)
    • 5. ПОХИЩЕНИЕ НАДАРЫ (Страница 11)
    • 6. ПОИСКИ (Страница 12)
    • 7. ПЕРВЫЙ ПОМОЩНИК СТАРК (Страница 13)
    • 8. ДИКАРИ (Страница 14)
    • 9. СТРОИТЕЛЬСТВО ЛОДКИ (Страница 14)
    • 10. ОХОТНИКИ ЗА ЧЕРЕПАМИ (Страница 15)
    • 11. СПАСЕНИЕ (Страница 15)
    • 12. ПИРАТЫ (Страница 16)
    • 13. ВОЗВРАЩЕНИЕ ДОМОЙ (Страница 17)


Эдгар Берроуз

Пещерная девушка

 Читать книгу

Аннотация

Герои "Пещерной девушки" - юные американские аристократы, попадающие в разное время волею судеб на крохотный, населенный дикарями островок и там нашедшие друг друга...

Создание книги: Natalie (antinerd@inbox.ru)
Программа: ChmBookCreator
Файл взят с http://www.artefact.lib.ru
Над дизайном работали: Spider, Elfin, Angel