Эдгар Берроуз - Мечи Марса

Описание Книги

    ПРОЛОГ

Луна поднялась над краем каньона вблизи истока Малого Колорадо. В ее мягком свете купались ряды ив на берегу небольшого горного ручья и смоковницы, под которыми стояла крошечная хижина, где я жил уже несколько недель в Белых горах Аризоны.
Я стоял на пороге хижины, наслаждаясь мягкой красотой аризонской ночи. Все вокруг было мирным и безмятежным, и мне казалось невозможным, что всего несколько лет тому назад яростный и ужасный Джеронимо стоял на этом же месте у этой хижины или что поколением раньше этот казавшийся пустынным район населяла более не существующая раса.
В разрушенных городах я искал секрет ее происхождения. Как бы я хотел, чтобы эти остывающие утесы из лавы могли заговорить и рассказать мне все, чему они были свидетелями с тех пор, как вынырнули из моря расплавленной лавы и превратились в холодные молчаливые конусы, усеивающие всю равнину вокруг каньона.
Мои мысли вернулись к Джеронимо и его яростным воинам-апачам. Затем я вспомнил о капитане Джоне Картере из Виргинии, чье мертвое тело уже свыше десяти лет лежит в какой-то забытой пещере к югу отсюда; в пещере, где он пытался найти убежище от преследовавших его индейцев.
Мои глаза, следуя за мыслями, обшаривали небо, пока не остановились на красном глазе Марса, сиявшем на черно-синем небосводе. Марс долго занимал мои мысли, даже тогда, когда я вернулся в хижину готовиться к ночному сну под шелест смоковницы, чье мягкое и успокаивающее шуршание смешивалось с журчанием воды Малого Колорадо.
Мне не хотелось спать. Раздевшись, я придвинул к изголовью постели керосиновую лампу и решил насладиться гангстерским романом с убийством и похищениями.
Моя хижина состояла из двух комнат. Из них меньшая, задняя, - это моя спальня. Большая, передняя, служит для всех остальных целей; это и столовая, и кухня, и гостиная. Со своей постели я не мог видеть, что в ней происходит.
Тонкая перегородка отделяла спальню от гостиной. Она была сделана из грубо отесанных досок, между которыми были оставлены большие щели. Вдобавок дверь, объединявшая обе эти комнаты, редко закрывалась, так что я хотя и не видел передней комнаты, но слышал все, что происходило в ней.
Не знаю, более ли я восприимчив к внушению, чем средний человек, но следует признать, что убийства, чудеса и гангстерские романы кажутся мне белее яркими, когда я читаю их ночью и в одиночестве.
Я как раз дочитал до того места в романе, где убийца подкрался к своей жертве, когда услышал, что входная дверь в мою хижину открылась и снова закрылась.
Я сел и сунул руку под подушку, где лежал кольт сорок пятого калибра. Керосиновая лампа слабо освещала мою постель, немного более яркий свет падал на изголовье. Передняя комната была во тьме, насколько я мог видеть, наклонившись с кровати и заглядывая в дверь.
- Кто там? - спросил я.
Я снял предохранитель и опустил ноги на пол, потом, не дожидаясь ответа, задул лампу.
Низкий смех послышался из соседней комнаты.
- Отличная штука - ваша стена со щелями, - сказал глубокий голос, - иначе бы я нарвался на неприятности. До того, как вы задули лампу, я успел разглядеть внушительный пистолет.
Голос был мне знаком, но я не мог вспомнить, кому он принадлежит.
- Кто вы? - спросил я.
- Зажгите лампу и я войду. - ответил мне мой ночной посетитель. - Если вы боитесь, держите дверь под прицелом, но, пожалуйста, не нажимайте курок, пока не узнаете меня.
- Черт возьми! - воскликнул я, пытаясь зажечь лампу.
- Стекло еще горячее? - спросил голос из внешней комнаты.
- Очень, - ответил я, ухитрившись, наконец, зажечь фитиль и надеть стекло. - Входите.
Я остался сидеть на краю постели, но держал дверь под прицелом своего пистолета.
Снова послышалось звяканье металла, а затем в круг света от моей лампе вступил мужчина и остановился у входа. Это был высокий человек в возрасте между тридцатью и тридцатью пятью годами, с серыми глазами и черными волосами. Он был обнажен, если не считать кожаных ремней, поддерживающих оружие неземного образца - короткий и длинный мечи, кинжал и пистолет. Но глаза мои не нуждались в разглядывании деталей, я узнал его. Отбросив в сторону пистолет, я вскочил на ноги.
- Джон Картер! - воскликнул я.
- И никто иной, - ответил он со своей незабываемой улыбкой. Мы пожали друг другу руки.
- Вы не очень изменились, - сказал он.
- А вы совсем не изменились, - ответил я.
Он вздохнул и снова улыбнулся.
- Один бог знает, сколько мне лет. Я не могу вспомнить детство. Не могу припомнить, чтобы я выглядел иначе, чем выгляжу сейчас. Но идемте, - добавил он. - Вы не должны стоять босиком. Забирайтесь обратно в постель. Аризонские ночи не очень теплы.
Он подвинул стул и сел.
- Что вы читаете? - спросил он, поднял журнал, упавший на пол, и стал просматривать рисунки.
- Похоже на рассказ о преступниках.
- Небольшой роман для чтения в постели об убийствах и похищениях, - объяснил я.
Он удивился.
- Разве их не хватает у вас в жизни?
- Это проявление нормального интереса к ужасам, - сказал я. - Может быть, это и глупо, но я люблю такие рассказы. Однако сейчас я утратил к ним интерес. Я хочу услышать о Дее Торис и Карторисе и о том, что привело вас сюда. Вы уже много лет не были здесь. Я оставил всякую надежду увидеть вас снова.
Он покачал головой, как мне показалось, немного печально.
- Это долгая история любви и верности, ненависти и преступления, скрещенных мечей, необычных мест и необычных людей в чуждом мире. Она может довести слабого человека до безумия. Ведь это ужасно - знать, что твоя любимая похищена, и не представлять, где она и что с ней!
Я не спрашивал, кого он имел в виду.
Это могла быть только незабываемая Дея Торис, принцесса Гелиума и супруга Джона Картера, Владыки Марса, женщина, за чью бессмертную красоту много лет миллионы мечей проливали горячую кровь на умирающей планете.
Долгое время Джон Картер сидел в молчании, глядя в пол. Я знал, что его мысли далеко, в сорока трех миллионах миль, и не осмеливался прерывать их.
Наконец он заговорил:
- Человеческая натура везде одинакова, - сказал он и поднял журнал, лежавший на постели. - Мы думаем, что хотим забыть трагедии жизни, но не забываем. И если они проходят и оставляют нас, мы снова вызываем их в воображении. Как вы находите удовольствие в чтении романов о преследованиях, так и я нахожу бурную радость в мыслях о них. Но мои воспоминания об этой трагедии не сплошь печальны. Это захватывающее приключение, в нем есть благородная борьба, а в конце было... Но, возможно, вы хотите послушать подробности?
Я сказал, что хочу, и он рассказал мне эту историю, а я передаю ее его собственными словами, насколько я смог их запомнить.

    I

РАПАС УЛЬСИО

В тысяче миль к востоку от двойного города Гелиума, примерно на тридцатом градусе восточной долготы и сто семьдесят втором градусе южной широты лежит Зоданга.
Она была рассадником мятежей до тех пор, пока я не привел яростные зеленые орды тарков на этот город и, захватив его, не присоединил к империи Гелиума.
За ее стенами жило множество зоданганцев, не желавших подчиняться Гелиуму. Здесь также собирались недовольные империей, которой правил Тардос Морс, джэддак Гелиума. В Зодангу переселились немногие личные и политические враги дона Тардос Морса и его зятя, Джона Картера, принца Гелиума.
Я посещал этот город так редко, как только возможно, поскольку не любил ни город, ни его жителей, но мои обязанности время от времени приводили меня сюда, главным образом потому, что здесь была штаб-квартира одной из наиболее мощных Гильдий Убийц Марса.
Моя родина известна своими гангстерами, убийцами и похитителями, но по сравнению с высокоэффективной организацией, которая процветает на Марсе, они представляют собой слабую угрозу. Здесь убийство - профессия, похищение - искусство. И каждый вид преступления имеет свою гильдию, свои законы, обычаи, свой кодекс этики. И их разветвления так распространены на Марсе, что кажутся неотъемлемой частью социальной и политической жизни планеты.
Годами пытался я искоренить эту пагубную систему, но занятие это оказалось неблагодарным и безнадежным. Имея древние традиции и обычаи, эти Гильдии занимали в обществе значительное место, овеянное к тому же ореолом романтики.
К похитителям здесь относились по-другому, а вот среди наиболее известных убийц были люди, которые для народа были тем же, чем ваши звезды бейсбола. Более того, в войне, которую я вел против них, я был одинок, так как даже те красные люди Марса, которые разделяли мои чувства, знали, что принять мою сторону в этой борьбе значило пойти на верное самоубийство. Хотя, я думаю, в конечном итоге и это не остановило бы их, если бы была хоть какая-то надежда на успех.
То, что я так долго избегал кинжала какого-нибудь убийцы, казалось им чудом, но это в большей степени объяснялось моей способностью позаботиться о себе. Дея Торис и Карторис, мой сын, часто советовали мне отказаться от борьбы, но я не привык никогда и ни от кого терпеть поражения, к тому же мою кровь всегда горячила возможность хорошей схватки.
Определенные виды убийства на Марсе караются смертью, и большинство убийств, совершенных членами Гильдии, попадали в этот список. Это было единственное оружие, которое я мог использовать против убийц, и то не всегда успешно: трудно было доказать их вину - свидетели боялись мести
Но постепенно я нашел другое средство борьбы с ними. Это была секретная организация суперубийц. Другими словами, я боролся с дьяволом его же оружием.
Когда становилось известно об очередном убийстве, моя организация брала на себя роль детектива и находила убийцу. Затем она выступала в роли судьи, а часто - и палача. Все ее действия совершались в секрете, но над сердцем каждой жертвы острым концом кинжала был вырезан знак "X". Вскоре все (и сами убийцы) поняли, что этот знак - знак справедливого и быстрого возмездия. Стало известно, что во многих больших городах Гелиума значительно сократилось количество убийств. Тем не менее мы были так же далеки от цели, как и вначале.
Хуже всего обстояли наши дела в Зоданге, и убийцы этого города открыто похвалялись, что слишком хитры для меня: они все же догадались, что существует организация, возглавляемая мною и что означает "X" на груди их мертвых товарищей.
Надеюсь, я не наскучил вам изложением этих сухих фактов, но они кажутся мне необходимыми как вступление к рассказу о приключениях, выпавших на мою долю. Попытка помешать зловещим силам, вторгшимся в мою жизнь, привела меня в странный и загадочный мир.
В своей борьбе против убийц Барсума я никогда не мог найти достаточно агентов для Зоданги. Те, которые находились там, работали вполсилы, поэтому у врагов были причины говорить о наших неудачах. Сказать, что такое положение раздражало меня, значит ничего не сказать, поэтому я решил лично отправиться в Зодангу не просто на разведку, но и чтобы преподнести убийцам урок, который отучил бы их смеяться.
Я решил отправиться тайно, потому что знал: если отправлюсь как Джон Картер, Владыка Барсума, то не узнаю ничего. Замаскироваться было несложно. Только белая кожа и черные волосы отличают меня от людей Марса, где лишь рыжеволосые жители Лотара и совершенно лысые жрецы имеют такой же, как у меня, цвет кожи. Хотя я абсолютно доверял своим приверженцам, все же шпион мог проникнуть и в мою тщательно законспирированную организацию. По этой причине я держал планы и приготовления в тайне от своей свиты.
В ангаре на крыше моего дворца есть флайеры различных конструкций, а я выбрал одноместное разведочное судно, с которого предварительно убрал свой герб. Найдя предлог отослать охранника ангара, однажды вечером я пронес на борт флайера те принадлежности, нужных для маскировки. Кроме красного пигмента для кожи и краски для корпуса флайера, я принес полный набор зоданганских ремней, украшений и оружия.
Вечер я провел наедине с Деей Торис и около 26 ксатов 8 зод, или в полночь по земному времени, я надел простые одежды без гербов и приготовился отправиться в свое путешествие.
- Я не хочу, чтобы ты уходил, мой принц. У меня предчувствие, что мы оба пожалеем об этом.
- Убийцы должны получить урок, - ответил я, - иначе жизнь на Барсуме не будет безопасной. Они бросили мне вызов, я не могу проигнорировать его.
- Ты прав, - ответила она. - Ты добился уважения и высокого положения своим мечом и мечом же ты накажешь убийц, но я бы все же хотела, чтобы ты остался.
Я обнял ее, поцеловал и просил не беспокоиться, пообещав отсутствовать недолго, потом отправился в ангар на крыше. Взлетев, я взял курс на запад, и вскоре уже рассекал разреженный воздух планеты под мириадами ярких звезд и двумя великолепными спутниками красной планеты.
Луны Марса всегда чем-то притягивали меня, а этой ночью я особенно завороженно глядел на излучаемый ими свет. Турия, ближняя луна, известная на Земле как Фобос, больше по размерам, она находится от Барсума на расстоянии в пять тысяч восемьсот миль и представляет собой великолепнейшее зрелище. Хлорус, более дальний спутник, известный под именем Деймос, лишь немногим меньше Турии по диаметру. Но он кажется гораздо меньшим, так как удален от планеты на четырнадцать тысяч пятьсот миль. Много веков существовала марсианская легенда о черной расе так называемых перворожденных якобы живущих на Турии, ближней луне. Но к этому времени я сумел доказать всем, что черная раса живет в долине Дор, вблизи южного полюса планеты.
Турия, повисшая надо мной, представляла собой замечательное зрелище, еще более удивительное оттого, что ее движение с запада на восток было заметным. Из-за своей близости к Барсуму и большой скорости обращения она за время одного оборота планеты совершает три. Но, глядя на нее в сонном очаровании, я не предполагал, какую роль сыграет она в ужасающих приключениях и великой трагедии, ожидавшей меня.
Удалившись на достаточное расстояние от городов-близнецов, я выключил огни и повернул на юг, затем, постепенно направляясь к востоку, взял курс на Зодангу. Установив компас в нужном направлении, я смог спокойно и обстоятельно заняться другими делами. Я понимал, что чем тщательнее подготовлюсь, тем скорее достигну своей цели. Первой моей задачей было перекрасить корпус флайера. Я пристегнул ремни к своим доспехам и к кольцам на планшире корабля, затем, перевесившись за борт, приступил к работе. Она продвигалась медленно, поскольку часто приходилось выбираться на палубу и менять положение привязных ремней, чтобы можно было дотянуться до следующей части корпуса. К утру все было закончено, хотя не могу сказать, что я с гордостью смотрел на свою работу. Однако старая краска нигде не просматривалась, поэтому я с облегчением швырнул за борт кисть и остатки краски, отправив вслед за ними кожаные ремни.
Тут я заметил, что на мне краски не меньше, чем на корпусе корабля. Пришлось потратить еще уйму времени, чтобы привести себя в нормальный вид, не вызывающий подозрений. Потом я нанес красный пигмент на каждый квадратный дюйм своего обнаженного тела. После окончания этой операции я мог бы везде сойти за представителя господствующей расы Барсума. Надев зоданганское военное снаряжение, украшения и оружие, я решил, что маскировка закончена. Приближался полдень.
Попасть в марсианский город после наступления темноты не просто, особенно для тех, кто не может удовлетворительно объяснить цель своего визита. Конечно, можно было попробовать проскользнуть без огней, но шансы быть обнаруженным одним из многочисленных кораблей патруля были слишком велики. А так как я, естественно, ни в коем случае не хотел раскрывать свое появление в Зоданге, то, скорее всего, попал бы в тюрьму и был бы приговорен к наказанию, которое обычно ожидало шпионов: долгое заключение в тюрьме и последующая смерть на арене. Если же двигаться с включенными огнями, меня определенно сразу задержат, и я окажусь в том же положении.
Поэтому, приблизившись к городу на рассвете второго дня, я выключил мотор и остановился в безопасном месте, где не могло быть патрульных кораблей. Я решил дождаться полудня. В это время множество кораблей пролетали над стенами города, и я надеялся, что мне удастся затеряться среди них. Ведь если город не ведет войну, прилетающие и улетающие небольшие суда днем проверяются не так тщательно. Изредка патрульный корабль останавливает одно из них, проверяет необходимые документы и разрешение на пролет, после чего его отпускают.
В моем случае не могло быть и речи о разрешении на пролет и вообще на пребывание в Зоданге, поэтому приближение к городу было все же связано с риском. Наконец, городские стены лежали подо мной. Я уже поздравлял себя с удачей, поскольку не было видно ни одного патрульного корабля, но оказалось, что я радовался слишком рано. Почти немедленно из-за высокой башни появился один их тех быстрых маленьких крейсеров, которые обычно используются в марсианских городах для патрульной службы, и направился прямо ко мне.
Я двигался медленно, чтобы не привлекать внимания, но, могу уверить вас, мозг мой работал быстро. Мой разведочный флайер обладал большой скоростью, и я мог развернуться и попробовать улететь от патрульного корабля, но против этого существовало два важных возражения: во-первых, он немедленно открыл бы огонь, а шансы на то, что меня не собьют, были очень малы; во-вторых, если бы я все же каким-то образом убежал, для меня стало бы практически невозможным попасть в город прежним путем, поскольку мой корабль был бы взят на заметку и вся патрульная служба искала бы его.
Крейсер приближался ко мне, и я лихорадочно придумывал историю о своем долгом отсутствии в Зоданге и утрате документов. Лучшее, на что я мог надеяться при отсутствии документов, это на запас денег, который, возможно, в чем-то помог бы мне. На это, однако, была слабая надежда, ведь они, вероятно, захотели бы узнать, кто был моим нанимателем, когда я потерял документы, а без этого мне грозила все та же беда.
Вот они уже приблизились на расстояние окрика; я ждал, что сейчас мне прикажут остановиться. В этот момент я услышал над собой громкий треск. Я увидел два столкнувшихся маленьких корабля. Переведя взгляд на патрульный корабль, я отчетливо разглядел офицера - он тоже смотрел в ту сторону, отдавая короткие приказы. И тут острый нос его крейсера начал подниматься. Внимание было отвлечено более важным происшествием, и я спокойно проскользнул в город.
Много лет назад, когда Зодангу захватили зеленые орды тарков, она была почти полностью разрушена. С тем старым городом я был хорошо знаком, а восстановленный город я посещал всего один или два раза.
Медленно пролетая над городом, я нашел наконец то, что искал - скромный общественный ангар на его бедных окраинах. В любом городе есть такие районы, они хороши тем, что там не встретишь любопытствующих и расспрашивающих, если только не нарвешься на представителей закона.
Выбранный мною район и ангар выглядели именно такими. Ангар размещался на крыше старого здания, которое, очевидно, избежало разрушения во время нашествия. Посадочная площадка была маленькой, а сам ангар - грязным и неопрятным.
Когда я опустился на крышу, толстый человек, испачканный черной смазкой, появился из-за флайера, над мотором которого он работал. Он вопросительно посмотрел на меня, и я подумал, что у него не слишком дружелюбное выражение лица.

1 Следующая страница


- Чего ты хочешь?
- Это общественный ангар?
- Да.
- Я хочу поставить свой корабль.
- У тебя есть деньги? - спросил он.
- Немного. Я заплачу за месяц вперед, - ответил я.
- В ангаре есть свободное место, - проговорил он и указал рукой: - Поставьте флайер туда.
Разместив судно, я возвратился к человеку и расплатился.
- Есть здесь где-нибудь поблизости общественный дом, дешевый и не слишком грязный? - спросил я.
- Как раз в этом здании, - ответил он. - Лучше ты нигде не найдешь.
Это вполне устраивало меня: когда пускаешься в приключения, никогда не знаешь, когда тебе понадобится флайер. А ведь от этого может зависеть жизнь. Я спустился по пандусу в отверстие в крыше. Лифты поднимались только до этажа под крышей. Здесь я отыскал один с раскрытой дверцей. Лифтером был рассеянный юноша в бедной одежде.
- На первый этаж? - спросил он.
- Мне нужно снять помещение, - разъяснил я. - Я хочу побывать в конторе этого общественного здания.
Он кивнул, и лифт двинулся вниз. Изнутри здание казалось еще более старым и ветхим, чем снаружи.
- Приехали, - сказал лифтер.
В марсианских городах подобные общественные здания используются главным образом как спальни; там редко бывают отдельные комнаты. Вдоль стен расставлены низкие пронумерованные платформы, на которых каждый гость оставляет свои спальные шелка и меха. Днем и ночью здания патрулируются вооруженными охранниками, нанятыми владельцами: слишком часто здесь происходят убийства. Потому-то не пользуются особым спросом отдельные комнаты.
В тех общественных местах, где живут женщины, больше отдельных комнат и нет охраны, поскольку на Барсуме не принято убивать женщин (лишь в крайне редких случаях наемные убийцы поднимают на них руку).
Общественное здание, куда привел меня случай, предназначалось только для мужчин. Владелец, дородный человек, в прошлом известный пантан, или солдат свободы, показал мне мое спальное место и взял плату. Указав в ответ на мой вопрос направление, в котором находится столовая, он ушел.
В это время в доме почти никого не было, но все личные веши, меха и шелка открыто лежали на своих местах, никем не охраняемые - воровство практически неизвестно на Марсе.
Я принес с собой старые спальные шелка и меха и положил на свою платформу. На соседнем месте лежал человек с хитрыми глазами и злым лицом. Он с подозрением следил за мной с того момента, как я вошел. Наконец он заговорил:
- Каор, - сказал он, используя обычную форму марсианского приветствия.
Я кивнул и ответил тем же.
- Мы будем соседями, - продолжал он.
- По-видимому.
- Ты, очевидно, не здешний, по крайней мере в этой части города я тебя не встречал. Я слышал, как ты спрашивал владельца о столовой. Та, которую он указал тебе, не так уж хороша. Я обычно хожу в другую. Если хочешь, идем вместе.
Таинственность этого человека в сочетании с его злым лицом натолкнула меня на мысль, что он может быть связан с преступным миром, но именно такие люди мне были и нужны, поэтому я быстро согласился.
- Мое имя Рапас, - сказал он. - Меня называют Рапас Ульсио, - добавил он не без гордости.
Теперь я был уверен, что оценил его верно, потому что "ульсио" - значит "крыса".
- Меня зовут Вандор, - сказал я.
- По твоим украшениям я вижу, что ты зоданганец.
- Да, - ответил я. - Но я много лет не был в городе. В сущности, я не был здесь с того времени, когда город был сожжен тарками. В нем так много изменений, что кажется, будто пришел в чужой город.
- По внешнему виду ты похож на профессионального солдата, - предположил он.
- Я пантан, служил много лет в другой стране, но недавно убил там человека и вынужден был бежать.
Я знал, что если он преступник, как я предположил, это признание в убийстве заставит его держаться со мной свободнее. Он быстро взглянул на меня и отвел глаза. Я увидел, что мое признание произвело на него впечатление.
По пути в столовую, которая размещалась на другой улице недалеко от общественного здания, мы продолжили разговор.
- Ты хочешь остаться в Зоданге? - спросил он.
- Это зависит от того, найду ли я здесь жилье, - ответил я. - Денег моих хватит ненадолго и, конечно, оставив своего последнего нанимателя при таких обстоятельствах, я не получил
документы, поэтому мне вообще будет трудно найти место.
За едой Рапас немало выпил, и чем больше он пил, тем разговорчивее становился.
- Я присматривался к тебе, Вандор, - заявил он наконец, - и если ты настоящий парень, а мне кажется, что так оно и есть, то я смогу найти тебе нанимателя.
Он придвинулся ко мне и зашептал на ухо совсем тихо:
- Я - наемный убийца.
Это была невероятная удача. Я надеялся установить связь с убийцами, и первый же человек, с которым я познакомился, признался мне, что он один из них.
Я неодобрительно пожал плечами.
- На этом не заработаешь много денег, - сказал я.
- Можно, если у тебя есть связи, - заверил он меня.
- Но у меня нет связей, особенно здесь, в Зоданге, - возразил я. - Я не принадлежу к зоданганской Гильдии и, как я уже сказал тебе, у меня нет документов.
Он подозрительно осмотрелся по сторонам, чтобы проверить, не подслушивают ли нас.
- Гильдия не нужна, - прошептал он, - Мы не принадлежим к Гильдии.
- Тогда это верная дорога к самоубийству, - заметил я.
- Может быть, но не для меня: я убийца и не принадлежу к Гильдии, тем не менее зарабатываю хорошие деньги и не должен ни с кем делиться.
Он снова выпил.
- Далеко не у всех такая голова, как у Рапаса Ульсио.
Он придвинулся еще ближе.
- Ты мне нравишься, Вандор, ты хороший парень.
Голос его охрип от выпивки.
- У меня очень богатый клиент, у него всегда много работы и он хорошо платит. Может, потом он даже наймет тебя на постоянную работу. Как тебе это нравится?
Я пожал плечами.
- Человек должен жить, - сказал я, - и он не может быть слишком разборчив, когда у него нет денег.
- Ну, тогда пойдешь со мной. Я иду туда сегодня вечером. Когда Фал Сивас будет говорить с тобой, я скажу ему, что ты как раз такой человек, какой ему нужен.
- А как же ты? - спросил я. - Это же твоя работа. Вряд ли одному человеку нужны два убийцы.
- Не тревожься обо мне, - сказал Рапас, - У меня на этот счет другие планы.
Он внезапно замолчал и бросил на меня быстрый подозрительный взгляд. Похоже, что от сказанного он протрезвел:
- Что я сказал? Я слишком много выпил.
- Ты сказал, что у тебя другие планы. Вероятно, у тебя лучшая работа на примете.
- И это все? - допытывался он.
- Еще ты сказал, что возьмешь меня к человеку по имени Фал Сивас, который даст мне работу.
Рапас явно испытал облегчение.
- Да, я возьму тебя к нему сегодня же вечером.

    II

ФАЛ СИВАС

Остаток дня Рапас проспал, а я в это время приводил в порядок флайер на крыше гостиницы. Это было гораздо более укромное местечко, чем спальные комнаты или улицы города, где какой-нибудь случай мог раскрыть мое инкогнито.
Копаясь в моторе, я припомнил внезапный страх Рапаса: он, очевидно, испугался, что сболтнул мне лишнего в пьяной беседе. Я лениво размышлял, что бы это могло быть. Испуг промелькнул в глазах Рапаса сразу после фразы о том, что у него другие планы. Что за планы? Какими бы они ни были, было ясно, что они бесчестны, иначе он бы так не боялся. В дальнейшем, при более близком знакомстве с Рапасом, я убедился, что мое первое суждение о нем было верным и что прозвище "крыса" вполне им заслуженно.
Меня раздражала вынужденная бездеятельность, но, наконец, наступил вечер и мы с Рапасом Ульсио вышли из гостиницы и снова отправились в столовую. На этот раз Рапас был трезв и за едой выпил только одну порцию.
- Нужно иметь ясную голову, когда говоришь со старым Фал Сивасом, - сказал он. - Клянусь моим первым предком, я не знаю более острого ума на Барсуме.
Поев, мы вышли в ночь, и Рапас повел меня по широким улицам и узким переулкам, пока мы не подошли к большому зданию, стоявшему у западных стен Зоданги. Это была темная мрачная башня, а улица, ведущая к ней, была не освещена. Здание стояло в районе складов; вокруг было тихо и совершенно пустынно.
Рапас приблизился к маленькой двери, которая скрывалась за контрфорсом. Он ощупал одну сторону двери, потом отступил назад и стал ждать.
- Не просто получить разрешение на вход в дом старого Фал Сиваса, - заметил он с оттенком хвастовства. - Только если знаешь условный сигнал, тебя впустят.
Мы молча ждали две-три минуты. Ни звука не доносилось из-за двери, но вдруг в ней приоткрылось очень маленькое круглое отверстие, и в тусклом свете дальней луны я рассмотрел чей-то глаз. Потом послышался голос:
- А, благородный Рапас!
Слова были произнесены шепотом, затем дверь раскрылась. Проход был узким, и человек, открывший нам, прижался к стене, чтобы мы смогли войти. Потом он закрыл дверь и повел нас по темной комнате. Здесь наш проводник остановился.
- Хозяин не говорил, что ты приведешь с собой еще кого-то, - сказал он Рапасу.
- Он этого не знал, - ответил Рапас. - В сущности, я сам не знал об этом до сегодняшнего дня. Но будь уверен, твой хозяин будет рад, когда я объясню ему, кого я привел.
- Фал Сивас решит сам. Тебе лучше пойти одному и поговорить с ним, оставив незнакомца со мной.
- Хорошо, - согласился мой сопровождающий. - Оставайся здесь, Вандор, пока я не вернусь.
Раб открыл дверь в дальней стене приемной и, после того как Рапас прошел, он последовал за ним и закрыл ее. Вначале я не мог понять, почему раб ушел, ведь я слышал, что он собирался остаться со мной, но потом ощутил вполне определенно, что за мной наблюдают.
Не могу объяснить это чувство, которое изредка охватывает меня. Любой земной человек сказал бы, что такая форма телепатии невозможна с научной точки зрения, но я иногда чувствовал скрытое наблюдение, а позднее обнаруживал, что за мной действительно следили.
Мои глаза бесцельно блуждали по комнате и остановились на двери, за которой исчезли Рапас и раб. Я заметил маленькое отверстие и блеск чьих-то глаз. Непонятно, почему за мной следили, но если наблюдатель надеялся заметить во мне что-нибудь подозрительное, он был бы разочарован. Как только я понял, что на меня смотрят, я подошел к скамье у стены и сел, стараясь не выказывать ни малейшего любопытства. Сама по себе слежка мало что означала, но если сопоставить ее с мрачностью и таинственностью здания, с предосторожностью, с которой нас сюда впустили, то создавалось неприятное впечатление о хозяине этого дома.
Из-за стен комнаты не доносилось ни звука, в маленькую приемную не проникал шум ночного города. Я сидел в полной тишине примерно минут десять, затем дверь открылась и тот же раб поманил меня.
- Следуй за мной, - сказал он. - Хозяин хочет тебя видеть. Я отведу тебя к нему.
Я последовал за ним по мрачному коридору и вверх по извилистому пандусу на следующий этаж здания. Мгновением позже он ввел меня в мягко освещенную комнату, обставленную с прямо-таки сибаритской роскошью, где я увидел Рапаса, стоявшего перед диваном, на котором полулежал человек. Чем-то он напоминал большого кота, следящего за добычей и в любой момент готового к прыжку.
- Фал Сивас, это Вандор, - сказал Рапас, представляя меня.
Я склонил голову и замер в ожидании.
- Рапас рассказал о тебе, - медленно произнес Фал Сивас. - Откуда ты?
- Родом я из Зоданги, - ответил я. - Но я оставил этот город много лет назад.
- А где ты был все это время? - спросил он. - Кому ты служил?
- Это касается только меня, - ответил я на его вопрос. - Главное, что я давно не был в Зоданге и не могу вернуться в страну, откуда бежал.
- У тебя есть друзья или знакомые в Зоданге?
- Конечно, какие-нибудь знакомые могут еще жить, но я с ними не встречался. Мои родители и большинство друзей были убиты, когда зеленые орды овладели городом.
- И с тех пор ты не был в Зоданге?
- Нет.
- Возможно, ты как раз тот человек, который мне нужен. Рапас уверен в этом, но я нет. Ни одному человеку нельзя доверять.
- Но, хозяин, - прервал Рапас, - разве я не служил тебе верно?
Мне показалось, что губы Фал Сиваса искривились в легкой усмешке.
- Ты образец, Рапас, - сказал он. - Честная душа.
Рапас раздулся от важности. Он был слишком самовлюблен, чтобы заметить нотку сарказма в голосе Фал Сиваса.
- Я могу считать себя нанятым? - спросил я.
- Ты понимаешь, что тебе придется чаще использовать не меч, а кинжал? - спросил он. - И что яд иногда предпочтительнее пистолета?
- Понимаю.
Он внимательно посмотрел на меня.
- Может наступить время, - продолжал он, - когда тебе придется обнажить меч в свою защиту. Ты хорошо владеешь мечом?
- Я пантан, - ответил я, - а пантан живет мечом. То, что я здесь, уже ответ на твой вопрос.
- Не совсем. Мне нужен хороший фехтовальщик. У Рапаса в руке короткий меч. Посмотрим, устоишь ли ты против него.
- Деремся до смертельного исхода? - спросил я.
Рапас громко фыркнул.
- Я привел тебя сюда не для того, чтобы убивать.
- Нет, не до смерти, конечно, - сказал Фал Сивас, - пусть это будет всего лишь коротким упражнением. Посмотрим, кто нанесет удар первым.
Мне это не понравилось. Я обычно не обнажаю свой меч, если не намерен убивать, но мне приходилось смириться и играть выпавшую мне роль до конца. Теперь мне часто придется делать многое, чего я не одобряю. Поэтому я кивнул в знак согласия и подождал, пока Рапас обнажит меч. Вот сверкнул его короткий меч.
- Я не стану делать тебе слишком больно, Вандор, - сказал он, - я буду добр к тебе.
Я поблагодарил его и обнажил свое оружие.
Рапас сделал шаг вперед с самоуверенной улыбкой на губах. В следующее мгновение оружие вылетело из его рук. Обезоруженный, он был в моей власти.
Он попятился с отвратительной усмешкой. Фал Сивас засмеялся.
- Случайность, - сказал Рапас. - Я еще не приготовился.
- Мне жаль, - сказал я ему. - Иди и поднимай свое оружие.
Он подобрал меч и на этот раз сделал яростный выпад. Если бы он ему удался, то дело не ограничилось бы простой царапиной. Он пронзил бы мне сердце. Я парировал удар, и снова его меч отлетел в сторону и зазвенел, ударившись о противоположную стену.
Фал Сивас громогласно захохотал. Рапас был взбешен.
- Довольно, - сказал хозяин. - Спрячьте мечи.
Я знал, что Рапас теперь стал моим врагом, но это меня мало беспокоило, потому что я не доверял ему с самого начала.
- Ты готов поступить ко мне на службу? - спросил Фал Сивас.
- Я уже поступил, - ответил я.
Он улыбнулся.
- Думаю, что ты сделал правильный выбор. Рапас хочет уйти, чтобы заняться своими делами. Пока он отсутствует, ты будешь моим телохранителем. Когда он вернется, я так или
иначе сумею использовать тебя. То, что у тебя нет знакомых в Зоданге, очень ценно для меня.
Он повернулся к Рапасу.
- Можешь идти, Рапас, и, пока будешь отсутствовать, возьми несколько уроков фехтования.
Фил Сивас улыбался, но Рапасу было не до смеха. Уходя, он даже не попрощался со мной.
- Боюсь, ты задел его самолюбие, - заметил Фал Сивас после того, как за убийцей закрылась дверь.
- Хуже спать от этого я не стану, - ответил я, - и вообще, это не моя вина.
- Что ты имеешь в виду? - спросил Фал Сивас.
- Рапас неважный фехтовальщик.
- До сих пор считалось, что он хорошо владеет мечом, - заверил меня Фал Сивас.
- Он убийца, а не воин, поэтому больше знаком с кинжалом и ядом.
- А как насчет тебя?
- Как солдат, я предпочитаю меч, - ответил я.
Фал Сивас пожал плечами.
- Это меня не касается, - сказал он. - Если ты предпочитаешь убивать моих врагов мечом, используй меч. Все, чего я требую, чтобы ты убивал их.
- У тебя много врагов? - спросил я.
- Много, - ответил он. - Я изобретатель, и многие хотели бы украсть мои изобретения. Некоторых из них я уже уничтожил, но их люди заподозрили меня и хотят отомстить. Есть среди них
один, кто больше всех стремится уничтожить меня. Он тоже изобретатель и нанял в Гильдии Убийц человека для расправы со мной. Эту Гильдию возглавляет Ур Джан. Теперь он лично угрожает моей жизни, потому что мои телохранители - не члены Гильдии.
Мы продолжали разговаривать некоторое время, затем Фал Сивас приказал рабу показать мне мое помещение.
- Оно находится под моим, - сказал он. - Если я позову тебя, ты сможешь прийти немедленно. Доброй ночи.
Раб отвел меня в другую комнату на том же этаже. В сущности, это была маленькая квартира из трех комнат. Они были просто, но с удобством обставлены.
- Вы в чем-нибудь нуждаетесь, господин? - спросил раб, собираясь уходить.
- Ни в чем, - ответил я.

Предыдущая страница 2 Следующая страница


- Завтра вам в услужение будет дан раб.
С этими словами он ушел, и я стал слушать, запрет ли он дверь снаружи.
Дверь осталась открытой, но я бы не удивился, если бы ее заперли: настолько зловещим и таинственным казалось все, связанное с этим зданием.
Некоторое время я осматривал помещение. Оно состояло из гостиной, двух маленьких спален и ванной. Единственная дверь вела из гостиной в коридор. Ни в одной из комнат не было окон. На полу и потолке я увидел вентиляционные отверстия, а легкое движение воздуха свидетельствовало, что здание проветривается автоматически.
Комнаты были освещены радиевыми шарами, широко распространенными на Барсуме. В гостиной помещались стол, скамья, несколько стульев и полка с книгами. Просмотрев их, я обнаружил, что это все научные труды. Здесь были книги по медицине, химии, механике и электротехнике.
Время от времени я слышал какие-то звуки в коридоре, но не стал выяснять что это, мне хотелось заслужить доверие Фал Сиваса и его людей, прежде чем я начну узнавать то, что мне надо. Хотя я даже не мог сказать определенно, что я хочу знать о Фал Сивасе, ведь, в конце концов, мое дело в Зоданге не было связано с ним. Я явился уменьшить влияние, а если возможно, то и уничтожить Ур Джана и его Гильдию Убийц. Все, в чем я нуждался, это была база для работы. Я был несколько разочарован тем, что судьба столкнула меня с противниками Ур Джана. Я предпочел бы стать членом Гильдии, понимая, что большего добился бы изнутри.
Если бы я вошел в Гильдию, то вскоре установил бы личности ее главных членов и тогда мог бы отдать их под суд или начертить над их сердцами крест острием своего меча - этого мне хотелось больше всего.
Занятый своими мыслями, я уже снимал ремни и разворачивал спальные меха и шелка, когда услышал звуки, которые могли быть вызваны дракой на этаже надо мной. Потом послышался глухой удар, как будто упало чье-то тело.
Эти необычные звуки лишь подчеркнули прежнюю сверхъестественную тишину большого дома, придавая всему некоторую таинственность, хотя ничего таинственного здесь могло и не происходить. Я удивился и улыбнулся, поняв, что все происходящее вокруг оказало некоторое влияние на мои крепкие нервы, и продолжал свои приготовления ко сну, когда в здании прозвучал резкий крик.
Я снова прислушался.
Казалось, звуки приближаются. Я предположил, что человек бежит по пандусу с верхнего этажа в коридор, идущий мимо моей квартиры. Возможно, то, что происходило в доме Фал Сиваса, меня не касалось, но я не мог спокойно слышать женский крик. Я подошел к двери гостиной, распахнул ее и увидел девушку, быстро бегущую ко мне. Волосы ее были растрепаны, глаза широко раскрыты; она часто оглядывалась назад. Почти добежав до двери, она увидела меня. Застыв на мгновение с выражением удивления и ужаса, она пробежала мимо в распахнутую дверь моей комнаты.
- Закрой дверь, - прошептала она срывающимся голосом. - Не отдавай меня ему! Не впускай его!
Казалось, никто ее не преследует, но я закрыл дверь, как она просила, и повернулся к ней за объяснениями.
- В чем дело? - спросил я, - От кого ты бежишь?
- От него! О, он ужасен! Спрячь меня, не впускай его!
- О ком ты говоришь? Кто ужасен?
Она стояла, дрожа, широко раскрыв глаза, глядя мимо меня на дверь как человек, сошедший с ума от ужаса.
- Он, - прошептала она. - Кто еще может быть?
- Ты имеешь в виду...
Она подошла ближе и начала говорить, а потом заколебалась.
- Почему я должна верить тебе? Ты его слуга. Все вы одинаковы в этом ужасном месте.
Она стояла очень близко ко мне, дрожа, как листок.
- Я не могу! - воскликнула она. - Я не позволю ему!..
Затем так быстро, что я не успел помешать, она выхватила мой кинжал и направила его себе в грудь. Но тут я оказался быстрей и схватил ее за руку. На вид она казалась хрупким созданием, но я не без труда обезоружил ее, потом подтолкнул к скамье и заставил сесть.
- Успокойся, - сказал я, - тебе нечего меня бояться. Пока я с тобой, тебе вообще нечего бояться. Расскажи мне, что случилось? Расскажи, чего ты боишься?
Она сидела, глядя мне в глаза, а потом взяла себя в руки.
- Да, - сказала она, - может быть, тебе можно верить. Ты заставил меня так думать... твой голос, твой взгляд.
Я положил ей руку на плечо, как испуганному ребенку.
- Не бойся, расскажи мне о себе. Как тебя зовут?
- Занда, - ответила она.
- Ты здесь живешь?
- Я рабыня, пленница.
- Что заставило тебя закричать?
-Я не кричала, это другая. Он хотел взять меня, но я вывернулась, и он забрал другую девушку. Придет моя очередь, он возьмет меня. Он всех нас возьмет.
- Кто возьмет тебя?
Она задрожала, выговаривая:
- Фал Сивас.
В ее голосе был ужас. Я сел на скамью рядом с ней и взял се за руку.
- Успокойся. Расскажи мне, что все это значит. Я здесь новичок. Я лишь сегодня поступил на службу к Фал Сивасу.
- Ты ничего не знаешь о Фал Сивасе?
- Только то, что он богатый изобретатель и боится за свою жизнь.
- Да, он богат, и он изобретатель, но он великий убийца и вор. Он похищает идеи других изобретателей, а их убивает. Те, кто слишком много знают о его изобретениях, тоже умирают. Они никогда не покидают вот этот дом. При нем всегда находится убийца, готовый выполнить его приказ здесь или в городе, и он всегда боится за свою собственную жизнь. Сейчас его убийца - Рапас Ульсио, но оба они боятся Ур Джана, главу Гильдии Убийц, потому что Ур Джан узнал, что Рапас убивает для Фал Сиваса за меньшую цену, чем берут убийцы из его Гильдии.
- Но что это за удивительные изобретения, над которыми работает Фал Сивас?
- Я не знаю всего, но у него есть корабль. Он был бы удивительным, если бы все, что с ним связано, не было бы замешено на крови и предательстве.
- Что это за корабль?
- Это корабль, который может совершать космические перелеты. Он говорит, что через некоторое время мы сможем так же легко летать с планеты на планету, как мы сейчас летаем от
одного города к другому.
- Интересно, - сказал я, - но совсем не ужасно.
- Но у него есть другие ужасные вещи. Например, механический мозг.
- Механический мозг?
- Да. Конечно, я не смогу всего объяснить. Я так мало училась; я часто слышала, как он говорил о нем, но далеко не все понимала. Он говорил, что вся жизнь в конечном счете есть результат механических воздействий. Он считает, что в основе химических процессов лежат механические. О, я, вероятно, объясняю неверно, но я поняла, что он работает над механическим мозгом, который будет мыслить логично, абсолютно не поддаваясь влияниям, которым подвержено человеческое мышление.
- Это кажется мне диким, - заметил я, - хотя и в этом я не нижу ничего ужасного.
- Ужасна не его идея, - сказала она, - ужасны методы, которыми он пользуется для усовершенствования своих изобретений. В попытках дублировать человеческий мозг он должен
изучить его. Для этой цели ему нужно много рабов. Некоторых он покупает, но большинство похищают для него.
Она задрожала, в голосе ее послышалось сдерживаемое рыдание.
- Я не знаю, я сама не видела этого, но говорят, что он привязывает жертвы так, чтобы они не могли двигаться, и затем вскрывает череп, пока не обнажится мозг. Тогда при помощи лучей, проникающих сквозь ткани, он следит за работой мозга.
- Но его жертва не может долго выдержать, - сказал я, - она потеряет сознание и быстро погибнет.
Она покачала головой.
- Нет, у него есть особые наркотики. Он впрыскивает их в вены жертвам, так что они остаются живы и долгое время не теряют сознания. Длительное время он применяет различные стимуляторы и следит за реакцией мозга. Можешь представить себе, что испытывает бедная жертва? Много рабов привозят сюда, но немногие остаются в живых. Только две двери ведут в здание, а окон в нем нет. Рабы не выходят через эти двери, они исчезают за маленькой дверью, ведущей в комнату ужасов рядом со спальней Фал Сиваса. Сегодня вечером Фал Сивас послал за нами, за той девушкой и за мной. Он предполагал использовать только одну, но обычно вызывает нескольких и выбирает ту, которая кажется ему лучшим экземпляром. Причем его выбор определяется не только научными требованиями, но и привлекательностью будущей жертвы. На этот раз он выбрал меня. Меня охватил ужас, но я попыталась вырваться. Он тащил меня по комнате, но потом поскользнулся и упал. Прежде чем он поднялся, я открыла дверь и убежала. Услышав крик той девушки, я поняла, что он взял ее, но я получила только отсрочку. Он возьмет и меня, спасенья нет. Ни ты, ни я не выйдем из этого дома живыми.
- Почему ты так думаешь?
- Еще никто не выходил.
- А Рапас? Он приходит и уходит, когда захочет.
- Да, Рапас приходит и уходит. Он убийца Фал Сиваса, он помогает похищать новые жертвы, поэтому он свободно выходит из дома. Есть еще несколько таких старых и преданных слуг, настоящих соучастников его преступлений, чьи жизни Фал Сивас держит в своих руках, но ты можешь быть уверен, что они мало знают о его изобретениях. Те, кто слишком глубоко проникает в его тайны, могут считать свои дни сочтенными, а у этого человека маниакальное стремление говорить о своих изобретениях. Я думаю, что это от большого эгоизма. Он любит хвастать, поэтому он рассказывает нам, обреченным, о своей работе. Ты можешь быть уверен, что Рапас не знает ничего важного. Однажды я слышала, как Фал Сивас сказал, что если бы он даже объяснит Рапасу все детали своего изобретения, у него не хватило бы ума понять их.
К этому времени девушка полностью овладела собой. Закончив рассказ, она направилась к двери.
- Спасибо, - сказала она, - за то, что позволил мне войти. Вероятно, я тебя больше не увижу, но я хотела бы знать, кто так дружески отнесся ко мне.
- Меня зовут Вандор, - ответил я. - Но почему ты думаешь, что больше не увидишь меня, и куда ты собираешься идти?
- Я вернусь в свое помещение и буду ждать следующего вызова. Он может прийти завтра.
- Ты можешь оставаться здесь, - сказал я. - Я найду возможность освободить тебя.
Она удивленно посмотрела на меня и хотела ответить, но внезапно наклонила голову и прислушалась.
- Кто-то идет. Меня ищут.
Я взял ее за руку и отвел в свою спальню.
- Иди сюда, посмотрим, нельзя ли тебя спрятать.
- Нет-нет!
Она остановилась.
- Они убьют тебя, если найдут меня здесь! Ты был добр ко мне. Я не хочу, чтобы тебя убили.
- Не беспокойся обо мне, - ответил я, - я сам могу постоять за себя. Делай, как я говорю.
Я заставил ее лечь на маленькую платформу: такие платформы на Барсуме служат кроватями, потом набросил на нее спальные меха и шелка. Только очень внимательный осмотр мог обнаружить спрятавшуюся под ними девушку.
Вернувшись в гостиную, я взял с полки книгу. Сев на стул, я раскрыл ее. Тут же кто-то постучал в дверь.
- Входите, - отозвался я.
Дверь открылась и в комнату вошел Фал Сивас.

    III

В ЛОВУШКЕ

Опустив книгу, я посмотрел на вошедшего. Фал Сивас быстро и подозрительно осмотрел комнату. Я сознательно оставил дверь спальни открытой, чтобы не вызывать подозрений у тех, кто придет искать девушку. Двери в другую спальню и в ванную комнату также были открыты. Фал Сивас посмотрел на книгу у меня в руках.
- Нелегкое чтение для пантана.
- Я недавно прочел теоретическую механику. Это более ранняя работа, как мне кажется, не такая основательная, и я просто просматривал ее.
Фал Сивас внимательно смотрел на меня.
- Не слишком ли ты образован для своей профессии? - спросил он.
- Никто не может знать слишком много, - ответил я.
- Кое-кто знает слишком много, - сказал он.
Я вспомнил, что сказала девушка. Тон его изменился.
- Я зашел посмотреть, удобно ли тебе, все ли у тебя есть.
- Все хорошо, - ответил я.
- Тебя не беспокоили? Никто не заходил сюда?
- Дом кажется совершенно спокойным. Недавно я слышал чей-то смех, и это, конечно, не беспокоило меня.
- Кто-нибудь приходил к тебе?
- Зачем кому-то приходить?
- Незачем, конечно, - коротко сказал он. Затем он стал расспрашивать меня, стремясь определить глубину моих знаний.
- В сущности, я знаю очень мало, - сказал я, - По профессии я солдат, а не ученый. Использование флайеров, конечно, требует определенных знаний механики, но и в этих вопросах я новичок.
Он вопросительно смотрел на меня.
- Хотел бы я узнать тебя получше, - сказал он наконец. - Мне бы хотелось, чтобы я мог тебе доверять. Ты умный человек, а мне очень нужен такой помощник.
Он с отвращением покачал головой.
- Но что толку? Я никому не могу верить.
- Ты нанял меня телохранителем. Для этой цели я гожусь. Пусть так и будет.
- Ты прав, - согласился он. - Время покажет, на что еще ты годен.
- Но, чтобы защищать тебя, я должен знать, от кого и каковы их планы.
- Многие хотят моей смерти, но есть один человек, которому моя смерть выгоднее всего. Это Гар Нал, изобретатель.
Фал Сивас вопросительно посмотрел на меня.
- Я никогда не слышал о нем, - сказал я. - Ты должен помнить, что я много лет отсутствовал в Зоданге.
Он кивнул.
- Я усовершенствую корабль для путешествий в космос. Гар Нал тоже. Он хотел бы не только уничтожить меня, но и похитить мои секреты. Но я все же больше опасаюсь Ур Джана, потому что именно его Гар Нал нанял, чтобы убить меня.
- Меня никто не знает в Зоданге. Я выслежу Ур Джана и попробую что-нибудь разведать, - я хотел немедленно узнать, разрешит ли мне Фал Сивас выходить из его дома.
- Ты ничего не узнаешь, - сказал он. - Они встречаются тайно. Даже если ты получишь туда доступ, что весьма сомнительно, тебя убьют прежде, чем ты уйдешь.
- Возможно, и не убьют, - возразил я. - Во всяком случае, стоит попытаться. Известно ли тебе, где проходят эти встречи?
- Да. Если хочешь попытаться, я велю Рапасу Ульсио отвести тебя к этому зданию.
- Но я вовсе не хочу, чтобы Рапас знал что-нибудь об этом.
- Почему?
- Потому что я не верю ему. Я не хочу, чтобы он был посвящен в мои планы.
- Ты совершенно прав. Я укажу тебе направление, чтобы ты мог найти место их встреч.
- Я пойду завтра после наступления темноты.
Он кивнул в знак одобрения. С того места, где он стоял, было видно комнату, где пряталась девушка.
- У тебя достаточно спальных мехов и шелков?
- Достаточно, - ответил я, - но завтра я принесу свои.
- Не нужно. Я снабжу тебя всем, что потребуется.
Он все еще глядел в спальню. Мне показалось, что он что-то заподозрил. Может быть, девушка шевельнулась или же он заметил ее дыхание под грудой мехов. Я не осмеливался повернуться и посмотреть в ту сторону, чтобы не усилить его подозрений. Я сидел, положив руку на рукоять меча. Возможно, девушку сейчас обнаружат. Если так, то Фал Сивас - на пороге смерти. Наконец он повернулся к входной двери.
- Я завтра расскажу тебе, как добраться до штаб-квартиры убийц и пришлю раба. Ты хочешь мужчину или женщину?
Я предпочел бы мужчину, но подумал о возможности помочь девушке.
- Женщину, - сказал я и улыбнулся.
- И хорошенькую?
- Я хотел бы сам выбрать.
- Как хочешь, - ответил он. - Ты можешь взглянуть на них завтра утром. Спокойной ночи.
Он вышел из комнаты и закрыл за собой дверь, но я знал, что он стоит за дверью, прислушиваясь. Я подобрал книгу и сделал вид, что читаю, однако ни строчки не понимал, весь превратившись в слух.
Наконец я услышал, как он уходит. Вскоре я отчетливо услышал, как на этаже надо мной захлопнулась дверь. До этой минуты я не поворачивался и даже не двигался, но тут встал и подошел к двери. Изнутри она была снабжена тяжелым засовом, и я задвинул его. Потом вошел в спальню и отбросил закрывающие девушку меха. Она не двигалась.
Когда она взглянула на меня, я прижал палец к губам.
- Ты слышала? - спросил я шепотом. Она кивнула.
- Завтра я выберу тебя. Может быть, потом удастся освободить тебя.
- Ты очень добр, - сказала она.
- Идем в другую комнату. Ты можешь спокойно провести там ночь, а утром мы выполним вторую часть плана.
- Я думаю, что это будет не трудно. Рано утром все, кроме Фал Сиваса, отправляются в большую столовую на этом этаже. По этому коридору проходят многие. Я смогу незаметно выскользнуть. За завтраком у тебя будет возможность увидеть рабов. Тогда ты сможешь выбрать меня.
Я знал, что в той комнате, которую я ей предоставил, тоже есть спальные меха и шелка, значит, ей будет удобно, поэтому я вернулся в свою спальню, чтобы закончить так странно прерванные приготовления ко сну.
На следующее утро Занда разбудила меня.
- Пора идти завтракать, - сказала она. - Ты должен выйти раньше меня и оставить дверь открытой. Когда в коридоре никого не будет, я тоже выйду.
Выйдя из своей квартиры, я увидел двух или трех человек, шедших по коридору в направлении столовой. Я последовал за ними и вскоре оказался в большой комнате, где за столом сидели человек двадцать. Примерно столько же мест пустовало. Большинство рабов были женщины, молодые и красивые. За исключением двух человек, сидевших в разных концах стола, все были безоружны. Во главе стола сидел человек, накануне впустивший Рапаса и меня в дом. Позднее я узнал, что его зовут Гамас и что он мажордом. Другим вооруженным человеком был Фистал, глава рабов в доме. Он же добывал многих из них, покупая или похищая.
Когда я вошел, Гамас увидел меня и поманил к себе.
- Ты будешь сидеть здесь, рядом со мной, - сказал он. Я заметил, что сейчас он вел себя совсем не так, как прошлым вечером, когда казался обычным рабом. Я сообразил, что он играет две роли для целей, известных лишь ему и

Предыдущая страница 3 Следующая страница


его хозяину. В теперешней роли он был, по-видимому, важной персоной.
- Ты хорошо спал? - спросил он.
- Хорошо, - ответил я. - Дом казался ночью тихим.
- Если услышишь ночью какие-нибудь необычные звуки, не выходи, пока тебя не позовет хозяин или я.
Потом, как бы чувствуя, что необходимы пояснения, добавил внушительно:
- Фал Сивас иногда проводит свои эксперименты допоздна. Ты не должен беспокоить его, что бы ты ни услышал.
В комнату вошли еще несколько рабов, за ними и Занда. Я взглянул искоса на Гамаса и заметил, что его глаза сузились, когда он увидел ее.
- Вот она, - проговорил он.
Человек в дальнем конце стола повернулся и посмотрел на приближающуюся к нему девушку, гневно оскалившись.
- Где ты была ночью, Занда? - спросил он, когда девушка приблизилась к столу.
- Я испугалась и спряталась, - ответила она.
- Где ты спряталась? - продолжал допрашивать Фистал.
- Спроси Гамаса, - бросила она. Фистал посмотрел на Гамаса.
- Откуда мне знать, где она была, - заявил тот. Занда подняла свои дугообразные брови.
- О, прошу прощения! - воскликнула она. - Я не знала, что ты не позволишь мне говорить.
Гамас вспылил:
- Что ты хочешь этим сказать? К чему ты клонишь?
- О, - сказала она, - я вообще ничего не сказала, но я подумала, что...
Фистал подозрительно посмотрел на Гамаса. Все рабы тоже оглянулись на него, и по их лицам можно было догадаться, о чем они думают. Гамас позеленел от ярости. Фистала охватили подозрения, а девушка стояла с ангельски невинным видом.
- Ты что хотела этим сказать? - выкрикнул Гамас.
- А что я сказала? - наивно спросила девушка.
- Ты сказала...
- Я только сказала: "Спроси Гамаса", разве в этом есть что-то плохое?
- Но что я могу знать об этом? - требовал разъяснений мажордом. Занда пожала плечами.
- Теперь я вообще боюсь говорить. Не хочу неприятностей.
- Возможно, чем меньше ты скажешь об этом, тем лучше, - сказал Фистал.
Гамас хотел что-то возразить, но потом решил промолчать. Несколько мгновений он смотрел на Занду, потом занялся своим завтраком. Перед окончанием завтрака я сказал Гамасу, что Фал Сивас велел мне выбрать себе раба.
- Да, он предупредил меня, - ответил мажордом. - Поговори об этом с Фисталом. Он командует рабами.
- Но знает ли он, что Фал Сивас разрешил мне выбрать самому?
Немного погодя он закончил завтрак, а выходя из комнаты остановился и что-то сказал Фисталу. Увидев, что Фистал тоже готов покинуть столовую, я подошел к нему и сказал, что хочу выбрать себе раба.
- Кого? - спросил он.
Я обвел взглядом сидевших за столом, внимательно осматривая каждого, пока мои глаза не остановились на Занде.
- Я возьму ее, - сказал я.
Брови Фистала сошлись, он колебался.
- Фал Сивас сказал, что я могу выбрать, кого захочу, - напомнил я ему.
- Но почему ты выбрал именно ее?
- Она хорошенькая, - ответил я.
Так Занда перешла ко мне на службу.
Ее обязанности состояли в поддержании чистоты в моей квартире, в исполнении моих поручений, в заботе о моей одежде и оружии.
Я предпочел бы раба-мужчину, но события складывались таким образом, что я вынужден был взять на себя роль защитника девушки, а это была единственная возможность помочь ей. Но я не знал, разрешит ли мне Фал Сивас держать ее у себя. Это должно было проясниться в будущем.
Я отвел Занду к себе, где она принялась за работу, а меня позвал к себе Фал Сивас. Раб отвел меня в ту же комнату, где прошлым вечером Фал Сивас принимал нас с Рапасом. Когда я вошел, старый изобретатель приветствовал меня кивком головы. Я ожидал, что он немедленно начнет расспрашивать о Занде, потому что у него были Гамас и Фистал. Я не сомневался, что они доложили ему обо всем. Однако я ошибся, он даже не упомянул об этом инциденте, а принялся перечислять мне мои обязанности.
Я должен был стоять на страже в коридоре за его дверью и сопровождать его, когда он выходит из комнаты. Я не должен был никому позволять входить в комнату, за исключением Гамаса и Фистала, без специального разрешения Фал Сиваса. Ни при каких обстоятельствах я не должен подниматься на верхний этаж без его личного распоряжения.
Он особенно настаивал на последнем, и хотя я не любопытен, теперь, когда мне запретили подниматься наверх, очень хотелось сделать именно это.
- Когда ты дольше побудешь на моей службе и я лучше узнаю тебя, - объяснил Фал Сивас, - надеюсь, что смогу доверять тебе, но пока ты проходишь испытание.
Это был самый длинный день в моей жизни. Я стоял в коридоре у его дверей, ничего не делая.
Наконец день подошел к концу. Когда представилась возможность, я напомнил Фал Сивасу, что он хотел указать мне штаб-квартиру Ур Джана, чтобы я мог отправиться туда ночью. Он подробно рассказал мне, как найти здание.
- Можешь отправиться, когда захочешь, - сказал он в заключение. - Я приказал Гамасу впускать и выпускать тебя. Он сообщит тебе условный сигнал. Желаю удачи, - сказал он, - но думаю, что тебе было бы проще прямо сейчас получить удар в сердце. Ты выступаешь против самой жестокой и неразборчивой в средствах банды Зоданги.
- Именно этого мне и хотелось, - ответил я. - Доброй ночи.
Я вошел в свою квартиру и велел Занде закрыться после моего ухода и открывать дверь только на условный сигнал. Она с радостью повиновалась моим инструкциям.
Когда я был готов к выходу, Гамас провел меня к внешней двери. Здесь он показал мне скрытую в каменной стене кнопку и объяснил, как я должен сообщить о своем возвращении.
Немного отойдя от дома, я встретил Рапаса Ульсио. Он, казалось, забыл свой гнев или скрыл его, потому что сердечно приветствовал меня.
- Ты куда? - спросил он.
- Ухожу на весь вечер.
- А что собираешься делать?
- Сначала в общественный дом за своими вещами, а потом поищу развлечений.
- Встретимся позже вечером?
- Давай. Когда и где?
- Примерно до половины восьмой зоды я буду занят своими делами. Мы можем встретиться в той же столовой, где были вчера.
- Хорошо, - сказал я, - но не жди меня слишком долго. Могу устать от поисков удовольствий и задолго до этого времени вернуться домой.
Расставшись с Рапасом, я пошел в общественный дом, где оставил свои вещи. Собрал их, отнес в ангар на крыше и спрятал в своем флайере. После этого я вышел на улицу и пошел в направлении, указанном мне Фал Сивасом.
Через ярко освещенные торговые районы я прошел в мрачные кварталы старого города. Это был жилой район, но из числа самых бедных. Некоторые дома все еще стояли на земле, хотя большинство были подняты на столбах на двадцать-тридцать футов на тротуаром.
Отовсюду доносились смех, песни, крики - звуки ночной жизни большого марсианского города; вскоре я оказался в другом, по-видимому, покинутом районе, постепенно приближаясь к штаб-квартире убийц. Я скрывался в тени, избегая немногих встречных прохожих, так как не хотел, чтобы меня видели здесь. Я играл в игру со смертью и не хотел давать ей фору.
Дойдя до здания, которое мне было нужно, я отыскал на противоположной стороне улицы подъезд, откуда мог следить за ним, не будучи обнаруженным. Дальняя луна проливала слабый свет на улицы, но пока не происходило ничего важного.
Вначале здание показалось мне неосвещенным, но, вглядевшись внимательнее, я увидел в окне верхнего этажа слабое мерцание света. Здесь, несомненно, было место встречи убийц. Но как мне добраться до окна?
Казалось, что двери, ведущие в здание, заперты изнутри и охраняются. На некоторых этажах были балконы, и я заметил, что три таких балкона есть и под окнами верхнего этажа. Если бы я мог до них добраться, то проник бы и в само здание.
Сила моих земных мускулов при меньшем тяготении на Марсе давала мне возможность взобраться прямо по стене здания, если бы там была опора для рук и ног... Но опоры нигде не было видно, если не считать пятого этажа, вдоль которого проходил резной карниз. Мысленно, путем исключения, просчитывая каждую возможность, я был вынужден признать, что лучший путь - через крышу.
Однако я не оставил мысли и о том, чтобы проникнуть в здание через входную дверь первого этажа. Я уже хотел пересечь улицу и осмотреть дверь повнимательнее, когда увидел двух приближавшихся людей. Отступив в тень своего убежища, я ждал, пока они пройдут, но они, напротив, свернули к двери здания, за которым я наблюдал. Дверь открылась спустя несколько мгновений, и они вошли. Этот случай убедил меня в том, что дверь охраняется и что через нее проникнуть незаметно не удастся.
Оставалась только крыша, и я быстро выбрался из своего убежища, вернулся в общественный дом и пошел прямо в ангар. Там никого не было, и вскоре я уже сидел за приборами флайера. Меня, конечно, мог задержать патрульный корабль, но теперь это было маловероятно: за исключением особых случаев, патруль обычно обращает мало внимания на частные флайеры внутри города. Тем не менее я старался лететь низко, следуя темными улицами на уровне крыш.
Через некоторое время я достиг здания, которое было мне необходимо, и мягко опустился на его крышу. Здание не предназначалось для этого, на крыше не было ангара и причальных колец. Но на Барсуме редко бывают сильные ветры, а эта ночь вообще была совершенно тихой.
Спустившись с палубы флайера, я осмотрел крышу в поисках входа в здание. Я нашел единственный небольшой люк, но он был прочно заперт изнутри и я не мог открыть его, во всяком случае открыть без шума.
Подойдя к краю, я увидел прямо под собой один из балконов. Я мог спуститься с карниза и, повиснув на руках, спрыгнуть прямо на него, но таким образом я опять-таки рисковал вы звать шум и тревогу.
Я перевел взгляд выше и обнаружил, что резные украшения могут стать достаточной опорой при лазании. Я ощупал стену, осторожно перегнувшись через край крыши, пока не нашел первую опору. Затем, освободив руку, я отыскал новую опору и так, очень медленно и осторожно, спустился на балкон. Я так выбрал место спуска, чтобы оказаться перед неосвещенным окном. Несколько мгновений я стоял, прислушиваясь. Где-то в глубине здания были слышны голоса. Я перебросил ногу через подоконник и оказался в темном помещении.
Ощупью я медленно добрался до стены, а следуя по ней, отыскал дверь в противоположной от окна стене. Ощупью же я отыскал засов и осторожно потянул его. Дверь не была закрыта и отворилась без шума. За дверью был коридор. Он слабо освещался отраженным светом из открытой двери, выходившей в другой коридор. Звуки голосов стали громче.
Я молча крался в направлении доносившихся голосов. Вскоре я оказался в другом коридоре, идущем под прямым углом к первому. Здесь свет был ярче, и я видел, что он идет из открытой двери в конце коридора. Однако я был уверен, что голоса доносятся не из этой комнаты, иначе они звучали бы гораздо громче и отчетливее.
Положение мое было опасным: я ничего не знал о внутреннем устройстве здания. Я не знал, по каким коридорам ходят его обитатели. Если я пойду к открытой двери, то меня могут сразу обнаружить.
Я знал, что имею дело с убийцами и опытными фехтовальщиками, и не пытался тешить себя мыслью, что справлюсь с дюжиной или больше противников. Однако человек, живущий мечом, привык рисковать в самых безнадежных ситуациях.
Я явился в Зодангу, чтобы узнать, что можно сделать с Гильдией Убийц, возглавляемой Ур Джаном. Теперь судьба привела меня в помещение, где я мог получить много полезных сведений, и я не собирался отказываться от такой возможности из-за сопутствующих ей опасностей.
Я осторожно двинулся вперед и добрался до открытой двери. Дюйм за дюймом осмотрел я комнату. Она была очень маленькой. Очевидно, это была прихожая. В ней стояло немного мебели: стол, несколько скамей; особо я отметил книжный шкаф, находившийся по диагонали в противоположном углу в футе от стены.
Теперь я слышал голоса более отчетливо и был убежден, что говорящие находятся в соседней комнате. Я проскользнул в прихожую и добрался до двери в противоположном ее конце. Рядом находился замеченный мною раньше шкаф. Прижавшись ухом к дверной панели, я постарался услышать, о чем говорят в комнате, но слова доносились неразборчиво.
Так ничего не выйдет. Я решил, что нужно попытаться приблизиться с другой стороны, и уже повернулся, чтобы выйти из комнаты, когда услышал в коридоре шаги.
Я оказался в ловушке.

    IV

СМЕРТЬ В НОЧИ

Я не раз сталкивался с опасностью, но редко случалось мне попадать в такую западню. Шаги в коридоре быстро приближались. По звуку я определил, что идут несколько человек.
Если бы их было двое, я мог бы сразиться с ними, но шум схватки услышали бы находившиеся в комнате, и меня окружило бы множество сильных бойцов. Побег был бы невозможен. Даже если я доберусь до балкона, я не смогу добраться до крыши - они стащат меня вниз.
Положение казалось безнадежным. Затем мои глаза остановились на узкой щели между шкафом и стеной. Шаги были слышны уже у дверей, времени не оставалось. Я быстро скользнул за шкаф и затаился.
Почти сразу же люди из коридора вошли в комнату. Они могли меня заметить, но, очевидно, не заметили, потому что направились прямо к двери в соседнюю комнату, которую один из них открыл. Из своего убежища я отчетливо видел этого человека и всю комнату, тогда как сам оставался в тени.
То, что я увидел за дверью, заставило меня призадуматься. В центре обширного помещения находилось не менее пятнадцати человек - пятнадцать сильных мужчин. Во главе стола сидел человек огромного роста. Я знал, что это Ур Джан. Он был отлично сложен, при первом же взгляде становилось ясно, что это незаурядный боец.
Человека, открывшего дверь, я тоже хорошо видел, но его товарища скрывал от меня шкаф. Ур Джан поднял голову.
- Что случилось? - спросил он. - Кто это с тобой?
Затем он произнес:
- А, я узнаю его.
- У него сообщение для тебя, Ур Джан, - сказал человек у двери. - Он говорит, что сообщение очень срочное, иначе бы я не привел его.
- Пусть войдет, - сказал Ур Джан. - Посмотрим, чего он хочет. А ты возвращайся на свой пост.
- Входи, - сказал человек, обращаясь к своему спутнику, - и молись своему первому предку, чтобы твое сообщение заинтересовало Ур Джана, иначе ты не выйдешь из этой комнаты.
Он отошел в сторону и я увидел пришедшего с ним. Это был Рапас Ульсио.
Глядя на его спину, когда он приближался к Ур Джану, я понял, как он напряжен. Я гадал, что могло привести его сюда, ведь он не был членом Гильдии. Тот же вопрос, очевидно, возник и у Ур Джана, о чем свидетельствовали его слова:
- Что нужно здесь Рапасу Ульсио?
- Я пришел как друг, - ответил Рапас. - Я принес Ур Джану слово, которого он долго ждал.
- Лучшее слово, которое я мог бы услышать, это что кто-то перерезал твою грязную глотку, - Ур Джан усмехнулся.
- Великий Ур Джан любит шутить, - пробормотал Рапас. Гигант вскочил на ноги и ударил кулаком по столу.
- Почему ты, жалкий перерезыватель глоток, думаешь, что я шучу? Но лучше смейся, пока можешь, ибо если ты не сообщишь мне ничего важного, если ты просто так пришел в запретное для тебя место, если ты помешал нашей встрече без достаточных оснований, я сделаю тебе новый рот, но ты не сможешь им смеяться.
- Я хотел угодить тебе, - взмолился Рапас, - я был уверен, что ты оценишь мое сообщение, иначе бы я не пришел.
- Говори быстрее, что за сообщение.
- Я знаю, кто убивает для Фал Сиваса.
Ур Джан рассмеялся. Это был отвратительный смех.
- Я тоже, - проревел он. - Это Рапас Ульсио!
- Нет! Поверь мне, Ур Джан! - воскликнул Рапас.
- Тебя видели входящим и выходящим из дома Фал Сиваса, - обвинял глава убийц Рапаса. - Ты у него на службе, а для каких целей, за исключением убийства, может он нанять такого, как ты?
- Да, я прихожу в дом Фал Сиваса. Я часто бываю там. Он нанял меня телохранителем, но я принял его предложение только для того, чтобы иметь возможность шпионить за ним. Теперь я узнал то, что мне нужно, и пришел прямо к тебе.
- Ну, и что же ты узнал?
- Я уже сказал тебе. Я узнал, кто убивает для него.
- И кто же, если не ты?
- Он нанял чужака в Зоданге, пантана по имени Вандор. Этот человек убивает для него.
Я не мог сдержать улыбки. Каждый считает себя знатоком человеческих душ и, когда происходит что-то, что подтверждает эту веру, он бывает польщен. Это было тем более приятно, что обычно люди редко правильно оценивают поступки других людей. Я же никогда не доверял Рапасу Ульсио и с первого взгляда понял, что он подлец и предатель.
Ур Джан скептически посмотрел на него.
- А почему ты принес мне это сообщение? Ты не мой друг и не друг моих людей.
- Но хочу им быть, - умолял Рапас. - Я рисковал жизнью, чтобы сообщить тебе это, потому что хочу присоединиться к Гильдии Убийц и служить под началом великого Ур Джана. Если так произойдет, это будет лучший день в моей жизни. Ур Джан величайший человек в Зоданге, величайший человек на всем Барсуме. Я хочу служить ему, и буду служить верно.
Все люди падки на лесть, и часто чем они значительнее, тем более податливы.
Ур Джан не был исключением. Он расправил плечи и выпятил грудь.
- Ну, - сказал он более мягко, - мы подумаем над этим. Возможно, мы сумеем тебя использовать, но сначала нужно покончить с этим Вандором.
Он быстро осмотрел собравшихся.
- Кто знает его?
Все недоуменно пожимали плечами. Никто меня не знал.
- Я покажу вам его, - сказал Рапас. - Я покажу вам его сегодня же.
- Ты в этом уверен? - спросил Ур Джан.
- Я договорился встретиться с ним в столовой.
- Неплохая мысль, - сказал Ур Джан. - Когда ты с ним встречаешься?
- Примерно в половине восьмой зоды.
Ур Джан обвел взглядом своих людей.
- Ульдак, - сказал он, - ты пойдешь с Рапасом. Не возвращайся, пока Вандор жив.
Я хорошо рассмотрел Ульдака, пока он шел к двери, и запомнил каждую деталь его внешности, даже походку. Я видел его всего несколько мгновений, но был уверен, что никогда не забуду.
Пока эти двое выходили из большой комнаты и пересекали прихожую, где я скрывался, Рапас объяснял своему спутнику план, сложившийся у него в голове.

Предыдущая страница 4 Следующая страница


- Я покажу тебе столовую, где мы встречаемся, и когда ты придешь туда, то увидишь, кто сидит со мной за столом.
Я не мог не улыбнуться. Что сказали бы эти двое и Ур Джан, если бы знали, что тот, кого они ищут, находится в нескольких ярдах от них.
Я хотел последовать за Рапасом и Ульдаком, но не мог выйти из-за шкафа: мне бы пришлось пройти мимо открытой двери, ведущей в комнату, где сидели Ур Джан и его пятнадцать убийц. Придется ждать окончания встречи, только тогда я смогу выбраться на крышу. Хотя меня раздражала вынужденная бездеятельность, я использовал это время, чтобы запомнить лица убийц. Некоторые сидели ко мне спиной, но даже их я мог изредка видеть в профиль.
Вскоре Ур Джан заметил открытую дверь и приказал одному из убийц, сидевшему поблизости, закрыть ее. Едва дверь закрылась, я выбрался из-за шкафа и вышел в коридор. Я быстро двигался к комнате, через окно которой проник в здание.
Успех моего плана зависел от того, успею ли я в столовую раньше Рапаса и Ульдака. Я добрался до балкона и без препятствий вскарабкался на крышу, а вскоре уже приземлил флайер в ангаре. Спустившись на улицу, я направился в столовую.
Найдя место, откуда я мог следить за входом, я стал ждать. Долго ждать не пришлось. Вскоре я увидел две приближающиеся фигуры. Они остановились на перекрестке двух улиц недалеко от меня, и Рапас указал Ульдаку столовую, потом они разделились: Рапас двинулся в сторону общественного дома, где я впервые встретился с ним, а Ульдак повернул и пошел по улице, ведущей к месту встречи убийц.
До встречи с Рапасом оставалось еще ползоды, но сейчас меня больше интересовал Ульдак. Как только Рапас прошел мимо меня по противоположной стороне улицы, я вышел из своего убежища и быстро пошел в том направлении, куда удалился Ульдак.
Добравшись до перекрестка, я увидел убийцу немного впереди себя. Он шел медленно, очевидно, просто убивая время и дожидаясь часа, когда я встречусь с Рапасом. Держась противоположной стороны улицы, я довольно долго шел за ним, пока он не оказался в совершенно пустынном месте. Я не хотел, чтобы были свидетели того, что мне предстояло сделать.
Перейдя улицу, я прибавил шагу. Расстояние между нами быстро сокращалось, и вот я уже в нескольких шагах от него. Я подошел так тихо и осторожно, что он вздрогнул от неожиданности, когда я заговорил:
- Ты меня знаешь?
Он резко повернулся, положив руку на рукоять меча.
- Кто ты? - спросил он.
- Возможно, я ошибся, - сказал я. - Ведь ты Ульдак?
- Ну и что?
- Но ведь тебя послали убить меня. Меня зовут Вандор, - закончив говорить, я выхватил меч.
Он был очень удивлен, когда я назвал себя, но ему ничего не оставалось делать, как только защищаться, и он с отвратительным смешком тоже извлек оружие.
- Ты дурак, - заявил он. - Любой другой убежал бы и спрятался, если бы знал, что его ищет Ульдак.
Очевидно, этот человек считал себя великим бойцом. Я мог смутить его, открыв свое подлинное имя. Сердце любого воина Барсума сожмется, если он узнает, что ему противостоит Джон Картер. Но я не сказал ничего. Я решил проверить, имеет ли он основания хвастать. Он, несомненно, был хорошим фехтовальщиком и, как я и ожидал, очень хитрым и неразборчивым в средствах. Большинство убийц не имеют представления о честной схватке, они просто убийцы.
Вначале он сражался довольно небрежно, ведь он был уверен, что легко одолеет меня, но когда он увидел, что не может этого сделать, он применил несколько трюков и, наконец, совершил непростительный проступок - свободной рукой он выхватил пистолет. Зная, с кем я имею дело, я все время ожидал чего-нибудь подобного.
В тот момент, когда его рука уже направила на меня пистолет, я выбил его меч и ударил его по руке, державшей огнестрельное оружие, почти перебив ее. С криком гнева и боли он отступил, но я был уже перед ним. Он взмолился о милосердии и закричал, что он не Ульдак, что я ошибся.
Этот трус повернулся, пытаясь бежать, но я вынужден был сделать то, что мне очень не нравилось, но чтобы осуществить свой план, я не мог оставить его в живых, поэтому я догнал его и пробил ему сердце. Он упал лицом вниз. Я вытащил меч из его тела и быстро огляделся. Никого не было видно.
Я перевернул Ульдака на спину и концом своего меча начертил на его груди крест.

    V

мозг

Когда я вошел в столовую, то сразу увидел Рапаса, с нетерпением ожидавшего моего прихода. Он выглядел очень самодовольным и презрительным.
- Ты точен, - сказал он. - Удалось найти что-нибудь интересное в ночной жизни Зоданги?
- Да, - ответил я. - Я хорошо повеселился. А ты?
- У меня был очень удачный вечер. Я установил очень важную связь и, мой дорогой Вандор, я не забыл тебя.
- Очень благородно с твоей стороны, - произнес я.
- Да, ты запомнишь этот вечер на всю жизнь, - воскликнул он и разразился смехом.
- Ты должен рассказать мне об этом.
- Нет, не теперь, - ответил он. - Это должно пока оставаться тайной. Ты скоро сам все узнаешь, а теперь давай поедим. Сегодня я угощаю. Я плачу за все.
Жалкая человекоподобная крыса раздулась от важности, почувствовав себя полноправным членом Гильдии Убийц.
- Хорошо, - согласился я, - пусть будет по-твоему.
Чтобы сделать ситуацию еще более забавной, я заказал самые дорогие блюда, какие только были.
Когда я вошел в столовую, Рапас сидел лицом к входу. Когда кто-нибудь входил, я видел, как на его лице выражение ожидания сменялось разочарованием.
За едой мы говорили о самых незначительных вещах. По мере того, как ужин подходил к концу, росло нетерпение и раздражение Рапаса.
- В чем дело, Рапас? - спросил я спустя некоторое время. - Чем ты встревожен? Ты кого-нибудь ждешь?
Он быстро взял себя в руки.
- Нет, я никого не жду, но у меня есть враги. Всегда нужно быть начеку.
Его объяснение было достаточно правдоподобным, но я-то знал, что это неправда. Я мог бы сказать ему, что он ждет напрасно, но не сделал этого.
Рапас, как мог, затягивал ужин и, чем дольше это продолжалось, тем больше он нервничал и тем чаще смотрел на вход.
Наконец я захотел уйти, но он задержал меня.
- Посиди еще немного, - сказал он. - Разве ты торопишься?
- Мне пора возвращаться, - ответил я. - Я могу понадобиться Фал Сивасу.
- Нет, - сказал он, - до утра ты свободен.
- Но мне нужно немного поспать, - настаивал я.
- Ты успеешь выспаться, - сказал он, - не беспокойся.
- Но я все же пойду, - с этими словами я встал. Он тоже неохотно поднялся.
- Я тебя немного провожу, - сказал он.
Мы уже были у выхода, когда с улицы вошли два человека. Здороваясь с владельцем, они продолжали взволнованно обсуждать что-то.
- Агенты Владыки снова за работой, - заметил один из них.
- А что случилось? - спросил владелец.
- На улице Зеленого Горла нашли тело одного из убийц Ур Джана, а над сердцем у него - крест Владыки.
- Да будет силен Владыка, - сказал владелец. - Зоданга станет только лучше, если он очистит ее от убийц.
- Как звали убитого? - спросил Рапас с волнением, которое попытался скрыть.
- В толпе говорили, что его звали Ульдак, - ответил один из принесших новость. Рапас побледнел.
- Это был твой друг, Рапас? - спросил я.
- О, нет, - ответил Ульсио. - Я не знал его. Идем.
Мы вместе вышли на улицу и пошли в направлении дома Фал Сиваса. Плечом к плечу шли мы по освещенным кварталам, прилегающим к столовой. Рапас нервничал. Краем глаза я следил за ним и старался прочесть его мысли, но он был настороже и закрылся от меня.
Я часто имел преимущество перед марсианами, потому что мог читать их мысли, а вот моих мыслей они не могли прочесть. Почему так, я не знаю. Чтение мыслей широко распространено на Марсе, но все марсиане в целях безопасности выработали способность закрывать свой мозг - такой защитный механизм у них стал почти всеобщим.
Однако, когда мы вышли на темную улицу, стало очевидным, что Рапас старается идти за мной. Хотя я не мог прочесть его мыслей, я догадывался о его намерениях: Ульдак не выполнил поручение, и у Крысы появилась возможность прославиться самому и заслужить благосклонность Ур Джана.
Если у человека есть чувство юмора, подобная ситуация немало повеселила бы его, как и меня. Вот я иду по совершенно темной улице рядом с человеком, который постарается убить меня при первой же возможности, и мне необходимо расстроить его планы, но так, чтобы он ничего не подозревал. Я не хотел убивать Рапаса Ульсио, по крайней мере сейчас. Я чувствовал, что так или иначе сумею использовать его.
- Идем, - сказал я. - Почему задерживаешься? Ты устал?
Я обнял его, прижал его руку. Так мы продолжали идти к дому Фал Сиваса. На ближайшем перекрестке он высвободился.
- Я оставлю тебя здесь, - сказал он. - Я не хочу сегодня идти в дом Фал Сиваса.
- Хорошо, друг мой. Но, надеюсь, мы скоро увидимся.
- Да. Скоро.
- Завтра вечером, может быть? - предложил я. - Или еще через день. Освободившись, я приду в столовую; возможно, там я найду тебя.
- Хорошо,- сказал он. - Я ужинаю там каждый день.
- Спокойной ночи, Рапас!
- Спокойной ночи, Вандор!
Он свернул налево, а я продолжал свой путь.
Я подумал, что он последует за мной, но ошибся. Вскоре я подошел к дому Фал Сиваса.
Гамас впустил меня. Обменявшись с ним несколькими словами, я отправился к себе. В ответ на мой сигнал Занда открыла дверь. Девушка рассказала мне, что ночью в доме все было спокойно, никто не пытался войти в квартиру. Она приготовила мне спальные шелка и меха. Смертельно уставший, я тут же уснул.
На следующее утро сразу после завтрака я отправился на дежурство у двери кабинета Фал Сиваса. Очень скоро он вызвал меня, спросив:
- Ну, что было ночью? Сопутствовала ли тебе удача? Я вижу, что ты жив, значит, ты не нашел место встречи убийц.
- Наоборот, я нашел его. Я был рядом с ними в соседней комнате и видел их всех.
- Что же ты узнал?
- Немного. Через закрытую дверь я почти ничего не слышал, а открыли ее лишь ненадолго.
- И что же услышал?
- Они знают, что ты нанял меня телохранителем.
- Что? - воскликнул он. - Откуда они могли узнать?
Я покачал головой.
- Где-то утечка.
- Предатель? - воскликнул он.
Я не сказал ему о Рапасе. Я боялся, что он прикажет его убить, чего мне пока вовсе не хотелось делать, ведь он мог быть полезен.
- Что еще? - спросил он.
- Ур Джан приказал убить меня.
- Ты должен быть осторожен, - сказал Фал Сивас. - Тебе лучше не выходить ночью.
- Я сумею позаботиться о себе,- ответил я,- и смогу принести больше пользы выходя из дома и разговаривая с людьми, чем сидя взаперти.
Он кивнул.
- Я думаю, ты прав.
После некоторого размышления он воскликнул:
- Я знаю, кто предатель!
- Кто же? - вежливо поинтересовался я тут же.
- Это Рапас Ульсио! Ульсио! У него точное прозвище.
- Ты уверен в этом? - спросил я.
- Никто другой не может им быть, - ответил Фал Сивас. - Кроме вас двоих никто не имеет разрешения на выход. Но мы положим конец этому, как только он вернется. Когда он придет, убей его. Понял?
Я кивнул.
- Это приказ, - добавил он. - Смотри, он должен быть выполнен.
Некоторое время он сидел молча, и я видел, что он внимательно изучает меня.
Наконец он заговорил снова:
- По твоему интересу к книгам я понял, что ты знаком с наукой.
- Совсем немного, - заверил я.
- Мне нужен такой человек, как ты, - заметил он. - Если бы я мог тебе верить!.. Кому можно верить? - казалось, он думает вслух.
- Я редко ошибаюсь, - продолжал он. - Я читал Рапаса, как книгу. Я знал, что он невежда и что у него сердце предателя.
Внезапно он повернулся ко мне.
- Но ты другое дело. Думаю, что можно попытаться. Но если ты обманешь меня...
Он встал и взглянул на меня. Я никогда не видел такого злобного выражения лица.
- Если ты обманешь меня, Вандор, ты умрешь такой смертью, какую только сможет изобрести мозг Фал Сиваса.
- Умирают только один раз, - сказал я.
- Но ты будешь умирать долго, если это сделать научно.
Но теперь он расслабился, и тон его немного смягчился. Я мог себе представить, как наслаждается Фал Сивас, следя за мучениями своего врага.
- Я хочу посвятить тебя в мои тайны. Немного, совсем немного, - сказал он.
- Помни, что я не просил тебя об этом, - ответил я. - Мне не нужны твои секреты.
- Риск будет взаимным, - сказал он. - Твоя жизнь против моих секретов. Идем, я кое-что покажу тебе.
Он повел меня по коридору мимо своей квартиры наверх по пандусу на этаж, вход на который был воспрещен. Мы миновали ряд роскошно убранных комнат и через маленькую дверь, скрывавшуюся за занавесом, прошли на чердак, находившийся этажом выше.
Поддерживаемый лесами и занимая почти всю длину огромного зала, там стоял самый странный корабль из всех, какие мне приходилось видеть. Нос его был эллипсоидным, затем он сильно расширялся в диаметре, а к корме постепенно сужался.
- Вот он, - с гордостью сказал Фал Сивас, - дело всей моей жизни, почти оконченный.
- Совершенно новый тип корабля, - заметил я. - В чем он превосходит имеющиеся типы кораблей?
- Он построен для достижения таких целей, которые не под силу ни одному другому кораблю, - ответил Фал Сивас. - Его скорость превысит человеческое воображение. Он полетит туда, где еще не бывал ни человек, ни корабль. На этом корабле, Вандор, я смогу посетить Турию и Хлорус. Я смогу летать на другие планеты.
- Удивительно, - заметил я.
- Но это еще не все. Корабль не только сверхскоростной. Я могу заверить тебя, что он выдержит очень высокое давление и предельные перепады температуры. Возможно, Вандор, другие изобретатели достигли того же, к примеру, Гар Нал тоже мог сделать это, но лишь один человек на Барсуме и, несомненно, один мозг во Вселенной смог сделать то, что сделано. И этот человек - Фал Сивас. Я дал этому безжизненному механизму мозг, усовершенствовал его, и через некоторое время после незначительных доделок этот корабль сможет летать самостоятельно. Он полетит, выполнит мое желание и вернется назад. Ты, конечно, уверен, что это невозможно. Ты думаешь, что Фал Сивас сошел с ума. Но смотри внимательнее!
Он сосредоточил свой взгляд на носу странно выглядевшего корабля, и вскоре я заметил, что корабль медленно поднимается с лесов и повисает в воздухе. Вот он поднял нос, потом корму и, наконец, вернулся на свое место на лесах.
Я был поражен. В жизни я не видел ничего более удивительного и не смог скрыть своего восхищения.
- Ты видишь, - сказал он, - мне не нужно даже говорить с ним. Механический мозг, который я поместил на корабле, улавливает мысли. Я просто подумал о том, что он должен сделать. Механический мозг уловил мой приказ и отдал распоряжения механизмам корабля, которыми он управляет точнее, чем любой пилот. Вандор, мне пришлось вести долгую и ужасную битву, чтобы создать этот удивительный механизм. Я вынужден был совершать поступки, которые потрясли бы добропорядочное человечество. Но я верю, что дело стоило того. Я верю, что мое великое достижение стоит тех жизней и страданий, которыми за него заплачено. Я тоже платил дорого. Он отнял у меня то, что я не смог возместить. Я думаю, Вандор, что он отнял у меня человеческие инстинкты. Если не считать того, что я смертен, в остальном я такое же создание холодных формул, как этот корабль, лежащий перед тобой. Иногда я ненавижу его, и все же я умер бы за него. Я видел, как умирают из-за него другие, умирают в бесчисленных количествах. А он должен жить. Это величайшее достижение человеческого мозга.

    VI

КОРАБЛЬ

Я считаю, что в каждом из нас - две личности. Иногда они похожи, и расхождение между ними незаметно, но иногда разница настолько велика, что появляется феномен доктора Джекила и мистера Хайда. Короткая вспышка откровенности показала, что Фал Сивас как раз таковым и является.
Казалось, он немедленно пожалел о своем эмоциональном всплеске и снова перешел к объяснениям технической стороны своего изобретения.
- Не хочешь ли ты взглянуть на него изнутри?
- Очень хочу, - ответил я.
Он вновь сосредоточил внимание на носу корабля. Вскоре открылась дверь в борту, и оттуда на пол скользнула веревочная лестница. Это было невероятно, как будто работу выполнила призрачная рука.
Фал Сивас знаком предложил мне подняться по лестнице. Он всегда следил, чтобы никто не шел за ним, потому что постоянно опасался за свою жизнь.
Дверь вела прямо в небольшую комфортабельную, роскошно убранную каюту.
- На корме кладовые с запасом пищи, достаточным для долгого путешествия, - объяснил Фал Сивас. - Там же двигатели, машины, производящие кислород и воду, установки, регулирующие температуру. Впереди - контрольная кабина. Думаю, что она больше заинтересует тебя.
Он велел мне пройти в маленькую дверь в передней стене каюты. Внутри контрольная каюта, занимавшая весь нос корабля, представляла собой сложную путаницу механических и электрических приборов. С обеих сторон носа располагались два больших иллюминатора, похожие на глаза гигантского чудовища. Они и в самом деле были нужны именно для этого.
Фал Сивас обратил мое внимание на маленький круглый металлический предмет размером с большой грейпфрут, надежно укрепленный между двумя "глазами". От него отходил толстый кабель, разделявшийся на множество изолированных проводов. Я заметил, что многие из них соединялись с приборами

Предыдущая страница 5 Следующая страница


контрольной рубки, а остальные уходили в другие части корабля. Фал Сивас выразительно положил руку на этот предмет.
- Это сам мозг, - сказал он.
Потом он указал мне на два пятна в самом центре иллюминатора. Приглядевшись, я увидел, что они отличаются от остального прозрачного вещества.
- Эти линзы, объяснил Фал Сивас, - сконцентрированы в нижней части мозга.
Он указал мне на маленькое отверстие в основании сферы.
- Они передают мозгу все, что находится вокруг корабля. Мозг корабля действует с точностью мозга человека, даже еще точнее.
- Это невероятно!
- И тем не менее это правда, - ответил он. - Только в одном этот мозг уступает человеческому: он не может мыслить самостоятельно. Возможно, это и к лучшему, в противном случае он мог бы произвести на Барсуме ужасающие опустошения, прежде чем его смогли бы уничтожить. Корабль оснащен мощными радиевыми пушками и управляет ими со смертоносной точностью, недостижимой для человека.
- Но я не видел никаких пушек, - сказал я.
- И не увидишь, - ответил он. - Они спрятаны в корпусе, можно заметить только маленькие круглые отверстия в боковых стенках корабля. Но, как я сказал, единственная слабость механического мозга делает его таким выгодным помощником человека. До того, как начать функционировать, он должен получить мысленный приказ. Другими словами, я должен ввести в механизм свою мысль как пищу для его функционирования. Например, я приказываю ему подняться на десять футов, задержаться там несколько секунд и затем опуститься на леса. Точно так же я могу приказать ему отправиться на Турию, разыскать выгодное для посадки место и опуститься. Я могу пойти дальше, приказав, если на него нападут, ответить огнем пушек и маневрировать, чтобы избежать уничтожения, или вернуться немедленно на Барсум. Он также оборудован фотокамерами, которые могут сфотографировать поверхность Турии.
- И ты думаешь, Фал Сивас, что он проделает все это?
Изобретатель нетерпеливо взглянул на меня.
- Конечно. Еще несколько дней, несколько небольших усовершенствований - некоторые детали двигателя все еще не удовлетворяют меня - и корабль будет готов.
- Может, я смогу помочь тебе? - сказал я. - За свою долгую жизнь я немало покопался в двигателях флайеров.
Он немедленно заинтересовался и приказал мне выйти из корабля. Он спустился вслед за мной, и вскоре мы уже рассматривали чертежи двигателя.
Я вскоре обнаружил, что можно усовершенствовать. Фал Сивас был доволен. Он сразу же оценил мои предложения.
- Пойдем со мной, - сказал он. - Мы начнем работать немедленно.
Он подвел меня к двери в конце ангара, и через нее мы вошли в соседнее помещение.
Здесь, в нескольких прилегающих комнатах, я увидел великолепные механическую и электромеханическую мастерские, но увидел и другое, что заставило меня содрогнуться.
В мастерских было много рабочих, все они были прикованы к своим скамьям или к стенам. Лица их были бледны от долгого заключения, а в глазах застыли безнадежность и отчаяние. Фал Сивас, вероятно, заметил выражение моего лица, потому что сказал, как бы отвечая на мои вопросы:
- Я сделал это, Вандор, я не мог рисковать своими тайнами, ведь они могли сбежать и раскрыть мои секреты всему миру.
- А когда все будет готово, ты отпустишь их?
- Никогда! - воскликнул он. - Когда Фал Сивас умрет - с ним умрут и его тайны. Пока он жив, они делают его самым могущественным человеком Вселенной. Даже Джон Картер, Владыка Барсума, должен будет склониться перед Фал Сивасом.
- А эти бедняги останутся здесь на всю жизнь?
- Они должны быть счастливы. Разве не счастье - посвятить себя служению величайшему достижению человечества?
- Нет ничего лучше свободы, Фал Сивас! - сказал я.
- Держи при себе свою глупую чувствительность! - выпалил он. - В доме Фал Сиваса для нее нет места. Если ты хочешь быть нужным мне, думай только о цели, забыв средства, которыми она достигается.
Я понял, что ничего не добьюсь, противореча ему, поэтому лишь пожал плечами.
- Ты, разумеется, прав, Фал Сивас, - согласился я.
- Так-то лучше, - сказал он.
Он подозвал мастера, и мы объяснили, какие изменения следует внести в двигатель. Когда мы вышли, Фал Сивас вздохнул:
- Ах, если бы я мог производить механический мозг во множестве. Я убрал бы этих глупых людей. Один мозг в каждой комнате выполнял бы все операции, которыми сейчас заняты десять-пятнадцать человек, и выполнял бы их гораздо лучше.
Фал Сивас пошел в свою лабораторию на том же этаже и сказал мне, что я свободен и что я должен оставаться в своей квартире и держать дверь открытой, чтобы никто не прошел по коридору к пандусу, ведущему наверх.
Добравшись до своей квартиры, я увидел Занду, полировавшую украшения моей одежды, которую мне прислал Фал Сивас.
- Только что я говорила с рабыней Гамаса, - заметила девушка. - Она говорит, что Гамас беспокоится из-за тебя.
- Почему?
- Он думает, что ты нравишься хозяину, и боится потерять свою власть. Много лет он обладал здесь неограниченной властью.
Я засмеялся.
- Меня не прельщают его лавры.
- Но этого он не знает, - ответила Занда. - Даже если ему скажут, он не поверит. Он твой враг, и очень сильный враг. Я только хотела предупредить тебя.
- Спасибо, Занда, - сказал я. - Я буду следить за ним, но у меня всегда было множество врагов. Я привык быть окруженным ими, так что одним больше, одним меньше - большой разницы не будет.
- Гамас слишком сильный враг. - Он - уши Фал Сиваса. Я боюсь за тебя, Вандор.
- Не бойся, но, если это успокоит тебя, вспомни, что у Гамаса есть свои уши среди рабов. Дай рабыне знать, что я вовсе не хочу смещать Гамаса.
- Неплохая мысль, - сказала она. - Но я боюсь, многого этим не добиться. На твоем месте, выйдя в следующий раз из здания, я не вернулась бы. Ты выходил прошлой ночью, поэтому я думаю, что ты можешь уходить и приходить по желанию.
- Да.
- Пока ты не побывал на верхнем этаже и Фал Сивас не показал тебе свои секреты, тебе, вероятно, разрешат выходить из здания.
- Но я уже был наверху, - сказал я. - Я видел там много удивительного.
Девушка встревожено воскликнула:
- О, Вандор, ты погиб! Теперь ты никогда не покинешь этого ужасного места!
- Напротив, я уйду сегодня вечером, Занда. Фал Сивас дал на это согласие.
Она покачала головой.
- Не понимаю и не поверю, пока ты не уйдешь.
Ближе к вечеру Фал Сивас вызвал меня.
Он сказал, что хочет поговорить со мной о дальнейшем усовершенствовании двигателя. Разговор затянулся, и я не смог уйти. На следующий день он велел мне руководить в мастерской работами, и я снова не смог уйти. Так продолжалось вечер за вечером. И хотя мне не запрещали выходить, я начал чувствовать себя пленником. Однако меня очень интересовала работа в мастерской, и я не слишком задумывался над тем, как мне уйти.
С тех пор, как я увидел чудо-корабль Фал Сиваса и выслушал его рассказ об управляющем кораблем механическом мозге, он постоянно занимал мои мысли. Я видел, какие возможности для добрых и злых дел он дает.
Если человек, владеющий этим изобретением, добр, он может вызвать неслыханный расцвет Барсума, но я боялся, что Фал Сивас слишком эгоистичен и безумен, чтобы использовать свое изобретение для блага всего человечества.
Эти размышления, естественно, привели к вопросу, сможет ли другой человек управлять механическим мозгом. Я решил при первой же возможности проверить, будет ли он повиноваться моей воле.
В этот день Фал Сивас был в своей мастерской, а я работал с механиками. Огромный корабль находился в соседнем помещении. Я подумал, что теперь самое время для опыта. Бедняги, находившиеся со мной в комнате, все были рабами. Они ненавидели Фал Сиваса. Им было безразлично, что я делаю. Я был добр с ними и вселял в них надежду. Но слишком многие умирали в цепях, потеряв надежду на освобождение. Они были апатичны, и сомневаюсь, что вообще заметили, что я вышел из мастерской в помещение, где на лесах лежал корабль.
Закрыв за собой дверь, я подошел к носу корабля и сосредоточил свои мысли на мозге внутри него. Я приказывал ему подняться с лесов и потом опуститься на место, подумав, что если смогу это сделать, то смогу и все остальное.
Я не отношусь к слабонервным людям, но вынужден все же признаться, что мои нервы были напряжены, когда я следил за огромным кораблем, гадая, ответит ли он на мои мысленные приказания. Прошло лишь мгновение, но мне оно показалось вечностью, потом большой корабль, как будто поднятый невидимой рукой, медленно двинулся вверх. Задержавшись на мгновение в десяти футах над лесами, он снова опустился на них.
В этот момент за моей спиной послышался шум.
Повернувшись, я увидел в дверях Фал Сиваса.

    VII

ЛИЦО В ДВЕРИ

Бесстрастность - естественное следствие уравновешенности. В этот момент я был благодарен своим предкам, наделившим меня удивительной выдержкой, позволившей мне не дрогнуть: я не знал, зашел ли Фал Сивас до или после того, как корабль уже опустился на леса.
Если после того, то он опоздал лишь на долю секунды. Лучше было вести себя так, будто он ничего не видел. Так я и поступил.
Стоя в дверях, старый изобретатель строго смотрел на меня.
- Ты что здесь делаешь? - спросил он.
- Изобретение очаровало меня, оно завладело моим воображением, - ответил я. - Я зашел, чтобы еще раз взглянуть на него. Ты не говорил мне, чтобы я этого не делал.
Он в раздумье сдвинул брови.
- Может, и не говорил, но сейчас предупреждаю тебя: никто не имеет права входить в эту комнату без моего разрешения.
- Я запомню это, - согласился я.
- Для тебя так будет лучше, Вандор.
Я подошел к двери, но Фал Сивас преградил мне дорогу.
- Подожди, - сказал он, - может, ты проверял, повинуется ли мозг твоим командам?
- Откровенно говоря, да, - ответил я.
Я подумал, много ли он знает, много ли видел. Возможно, он играет со мной, оберегая свое знание, или, может быть, только подозревает и хочет убедиться в своих подозрениях.
- Ты пытался проверить, действует ли он по твоей команде? - спросил он.
- Кто, исключая глупцов, увидев это изобретение, не подумал бы об этом?
- Верно, - согласился он. - Это совершенно естественно. Ну что, удалось тебе?
Глаза его сузились в две зловещие щелочки. Казалось, он хотел заглянуть внутрь меня; несомненно, он пытался прочесть мои мысли, но это было невозможно. Я махнул рукой в направлении корабля.
- Разве он сдвинулся хоть на дюйм? - спросил я со смехом. Мне показалось, что я вижу удовлетворение на его лице, и почувствовал уверенность в том, что он ничего не видел.
- Интересно, однако, проверить, сможет ли другой мозг, кроме моего, управлять механизмами, - сказал он. - Допустим, ты попробуешь...
- Чрезвычайно интересный опыт. Я рад принять в нем участие. Что я должен делать?
- Это должна быть твоя собственная мысль. Если ты передашь мою мысль, мы ничего не сумеем проверить.
- Нет ли опасности, что я невольно поврежу корабль? - поинтересовался я.
- Думаю, что нет, - ответил он. - Тебе трудно осознать, как видит и мыслит сам корабль. Конечно, его зрение и мыслительные процессы чисто механические. Могу сказать, что именно благодаря этому они много точнее. Ты можешь приказать кораблю покинуть это помещение. Он не в состоянии будет сделать этого, поскольку большая дверь закрыта. Он может приблизиться к стене здания, но глаза увидят препятствие, передадут информацию в мозг, а мозг придет к логическому умозаключению. Он остановит корабль или, что более вероятно, прикажет ему поворачиваться так, чтобы глаза могли поискать безопасный выход. Но посмотрим, что ты сможешь сделать.
Я не собирался давать знать Фал Сивасу, что могу управлять его изобретением, поэтому старался думать о чем угодно, только не о корабле; я вспомнил виденные мною футбольные матчи, бои боксеров, вспомнил Восемнадцатый конкурс Красоты в 1983 году в Чикаго.
Короче говоря, я думал обо всем, кроме Фал Сиваса и его изобретении. Наконец я повернулся к нему с жестом разочарования.
- Ничего не получается, - сказал я. Он явно испытал облегчение.
- Ты умный человек, - сказал он. - Если он не повинуется тебе, можно считать доказанным, что он слушается только меня.
Некоторое время он о чем-то думал, потом выпрямился, посмотрел на меня, и его глаза вспыхнули демоническим огнем.
- Я буду хозяином Барсума, - сказал он, - а может, и всей Вселенной.
- При помощи этого изобретения? - я кивнул в сторону корабля.
- При помощи идеи, которую он символизирует, - ответил он, - при помощи механизмов, снабженных искусственным мозгом. Если бы только у меня было богатство, я создавал бы мозг в огромном количестве, я смог бы поместить его в маленькие флайеры. Я дал бы им возможность двигаться по воздуху и по земле. Я дал бы им руки. Я снабдил бы их оружием. Я посылал бы их на завоевание мира. Я послал бы их на другие планеты. Они не знали бы ни боли, ни страха. У них не было бы надежд или чувств, ничто не мешало бы им служить мне. Они выполняли бы мою волю и добивались бы цели любой ценой, вплоть до самоуничтожения. Но их уничтожение не принесло бы пользы моим врагам: огромные фабрики производили бы их быстрее, чем они уничтожались бы. Понимаешь ли ты, чего я смогу достичь?
Он подошел ко мне ближе и заговорил почти шепотом.
- Первого механического человека я создам своими руками и уж потом поручу ему производить себе подобных. Эти механические люди станут рабочими на моих фабриках. Они будут работать днем и ночью без отдыха, производя все больше и больше себе подобных. Подумай, с какой скоростью они будут изготовляться.
Я попробовал представить себе. Такая возможность поразила и испугала меня.
- Но это потребует огромных денег, - сказал я.
- Да, огромных богатств, - повторил он. - И для того, чтобы приобрести эти богатства, я и построил этот корабль.
- Ты собираешься напасть на сокровищницы больших городов Барсума? - с улыбкой спросил я.
- Нет, - ответил он. - Гораздо большие сокровища становятся доступными человеку, владеющему этим кораблем. Разве ты не знаешь, что говорят нам спектроскопы о богатствах Турии?
- Я слышал, но никогда не верил этому. Эти рассказы слишком фантастичны, - ответил я.
- Тем не менее это правда, - заметил он. - На Турии должны быть горы золота и платины и обширные равнины, усеянные драгоценными камнями.
Это было смелое утверждение. Но, видя корабль и зная о гениальности Фал Сиваса, я не сомневался в истинности его слов. Вдруг он, по-видимому, пожалев о своей откровенности, резко приказал мне вернуться к своим обязанностям в мастерской. Старик сказал так много, что я начал задумываться, не захочет ли он ради безопасности убить меня, и решил быть предельно осторожным. Мне хотелось выяснить, по-прежнему ли я могу выходить из дома. Я хотел увидеть Рапаса раньше, чем он посетит Фал Сиваса, иначе мне пришлось бы убить его.
Проходил день за днем, а Фал Сивас все так же мешал уйти мне из дома, хотя делал это так ловко, что трудно было заподозрить, что это делается сознательно. Наконец я сказал ему, что Рапас не приходит, а нужно найти его и убить, на что он кивнул в знак согласия.
- Возможно, что это и хорошо, - сказал он. - Рапас не приходит, а знает он очень много. Если я должен верить одному из вас, то скорее поверю тебе, чем Рапасу.
Я не пошел с остальными ужинать, так как собирался пойти в столовую, которую посещал Рапас и где мы договорились встретиться, когда я освобожусь.
Необходимо было сообщить Гамасу, что я ухожу, потому что он должен был открыть мне дверь. Его обращение со мной за последние дни изменилось. Он стал приветливым, это изменение заставило меня насторожиться. У Гамаса не было причин любить меня сегодня больше, чем вчера. Если я вызывал такие чувства, значит, он знал, что меня ждут какие то неприятности.
От дома Фал Сиваса я пошел прямо к столовой, здесь я спросил ее владельца о Рапасе.
- Он бывает здесь каждый вечер. Обычно он приходит в это время и всегда спрашивает, не заходил ли ты.
- Я подожду его, - сказал я и пошел к столику, за которым обычно сидел Ульсио.
Едва я успел расположиться, как вошел Рапас. Он подошел прямо к столу и сел напротив.
- Где ты прятался? - спросил он. - Я уж думал, что старый Фал Сивас покончил с тобой или держит в плену. Я как раз собирался идти туда сегодня вечером и узнать, что с тобой случилось.
- Хорошо, что я встретил тебя до этого.
- Почему?
- Потому, что тебе опасно появляться в доме Фал Сиваса. Если дорожишь жизнью, не приходи туда никогда.
- Почему ты так считаешь?
- Не могу сказать тебе, - ответил я, - но поверь моим словам и не ходи туда.
Я не хотел, чтобы он узнал, что мне уже приказано убить его. Он мог бы тогда испугаться и потерял бы для меня всякую ценность.
- Странно, - удивлялся он. - Фал Сивас всегда относился ко мне по-дружески.
Я видел, что он думает, не хочу ли я таким образом отдалить его от Фал Сиваса, но помочь ему ничем не мог. Поэтому я сменил тему.
- Как шли твои дела, Рапас, с тех пор, как мы виделись в последний раз?
- Хорошо.
- Какие новости в городе? С того времени я не выходил, а в дом Фал Сиваса не доходят никакие слухи.
- Говорят, Владыка в Зоданге, - ответил он. - Ульдак, один из лучших людей Ур Джана, был убит той ночью, когда мы с тобой виделись в последний раз. На его груди был знак агента Владыки, но Ур Джан считает, что обычный боец не смог бы одолеть Ульдака. К тому же через своих людей в Гелиуме он узнал, что Джона Картера там нет. Сопоставив эти факты, он заключил, что тот в Зоданге.
- Интересно, - заметил я. - И что Ур Джан собирается делать?
- Он хочет отомстить, - ответил Рапас. - Когда он перейдет в наступление, Джон Картер вынужден будет заняться своими делами и оставить Ур Джана в покое.
Незадолго до окончания ужина вошел посетитель и сел за свободный стол. Я видел его отражение в зеркале перед собой. Быстро взглянув на Рапаса, я

Предыдущая страница 6 Следующая страница


заметил, что он тоже смотрит на незнакомца, слегка кивая головой. Но и без этого я узнал вошедшего. Это был один из убийц, совещавшихся с Ур Джаном. Я сделал вид, что ничего не заметил. Мой взгляд лениво скользнул к двери, привлеченный двумя вошедшими завсегдатаями. Тут я увидел нечто очень интересное: когда дверь открылась, в нее заглянул человек. Это был Гамас.
Убийца заказал только стакан вина. Выпив, он встал и ушел. Вскоре встал и Рапас.
- Я должен идти, - сказал он. - У меня важное свидание.
- Завтра увидимся? - спросил я.
Я заметил, что он пытается сдержать усмешку.
- Я буду здесь вечером, - сказал он.
Мы вышли на улицу. Рапас ушел, а я направился к дому Фал Сиваса. Через освещенные районы я шел спокойно, но, очутившись на темной улице, приготовился ко всему. Вскоре я увидел впереди фигуру, скрывавшуюся в подъезде: это был поджидавший меня убийца.

    VIII

ПОДОЗРЕНИЕ

Хлорус, дальняя луна, стоял высоко в небе, тускло освещая улицы Зоданги, как пыльная лампа. Мне хватало и этого света, чтобы разглядеть фигуру ожидавшего меня человека. Я точно знал, что у него на уме, и улыбался. Он думал, что я не подозреваю о его присутствии и о намерении убить меня.
Он, видимо, предполагал, что когда я пройду мимо, он выскочит и всадит меч мне в спину. Он считал это простым делом, после чего он сможет вернуться и доложить Ур Джану о выполнении приказа.
Приблизившись к подъезду, я остановился и украдкой бросил взгляд через плечо. Я хотел быть уверенным, что Рапас не идет за мной. Если я убью этого человека, не нужно, чтобы Рапас знал об этом.
Затем я продолжил путь, держась в нескольких шагах от здания, чтобы не слишком приближаться к убийце.
Подойдя к его убежищу, я неожиданно повернулся.
- Выходи, - сказал я негромко.
Человек не двигался. Казалось, мои слова превратили его в камень.
- Ты и Рапас думали, что одурачили меня. Ты, Рапас и Ур Джан. Что ж, я тебе открою тайну. Ты думаешь, что попытаешься сейчас убить Вандора, но это не так. Вандора не существует. Ты смотришь в лицо Джону Картеру, Владыке Барсума!
Я выхватил свой меч.
- Теперь выходи, чтобы быть убитым!
Он медленно выступил вперед, держа в руке длинный меч. В глазах его было изумление. Он прошептал:
- Джон Картер!
Он не выказывал страха, и я был этому рад, потому что не люблю сражаться с теми, кто боится меня: этот страх дает мне преимущество в схватке.
- Значит, ты Джон Картер, - сказал он. Он вышел на открытое место и рассмеялся. - Ты думаешь, что испугал меня. Ты первоклассный лжец, Вандор, но если бы все лжецы Барсума собрались вместе, они не испугали бы Повака.
Очевидно, он не поверил мне, и я даже был рад этому, потому что в таком случае стычка становилась гораздо интереснее.
Когда он напал на меня, я увидел, что хотя он и неплохой боец, но уступает Ульдаку. Можно было поиграть с ним немного, но мне нельзя было рисковать, потому что, оставшись в живых, он мог выдать меня.
Моя атака была такой яростной, что я скоро прижал его спиной к стене. Он был в моей власти. Я мог бы проткнуть его насквозь, но я лишь сделал концом меча разрез на его груди, потом второй - поперек. Я отступил и опустил меч.
- Взгляни на свою грудь, Повак, что ты там видишь?
Он посмотрел и задрожал.
- Знак Владыки, - выдохнул он. - Смилуйся надо мной, я не думал, что это в самом деле ты.
- Я говорил тебе, но ты не поверил мне, а если бы и поверил, то еще яростнее стремился бы убить меня. Ур Джан щедро вознаградил бы тебя за это.
- Отпусти меня, - молил он. - Сохрани мне жизнь, и я буду твоим рабом.
Я увидел, что это просто трус, и почувствовал к нему не жалость, а презрение.
- Подними меч, - приказал я, - и защищайся, иначе я убью тебя.
Внезапно, почувствовав близость смерти, он будто сошел с ума. Он обрушился на меня с яростью маньяка, и так стремительна была его атака, что я вынужден был отступить на несколько шагов. Но, отразив его ужасный удар, я пронзил ему сердце.
Невдалеке я увидел людей, привлеченных звоном стали. Мне потребовалось сделать лишь несколько шагов, чтобы скрыться в темном переулке. Кружным путем продолжал я путь к дому Фал Сиваса.
Гамас впустил меня. Он был сердечен, даже слишком. Занда ждала меня. Я извлек меч из ножен и отдал ей.
- Рапас? - спросила она.
Я говорил ей, что Сивас приказал мне убить "крысу".
- Нет, не Рапас, - ответил я. - Один из людей Ур Джана.
- Значит, уже двое, - сказала она.
- Да, - ответил я, - но помни, что ты никому не должна говорить об этом.
- Я никому не скажу, хозяин. Можешь доверять Занде.
Она стерла кровь с лезвия, затем просушила и отполировала его. Я следил за тем, как она работает, отметив, что у нее очень красивые руки и пальцы. Раньше я не обращал на нее особого внимания. Конечно, я знал, что она молода и красива, но теперь вдруг я понял, насколько она красива, и еще подумал, что если надеть на нее драгоценные украшения и причесать, она будет заметна в любом обществе.
- Занда, ты не была рождена рабыней?
- Нет, хозяин.
- Фал Сивас купил или похитил тебя?
- Фистал и два раба захватили меня, когда я шла ночью по улице в сопровождении охранника. Охранника они убили, а меня привели сюда.
- Твои родители еще живы? - спросил я.
- Нет. Отец был офицером старого зоданганского флота и дворянином. Его убили, когда Джон Картер привел зеленые орды тарков в наш город. Вскоре и моя мать пустилась в последнее путешествие по священной реке Исс в долину Дор. О, Джон Картер!..
Голос ее исказился от ненависти.
- Он - причина всех моих печалей. Если бы Джон Картер не ограбил моих родителей, меня не было бы здесь, потому что они защитили бы меня от всех опасностей.
- Ты очень не любишь Джона Картера?
- Я ненавижу его.
- Ты была бы рада увидеть его мертвым?
- Да.
- Ты знаешь, Ур Джан поклялся убить его.
- Да, я знаю это, и постоянно молюсь, чтобы ему сопутствовал успех. Будь я мужчиной, я вступила бы под знамена Ур Джана. Я стала бы убийцей и сама отыскала бы Джона Картера.
- Говорят, он отличный боец, - заметил я.
- Я нашла бы способ убить его, даже если бы пришлось прибегнуть к кинжалу или яду.
Я засмеялся.
- Надеюсь, ради блага Джона Картера, что, когда вы встретитесь, ты не узнаешь его.
- Я узнаю его, - сказала девушка уверенно. - Белая кожа выдаст его.
- Что ж, будем надеяться, что он сумеет спастись от тебя, - проговорил я насмешливо.
Я пожелал ей спокойной ночи и завернулся в свои спальные меха и шелка.
На следующее утро, сразу после завтрака, меня вызвал Фал Сивас. Войдя в его кабинет, я увидел Гамаса и двух рабов. Фал Сивас посмотрел на меня из-под сдвинутых бровей и не поприветствовал, как обычно.
- Ну, - отрывисто спросил он, - ты убил Рапаса?
- Нет, - ответил я, - но видел его, разговаривал с ним и мы даже поужинали вместе.
Мое признание удивило Фал Сиваса и Гамаса. Было заметно, что это не входило в их расчеты. Они ожидали, что я стану отрицать, что виделся с Рапасом. Я так и поступил бы, если бы счастливый случай не позволил мне заметить Гамаса, шпионившего за мной.
- Почему ты не убил его? - спросил Фал Сивас. - Разве я не приказал тебе?
- Ты нанял меня, Фал Сивас, для своей защиты, - ответил я. - Ты должен полагаться на мою способность принимать правильные решения. Я не ребенок и не раб. Я считаю, что у Рапаса есть связи гораздо более опасные для тебя, чем он сам. Сохранив ему жизнь и поддерживая с ним контакт, я узнаю многое для твоей же пользы. Если ты не удовлетворен моими методами, ищи себе другого телохранителя, а если ты решил от меня избавиться, думаю, что тебе потребуются несколько воинов. Эти рабы для меня не противники.
Я видел, что Гамас дрожит от едва сдерживаемого гнева, но не осмеливается что-либо сказать или сделать без разрешения самого Фал Сиваса. Он стоял, сжимая рукоять меча и вопросительно глядя на хозяина, как бы ожидая сигнала. Но Фал Сивас ничего не предпринимал. Старый изобретатель несколько минут внимательно смотрел на меня. Наконец он вздохнул и покачал головой.
- Ты очень храбрый человек, Вандор, - сказал он, - но, кажется, слишком откровенен и глуп. Никто так не разговаривает с Фал Сивасом. Его все боятся. Разве ты не понимаешь, что в моей власти уничтожить тебя в любой момент.
- Если бы я не знал тебя, Фал Сивас, я мог бы ожидать немедленной смерти, но ты знаешь, что я тебе полезнее живой, чем мертвый, к тому же ты, вероятно, понимаешь, что я умру не один. Я захвачу с собой и тебя.
Гамас с ужасом посмотрел на меня и крепче сжал рукоять меча, но Фал Сивас откинулся на спинку кресла и улыбнулся.
- Ты совершенно прав, Вандор. Если бы я решил убить тебя, то постарался бы находиться в этот печальный момент подальше от твоего меча. Теперь расскажи, что ты ожидаешь от Рапаса и почему ты считаешь, что эта информация будет ценной для меня?
Я взглянул на Гамаса и рабов.
- Это предназначено только для твоих ушей, Фал Сивас.
- Можете идти, - кивнул тем Фал Сивас.
- Но хозяин, - возразил Гамас, - ты остаешься один на один с этим человеком. Он может убить тебя.
- Твое присутствие, Гамас, ничуть не помешает ему, если он пустит в ход свой меч, - ответил хозяин. - Я видел, как он владеет им.
Красная кожа Гамаса потемнела. Ни слова не говоря, он вышел из комнаты в сопровождении двух рабов.
- Теперь, - сказал Фал Сивас, - расскажи, что ты узнал и что подозреваешь?
- У меня есть основание считать, - ответил я, - что Рапас установил связь с Ур Джаном. Ур Джан, как ты говорил мне, нанят Гар Налом, чтобы убить тебя. Сохраняя контакт с Ра-пасом, я смогу узнать о намерениях Ур Джана. Это единственная связь, которая у нас есть с убийцами, и мы были бы плохими стратегами, если бы решили уничтожить его.
- Ты абсолютно прав, Вандор, - ответил он. - Поддерживай связь с Рапасом и не убивай его до тех пор, пока он представляет для нас ценность. Затем... - его лицо исказилось дьявольской усмешкой.
- Я знал, что ты согласишься со мной, - сказал я. - Мне необходимо увидеть Рапаса сегодня вечером.
- Хорошо, - согласился он. - А теперь идем в мастерскую. Работа над новым двигателем продвигается, но я хочу, чтобы ты проверил все, что уже сделано.
Мы вместе прошли в мастерскую. Осмотрев работу, я сказал Фал Сивасу, что хочу побывать в моторном отделении корабля и сделать некоторые измерения. Мы поднялись на корабль. Закончив измерения, я стал искать предлог дольше остаться в ангаре, ведь наполовину сложившийся в моей голове план требовал детального знания всего этого помещения. Как бы восхищаясь кораблем, я обошел его вокруг, в это же время внимательно осматривая ангар. Особый интерес вызвала у меня большая дверь, через которую корабль, очевидно, должен был покинуть здание. Я рассмотрел, как она сконструирована и как закрывается. После этого я утратил интерес к кораблю.
Остаток дня я провел в мастерской с механиками, а вечер опять застал меня в столовой на улице Воинов. Рапаса не было. Я заказал ужин и старался есть как можно медленнее. Он все еще не приходил, мне обязательно нужно было увидеть его. Наконец, когда я уже потерял надежду, вошел Рапас. Было заметно, что он нервничает. Выглядел он еще более таинственно, чем обычно.
- Каор! - сказал я, когда он подошел к столу. - Ты сегодня поздновато.
- Да, - сказал Рапас. - Меня задержали.
Он заказал еду и неохотно поковырял в тарелке.
- Ты благополучно добрался вчера? - спросил он.
- Конечно.
- Я немного беспокоился за тебя, - объяснил он. - Я слышал, что на улице, по которой ты должен был проходить, убили человека.
- Неужели? - воскликнул я. - Наверное, это случилось уже после того, как я прошел.
- Странно, - сказал он. - Это был один из убийц Ур Джана, и на его груди снова обнаружили знак Джона Картера.
Он подозрительно смотрел на меня, и я видел, что он испуган. По-видимому, он боялся мысли, пришедшей ему в голову.
- Ур Джан уверен, что сам Джон Картер в городе!
- Что ж, - сказал я, - а нам-то что до этого? Это не касается ни тебя, ни меня.

    IX

НА БАЛКОНЕ

Глаза выдают правду чаще, чем губы. И глаза Рапаса Ульсио сказали мне, что он не согласен с тем, что убийство человека Ур Джана не касается ни его, ни меня. Но губы его произнесли противоположное.
- Конечно, - сказал он, - меня это не касается. Но Ур Джан в ярости. Он обещал огромную награду тому, кто отыщет убийцу Ульдака и Повака. Сегодня ночью он встречается со своими помощниками для разработки деталей плана, который, как они считают, поглотит все время и способности Джона Картера, и тот не сможет бороться с Гильдией Убийц. Они...
Он внезапно остановился, в глазах его отразилась смесь подозрительности и страха. Видимо, на мгновение он по глупости забыл о том, что я могу быть самим Джоном Картером. Невольно выдав секреты своего хозяина, он вспомнил о своих подозрениях и основательно испугался.
- Ты многое знаешь об Ур Джане, - осторожно заметил я. - Можно подумать, что ты полноправный член Гильдии.
На мгновение он смутился. Несколько раз прокашлялся, как бы собираясь что-то сказать, но, очевидно, не знал - что, и я с удовольствием наблюдал за его смятением.
- Нет, - заявил он наконец, - ничего подобного. Просто я кое-что слышал на улицах. Ничего удивительного в том, что я передаю эти сплетни другу.
Другу! Эта мысль была забавной. Я знал, что Рапас теперь человек Ур Джана и что ему, как и его товарищам, приказано убить меня, и, тем не менее, мы сидели, ужинали и болтали. Забавная ситуация.
Когда наш ужин подходил к концу, вошли двое мерзкого вида и сели за стол. Они даже взглядом не обменялись с Рапасом, но я узнал их и понял, зачем они здесь. Я видел их обоих на встрече убийц, а я редко забываю лица. Их присутствие было признанием того, что Ур Джан понял, что один боец со мной не справится. Я был бы рад поставить свой знак и над их сердцами, но знал, что если я убью их, то окончательно укрепится подозрение в том, что я Джон Картер. Сходство убийств Ульдака и Повака могло быть простым совпадением, но если еще двоих посланных убить меня постигнет та же судьба, даже глупец придет к выводу, что все четверо погибли от руки Джона Картера.
Едва эти двое сели, как я поднялся.
- Я должен идти, Рапас, - сказал я. - У меня сегодня важное дело. Надеюсь, ты простишь, что я убегаю, но, возможно, мы увидимся завтра вечером.
Он старался задержать меня.
- Не торопись, - воскликнул он, - подожди немного, - Я должен с тобой поговорить.
- Завтра, - ответил я. - Спокойной ночи, Рапас.
Я прошел небольшое расстояние в направлении, противоположном тому, которое вело к дому Фал Сиваса. Затем притаился в тени подъезда. Долго ждать не пришлось. Тут же появились убийцы, торопливо направлявшиеся в том направлении, в котором, по их расчетам, ушел я. Немного спустя вышел и Рапас. Поколебавшись, он двинулся туда же. Когда все трое скрылись из виду, я вышел из своего убежища и направился к дому, на крыше которого находился мой флайер. Владелец ангара был на месте.
- Ты редко появляешься, - сказал он.
- Я был очень занят, - ответил я и подошел к своему флайеру.
- Хочешь взять флайер?
- Да.
- Следи за патрульными кораблями, - посоветовал он, - если не хочешь иметь неприятностей. В последние ночи они очень внимательны.
Я не знал, дает ли он мне дружеский совет или пытается извлечь какую-нибудь информацию. Многие организации, включая правительство, содержат секретных агентов. К тому же этот человек мог быть и членом Гильдии Убийц.
- Что ж, - сказал я, - надеюсь, полиция не последует за мной сегодня ночью. Тот навострил уши.
- Когда девушка хорошенькая, вовсе не обязательно, чтобы кто-то еще был рядом. В таких делах помощь не нужна.
Я подмигнул ему и, проходя мимо, толкнул локтем. Он засмеялся и хлопнул меня по спине.
- Тогда тебе больше нужно опасаться ее отца, а не полиции, - сказал он.
- Послушай, - крикнул он, когда я взбирался на палубу своего флайера, - а у нее нет сестры?
Взмывая в небо, я слышал, как он смеется своей шутке. Судя по всему, если у него и были какие-то подозрения, то я рассеял их.
Было темно, не было видно ни одной луны, но это лишь заставило меня внимательнее следить за патрульными кораблями, когда я пролетал над ярко освещенными районами города. Я отыскивал темные улицы и летел в тени зданий.
Потребовалось лишь несколько минут для того, чтобы достигнуть цели, и вот я уже мягко приземлился на крышу здания, где помещалась штаб-квартира Гильдии Убийц Зоданги.
Утверждение Рапаса, что Ур Джан и его помощники будут обсуждать план, который потребует всей моей активности, было тем магнитом, который привлек меня сюда.
Я решил, что не буду снова пытаться пробраться в прихожую, потому что, даже если бы я и добрался туда, то ничего не услышал бы сквозь закрытую дверь. У меня был другой план, и я немедленно принялся его осуществлять.
Я оставил флайер на краю крыши точно над комнатой, где встречались убийцы, затем привязал веревку к концу планшира. Лежа на животе, я посмотрел вниз, чтобы убедиться, что правильно выбрал позицию. Прямо подо мной перед освещенным окном находился балкон. Моя веревка свисала рядом с окном и не была видна из комнаты. Я осторожно привязал конец тонкого шнура к рычагу подъема, затем перелез через край крыши, держа шнурок в руке. Я спускался тихо, так как оставил оружие на флайере, чтобы оно не бряцало и не задевало стену здания при спуске.
Оказавшись на уровне окна, я одной рукой ухватился за перила балкона. Затем я медленно занял более устойчивое положение. Уже начав спуск, я услышал голоса, теперь, оказавшись рядом с окном, я с радостью убедился, что

Предыдущая страница 7 Следующая страница


оно открыто. Было отчетливо слышно все, что происходило в комнате. Я узнал голос Ур Джана.
- Если мы даже схватим его сегодня, - говорил он, - и он тот самый человек, кем я его считаю, мы получим выкуп от ее отца и деда.
- И это будет крупный выкуп, - сказал другой голос.
- Да, такой, какой можно будет погрузить на большой корабль, - ответил Ур Джан, - и еще мы потребуем, чтобы никто не преследовал убийц Зоданги.
Я гадал, против кого и что они замышляют, вероятно, против какого-нибудь богатого дворянина.
В этот момент я услышал стук в дверь, и Ур Джан сказал:
- Входи.
Я слышал, как открылась дверь и в комнату вошли несколько человек.
- Ага, - воскликнул Ур Джан, - Он хлопнул в ладоши. - Вы взяли его? Двоих оказалось достаточно?
- Нет, - раздались в ответ голоса.
- Что? Он не пришел в столовую?
- Он пришел. - На этот раз я узнал голос Рапаса. - Я показал его, как и обещал.
- Почему же тогда вы не взяли его? - гневно спросил Ур Джан.
- Когда он вышел из столовой, - объяснил другой голос, - мы сразу пошли за ним, но он уже исчез. И хотя мы быстро дошли до дома Фал Сиваса, его нигде не было.
- Он заподозрил что-то? - спросил Ур Джан. - Как вы думаете, он понял, что вы пришли за ним?
- Нет, я уверен в этом. Он вообще нас не заметил, ни разу не взглянул в нашу сторону. Не могу понять, как он мог так быстро исчезнуть, - сказал Рапас. - Но мы возьмем его завтра. Он обещал встретиться со мной там же.
- Послушайте,- сказал Ур Джан, - вы не должны промахнуться завтра. Я уверен, что этот человек - Джон Картер. В конце концов, я даже рад, что вы не убили его. Я придумал лучший план. Завтра я пошлю четверых к дому Фал Сиваса. Я хочу, чтобы вы захватили Картера живым и привели его ко мне. В таком случае мы получим двойной выкуп за его принцессу.
- А потом будем прятаться в подземельях Зоданги весь остаток жизни, - пробормотал один из убийц. Ур Джан засмеялся.
- После того, как мы получим выкуп, Джон Картер уже никогда и ничем не сможет побеспокоить нас.
- Ты хочешь сказать...
- Я убийца, не так ли? Как вы думаете, оставит ли убийца опасного врага в живых?
Теперь я понял связь между моей смертью и похищением девушки, о котором они упоминали: они говорили о моей божественной Дее Торис. От Морс Каяка, Тардос Морса и меня негодяи рассчитывали получить два корабля с сокровищами в виде выкупа. Они хорошо знали, что надеются не зря. Мы трое с радостью отдали бы все сокровища за несравненную принцессу Гелиума.
Я понял, что должен немедленно вернуться в Гелиум и позаботиться о безопасности моей принцессы, но задержался ненадолго на балконе, слушая, о чем они будут говорить дальше.
- Но, - заметил один из помощников Ур Джана, - даже если нам удастся захватить Дею Торис...
- Никаких "если", - возразил Ур Джан. - Все обдумано. Я готовился к этому долгое время. Все держалось в тайне, но теперь все готово, и вы можете узнать. Два моих человека находятся в охране принцессы.
- Допустим, ты захватишь ее, - скептически возразил тот же голос. - Где ты ее спрячешь? Где на Барсуме ты можешь спрятать Дею Торис от Тардос Морса, даже если тебе и удастся захватить Джона Картера?
- Я спрячу ее не на Барсуме, - ответил Ур Джан.
- Не на Барсуме? Тогда где же?
- На Турии!
- Турия! - говоривший рассмеялся.- Ты спрячешь ее на ближней луне? Хорошо, Ур Джан, отличное убежище, если только ты сам сумеешь туда добраться!
- Я смогу туда добраться. Не зря же я связался с Гар Налом.
- О, ты имеешь в виду его пресловутый корабль, тот, который должен летать между планетами? Ты думаешь, что он сможет летать, даже если Гар Нал сумеет его закончить?
- Он закончил его, - ответил Ур Джан, - и корабль полетит на Турию.
- Даже если и так, мы не умеем им управлять.
- Гал Нал будет управлять им... Ему нужны сокровища для строительства других кораблей, а за долю в выкупе он поведет за нас корабль.
Только теперь я понял, насколько тщательно готовил Ур Джан свой план и в какой опасности оказалась моя принцесса. В любой день ее могли похитить, это было вполне вероятно, - ведь в ее охране были два предателя.
Я решил, что больше не могу терять времени. Я должен был быстрее вернуться в Гелиум. Однако нелепая случайность чуть не привела меня к гибели. Когда я начал взбираться по стене, одежда зацепилась за железное украшение, которое обломилось и упало на балкон.
- Что это? - произнес Ур Джан. Я услышал звук приближающихся шагов. У окна появился Ур Джан.
- Шпион! - вскрикнул он и прыгнул на балкон.

    X

ДЖАТ ОР

Пытаясь найти объяснение преследовавшим меня неудачам, я спрашивал себя, почему судьба благоприятствовала злодеям, а не мне. Справедливость была, несомненно, на моей стороне, но тривиальный факт, что железное украшение на балконе в Зоданге проржавело, а моя одежда случайно зацепилась за него, поставил меня в положение, из которого, казалось, нельзя было выпутаться. Однако я еще был жив и не собирался сдаваться на милость случая без борьбы.
Когда на балконе появился Ур Джан, я оттолкнулся от него, продолжая взбираться по веревке, качаясь как маятник. Достигнув конца дуги, я полетел назад, казалось, прямо в руки Ур Джана.
Все это произошло очень быстро, гораздо быстрее, чем я рассказываю. Ур Джан положил руку на рукоять меча, а я подобрал колени и, оказавшись перед ним, ударил его изо всех сил ногами в грудь. Ур Джан упал на убийц, выбежавших вслед за ним на балкон, и повалил их.
Одновременно я дернул шнурок, привязанный к механизму подъема моего флайера. Корабль начал подниматься; вместе с ним поднимался и я, держась за веревку. Положение мое было незавидным. Я был не в состоянии управлять кораблем и, если он не поднимется достаточно быстро, я погибну, ударившись об какое-нибудь здание.
К тому же вокруг меня защелкали пули - убийцы пытались меня пристрелить, но, к счастью, пока их выстрелы не достигали цели. Я из последних сил карабкался к флайеру, но взбираться по тонкой веревке на набирающий высоту корабль - не слишком приятное занятие, даже когда в тебя не стреляют. Казалось, что я вот-вот ударюсь о карниз противоположного здания.
Тут, однако, судьба сжалилась надо мной: я скользнул над самой крышей здания. Убийцы продолжали стрелять, но я еще раз смог убедиться, что большинство из них чаще пользовались кинжалом и ядом: их выстрелы не причинили вреда. Наконец мои пальцы коснулись планшира корабля. Мгновение спустя я лежал на палубе. Дотянувшись до приборов, я на максимальной скорости направился к Гелиуму.
Возможно, я поступил безрассудно, не обращая внимания на патрульные корабли.
Ничто не интересовало меня - только бы вовремя добраться до Гелиума и уберечь свою принцессу.
Как хорошо враги знали, куда меня больнее ударить!
Они знали, что все, и саму жизнь, я не задумываясь отдам ради спасения Деи Торис. Но они должны были знать и то, что им дорого придется заплатить за вред, причиненный ей.
Да, мои враги - отчаянные люди. Я угрожал их безопасности и их жизни, и они рисковали всем, пытаясь помешать мне. Интересно, узнал ли меня кто-нибудь из них?
Я не видел в окне Рапаса. Вполне возможно, что остальные в ночной темноте не узнали меня; они ведь не слишком хорошо рассмотрели меня в столовой. У них могли возникнуть подозрения, что это был Вандор, но я думаю, что они не догадались, что это - Джон Картер.
Мой корабль стремительно несся над Зодангой. Казалось, что все мои приключения позади, когда внезапно я услышал предупредительный сигнал с патрульного корабля и приказ остановиться. Я продолжал движение на полной скорости.
На патрульном корабле, который находился значительно выше моего, по-видимому, скоро поняли, что я не собираюсь останавливаться, потому что он увеличил скорость, одновременно начиная спуск. Скорость его в этом длительном пикировании была ужасающей, и хотя обычно мой корабль двигался быстрее, но в пикировании патрульное судно намного превзошло мою скорость. Я летел слишком низко, чтобы увеличить скорость, к тому же инерция патрульного корабля была гораздо больше. Он летел надо мной, быстро снижаясь и приближаясь справа по диагонали. Попытка убежать от него казалась напрасной. Вот он, с направленными на меня пушками, уже совсем рядом. Я решил было отказаться от борьбы и сдаться, потому что главное для меня было остаться в живых. Но тут я подумал, что тогда не смогу вовремя добраться до Гелиума и помочь своей принцессе. Меня, несомненно, арестовали бы и обвинили в попытке скрыться от патрульного корабля. А без документов мое положение становилось еще более затруднительным. Передо мной был выбор: быть проданным в рабство или оказаться в подземелье в ожидании ближайших Игр. Риск был слишком велик. Я должен был безотлагательно добраться до Гелиума.
Я круто повернул руль вправо. Корабль так резко лег на новый курс, что меня чуть не выбросило с палубы. Я пролетел под самым днищем патрульного судна. Стрелять я не мог, так как меня прикрывал его же корпус.
Теперь его большие вес и скорость давали мне преимущество. Патрульный корабль не мог быстро маневрировать, в отличие от моего легкого одноместного суденышка. В результате, прежде чем он смог повернуть, я был уже за стенами Зоданги. А поскольку я летел без огней, патрульный корабль не сумел вновь отыскать меня. Еще некоторое время я видел его огни, но он взял неверный курс. Вскоре со вздохом облегчения я пустился в долгое путешествие к Гелиуму.
Когда я мчался в разреженном воздухе умирающей планеты, над западным горизонтом поднялся Хлорус, залив ярким светом дно мертвого моря, где когда-то могучие воды несли на своей груди большие корабли великой расы, господствовавшей на молодой планете.
Я пролетал над руинами древних городов на берегах этих мертвых морей, и в моем воображении они были населены счастливыми и беззаботными людьми. Снова правили ими великие джэддаки, а кланы воинов защищали их. Но все это в прошлом, а теперь в старых развалинах их зданий жили дикие племена, незнающие жалости зеленые люди.
Так летел я над обширными пространствами пустынных земель к двойному городу Гелиум и к женщине, которую любил. Я лег на курс, растянулся на палубе и заснул.
Путешествие от Зоданги до Гелиума было долгим. Время, казалось, остановилось: так велико было мое беспокойство за принцессу. Но, наконец, путешествие закончилось, и я увидел алую башню. Когда я подлетел к городу, меня остановил патрульный корабль и приказал приблизиться.
В этот день я смыл с кожи красный пигмент. Не успел я назвать себя, как офицер, командовавший кораблем, узнал меня. Я заметил его замешательство, но он ничего не сказал, только приветствовал меня и спросил, должен ли его корабль сопровождать меня до дворца. Я поблагодарил его и попросил следовать за мной, чтобы меня не задержали другие патрульные суда. Когда я благополучно приземлился в своем ангаре, он поклонился и распрощался со мной.
Охранник ангара подбежал ко мне, чтобы принять флайер и отвести его на место. Это был старый и верный слуга, он служил мне уже много лет. Обычно он с радостью встречал меня, когда я возвращался из полетов, но сегодня отводил глаза и казался смущенным.
Я не расспрашивал его, хотя интуитивно чувствовал, что произошло что-то плохое. Я заторопился в свой дворец и немедленно направился к покоям моей принцессы. Приближаясь к ним, я встретил молодого офицера из ее личной охраны. Увидев меня, он побежал навстречу. Лицо его было обеспокоено, я видел, что он с трудом сдерживает волнение.
- Что случилось, Джат Ор? - спросил я. - Вначале командир патрульного корабля, потом сторож ангара, а теперь ты - вы похожи на людей, потерявших последних друзей.
- Мы потеряли своего лучшего друга, - ответил он. Я догадывался, что это значит, но не решался требовать объяснений. Я не хотел слышать их. Я боялся его слов, как никогда ничего не боялся в жизни, даже свидания со смертью. Но Джат Ор был солдатом, и я тоже. Как ни горька действительность, солдат должен смело смотреть ей в лицо.
- Когда ее похитили? - спросил я.
Он посмотрел на меня широко раскрытыми глазами.
- Ты знаешь, Владыка?
- Я вернулся из Зоданги, чтобы предотвратить это, но вижу, что опоздал. Расскажи мне обо всем подробно.
- Это произошло прошлой ночью, мой принц, когда именно, мы не знаем. У ее двери на страже стояли два человека. Это были новички, удовлетворительно прошедшие тщательную проверку и испытания, которым подвергаются все, поступающие к тебе на службу. Утром, когда две рабыни пришли сменить тех, которые дежурили у принцессы ночью, они увидели, что рабыни лежали мертвыми на своих спальных мехах и шелках - их убили во сне, - а принцесса исчезла. Охранников не было. Мы не знаем точно, но считаем, что именно они похитили принцессу.
- Да, это так, - сказал я. - Это агенты Ур Джана, убийцы из Зоданги. Что же было предпринято?
- Тардос Морс, ее дед, и Морс Каяк, ее отец, разослали на поиски тысячи кораблей.
- Странно, - сказал я. - Приближаясь к городу, я не встретил ни одного судна.
- Но они послали их, мой принц, - настаивал Джат Ор. - Я знаю об этом, потому что просил разрешения отправиться на одном из них. Я чувствую себя виновным в том, что принцессу похитили.
- Где бы они ее ни искали, они напрасно теряют время, - сказал я. - Сообщи об этом Тардос Морсу. Скажи, чтобы они отозвали корабли. Только один корабль может последовать за похитителями Деи Торис, и только два человека в мире могут управлять этим кораблем. Один из них - враг, другой - я сам. Поэтому я немедленно должен вернуться в Зодангу. Нельзя терять ни минуты, поэтому я даже не смогу повидаться с джэддаком перед отлетом.
- Не могу ли я чем-нибудь помочь? Я должен был быть более бдительным, тогда бы этого не случилось. Я должен был спать у дверей моей принцессы. Позволь мне идти с тобой. У меня хороший меч, может наступить минута, когда Владыка будет нуждаться в товарище.
Я задумался. Почему бы не взять его? Я настолько привык полагаться во всем только на себя, на свои силы, что иного не представлял. Но ведь помощь преданного человека, к тому же сильного бойца, никогда не помешает. Я всегда был рад иметь рядом с собой в трудные минуты таких людей, как Карторис, Кантос Кан или Тарс Таркас. Этот молодой падвар хорошо владел мечом. В конце концов, даже если он и не поможет, в тягость мне он не будет.
- Хорошо, Джат Ор, - сказал я. - Оденься в простую одежду. Ты больше не падвар флота Гелиума, ты пантан без родины на службе у того, кто тебя наймет. Попроси офицера двора немедленно прийти ко мне. Переодевшись, приходи тоже.
Офицер пришел в мой кабинет раньше, чем я. Я сказал ему, что отправляюсь на поиски Деи Торис и что до моего возвращения он будет распоряжаться во дворце.
- Пока я жду Джат Ора, ступай на посадочную площадку и вызови патрульный корабль. Я хочу, чтобы он сопровождал меня до стен города во избежание задержек.
Отсалютовав, он вышел, а я написал короткие записки Тардос Морсу, Морс Каяку и Карторису. Когда я заканчивал последнюю записку, вошел Джат Ор. Это был стройный и сильный юноша, и я остался доволен его внешним видом.
Хотя он давненько служил у нас, мне не приходилось сталкиваться с ним, ведь он был всего лишь младший офицер, включенный в свиту Деи Торис. Знаком я предложил Джат Ору следовать за собой. Мы вместе пошли на посадочную площадку.
Я выбрал двухместный флайер. Когда я выводил его из ангара, рядом опустился вызванный офицером патрульный корабль. Мгновение спустя мы в сопровождении патрульного судна летели к стенам города.
Миновав их, мы распрощались: я на полной скорости направился в Зодангу, а патрульный корабль повернул к Гелиуму. Обратное путешествие в Зодангу обошлось без происшествий. Я использовал время, чтобы познакомить Джат Ора с тем, что я там узнал, чтобы он в случае необходимости мог помочь мне. Я снова покрасил свою кожу пигментом.
Естественно, я размышлял о судьбе Деи Торис. Не верилось, что межпланетный корабль Гар Нала мог незамеченным пробраться в Гелиум. Следовательно, Дею Торис сначала доставили в Зодангу, а уж оттуда должны были попытаться переправить на Турию.
Мое состояние во время этого долгого полета было неописуемым. Мне казалось, я вижу свою принцессу во власти головорезов Ур Джана, я представлял ее страдания, хотя знал, что внешне она в любом случае останется невозмутимой. Каким оскорблениям они подвергнут ее? Густой кроваво-красный туман застилал глаза, когда подобные мысли приходили мне в голову. Меня охватывало желание убивать.
Наконец мы достигли Зоданги. Стояла ночь. Вероятно, безопасней было подождать наступления дня, но время поджимало. Выключив огни, мы медленно направились к городским стенам; постоянно следя за патрульными кораблями, перелетели через стену и скользнули на темную улицу. Продолжая лететь без огней, мы, наконец, оказались в том самом общественном ангаре, где я останавливался раньше. Первый шаг в поисках Деи Торис был сделан.

    XI

В ДОМЕ ГАР НАЛА

Невежество и тупость иногда становятся просто благом, даже поднимаются до уровня добродетели. У невежественных и глупых людей редко развито воображение, к тому же они, как правило, не любопытны.
Владелец ангара видел, что я улетел на одноместном флайере, а вернулся на двухместном с товарищем. Однако это не возбудило в нем любопытства.
Поставив флайер на место и сказав владельцу, что в случае необходимости любой из нас может его взять, я отвел Джат Ора в собственное помещение в том же здании. Познакомив его с владельцем гостиницы, я решил отправиться на разведку один: так было безопаснее.
Прежде всего я хотел узнать, покинул ли корабль Гар Нала Зодангу. К несчастью, я не знал, где находится ангар, в котором Гар Нал держал свой корабль. Наверняка я не смогу получить эту информацию от Рапаса, так как тот и так уже подозревал меня, поэтому единственная моя надежда была на Фал Сиваса. По некоторым его замечаниям я понял, что эти два изобретателя постоянно шпионили друг за другом. Поэтому я направился к дому Фал Сиваса, приказав Джат Ору оставаться в общественном доме, где я мог бы его легко найти, если мне понадобится его помощь.
Было еще не очень поздно, когда я добрался до дома старого изобретателя. В ответ на мой сигнал меня впустил Гамас. Он казался удивленным, когда узнал меня.
- Мы думали, что Ур Джан покончил с тобой.
- К твоему несчастью, нет, Гамас. Где Фал Сивас?
- В лаборатории на верхнем этаже, - ответил мажордом. - Не знаю, можно ли его сейчас беспокоить, хотя думаю, что он хотел бы увидеть тебя.
Последние слова он произнес с отвратительным смешком, который мне очень

Предыдущая страница 8 Следующая страница


не понравился.
- Я пойду к нему, - сказал я.
- Нет, жди здесь. Я сам сообщу хозяину радостную весть...
Я прошел мимо него в коридор.
- Можешь идти со мной, если хочешь, Гамас, - сказал я, - но пойдешь ты или нет, я должен увидеть Фал Сиваса немедленно.
Он заворчал при этом посягательстве на его власть и заторопился по коридору в двух шагах впереди меня. Проходя мимо своей квартиры, я заметил, что дверь открыта, но, хотя я не увидел там Занду, я не придал этому значения.
Мы поднялись по пандусу на верхний этаж, и Гамас постучал в дверь помещений Фал Сиваса. Вначале ответа не было. Я уже хотел войти, когда услышал требовательный голос:
- Кто там?
- Это я, Гамас, - ответил мажордом, - этот человек, Вандор... он вернулся.
- Пусть войдет, - приказал Фал Сивас.
Когда Гамас открыл дверь, я прошел мимо него и захлопнул ее у него перед носом. Фал Сивас, очевидно, вышел из внутреннего помещения в ответ на стук, потому что все еще стоял у двери в противоположном конце комнаты и гневно смотрел на меня из-под сдвинутых бровей.
- Где ты был? - спросил он.
Естественно, я не привык разговаривать в том тоне, в котором разговаривал Фал Сивас. Я боец, а не актер, на какое-то мгновение я забыл, что играю роль. Я уже собирался подойти к Фал Сивасу, чтобы схватить его за бороду и научить вежливости, но вовремя опомнился. Я остановился, но не смог сдержать улыбки.
- Почему ты не отвечаешь? - закричал Фал Сивас. - Ты смеешься, ты осмеливаешься смеяться надо мной?
- Почему бы мне не посмеяться над своей собственной глупостью? - спросил я.
- Твоей глупостью? Не понимаю. Что ты имеешь в виду?
- Я считал тебя умным человеком. Фал Сивас, теперь же вижу, что ошибался. Это и заставило меня улыбнуться.
Я думал, что он взорвется, но он овладел собой.
- Что ты хочешь этим сказать? - гневно спросил он.
- Я хочу сказать, что умный человек не стал бы разговаривать со своим помощником таким тоном, даже если он его в чем-то подозревает, во всяком случае до тщательного расследования. Ты, вероятно, наслушался Гамаса за время моего отсутствия, и поэтому я приговорен тобой без суда.
Он поморгал, потом сказал сравнительно спокойно:
- Хорошо, объясни, где ты был и что делал.
- Я следил за Ур Джаном, - ответил я, - но мне некогда объяснять подробности. Самое важное сейчас - отправиться в ангар Гар Нала, а я не знаю, где он. Я пришел, чтобы ты подсказал мне.
- Зачем тебе понадобился ангар Гар Нала?
- Я узнал, что корабль Гар Нала покинул Зодангу по делу, с которым связаны и Гар Нал и Ур Джан.
Это сообщение привело Фал Сиваса в состояние, граничащее с апоплексией.
- Подлец! - воскликнул он. - Вор, негодяй! Он украл все мои идеи, а теперь вот раньше меня выпустил корабль. Я...
- Успокойся, Фал Сивас, - посоветовал я ему. - Мы не знаем, так ли это. Расскажи мне, где его ангар, и я отправлюсь на разведку.
- Да, - воскликнул он, - и немедленно! Но, Вандор, знаешь ли ты, куда направился Гар Нал?
- Я думаю, что на Турию, - ответил я.
Теперь Фал Сиваса охватил приступ настоящего гнева. В сравнении с ним первая вспышка могла показаться чем-то вроде восхищения добродетелями конкурента. Он обзывал Гар Нала последними словами, проклинал всех его предков.
- Он отправился на Турию за сокровищами! - кричал он взволнованно. - Даже эту мысль он украл у меня!
- Сейчас не время для обвинений, Фал Сивас. Скажи мне, где ангар Гар Нала, чтобы я смог точно узнать, улетел ли он.
Изобретатель с усилием овладел собой, рассказал мне, где найти ангар Гар Нала и даже описал, как лучше попасть в него, обнаруживая такое знакомство с особенностями жизни своего врага, которое свидетельствовало, что его шпионы не зря проводили время.
Когда Фал Сивас давал свои указания, мне показалось, что я слышу какие-то приглушенные звуки из соседней комнаты, может быть всхлипывания, точно сказать было нельзя. Звуки были слабыми. Может, они ничего не значили, но Фал Сивас пересек комнату и вытолкнул меня в коридор более торопливо, чем следовало. Я подумал, что и он услышал эти звуки.
- Теперь иди, - сказал он, - а когда узнаешь правду, возвращайся и доложи мне.
Перед уходом я зашел в свою квартиру, чтобы поговорить с Зандой, но ее не было, и я направился к маленькой двери, через которую обычно покидал дом Фал Сиваса. Гамас был в прихожей. Он разочарованно посмотрел на меня.
- Ты уходишь? - спросил он.
- Да.
- Ты вернешься сегодня вечером?
- Собираюсь, - ответил я. - Кстати, Гамас, а где Занда? Ее нет в моей квартире.
- Мы думали, что ты больше не вернешься, и Фал Сивас нашел другую работу для Занды. Завтра я скажу, чтобы он прислал тебе другую рабыню.
- Я хочу получить обратно Занду. Она хорошо справляется со своими обязанностями и я предпочитаю ее.
- Об этом ты можешь поговорить с самим Фал Сивасом.
Я вышел, отбросив мысли об этом, поскольку был занят более важными соображениями.
Путь мой лежал мимо общественного дома, где я оставил Джат Ора. Я направлялся в другой район города, где без труда отыскал описанное Фал Сивасом здание.
С одной стороны здания шла узкая улица. Я дошел по ней до низкой стены, как и объяснил изобретатель. Здесь я остановился и прислушался, но изнутри здания не доносилось ни звука. Тогда я легко поднялся на стену, а оттуда - на крышу легкой постройки. Это и был ангар Гар Нала.
Фал Сивас сказал, что через щель между створками двери я смогу увидеть ангар внутри и определить, на месте ли корабль. Но света не было, ангар был совершенно темным и я ничего не сумел разглядеть. Я попытался открыть дверь, но она была прочно заперта. Тогда я осторожно двинулся вдоль стены в поисках другого входа.
Примерно в сорока футах справа от двери и в десяти футах от крыши, на которой я стоял, я обнаружил небольшое окно. Подпрыгнув я схватился за подоконник, потом подтянулся, в надежде что-нибудь рассмотреть с этого наблюдательного пункта. К своему удивлению и облегчению, я увидел, что окно открыто. В ангаре было тихо и темно.
Сидя на подоконнике, я просунул ноги внутрь, повернулся на живот и стал спускаться в ангар, потом прыгнул. Такой поступок, естественно, всегда связан с опасностью. Никогда нельзя знать наперед, на что наткнешься. Я наткнулся на шаткую скамью, нагруженную металлическими деталями и инструментами, Она опрокинулась и с ужасным грохотом обрушилась на пол. Если кто-нибудь находился в здании, то он не мог не услышать произведенного шума. Вскоре я услышал шаги.
Издалека кто-то торопливо приближался, но потом шаги замедлились. Кто бы это ни был, перед входом он стал осторожнее. Дверь в дальнем конце ангара приоткрылась и на фоне светлой комнаты я увидел силуэты двух вооруженных людей.
Свет, проникавший из соседнего помещения, был не очень ярким, но вполне достаточным для того, чтобы можно было разглядеть, что корабля в ангаре нет. Гар Нал улетел! Я лишился последней надежды. Это открытие ошеломило меня. Гар Нал исчез и, несомненно, Дея Торис исчезла вместе с ним. Эти двое осторожно вошли в ангар.
- Ты видишь что-нибудь? - спросил шедший позади.
- Нет, - ответил первый. - Кто здесь?
На полу ангара в беспорядке были свалены тысячи предметов: бочки, корзины, ящики, детали, инструменты. Среди такого количества вещей трудно было обнаружить меня, пока я не двигался. Я прятался за большим ящиком, обдумывая, как поступить, если меня обнаружат. Вошедшие медленно приближались к центру ангара. Теперь они были напротив моего убежища и прошли мимо. Я взглянул на открытую дверь, через которую они вошли. Казалось, там, за дверью, больше никого нет. Очевидно, эти двое были сторожами и услышали шум.
И тут я решился: вышел из своего убежища и встал между ними и открытой дверью, двигаясь осторожно, чтобы они не услышали меня. Затем я заговорил:
- Не двигайтесь и вы будете в безопасности.
Они замерли на месте, как будто в них выстрелили.
- Стойте на месте, - приказал я.
- Кто ты? - спросил один из них.
- Неважно. Отвечайте на мои вопросы, и я не причиню вам вреда.
- Не причинишь нам вреда? - сказал он. - Ты один, а нас двое! - Затем он прошептал своему товарищу: - Идем!
Обнажив мечи, они двинулись ко мне.
- Подождите! - воскликнул я. - Я не хочу убивать вас. Я хочу только кое-что узнать, а после этого уйду.
- Он не хочет убивать нас! - закричал один из охранников. - Идем! - приказал он своему товарищу. - Ты заходи слева, я нападу на него справа. Он не хочет убивать нас, да?
Иногда мне кажется, что мои победы в бесчисленных смертельных схватках не зависят от меня. Мне, как и моим противникам, начинает казаться, что мой сверкающий меч живет своей собственной жизнью и движется со скоростью, недоступной обыкновенному человеку. Так было и в этот раз. Когда эти двое напали на меня с разных сторон, мой меч так быстро парировал их удары, что их глаза не успевали проследить за ним. Первый упал с разбитым черепом, как только оказался в пределах досягаемости моего меча. В то же мгновение я ударил второго в плечо, потом сделал шаг назад. Правая рука его безжизненно повисла. Он не мог бежать: я был между ним и дверью, и он стоял, ожидая, что я проткну ему сердце.
- Я не хочу убивать тебя, - повторил я ему. - Отвечай на мои вопросы правдиво, и я сохраню тебе жизнь.
- Кто ты и что ты хочешь знать? - спросил он.
- Неважно, кто я. Отвечай, когда улетел корабль Гар Нала?
- Две ночи назад.
- Кто был на борту?
- Гар Нал и Ур Джан.
- Никого больше?
- Нет.
- Куда они направились?
- Откуда я могу знать?
- Для тебя было бы лучше, если бы ты знал. О чем они говорили?
- Они собирались встретить другой корабль где-то возле Гелиума и принять на борт еще какого-то человека.
- Они похитили кого-то, чтобы получить выкуп?
- Думаю, что так.
- И ты не знаешь, кто это?
- Нет.
- Где они собирались спрятать похищенного?
- В таком месте, где его никто не сможет найти, - сказал он.
- Где это?
- Я слышал слова Гар Нала, что они полетят на Турию.
Я получил всю информацию, которой располагал этот человек. Тогда я велел ему открыть маленькую дверь, ведущую из ангара. Я вышел на крышу и подождал, пока он закроет дверь. Тогда я пересек крышу и спрыгнул со стены на улицу.
Возвращаясь к дому Фал Сиваса, я обдумал положение. Мои шансы на успех были невелики, и чем бы ни кончилось мое приключение, его успех или неудача зависели только от меня.
Я задержался в общественном доме, разыскивая Джат Ора, с беспокойством ожидавшего моего возвращения. Помещение теперь было полно посетителей, разговаривать там было невозможно, поэтому мы направились в столовую, где мы встречались с Рапасом. Отыскав свободный столик, я коротко рассказал ему, что произошло с тех пор, как мы прибыли в Зодангу.
- А теперь, - в заключение сказал я, - надеюсь, что уже сегодня ночью мы сможем вылететь на Турию. Когда мы разойдемся, отправляйся в ангар и возьми наш флайер. Следи за патрульными кораблями. Если сумеешь выбраться из города, двигайся прямо на запад по тридцатой параллели сотню хаадов. Жди меня там, если в течение двух дней меня не будет, можешь действовать по своему усмотрению.

    XII

"МЫ ОБА ДОЛЖНЫ УМЕРЕТЬ"

Турия! Она всегда занимала мое воображение. Теперь же, расставшись с Джат Ором на улице, я смотрел на нее, низко висевшую надо мной в небе, и все мои мысли были только о ней. Где-то между ее сверкающим оком и Марсом удивительный корабль нес мою утерянную любовь к неизвестной судьбе.
Каким безнадежным должно было казаться ей ее положение, ведь она не подозревала о том, что тот, кто ее любит, знает, что она украдена и ему известно место ее заключения. Скорее всего, она сама не догадывалась, где ее прячут. Как мне хотелось передать ей весточку!
Вот о чем я думал, направляясь к дому Фал Сиваса, но даже погруженный в свои мысли, был постоянно настороже, так что звуки шагов на улице, которую я пересекал, не остались незамеченными мною. Вскоре я убедился, что меня преследуют, но не подал вида, пока не стало ясно, что меня догоняют. Я быстро повернулся. Человек, преследовавший меня, проговорил:
- Это я, Рапас. Где ты был? Я уже два дня ищу тебя.
- Что же тебе нужно от меня? Говори быстрее, Рапас, я спешу.
Он колебался. Я видел, что он нервничает. Казалось, он хочет что-то сказать, но не знает, с чего начать.
- Ну, видишь ли, - начал он неуверенно, - мы не виделись несколько дней, и я хотел просто поболтать. Пойдем, посидим в столовой.
- Я только что поел, - ответил я.
- Как старый Фал Сивас? - спросил он. - Ты узнал что-нибудь новое?
- Ничего, - солгал я. - А ты?
- О, пустяки, я думаю что это всего лишь слухи. Говорят, Ур Джан похитил принцессу Гелиума.
Я видел, что он внимательно следит за моей реакцией.
- Неужели? - спросил я. - В таком случае, я не хотел бы находиться на месте Ур Джана, когда он попадет в руки людей из Гелиума.
- Он не попадет в их руки, - сказал Рапас. - Он увез ее туда, где ее никогда не найдут.
- Надеюсь, он получит все ему полагающееся, если не причинит ей вреда. - Повернувшись, я собрался уходить.
- Ур Джан не причинит ей вреда, если будет заплачен выкуп, - сказал Рапас.
- Выкуп? - поинтересовался я. - И чего же будет стоить принцесса Гелиума?
- Ур Джан возьмет не много. Он просит всего лишь два корабля, нагруженных сокровищами: столько золота и драгоценных камней, сколько могут вместить два больших корабля.
- Он известил ее людей о своем требовании?
- Мой друг знает человека, который знаком с одним из убийц Ур Джана, - объяснил Рапас. - Таким путем можно будет установить связь с убийцами.
Итак, он проговорился. Я засмеялся бы, если бы не беспокоился так о Дее Торис. Ситуация прояснилась. Ур Джан и Рапас были убеждены, что я - либо Джон Картер, либо один из его агентов, и Рапасу было поручено вести переговоры между похитителями и мной.
- Очень интересно, - сказал я, - но меня это не касается. Я должен идти. Доброй ночи, Рапас.
Оставив Крысу в полном недоумении, я продолжил свой путь к дому Фал Сиваса. Теперь он не был уверен, что я - Джон Картер или один из его агентов, иначе я проявил бы больший интерес к его сообщению. Но ведь он не сказал мне ничего такого, чего бы я не знал, поэтому во мне ничто не вызвало возбуждения или удивления. Возможно, теперь уже было все равно, знает ли Рапас, кто я такой, или нет, но в борьбе с такими людьми мне хотелось бы скрыть свою личность, обмануть их и всегда знать немного больше, чем они.
Вновь Гамас впустил меня, когда я достиг мрачного каменного дома, в котором обитал Фал Сивас. Я обошел его и двинулся по длинному коридору, ведущему на верхний этаж; он последовал за мной.
- Куда ты идешь? - спросил он. - В свою квартиру?
- Нет, я иду к Фал Сивасу.
- Он очень занят. Его нельзя беспокоить.
- У меня для него сообщение.
- Оно подождет до завтрашнего утра.
- Ты раздражаешь меня, Гамас, - сказал я. - Убирайся и займись своими делами.
Он разъярился и схватил меня за руку.
- Я здесь распоряжаюсь! - закричал он. - И ты обязан мне повиноваться. Ты только...
- ...только убийца, - закончил я за него и положил руку на рукоять меча.
- Ты не посмеешь! - вскричал он.
- Неужели? Ты меня не знаешь, Гамас. Меня нанял Фал Сивас и я подчиняюсь только ему. Он приказал мне немедленно доложить. Если для этого понадобится убить тебя, я это сделаю.
- Я только предупредил тебя, - сказал он испуганно. - Фал Сивас в лаборатории. Если ему мешают во время работы, он приходит в ярость и может сам убить тебя. С твоей стороны было бы разумнее подождать, пока он не пошлет за тобой.
- Спасибо, Гамас, - сказал я. - Но я увижусь с Фал Сивасом теперь же. Спи спокойно.
Повернувшись, я продолжил путь по коридору, затем вверх по пандусу. Он не пошел за мной. Я подошел к двери лаборатории, постучал в нее и затем открыл. Фал Сиваса здесь не было, но я слышал его голос, доносившийся из-за маленькой двери в противоположном углу комнаты.
- Кто там? Чего тебе нужно? Уходи и не беспокой меня! - кричал он.
- Это я, Вандор. Мне нужно видеть тебя немедленно.
- Нет, уходи. Увидимся утром!
- Увидимся сейчас же, - возразил я. - Я иду к тебе.
Я был на полпути к двери, когда она открылась и Фал Сивас, бледный от гнева, вошел в комнату и закрыл дверь за собой.
- Как ты смеешь? - закричал он.
- Корабля Гар Нала нет в ангаре,- сказал я. Это, казалось, привело его в чувство, но не уменьшило гнева, только направило его в другое русло.
- Подлец! - воскликнул он. - Сын тысячи миллионов подлецов! Он убил меня. Он отправился на Турию. С огромными сокровищами, найденными там, он сделает все, что захочет.
- Да, - сказал я, - с ним Ур Джан, а Ур Джан вместе с великим и не стесненным в средствах ученым могут совершить многое. Но у тебя тоже есть корабль. Он готов. Мы с тобой отправимся на Турию, где нас никто не ждет. У нас будет преимущество. Мы уничтожим Гар Нала и его корабль и ты будешь господином.
- Нет, - сказал он побледнев, - я не могу сделать этого.
- Почему?
- Турия далеко. Никто не знает, что может случиться. Что-нибудь может испортиться в корабле. На практике он может действовать не так, как в теории. На Турии могут оказаться ужасные звери и дикие люди.
- Но ты построил корабль для полета на Турию! - воскликнул я. - Ты сам

Предыдущая страница 9 Следующая страница


говорил мне это.
- Это была мечта. Я часто мечтаю. В мечтах со мной ничего не может случиться. Но на Турии... О, это так ужасно, это так далеко! А если что-нибудь случится?
Теперь я понял. Этот человек был жалким трусом. Он позволил своей великой мечте рухнуть, потому что не имел смелости пуститься в путь. Что я мог сделать? Я зависел от Фал Сиваса, а он подвел меня.
- Не понимаю тебя, - сказал я. - Ты всегда убеждал меня, что твоему кораблю несложно добраться до Турии. Какая же опасность может ожидать нас? На Турии мы будем гигантами. Ни одно живущее там создание не в состоянии противостоять нам. Самого гигантского зверя Турии мы попросту сможем раздавить ногой.
Я думал об этом с тех пор, как появилась возможность полететь на Турию. Я не ученый и мои рассуждения могут быть неточными, но они приблизительно верны. Я знал, что диаметр Турии - около семи миль, так что ее объем составляет примерно два процента объема, скажем, Земли, чтобы сравнение было для вас более ясным. Я думал, что если на Турии есть люди и они пропорциональны всему окружающему, как люди Земли, например, то их рост должен равняться примерно девяти с половиной дюймам, а вес - четырем с половиной фунтам. Земной человек там был бы способен прыгнуть на двести двадцать пять метров, и смог бы поднять там вес примерно в четыре с половиной тонны. Против такого титана крошечные создания Турии были бы беспомощны, если, конечно, Турия населена. Я изложил все это Фал Сивасу, но тот нетерпеливо покачал головой.
- Есть кое-что, чего ты не знаешь. - заметил он. - Возможно, этого не знает и Гар Нал. Существует особое взаимоотношение между Барсумом и его лунами. Больше нигде в нашей системе оно не действует. Это предположение было сделано одним ученым тысячелетия назад и потом забыто. Я прочел о нем в древней рукописи, найденной случайно. Это оригинал работы ученого и его больше никто не видел. Я надеюсь, что ты меня понимаешь. Ну, его мысли заинтересовали меня. В течение двадцати лет я проверял их. Я испробовал множество методов.
- И что же? - спросил я.
- Барсум и его спутники обладают одной особенностью, которую можно назвать компенсационным приспособлением массы. Допустим, какой-нибудь предмет приближается от Барсума к Турии. Масса его меняется под воздействием планеты и ее спутника. Соотношение его массы и массы Барсума, взятое на поверхности планеты, будет равно соответствовать его массе и массе Турии, взятым на поверхности спутника. Ты правильно рассудил, что, если Турия населена, ее обитатели пропорциональны всему окружающему, а их рост должен равняться примерно восьми софам. Вот почему, если моя теория верна, ты, оказавшись на поверхности Турии, тоже становишься восьми софов ростом.
- Абсурд! - воскликнул я.
- Ты просто невежественный убийца, - закричал он. - Как ты смеешь сомневаться в утверждениях Фал Сиваса? Но довольно, возвращайся в свою квартиру. Я должен заняться работой.
- Я отправлюсь на Турию, - сказал я. - И если ты не хочешь лететь со мной, я полечу один.
Он пошел в лабораторию, но я последовал за ним.
- Уходи прочь, - сказал он, - или я убью тебя.
В этот миг из внутренней комнаты раздался женский крик.
- Вандор, спаси меня!
Фал Сивас побледнел и хотел юркнуть в комнату и закрыться, но я оказался проворней, оттолкнул его и вошел.
Глазам моим предстало ужасное зрелище. К мраморным столам высотой в четыре фута были надежно привязаны несколько женщин. Они не могли шевельнуться или поднять головы. Их было четверо. У троих были сняты части черепа, но женщины были в сознании. Я видел, как их полные ужаса глаза обратились к нам. Я повернулся к Фал Сивасу.
- Что это значит? - спросил я, - Что за дьявольские опыты?
- Прочь! - завопил он. - Как смеешь ты вторгаться туда, где царит наука? Кто ты, пес, червь, что осмеливаешься задавать вопросы Фал Сивасу? Мешать работе, величие которой ты даже не можешь осмыслить? Прочь или я прикажу тебя убить!
- Успокойся! - сказал я. - Лучше освободи этих женщин.
Его гнев или ужас, или то и другое вместе, были так велики, что он дрожал, как парализованный. Потом он быстро повернулся и выбежал из комнаты.
Я знал, что он побежал за помощью и что вскоре сюда сбегутся все обитатели этого дьявольского гнезда. Можно было бы догнать его, но я побоялся, что здесь что-нибудь случится, поэтому повернулся к девушке на четвертом столе. Это была Занда. Я быстро подошел к ней и увидел, что она еще не подверглась ужасной операции. Выхватив кинжал, я перерезал ее путы. Она соскользнула со стола и руками обхватила мою шею.
- О, Вандор! - воскликнула она. - Теперь мы оба должны умереть. Они идут. Я слышу их шаги!

    XIII

ПРЕСЛЕДУЕМЫЕ

Лязг металла извещал о приближении вооруженных людей. Сколько их было, я не знал, но в этот момент между жизнью и смертью со мной был мой верный меч и я не собирался сдаваться. Занда потеряла всякую надежду, но оставалась спокойной. В эти несколько мгновений я понял, насколько она храбра.
- Дай мне твой кинжал, Вандор, - попросила она.
- Зачем?
- Они убьют тебя, но меня Фал Сивас не сможет больше подвергнуть пытке.
- Но я еще не умер, - напомнил я.
- Я не убью себя, пока ты жив, но остальные... для них уже нет надежды. Они молят о милосердии... Я хочу избавить их от мучений.
Я содрогнулся от этой мысли, но понял, что она права, и протянул ей свой кинжал. Сам я никогда не смог бы этого сделать. Для этого нужна большая храбрость, чем смотреть в лицо вооруженным врагам, и я был рад, что она освободила меня от этой страшной работы.
Занда была у меня за спиной. Я не видел, что она делает, и никогда потом не спрашивал ее об этом. Наши враги задержались во внешней комнате. Я слышал их шепот. Затем Фал Сивас закричал:
- Выходи и сдавайся, иначе мы убьем тебя!
Я не ответил. Я просто стоял и ждал. Занда подошла ко мне и прошептала:
- На противоположной стене комнаты есть дверь, скрытая за занавесом. Если ты будешь медлить, Фал Сивас пошлет туда своих людей. Они нападут на тебя с двух сторон.
- Тогда я не буду ждать, - ответил я. Я двинулся к двери, ведущей во внешнюю комнату, где шептались враги.
Занда положила руку на мой локоть.
- Минутку, Вандор, - сказала она. - Оставайся здесь, перед дверью, а я подойду и внезапно открою ее. Тогда у тебя появится маленькое преимущество.
Дверь открывалась вовнутрь, значит, Занда могла спрятаться за ней.
Девушка вышла вперед и взялась за ручку двери, а я стоял в нескольких шагах перед дверью, держа в руках свой длинный меч. Когда она открыла дверь, сверкнул меч. Ужасный удар расколол бы мне череп, если бы я стоял на этом месте. Этот удар нанес Гамас. За ним я увидел Фистала и еще одного вооруженного человека, сзади стоял сам Фал Сивас.
Старый изобретатель закричал на них, толкая вперед, но они пятились - только один из них мог пройти в дверь, но никто не хотел быть первым.
Гамас отступил назад, как только нанес удар, теперь его голос присоединился к голосу Фал Сиваса. Вдвоем они приказывали остальным войти в лабораторию и убить меня.
- Эй, люди! - кричал Гамас. - Нас трое, а он один! Вперед, вперед, Фистал, убей предателя!
- Только с тобой, Гамас, - ответил Фистал.
- Вперед! - кричал Фал Сивас.- Вперед, трусы!
Но никто не входил, они стояли, надеясь, что кто-нибудь другой войдет первым.
Мне не нравилась эта пустая трата времени по двум причинам: во-первых, я не мог вынести мысли даже о кратковременной задержке в поисках Деи Торис; во-вторых, к ним могло подойти подкрепление. Поэтому, не дожидаясь, когда они войдут, я решил напасть первым.
Я бросился на них так стремительно, что поверг их в смятение. Гамас и Фистал, пытаясь избежать встречи со мной, столкнулись с человеком, стоящим позади. Это был раб, но раб хитрый и очень храбрый. Он гневно оттолкнул Гамаса и Фистала и скрестил свой меч с моим. Фал Сивас кричал, подбадривая его:
- Убей его, Волак, и ты получишь свободу!
При этих словах Волак еще решительнее стал наступать на меня. Я сражался за жизнь, но и он сражался за жизнь и за нечто более ценное, чем жизнь, а с боков уже подбирались Гамас и Фистал. Как трусливые шакалы, они держались в сторонке, ожидая подходящего случая, чтобы нанести удар.
- Если ты убьешь его, Волак, - кричал Фал Сивас, - получишь столько золота, сколько весишь сам!
Свобода и богатство! Мой противник был воодушевлен. Жизнь, свобода и богатство! За это стоило сражаться, но я тоже сражался за бесценное сокровище, за несравненную Дею Торис!
Стремительность атаки Волака заставила меня сделать несколько шагов назад, и теперь я стоял в дверях. Эта позиция была для меня выгоднее, ибо позволяла защищаться от нападения с боков.
За мной стояла Занда, шепотом подбадривая меня, но хотя я слышал ее слова, я в них не нуждался. Я хотел как можно быстрее закончить схватку.
Лезвие марсианского меча остро, как бритва, а конец тонок, как игла; чтобы лезвие не затупилось, во время схватки удары отражаются мечом плашмя. Я тоже обычно оберегал острый край, которым теперь собирался воспользоваться, применив прием, много раз выручавший меня в прошлом.
Мой противник был хорошим бойцом, особенно сильным в защите. Обычную схватку он мог бы затянуть, но сейчас я хотел положить ей конец как можно скорее.
Я заставил его отступить, затем ударил в лицо. Он сделал то, чего я от него ожидал - невольно откинул назад голову, чтобы конец меча не задел ее. При этом он задрал подбородок и обнажил горло. Я быстро перебросил вытянутый меч справа налево, острым концом меча разрезал его горло от уха до уха.
Я никогда не забуду выражения ужаса в его глазах, когда он пошатнулся и упал на пол. Я быстро повернулся к Гамасу и Фисталу. Каждый из них боялся первым напасть на меня. Отступая, они отмахивались мечами. Я теснил их в угол, когда внезапно вмешался Фал Сивас. До сих пор он держался в стороне, выкрикивая команды и издавая одобрительные возгласы. Теперь он схватил вазу и швырнул ее мне в голову. Чисто случайно я увидел это и уклонился. Ваза ударилась о стену и разлетелась на тысячи осколков.
Он схватил еще что-то и снова бросил в меня, на этот раз попав в правую руку, а Фистал тут же попытался нанести удар мечом. Я отпрыгнул, чтобы избежать его удара. Фал Сивас снова швырнул какой-то предмет. Краем глаза я увидел, что Занда поймала его.
Ни Фистал, ни Гамас не были хорошими фехтовальщиками, и я легко справился бы с ними в схватке, но я видел, что новая тактика, избранная Фал Сивасом, сводит на нет мое преимущество. Если я повернусь к нему, остальные окажутся сзади, и, конечно, не упустят возможности воспользоваться этим.
Меня ужасно связывало то, что я должен был следить сразу за троими. Быстрым ударом я заставил отступить Гамаса, потом бросил взгляд на Фал Сиваса и успел заметить, как в лоб ему ударил какой-то летящий предмет. Фал Сивас упал на пол, как бревно. Это Занда сразила его его же оружием. Я не мог сдержать улыбки, вновь повернувшись к Гамасу и Фисталу.
Когда я уже загнал их в угол, Гамас удивил меня, отбросив меч и упав на колени.
- Пощади меня, Вандор, - закричал он. - Я не хотел нападать на тебя. Меня заставил Фал Сивас.
Тут и Фистал бросил свое оружие и тоже упал на колени. Это было самое явное проявление трусости. Я мог бы убить их, но не хотел пачкать свой меч их грязной кровью.
- Убей их, - посоветовала Занда. - Им нельзя доверять.
- Нельзя хладнокровно убивать безоружных людей.
- Если ты этого не сделаешь, они помешают нашему бегству. Внизу есть другие слуги, они остановят нас.
- У меня есть лучший план, Занда, - сказал я. С ее помощью я прочно связал Гамаса и Фистала, а потом и Фал Сиваса, потому что он был не мертв, а только оглушен. Всем троим я заткнул рты кляпами, чтобы они не могли кричать. Затем велел Занде идти за мной в ангар, где на лесах лежал корабль.
- Зачем мы пришли сюда? - спросила Занда. - Нам же нужно как можно быстрее выбраться из здания. Ты возьмешь меня с собой, Вандор?
- Конечно, - ответил я. - И мы вскоре выберемся отсюда. Идем, мне может понадобиться твоя помощь.
Я направился к огромной двери в конце ангара. Когда я отодвинул засов, ее створки легко скользнули в стороны. Занда встала на пороге и выглянула.
- Здесь нам не спуститься, - сказала она. - До земли пятьдесят футов, а лестницы никакой нет.
- Тем не менее мы выйдем именно здесь. Идем со мной и ты убедишься сама.
Мы повернулись к кораблю. Не могу сказать, что я был совершенно уверен в успехе того, что собирался сделать. Я сосредоточил свои мысли на круглом металлическом предмете на носу корабля. Я ждал, чувствуя, как замирает сердце, потом вздохнул с огромным облегчением - в борту корабля открылась дверь и оттуда на пол скользнула веревочная лестница. Занда удивленно наблюдала за происходящим.
- Кто там? - спросила она.
- Никого, - ответил я. - Поднимайся, у нас нет времени.
Было видно, что она испугалась, но повиновалась мне, как хороший солдат, и я последовал за нею по веревочной лестнице в каюту. Затем я приказал поднять лестницу и закрыть дверь и в сопровождении девушки прошел вперед, в контрольную рубку. Здесь я снова сосредоточил свои мысли на механическом мозге над моей головой. Даже убедившись в том, что он мне повинуется, я все еще не был уверен в реальности происходящего.
Казалось невозможным, чтобы неодушевленный предмет поднял корабль с лесов и вывел его в дверь, но в тот же момент я увидел, что корабль поднялся в воздух и осторожно двинулся к выходу. Когда мы выбрались наружу, Занда обняла меня.
- О, Вандор, - воскликнула она. - Ты спас меня от этого ужасного человека. Я свободна! - кричала она. - О, Вандор, я твоя, я буду твоей рабыней! Делай со мной, что хочешь!
Я видел, что она едва не лишилась рассудка.
- Ты слишком возбуждена, Занда, - успокаивающе сказал я. - Ты ничего не должна мне. Ты - свободная женщина. Ты не должна быть рабыней.
- Я хочу быть твоей рабыней, - сказала она. Потом очень тихо добавила: - Я люблю тебя, Вандор.
- Ты не знаешь, что говоришь, Занда. Ты обманываешься в своих чувствах, принимая благодарность за любовь. Ты не должна любить меня, мое сердце принадлежит другой. Есть и еще одна причина, из-за чего ты не можешь меня любить. Рано или поздно, но ты о ней узнаешь, и тогда пожалеешь, что не онемела, прежде чем произнесла слова любви, - я думал о ее ненависти к Джону Картеру, о ее стремлении убить его.
- Я не знаю, о чем ты говоришь, - ответила она, - но если ты велишь мне не любить тебя, я должна повиноваться, потому что я - твоя рабыня. Я обязана тебе жизнью.
- Мы поговорим об этом в другое время, - сказал я. - Я хочу тебе кое-что сообщить. Может быть, после этого ты пожелаешь остаться в доме Фал Сиваса.
Она сдвинула брови и вопросительно посмотрела на меня.
- Еще одно чудо? Ты говоришь загадками.
- Мы отправляемся в долгое и опасное путешествие на этом корабле, Занда. Я вынужден взять тебя с собой, потому что не могу приземлиться где-нибудь в Зоданге, не рискуя быть обнаруженным. К тому же, высадить тебя в этом городе - значит, обречь на смерть.
- Я не хочу высаживаться в Зоданге или где бы то ни было, - ответила она. - Куда бы ты ни направлялся, я хочу быть с тобой. Когда-нибудь я понадоблюсь тебе, Вандор, и тогда ты будешь рад, что я рядом.
- Ты знаешь, куда мы направляемся, Занда?
- Нет, и не хочу знать. Мне все равно, даже если мы отправимся на Турию.
Я улыбнулся и обратился к механическому мозгу, мысленно приказывая ему направиться к месту, где нас ждал Джат Ор. В этот момент я услышал воющий сигнал патрульного корабля.

    XIV

НА ТУРИЮ

Хотя я понимал, что нас в любой момент может обнаружить патрульный корабль, я все же надеялся, что мы выскользнем из города незамеченными.
Этого не удалось, и я понимал, что если мы не подчинимся команде, они начнут стрелять, и достаточно одного выстрела, чтобы положить конец моим планам поисков Деи Торис.
Вооружение корабля, если верить Фал Сивасу, давало мне преимущества, и я подумывал, не напасть ли мне первому, чтобы исключить случайное нападение вражеского корабля.
Фал Сивас хвастал огромной скоростью своего создания, и я решил, что самое благоразумное - попытаться убежать.
Занда прижалась лицом к одному из многочисленных иллюминаторов в борту корабля.
Вой сирены патрульного корабля продолжался - зловещий голос в ночи, который резал слух, как острый кинжал.
- Они догоняют нас, Вандор, - сказала она, - и созывают другие корабли на помощь.
- Вероятно, они заметили необычные очертания нашего судна и у них пробудилось не только любопытство, но и подозрения.
- Что мы будем делать?
- Проверим, на что годен двигатель Фал Сиваса. Я взглянул на безжизненный металлический шар над головой. "Быстрей! Увеличить нашу скорость! Надо уйти от патрульных кораблей!" - таковы были мои мысли, которые я направил искусственному мозгу.
Долго ждать не пришлось, тут же еле слышный гул двигателя подтвердил, что приказание исполнено.
- За нами больше нет погони, - взволнованно воскликнула Занда. - Мы намного обогнали их!
Звуки взрывов донеслись до нас и почти одновременно мы услышали в отдалении вой других сирен - прибыло подкрепление.
Свист разреженного воздуха Барсума за бортом нашего корабля свидетельствовал об огромной скорости. Огни города исчезли, патрульные корабли уже были не видны. Не знаю, с какой скоростью мы двигались, но, вероятно, она составила около тысячи трехсот пятидесяти хаадов.
Мы летели над дном древнего моря, которое лежит к западу от Зоданги. Минут через пять наша скорость резко упала, и я увидел маленький флайер, почти застывший в воздухе перед нами. Я понял, что это флайер, на котором меня ждет Джат Ор, и приказал подвести корабль к его борту и остановиться.
Реакция корабля на мои мысли была абсолютно точной. Когда наши корабли оказались рядом и невидимые руки открыли дверь, я испытал некоторое чувство ужаса, как будто находясь во власти некоего невидимого существа, и это несмотря на тот безусловный факт, что все действия корабля были лишь исполнением моих мысленных приказов.
Джат Ор стоял на узкой палубе маленького флайера, в изумлении глядя на странный корабль.
- Если бы я не ожидал увидеть тебя, - сказал он, - я тут же устремился бы к Гелиуму. Огромные "глаза" корабля и нечто зловещее в его облике делают его похожим на чудовище из другого мира. Ты хочешь, чтобы я взошел на борт?

Предыдущая страница 10 Следующая страница


- Да, - ответил я. - После того, как мы распорядимся твоим флайером.
- Что мне с ним делать? Может, просто оставить?
- Установи курс на Гелиум и направь его туда на средней скорости. Мы будем двигаться рядом и примем тебя на борт. Один из патрульных кораблей Гелиума подберет флайер и вернет его в мой ангар.
Он так и сделал. Немного погодя вступил в каюту Фал Сиваса. Оглядевшись, он заметил:
- Здесь удобно, старик, должно быть, любит комфорт.
- Да, но стремление к удобствам и любовь к роскоши так испортили его, что он, завершив постройку корабля, побоялся подняться на его борт.
Джат Ор осматривал каюту, глаза его задержались на двери в тот момент, когда я приказал закрыть ее. Он вскрикнул от удивления.
- Во имя моего первого предка! - вскричал он. - Кто закрыл эту дверь? Я никого не вижу, а ты не двигался и не касался ни одного прибора.
- Пойдем в контрольную рубку, - проговорил я, - и ты увидишь весь экипаж этого корабля, который помещается в металлическом шаре размером не больше твоего кулака.
Когда мы вошли, Джат Ор впервые увидел Занду. Он удивился, но не показал виду - он слишком хорошо был воспитан.
- Это Занда, Джат Ор, - сказал я. - Фал Сивас в интересах науки собирался снять ее череп, но я помешал ему. Бедная девушка вынуждена была выбирать меньшее из двух зол, и поэтому она со мной.
- Это утверждение не совсем верно, - возразила Занда, - даже если бы моей жизни не угрожала опасность и меня окружали бы комфортом и роскошью, я все равно пошла бы с Вандором, пусть даже на край Вселенной.
- Видишь, Джат Ор, - заметил я с улыбкой, - дама не очень хорошо знает меня, но когда узнает, ее намерения скорее всего изменятся.
- Никогда! - воскликнула Занда. - Посмотрим.
По пути от Гелиума в Зодангу я рассказал Джат Ору об удивительном механизме, который Фал Сивас назвал механическим мозгом. И теперь я видел, что глаза молодого падвара оглядывают помещение в поисках этого чудесного изобретения.
- Вот он, - сказал я, указывая на металлический шар.
- Эта маленькая штука движет корабль и открывает двери? - спросил он.
- Корабль летит за счет работы двигателя, - поправил я его, - многочисленные устройства открывают двери и выполняют другие обязанности на борту корабля. Механический мозг руководит их движениями.
- Эта штука мыслит? - поинтересовался он.
- Во всех отношениях она подобна человеческому мозгу, за исключением того, что не может мыслить самостоятельно.
Падвар молча смотрел на шар.
- У меня возникают странные мысли, - сказал он наконец. - Он внушает чувство безнадежности, как будто я во власти существа, одновременно всемогущего и бессильного.
- У меня то же самое чувство, - согласился я.
- Я ужасно боюсь этой штуки, - пожаловалась Занда, - может, Фал Сивас передал ей свою бессердечность и жестокость.
- Это его создание, а значит подобно хозяину.
- Тогда будем надеяться, что оно само не может мыслить.
- Это, конечно, невозможно, - сказал Джат Ор.
- Не знаю, - ответила Занда. - Фал Сивас работал над нею. Но я не знаю, удалось ли ему выработать у мозга способность мыслить самостоятельно. Я знаю даже, что он надеялся наделить это ужасное изобретение способностью говорить.
- Почему ты называешь его ужасным? - спросил Джат Ор.
- Потому что оно бесчеловечно и неестественно, - ответила девушка. - Ничего хорошего нельзя ожидать от Фал Сиваса. То, что вы видите, создано ненавистью и алчностью. Оно должно было удовлетворить эти страсти Фал Сиваса. Никакие благородные мысли или возвышенные чувства не двигали его создателем, и, значит, оно не сможет их порождать, даже если будет мыслить самостоятельно.
- Но наша цель возвышенная и благородная, Занда, - напомнил я, - и если мозг служит нам, он служит добру.
- Все равно я боюсь его, - возразила девушка. - Я даже ненавижу его, потому что он напоминает мне о Фал Сивасе.
- Надеюсь, мозг не задумается над этими искренними признаниями, - заметил Джат Ор.
Занда зажала рот рукой, в ее широко раскрытых глазах застыл ужас.
- Я не подумала об этом, - прошептала она. - Возможно, в эту минуту он уже строит планы мести.
Я не мог не рассмеяться.
- Если этот мозг причинит нам какой-нибудь вред, Занда, - сказал я, - то обвиняй меня, потому что мой мозг заставляет его действовать, пока мы владеем кораблем.
- Надеюсь, ты прав, - сказала она, - и он будет послушно выполнять твою волю.
- Допустим, мы благополучно доберемся до Турии, - сказал Джат Ор. - С тех пор, как ты сказал, что Турия - наша цель, я все думаю, как мы будем себя чувствовать на крошечном спутнике. Мы будем намного превосходить размерами все, что найдем там.
- Может, и нет, - сказал я и объяснил теорию компенсации массы, которую изложил мне Фал Сивас.
- Звучит нелепо, - высказался Джат Ор. Я пожал плечами.
- Мне тоже так кажется. Но как бы мы ни ненавидели Фал Сиваса, нельзя отрицать, что он великий ученый, и поэтому я ни в чем не уверен, пока мы не достигнем поверхности Турии.
- Во всяком случае, - сказал Джат Ор, - что бы мы ни нашли, похитители принцессы не будут иметь преимущества перед нами, если только мы найдем их там.
- Ты сомневаешься в этом? - спросил я.
- Это просто догадки, - ответил он, - но кажется невероятным, что два изобретателя, работая независимо один от другого, построили одинаковые корабли, способные преодолеть безвоздушное пространство между Барсумом и Турией и управляемые механическим мозгом.
- Но, насколько я знаю, - ответил я, - корабль Гар Нала устроен иначе. Фал Сивас не верил, что Гар Нал изобрел механический мозг. Можно считать, что кораблем управляет сам Гар Нал или другой человек.
- Тогда чей же корабль имеет больше шансов достичь Турии? - спросил падвар.
- Согласно уверениям Фал Сиваса здесь не может быть сомнений - механический мозг не делает ошибок.
- Если допустить, что это так, - сказал на это Джат Ор, - можно предположить, что человеческий мозг Гар Нала мог чего-нибудь не учесть.
- Что ты хочешь этим сказать?
- Из-за ошибок в расчетах Гар Нал мог не достичь Турии.
- Я не подумал об этом, - согласился я.
Я был так поглощен мыслью о том, что Гар Нал и Ур Джан увезут свою жертву, что не подумал о том, что они могут оказаться просто не в состоянии сделать это.
Это предположение расстроило меня. Я понял, какими безнадежными станут поиски, если, достигнув Турии, мы обнаружим, что Деи Торис там нет.
Где мне тогда искать ее? Где я могу надеяться найти свою любимую в бесконечном пространстве космоса? Но вскоре я отбросил эти мысли: беспокойство имеет разрушительную силу, и я решил не допускать его в свою жизнь.
Занда удивленно смотрела на меня.
- Мы действительно летим на Турию? - поинтересовалась она. - Я не понимаю, зачем это нужно, но если ты хочешь, пусть будет так. Когда же старт, Вандор?
- Мы уже в пути, - ответил я. - В тот момент, когда Джат Ор ступил на борт, я тут же приказал мозгу на полной скорости идти к Турии.

    XV

ТУРИЯ

За бортом нашего корабля простирались холодные, мрачные просторы космоса. Корабль продвигался вперед, а я посоветовал Джат Ору и Занде лечь спасть.
Хотя у нас не было спальных мехов и шелков, мы не особенно в них нуждались, так как в каюте было тепло. Мозг, по моему приказанию следил за снабжением кислородом, с тех пор как мы покинули поверхность Барсума. В каюте были узенькие, но удобные диваны, а также множество подушек, поэтому мы не испытывали неудобств в пути.
Мы оставили Барсум в середине восьмой зоды, что соответствует полуночи по земному времени. Приблизительное сопоставление расстояния и нашей скорости показывало, что мы прибудем на Турию в полдень на следующий день.
Джат Ор хотел все время оставаться на страже, но я настоял, чтобы мы спали по очереди. Взяв с меня обещание разбудить его через пять часов, он лег.
Пока мои товарищи спали, я более внимательно осмотрел корабль. Я убедился, что он хорошо снабжен продовольствием. В ящиках кладовых я обнаружил спальные меха и шелка, но, конечно, больше всего меня интересовало оружие.
Тут были длинные и короткие мечи, кинжалы, а также множество известных на Барсуме радиевых пушек и пистолетов с большим количеством боеприпасов.
Казалось, Фал Сивас не забыл ничего, но вся эта тщательная подготовка была бы ни к чему, если бы я не захватил корабль. Собственная трусость помешала ему использовать свое изобретение, но, конечно, и никому другому он не разрешил бы воспользоваться им.
Закончив осмотр корабля, я пошел в контрольную рубку и посмотрел в один гигантский "глаз". Черное небо было усеяно холодными блестящими точками.
Как странно выглядят звезды, когда свет их не достигает планеты. Я поискал глазами Турию. Но ее не было видно. Это открытие ошеломило меня. Неужели механический мозг подвел? Неужели пока я тратил время, осматривая корабль, он поменял направление?
Я не склонен терять голову и устраивать истерики, когда сталкиваюсь с чем-то неожиданным; я никогда не теряю рассудительности. Я скорее склонен обдумывать все тщательно, поэтому сел на скамью в контрольной рубке и задумался. Вошел Джат Ор.
- Долго ли я спал? - спросил он.
- Не долго, - ответил я. - Лучше возвращайся и досыпай.
- Не хочу. Трудно уснуть, когда с тобой происходит такое захватывающее приключение. Благодарю тебя, мой принц.
- Вандор, - напомнил я ему.
- Иногда я забываю, - сказал он, - но мне хотелось бы поблагодарить тебя за возможность испытать столь острые ощущения. Подумай только об ужасных последствиях нашего приключения, подумай о нашем положении.
- Я думал об этом, - ответил я насмешливо.
- Через несколько часов мы будем там, где не бывал ни один барсумец, - на Турии.
- Я не уверен в этом.
- В чем?
- Посмотри вперед, - сказал я. - Ты видишь Турию?
Он посмотрел в один из иллюминаторов, а потом в другой.
- Я не вижу Турии, - констатировал он.
- Я тоже. Ты понимаешь, что это значит?
Он застыл на мгновение.
- Ты хочешь сказать, что мы не попадем на Турию, что мозг ошибся?
- Не знаю, - ответил я.
- Далеко ли от Барсума до Турии? - спросил он.
- Немногим больше пятнадцати тысяч семисот хаадов. Я считаю, что наше путешествие должно закончиться через пять зодов.
В этот момент в правом иллюминаторе появилась Турия, и Джат Ор издал возглас облегчения.
- Я понял! - воскликнул он.
- Что ты понял? - спросил я.
- Механический мозг функционирует лучше нашего, - ответил он. - В течение десяти зодов барсумского дня Турия трижды оборачивается вокруг планеты, поэтому за время нашего пути она обернется вокруг Барсума полтора раза.
- Ты думаешь, что механический мозг учел это?
- Несомненно, - сказал он. - Он рассчитал время нашей встречи со спутником.
Я почесал затылок.
- Теперь возникает другой вопрос. Кое о чем я не подумал раньше.
- О чем же?
- Скорость нашего корабля приблизительно три тысячи двести пятьдесят хаадов в зод, а Турия за этот период проделывает путь в сорок одну тысячу двести пятьдесят хаадов.
Джат Ор свистнул.
- Она движется в двенадцать раз быстрее нас, - воскликнул он. - Как мы догоним ее?
Я сделал успокаивающий жест.
- Думаю, мы должны предоставить вести расчеты механическому мозгу, - проговорил я.
- Надеюсь, он не столкнет нас со спутником, - сказал Джат Ор.
- Как бы ты произвел посадку, если бы сам управлял кораблем? - спросил я.
- Я бы использовал гравитационное поле Турии.
- Так и будет. Попав в сферу ее притяжения, мы двинемся к ней по орбите, а потом сможем произвести естественную посадку.
Джат Ор смотрел на гигантский шар Турии справа от нас.
- Какое удивительное она производит впечатление, - сказал он. - Ведь по всем расчетам невозможно подойти к ней настолько близко, чтобы она выглядела такой огромной.
- Ты забыл, - сказал я, - что, приближаясь к ней, мы становимся соответственно меньше. Когда мы достигнем ее поверхности, если нам удастся это сделать, она будет казаться нам такой же большой, как и Барсум.
- Как в кошмарном сне, - пробормотал Джат Ор.
- Совершенно согласен с тобой, - ответил я, - но ты должен признать, что это очень интересный сон.
Пока мы покоряли хаад за хаадом, Турия постепенно передвигалась и вскоре скрылась за восточным краем планеты, лежавшей теперь далеко внизу под нами. Несомненно, когда она завершит оборот, мы окажемся в сфере ее притяжения. Только тогда и начнется новый этап нашего приключения.
Я настоял, чтобы Джат Ор вернулся в каюту и поспал несколько часов, ведь никто не знал, что ждет нас в будущем и какое напряжение умственных и физических сил от нас потребуется.
Позже я разбудил Джат Ора и сам лег отдохнуть. Все это время Занда мирно спала. Она не проснулась и тогда, когда я уже встал и вернулся в контрольную рубку.
Джат Ор сидел, глядя в правый иллюминатор. Он не обернулся, но, несомненно, слышал, как я вошел.
- Что за великолепное зрелище! - сказал он напряженным голосом.
Я подошел к иллюминатору и взглянул через плечо. Передо мной был огромный мир. Один край полумесяца освещался солнцем. Мне показалось, что я смутно различаю очертания гор и долин, более светлых, чем могут быть песчаные пустыни или ямы мертвых морей, и темные массы, которые могли бы оказаться лесами. Новый мир! Мир, который не посещал ни землянин, ни барсумец.
Теперь к нам присоединилась Занда.
Увидев Турию, сверкающую впереди, она взволнованно воскликнула:
- Как мы близко!
Я кивнул.
- Вскоре мы узнаем свою судьбу. Ты боишься?
- Нет, пока ты со мной, - просто ответила она. Вскоре я заметил, что мы изменили курс. Раньше Турия была справа от нас, а теперь прямо перед нами. Мы были в сфере ее притяжения. И вместе с нею на огромной скорости неслись через пространство. Мы снижались.
- Мне не нравится мысль о посадке ночью в чужом мире, - сказал Джат Ор.
- Мне тоже, - согласился я.- Думаю, нам лучше подождать до утра.
Я приказал остановиться в двух сотнях хаадов от поверхности спутника и медленно двигаться навстречу солнцу.
- Давайте посидим в ожидании дня, - предложил я.
- Есть ли на борту продукты, хозяин? - спросила Занда.
- Да, - ответил я. - Ты найдешь все в кладовой на корме.
- Я приготовлю завтрак в каюте, хозяин, - сказала она. Когда она вышла из контрольной рубки, Джат Ор, проводив ее взглядом, сказал:
- Она не похожа на рабыню, и тем не менее обращается к тебе, словно она твоя рабыня.
- Я говорил ей, что она не рабыня, - ответил я, - но она настаивает на своем. Она была пленницей в доме Фал Сиваса и прислуживала мне. На самом деле она дочь дворянина, девушка благородного происхождения, хорошо воспитанная.
- И очень красивая, - добавил Джат Ор. - Я думаю, она любит тебя, мой принц.
- Может быть, она и думает, что любит, но это только благодарность. Если бы она знала, кто я, даже благодарность не перевесила бы ее ненависти. Она поклялась убить Джона Картера.
- За что?
- За то, что он завоевал Зодангу, за то, что ее горести связаны с падением города. Ее отец был убит при осаде, а вскоре и мать отправилась в последнее путешествие по реке Исс, так что, как видишь, у нее есть основания ненавидеть Джона Картера, или, по крайней мере, она считает, что основания есть.
Вскоре Занда позвала нас и мы отправились в каюту, где она уже накрыла стол. Она стояла, ожидая нас, но я настоял на том, чтобы и она села с нами.
- Нельзя, - сказала она, - чтобы рабыня сидела за столом со своим хозяином.
- Ты не рабыня, Занда, - сказал я. - Если ты будешь на этом настаивать, я отошлю тебя. Может, я отдам тебя Джат Ору. Как тебе это нравится?
Она посмотрела на красивого молодого человека, сидевшего напротив нее.
- Может, он и будет хорошим хозяином, - сказала она, - но я буду рабыней только у Вандора.
- Но что ты сделаешь, если я отдам тебя ему?
- Я убью либо Джат Ора, либо себя.
Я засмеялся и похлопал ее по плечу.
- Я не отдам тебя, если смогу.
- Если сможешь? - спросила она. - Почему ты не сможешь?
- Потому что я не могу отдать свободную женщину. Я уже сказал тебе, что ты свободна, а теперь повторяю это в присутствии свидетелей. Ты знаешь обычай Барсума, Занда? Ты свободна отныне, хочешь ты этого или нет.
- Я не хочу быть свободной, - сказала она, - но если такова твоя воля, Вандор, пусть будет так.
Она немного помолчала и посмотрела на меня.
- Если я не твоя рабыня, то кто же я?
- Сейчас - ты наш товарищ по несчастью, - объяснил я, - равно делящий с нами радости и печали, которые выпали на нашу долю.
- Боюсь, что буду больше обузой, а не помощницей, - заметила она, - но, конечно, я могу готовить вам еду и прислуживать. В конце концов я буду делать вещи, к которым привыкла любая женщина.
- Вот и прекрасно, - порадовался я. - Чтобы ты была уверена, что мы не оставим тебя, назначаю твоим защитником Джат Ора. Он будет отвечать за твою безопасность.
Думаю, что это понравилось Джат Ору, но не Занде. Она выглядела слегка обиженной, но быстро улыбнулась молодому падвару, как бы боясь, что он заметит ее разочарование и не желая обидеть его.
Пока мы летели над Турией, я видел под нами леса и светлые извилистые

Предыдущая страница 11 Следующая страница


линии рек и ручьев, в отдалении видны были горы. Этот мир казался прекрасным и загадочным.
Меня охватило нетерпение. Казалось, рассвет никогда не наступит, но наконец первые его отблески осветили горные вершины перед нами. Медленно становились различимыми подробности чужого мира под нами, как показывается на фотопластинке изображение при проявлении. Под нами простиралась лесистая долина: низкие склоны, покрытые густой растительностью, постепенно поднимались к отдаленным горам. Цвета растительности были те же, что на Барсуме: алая трава, великолепные, странно изогнутые деревья, но, насколько хватало глаз, - ни одного живого существа.
- Здесь должна быть жизнь, - проговорила Занда, когда Джат Ор задумался над этим. - В таком изобилии прекрасного должны быть и глаза, чтобы смотреть и восхищаться.
- Мы приближаемся? - спросил Джат Ор.
- Мы прилетели сюда, чтобы найти корабль Гар Нала, - ответил я,- и сначала мы должны найти его.
- Это все равно, что искать крохотную бусинку во мху на дне мертвого моря, - заметил Джат Ор. Я кивнул.
- Боюсь, что так. Но мы прибыли сюда только с этой целью.
- Смотрите! - воскликнула Занда. - Что это там впереди?

    XVI

НЕВИДИМЫЕ ВРАГИ

Глядя в направлении, указанном Зандой, я увидел нечто, похожее на большое здание на берегу речи. Строение находилось на поляне в лесу, и когда восходящее солнце коснулось его башен, они сверкнули ярким блеском. В центре находился обнесенный стенами двор, а на нем - предмет, который вызвал у нас гораздо больший интерес и возбуждение, чем само здание.
- Как ты думаешь, Занда, - что это? - поинтересовался я, потому что именно она обнаружила его.
- Я думаю, что это корабль Гар Нала, - сказала девушка.
- Ты так думаешь? - спросил Джат Ор.
- Он очень похож на наш, - ответила девушка. - Гар Нал и Фал Сивас крали друг у друга идеи, и я не удивилась бы, если бы их корабли оказались почти одинаковыми.
- Я уверен, что ты права, Занда, - согласился я. - Вряд ли разумно утверждать, что обитатели Турии по какому-то чудесному совпадению построили корабль, настолько похожий на корабль Фал Сиваса; еще меньше вероятность, что на спутнике оказался третий корабль с Барсума.
Я приказал снижаться, и вскоре мы летели на высоте, которая давала нам возможность ясно рассмотреть здание и окружающую местность. Чем ближе мы подлетали к кораблю во дворе, тем больше убеждались, что это корабль Гар Нала. Но нигде не было видно и следа изобретателя, Ур Джана или Деи Торис и вообще никакой жизни ни в здании, ни вокруг него. Место могло служить жилищем смерти.
- Я посажу корабль рядом с кораблем Гар Нала, - сказал я. - Проверь оружие, Джат Ор.
- Оно готово, мой... Вандор, - ответил юноша.
- Не знаю, сколько бойцов на борту этого корабля, - продолжал я. - Там могут быть только Гар Нал и Ур Джан, а могут быть и другие воины: если начнется схватка, мы не должны убивать их всех, пока не убедимся, что принцесса с ними. Они оставили Барсум за день до нас и хотя вероятность этого мала, но они могли переправить пленницу куда-нибудь в другое место. Поэтому по крайней мере один из них должен остаться в живых, чтобы указать нам дорогу.
Мы продолжали медленно снижаться, напряженно вглядываясь.
Занда незадолго до этого вышла из рубки. Теперь она вошла, облаченная в одежду марсианского воина, с оружием в руках. Военные доспехи очень ладно сидели на ее стройной фигуре.
- Зачем это? - удивился я.
- Тебе может понадобиться лишний меч, - сказала она. - Ты не знаешь, сколько врагов ожидает тебя.
- Хорошо, - согласился я, - но оставайся на корабле, пока все не выяснится. Сражаться будем мы с Джат Ором.
- Я выйду с вами и буду сражаться, - упрямо и спокойно сказала она.
Я покачал головой.
- Нет, - повторил я, - делай, что я говорю. И оставайся на корабле.
Она посмотрела мне в глаза.
- Против моей воли ты настоял на том, чтобы я стала свободной женщиной, - напомнила она. - Я поступлю как свободная женщина, а не как рабыня. Я поступлю, как захочу.
- Хорошо, но если ты выйдешь с нами, тебя будет ожидать судьба бойца. Джат Ор и я можем оказаться слишком занятыми борьбой и не успеем защитить тебя.
- Я сама позабочусь о себе, - просто ответила девушка.
- Пожалуйста, останься на борту, - с беспокойством в голосе попросил Джат Ор.
Занда только покачала головой.
Наш корабль медленно опустился рядом с кораблем Гар Нала. Я приказал открыть дверь и опустил лестницу. По-прежнему ни следа жизни ни на корабле, ни в здании. Мертвая тишина, как тяжелый занавес, лежала на всем.
Мгновение я стоял у двери, оглядываясь, затем спустился на землю в сопровождении Джат Ора и Занды. Передо мной возвышался замок, странное здание неземной архитектуры, увенчанный множеством башен различных форм, расположенных группами и поодиночке.
Подтверждая теорию Фал Сиваса о необычных богатствах спутника, стены замка перед нами были сложены из блоков драгоценных камней, уложенных так, что они создавали великолепный сложный цветной узор, который не поддается описанию.
В этот момент, однако, я лишь бегло взглянул на великолепие замка, уделив главное внимание кораблю Гар Нала. Дверь в его борту была открыта, веревочная лестница свисала до земли.
Я знал, что, поднимаясь по лестнице, человек оказывается в очень невыгодном положении перед нападающим сверху, но выбора не было. Я должен был выяснить, есть ли кто-нибудь в корабле. Я попросил Занду встать так, чтобы она могла видеть корабль и предупредить меня в случае опасности, затем быстро поднялся. Поскольку корабль лежал на земле, мне пришлось подняться лишь немного, чтобы мои глаза оказались на уровне пола каюты. Беглого взгляда было достаточно, чтобы понять, что здесь никого нет, мгновение спустя я уже был в каюте корабля Гар Нала.
Внутреннее устройство этого корабля слегка отличалось от кают на корабле Фал Сиваса, которые, ко всему прочему, были обставлены гораздо роскошнее.
Из каюты я прошел в контрольную рубку. И здесь никого не было. Затем я осмотрел остальные части корабля. Он был пуст.
Выйдя наружу, я сообщил об этом спутникам.
- Странно, - заметил Джат Ор, - никто нас не окликает и не замечает нашего присутствия. Возможно ли, чтобы замок был пуст?
- Есть что-то зловещее во всем этом, - сказала Занда тихим напряженным голосом. - Даже тишина кажется враждебной. Я никого не вижу, ничего не слышу, но чувствую... нет, не понимаю что именно.
- Да, есть что-то загадочное, - согласился я. - Пустота замка противоречит его внешнему виду. Даже если сейчас в нем никого нет, то он покинут совсем недавно.
- Я чувствую, что там и сейчас кто-то есть, - сказал Джат Ор. - Я чувствую чье-то присутствие рядом. Могу поклясться, что за нами следят, наблюдают за каждым нашим движением.
Я испытывал то же самое чувство. Я осматривал окна замка, ожидая увидеть устремленные на нас глаза, но ни в одном из окон не было никого. Тогда я громко, так, что должно было быть слышно в каждом уголке, выкрикнул обычное на Барсуме приветствие:
- Каор! Мы путешественники с Барсума. Мы хотим поговорить с хозяином замка.
Ответом было молчание.
- Как нехорошо! - воскликнула Занда. - Почему они не отвечают нам? Здесь должен быть кто-нибудь, я знаю это. Я не вижу их, но здесь есть люди. Они вокруг нас.
- Я уверен, что ты права, Занда, - сказал я. - В замке должен быть кто-нибудь, и я хочу взглянуть на него. Джат Ор и ты, Занда, ждите меня здесь.
- Нам лучше пойти всем вместе, - сказала девушка.
- Да, - согласился Джат Ор, - мы не должны разделяться.
У меня не было оснований возражать, поэтому я кивнул в знак согласия, потом приблизился к запертой двери в стене замка. За мной шли Занда и Джат Ор. Мы преодолели половину расстояния от корабля до замка, когда молчание было нарушено возгласом, полным ужаса, донесшимся откуда-то сверху, очевидно, с одной из высоких башен, окружавших двор.
- Беги, мой вождь! Беги из этого ужасного места, пока это возможно!
Я остановился, окаменев. Это был голос Деи Торис.
- Принцесса! - воскликнул Джат Ор.
- Да, - сказал я. - Это принцесса. Идем!
Я побежал к двери замка, но не сделал и полдюжины шагов, как сзади Занда издала страшный крик. Я мгновенно повернулся.
Она дергалась, как в конвульсиях. Лицо ее было искажено ужасом. Руки и ноги двигались так, будто она сражалась с врагом, но она была совершенно одна. Никого рядом не было.
Джат Ор и я прыгнули к ней, но она быстро отступала, все еще с кем-то борясь. Дергаясь то вперед, то назад, она двигалась в направлении входа в замок. Казалось, она шла не сама, а ее тащили, но я по-прежнему никого рядом не видел.
Все, о чем я так долго рассказываю, заняло всего несколько коротких секунд, прежде чем я смог преодолеть расстояние, разделявшее нас. Джат Ор был ближе к ней. Он уже почти схватил ее, когда я услышал его голос:
- Исса! Меня тоже...
Он упал на землю, дергаясь так же, как и Занда. Я бросился к ним с длинным мечом в руке, хотя по-прежнему не видел врага, с которым нужно было бороться.
Никогда в своей жизни я не чувствовал себя таким слабым и беспомощным. Я, великий фехтовальщик, известный в двух мирах, не мог защитить своих друзей, так как не видел врага. Казалось, что они находятся в тисках зловещей силы, которая тащила их туда, куда хотела, из укрытия или скрытого наблюдательного пункта. Психологический эффект зловещей таинственности происходящего еще более подчеркивал нашу беспомощность.
Мои земные мускулы не подвели меня: я быстро очутился рядом с Зандой. Когда я уже протянул руку, чтобы остановить ее, кто-то схватил меня за лодыжку и я упал. Я чувствовал на себе руки, множество рук. Меч у меня вырвали, все остальное оружие отняли. Я боролся так, как, вероятно, никогда не боролся раньше. Я чувствовал прижатые к себе тела противников, ощущал хватку их рук и силу их кулаков, но никого не видел, хотя мои удары попадали в чью-то плоть.
Это уже было что-то. Это давало мне некоторое чувство равенства, хотя я не мог понять, почему, если я чувствую эти существа, я их не вижу.
Но это по крайней мере объясняло странное поведение Занды. Ее движения, казавшиеся конвульсиями, были отчаянным сопротивлением невидимому противнику. Теперь ее тащили в замок, и, сражаясь с большим числом противников, я заметил ее исчезновение за дверью. Затем эти существа, кто бы они ни были, одолели меня. Их было очень много, они связали мне запястья за спиной и грубо поставили на ноги.
Не могу точно описать свои чувства, нереальность последних нескольких мгновений ошеломила меня. Впервые в жизни я подчинился врагу, может быть, из-за внезапности нападения и абсолютной непонятности происходящего. Даже призрачных лучников Лотара нельзя было сравнить со всем этим, потому что те хотя бы были видны, когда они нападали.
Когда меня поставили на ноги, я взглянул на Джат Ора и увидел его рядом с собой, тоже со связанными руками. Теперь меня подталкивали к двери, где исчезла Занда, рядом в том же направлении двигался Джат Ор.
- Ты видишь кого-нибудь, мой принц? - не удержался он от вопроса.
- Тебя, - ответил я.
- Что за дьявольская сила схватила нас?
- Не знаю, но чувствую на себе руки и тепло тел.
- Я думаю, мы погибли, мой принц.
- Погибли? - воскликнул я. - Мы еще живы!
- Я не это имел в виду, - заметил он. - Если возвращение на Барсум невозможно, то мы лишаемся всех надежд. Они захватили наш корабль. Даже если нам удастся бежать, мы не сможем снова увидеть его. Если мы не вернем наш корабль, это будет равносильно нашей смерти.
Корабль! В возбуждении схватки я совсем забыл о нем. Я обернулся. Мне показалось, что веревочная лестница натянулась, как если бы по ней кто-нибудь поднимался.
Но выход был! Я сосредоточил свои мысли на механическом мозге, приказав ему подняться и ждать нас поблизости от замка, пока я не пошлю следующий приказ.
Затем невидимые руки втащили меня в замок. Я не знал, последовал ли механический мозг моему указанию. Узнаю ли я это когда-нибудь?

    XVII

ЧЕЛОВЕК-КОШКА

Пока нас вели по длинному коридору замка, мои мысли были по-прежнему сосредоточены на механическом мозге. Я боялся только одного: что я не способен управлять им на таком большом расстоянии.
Корабль так много значил для нас и был так необходим для спасения Деи Торис, что сама мысль об утрате его леденила кровь. Однако вскоре я понял, что сейчас беспокойство к добру не приведет, и постарался избавиться от этих угнетающих мыслей. Подняв голову, я увидел, что рядом со мной по коридору идет Джат Ор. Поймав на себе мой взгляд, он покачал головой и через силу улыбнулся.
- Похоже, наше пребывание на Турии будет коротким.
- Будущее выглядит не таким лучезарным, - согласился я. - Я никогда не попадал в такое положение, чтобы не мог видеть врага и общаться с ним.
- И не слышать его, - добавил Джат Ор. - Если не считать рук на мне и того, что меня тащат, я все еще не осознаю присутствия здесь кого-либо, кроме нас самих. Нереальность происходящего вызывает во мне ощущение тщетности всех наших усилий.
- Мы должны найти и найдем того, с кем сможем скрестить свои мечи и потягаться на равных умом и хитростью, потому что этот замок и все, что мы видим, предназначено для существ, похожих на нас: посмотри на эти скамьи и диваны вдоль стен. Прекрасная мозаика, украшающая стены, великолепные ковры и шкуры на полу - эти вещи удовлетворят потребность в красоте, свойственную человеческой природе, да и сделаны они могли быть только человеческими руками.
- Твои рассуждения верны, - согласился Джат Ор, - но где же люди?
- Вот в этом вся и загадка, - ответил я, - и я уверен, что наше будущее зависит от ее разрешения.
- Меня, конечно, занимают эти вопросы, - после некоторого раздумья сказал Джат Ор. - Но еще больше меня беспокоит судьба Занды. Что они могли с ней сделать?
На это, разумеется, у меня не было ответа. В конце коридора находилась широкая, богато украшенная лестница, ведущая на следующий этаж, и вскоре нас ввели в огромный зал, в дальнем конце которого мы увидели одинокую фигуру. Это была Занда. Она стояла возле возвышения с двумя богато украшенными тронами.
Зал был великолепно украшен. Золото и драгоценные камни украшали пол и стены. Они были уложены в узоры каким-то великим художником, который имел в своем распоряжении редчайшие жемчужины, каких я никогда не видел ни на Земле, ни на Барсуме. Невидимая сила подвела нас к Занде, и вот мы трое стояли, глядя на возвышение и на пустые троны. Но на самом ли деле они пустовали?
Я испытывал то же странное чувство, что и во дворе, будто меня окружает толпа и множество взглядов устремлены на нас, хотя я ничего не видел и не слышал ни звука.
Несколько мгновений простояли мы перед помостом, затем нас вывели из зала. Уже по другому коридору нас подвели к ведущей вверх длинной лестнице, по которой Джат Ор поднимался с некоторым трудом.
Это устройство было ему незнакомо, поскольку лестницы не используются на Марсе. Там в ходу наклонные пандусы, ведущие с одного этажа на другой.
Я пытался ввести лестницы в своем дворце в Гелиуме, но несколько моих приближенных и друзей чуть было не сломали себе на них шеи и мне пришлось заменить их пандусами.
Когда мы поднялись на несколько этажей, Занду забрали и увели по другому коридору. А этажом выше меня покинул Джат Ор. Никто из нас не говорил друг с другом со времени выхода из тронного зала, а теперь, когда нас разъединили, слова казались ненужными в этой безвыходной ситуации.
Теперь я был один, но продолжал двигаться все вверх и вверх, влекомый невидимыми руками. Куда они вели меня? Какая судьба ждала моих товарищей?
Где-то в этом большом замке находилась принцесса, ради которой я сюда прилетел, но никогда еще она не казалась мне такой далекой, как в эту минуту, никогда наша встреча не представлялась такой невозможной. Не знаю, чем объяснить это, может быть, таинственностью окружающего.
Мы поднялись на такую высоту, что я был убежден, что нахожусь в одной из самых высоких башен замка. Этот факт, а также то обстоятельство, что нас разделили, говорил, что захватившая нас сила не вполне в себе уверена, ибо только опасение, что мы сбежим даже связанные, причиним какой-то вред, могло заставить разъединить нас, но прав я или нет, оставалось только гадать. Время ответит на множество возникших вопросов.
Я размышлял таким образом, когда остановился перед дверью. На ней был замок, привлекший мое внимание. Я увидел, что он поворачивается, как будто чья-то рука коснулась его. Дверь открылась и меня втащили в комнату. Здесь мне развязали руки. Я быстро повернулся, намереваясь схватиться за створки двери, но, прежде чем я успел это сделать, она захлопнулась передо мной. Я попытался открыть ее, но мне это не удалось, и я разочарованно отвернулся.
Я стал осматривать свою тюрьму, и тут мои глаза обнаружили фигуру, сидевшую на скамье в дальнем углу комнаты. Подыскивая подходящее слово, я мог сказать, что увидел человека, но это был странный человек!
Существо было обнаженным, если не считать короткой кожаной юбки, поддерживаемой на бедрах широким поясом с огромной золотой пряжкой, усеянной драгоценными камнями. Он сидел на красной скамье, прислонившись к серой стене. Кожа его была того же цвета, что и стена, кроме той части ног, которые касались скамьи, - они были красными.
Форма его черепа была как у человека, но черты лица были нечеловеческими. В центре лба находился единственный большой глаз, примерно три дюйма в диаметре. Зрачок имел вертикальный разрез, как зрачок кошки. Он сидел, рассматривая меня своим огромным глазом, я тоже его рассматривал и не мог решить, кажется ли ему моя внешность такой же странной, какой его внешность кажется мне.
В течение некоторого времени мы оставались неподвижными, глядя друг на друга. Я успел заметить несколько других необычных его черт. Пальцы рук и ног были длиннее, чем у человека, большие пальцы значительно короче остальных и выступали под прямым углом к ним.
Это обстоятельство, а также вертикальный разрез зрачка свидетельствовали, что он либо ведет древесный образ жизни, либо находит себе пищу на деревьях. Но, вероятно, наиболее выдающейся особенностью его отвратительной внешности был рот. У него их было два: один над другим.
Нижний рот, больший по размеру, был безгубым, кожа лица образовывала десны, в которых располагались мощные белые зубы, всегда обнаженные в отвратительной улыбке, напоминающей гримасу смерти.

Предыдущая страница 12 Следующая страница


Верхний рот был круглым, со слегка выступающими губами. Этот рот был беззубым. Нос был широкий и плоский, с вывернутыми ноздрями.
Вначале я не заметил ушей но позже обнаружил два маленьких ушных отверстия на макушке. Прямо под глазами начиналась большая желтоватая грива.
В целом он представлял собой непривлекательное зрелище, а этот оскаленный рот, эти мощные зубы в сочетании с отличной мускулатурой свидетельствовали о том, что это опасный противник. Я размышлял, так ли он яростен, каким кажется, и подумал, что, может быть, меня поместили с этим существом, чтобы оно уничтожило меня. Я мог предназначаться ему в качестве пищи.
С того момента, как я вошел в помещение, существо не сводило с меня своего единственного глаза. Я тоже не отрывал от него взгляда, но теперь, частично удовлетворив свое любопытство, я принялся осматривать помещение. Оно было круглым - очевидно, занимало верхний этаж башни. Стены были выкрашены в разные цвета, и даже здесь, в тюремной камере, были заметны наклонности строителя замка: комната казалась странно прекрасной.
Круглую стену пересекало с полдюжины высоких узких окон. Они были не застеклены, но забраны решетками. На полу у одной из стен лежала груда ковров и шкур, вероятно, постель заключенного здесь существа. Я подошел к одному из окон, чтобы посмотреть наружу. Как только я это сделал, существо встало и перешло в самую отдаленную от меня часть комнаты. Оно двигалось бесшумно, как кошка, и продолжало неотрывно смотреть на меня своим ужасным, лишенным ресниц глазом.
Его молчание, крадущаяся походка, заставляли меня постоянно опасаться, что, как только я повернусь к нему спиной, оно бросится на меня. Однако я успел бросить торопливый взгляд в окно и увидел отдаленные холмы, а внизу - часть стены замка, реку и густой лес. То немногое, что я успел увидеть, свидетельствовало, что башня не выходит непосредственно во двор, где должен быть корабль, а мне хотелось рассмотреть именно эту часть замка и проверить, выполнил ли мозг мой приказ.
Я подумал, что, возможно, разгляжу что-нибудь из противоположного окна башни. Не отрывая глаз от товарища по заключению, я пересек комнату. По мере того как я двигался, он тоже быстро перемещался, все время оставаясь в самом дальнем от меня углу комнаты. Я гадал, боится ли он меня или, как кошка, дожидается удобного момента для броска. Добравшись до противоположного окна, я выглянул, но не смог увидеть двора, так как башни замка закрывали с этой стороны обзор.
Прямо передо мной возвышалась другая башня на расстоянии десяти-пятнадцати футов от той, где я находился.
Я переходил от окна к окну в напрасных попытках увидеть двор, а мой дикий товарищ по заключению старался сохранить между нами наибольшее расстояние. Убедившись, что не могу увидеть ни двора, ни аэроплана, я вновь обратил внимание на своего сокамерника.
Я чувствовал, что должен понять его отношение ко мне. Если он опасен, я должен установить это до наступления ночи: мне казалось, что его огромный глаз может видеть в темноте, а так как я не мог все время бодрствовать, то становился для него в темноте легкой добычей, если у него действительно были намерения убить меня.
Взглянув на него, я увидел удивительное изменение в его внешности. Кожа его была уже не серой, а ярко-желтой, и тут я заметил, что он стоит у желтой стены. Это крайне заинтересовало меня. Я направился к нему, и он снова изменил положение. На этот раз он оказался у синей стены - желтый цвет его кожи сменился синим. На Барсуме есть маленькая ящерица, называемая дарсин. Она меняет свой цвет в зависимости от окружения, как земной хамелеон, но я никогда не видел существо, похожее на человека и наделенное такой способностью к смене защитной окраски. Несомненно, это было самое удивительное из всех виденных мною существ.
Я подумал, не умеет ли оно говорить, и решился:
- Каор, - сказал я, - будем друзьями.
Я поднял правую руку над головой ладонью вперед, подчеркивая свои дружественные намерения. Он смотрел на меня некоторое время, потом из его верхнего рта послышались странные звуки, похожие на фырканье и мяуканье кошки. Он старался поговорить со мной, но я понимал его не больше, чем он меня. Как же мне узнать его отношение к себе до наступления ночи? Это казалось безнадежным, и я решил не обращать внимания на присутствие этого существа, если только оно не приблизится ко мне, поэтому я отошел и сел на скамью в стороне от него.
Он немедленно занял другое положение, наиболее удаленное от меня, оказавшись на этот раз у зеленой стены и тут же изменив цвет. Я подумал: удивительный калейдоскоп получится, если заставить его двигаться вдоль разноцветных стен. Эта мысль заставила меня улыбнуться. Последовала немедленная реакция моего сокамерника. Он издал странный фыркающий звук и скривил верхнюю губу, как бы пытаясь улыбнуться в ответ. В то же время он стал потирать ладонями бедра.
Я решил, что искривление верхней губы и движение ладоней о бедра должны иметь какое-то значение и выражать его отношение ко мне, но было ли это проявлением дружественности или враждебности, я не знал. Может, он воспринял мою улыбку так, как ее обычно принимают на Земле и Барсуме. Но тут же я вспомнил, что зеленые люди смеются тем громче, чем более дьявольским пыткам подвергают они свою жертву, это было особым, извращенным чувством юмора.
Так что, возможно, гримаса и жест этого создания означают вызов. Если это так, то чем раньше я это установлю, тем лучше. В сущности, гораздо важнее было установить, насколько его намерения враждебны. Я должен был узнать это до наступления темноты. Мне показалось, что этого можно достичь, повторяя его жесты, поэтому я улыбнулся и потер ладонями бедра.
Тотчас же в ответ его верхний рот растянулся, и он подошел ко мне. Я ждал его приближения. Подойдя, он остановился и дотронулся до моей руки. Я решил, что это предложение дружбы, и ответил тем же. Результат ошеломил меня. Существо отпрыгнуло, издавая фыркающие звуки, потом пустилось в дикий танец. Отвратительное на внешний вид, оно поразило меня удивительной грацией своих движений. Трижды обойдя комнату, оно закончило свой танец, подошло ко мне и село рядом.
Оно снова начало фыркать и мяукать, пытаясь, очевидно, поговорить со мной, но я мог лишь покачать головой, показывая, что не понимаю, и заговорил с ним на языке Барсума.
Вскоре оно перестало мяукать и обратилось ко мне на языке, гораздо более похожем на человеческий. Этот язык использовал гласные тех языков, которыми я владел. Наконец-то я нащупал почву, на которой мы могли договориться.
Было очевидно, что это существо не понимает ни одного языка, на котором я говорю, и учить его одному из них бесполезно, но я мог изучить его язык и тогда смог бы общаться с другими обитателями Турии.
Но как это сделать? Мои похитители могли не позволить мне жить столько, чтобы успеть узнать что-нибудь. Но если я буду думать об этом, то не стану пытаться как-то изменить свое положение или бежать отсюда, поэтому я должен считать, что у меня достаточно времени для изучения языка, к чему я немедленно и приступил.
Я выбрал обычный путь изучения нового языка, указывая на различные предметы в комнате и разные части своего тела и называя их на своем языке. Мой товарищ, казалось, немедленно понял, что я собираюсь делать. Указывая на те же предметы, он по нескольку раз повторял их название на том из двух языков, который больше походил на человеческий, если только фырканье и мяуканье можно назвать языком. На этот вопрос я пока не мог ответить.
Мы занимались этим, когда отворилась дверь комнаты и несколько сосудов опустилось на пол у двери, которая немедленно закрылась. Мой товарищ фыркнул и бросился к ним. Он немедленно вернулся с кувшином воды и чашкой с едой и поставил их на скамью рядом со мной. Указывая на пищу и на меня, он дал понять, что это мое. Снова подбежав к двери, он вернулся с другим кувшином воды и клеткой с удивительной птицей.
Я называю ее птицей потому что у нее были крылья, но к какому семейству она принадлежала, вы можете гадать так же, как и я. У нее были четыре лапы и чешуя, как у рыбы, но клюв и гребешок придавали ей сходство с птицей.
Блюдо в чашке оказалось смесью овощей, фруктов и мяса. Утолив жажду и принимаясь за еду, я наблюдал за своим товарищем. Вначале он играл с птицей в клетке. Он просовывал сквозь решетку пальцы, отчего птица хлопала крыльями, кричала резким голосом и старалась схватить его палец клювом. Ей это не удавалось, мой сокамерник успевал вовремя отдернуть руку. Казалось, он получал большое удовольствие.
Наконец он открыл дверцу клетки и выпустил пленницу. Птица немедленно полетела по комнате, ища выхода, но решетка на окнах была слишком частой. Мой товарищ принялся охотиться за ней, как во всем мире кошки охотятся за добычей. Когда птица взлетала, он крался за ней; приблизившись, прыгал на нее. Некоторое время ей удавалось спасаться, но, наконец, он прижал ее к полу, немного оглушив.
Потом он снова начал играть. Время от времени он бродил по комнате, делая вид, что не замечает ее, потом снова как бы обнаруживал ее и прыгал.
Наконец, с яростным кашляющим ревом, напоминающим рев льва, он прыгнул и одним движением мощных челюстей оторвал ей голову. Прижав шею птицы к верхнему рту, он принялся пить ее кровь. Это было не очень приятное зрелище. Выпив кровь, он начал рвать добычу нижними челюстями, при этом он рычал, как лев.
Я медленно закончил есть, в то время как мой товарищ рвал свою добычу и глотал большими кусками. Съев все до кусочка, он подошел к скамье и осушил кувшин с водой. Пил он верхним ртом. Все это время он не обращал внимания на меня. Затем, лениво мурлыча, он подошел к груде шкур на полу, лег на них и уснул.

    XVIII

ПРИГОВОРЕНЫ К СМЕРТИ

Молодость легко приспосабливается к новым условиям и легко обучается, и хотя лишь создатель знает, сколько мне лет, я все еще сохраняю это свойство.
Монотонность дней была использована для изучения языка моего товарища и не подавляла меня так сильно. Никогда не забуду того радостного ощущения, когда я понял, что теперь мой товарищ по заключению и я можем общаться, обмениваясь мыслями. Еще раньше мы узнали имена друг друга. Его звали Умка. В первый же день, когда я обнаружил, что могу свободно разговаривать с ним, я спросил, кто нас похитил.
- Тариды, - ответил он.
- Кто они? - спросил я. - Как они выглядят? Почему мы их никогда не видим?
- Я вижу их, - ответил он. - А ты разве нет?
- Нет. А как они выглядят?
- Они похожи на тебя, - ответил он уверенно. - У них два глаза, нос и только один рот, а уши большие и расположены по бокам головы, все как у тебя. Они не так прекрасны, как мы, мазены.
- Но тогда почему я не вижу их? - спросил я.
- Ты не знаешь, как, - пояснил он. - Если бы ты знал, как - ты видел бы их так же ясно, как и я.
- Я очень хочу увидеть их, - сказал я. - Не расскажешь ли ты, как это сделать?
- Я расскажу, - согласился он. - Но это не значит, что у тебя все сразу получится. Увидишь ты их или нет, зависит от твоих умственных способностей. Они невидимы для тебя лишь потому, что силой своего ума заставляют тебя поверить, что ты их не видишь. Если ты сможешь освободить свой мозг от их влияния, ты увидишь их так же отчетливо, как видишь меня.
- Но я не знаю, как добиться этого.
- Ты должен сосредоточиться на том, чтобы преодолеть их волю своей. Они хотят, чтобы ты их не видел. Ты же должен захотеть увидеть их. Тебе это легко удастся, потому что они не ожидают этого. У тебя преимущество, потому что они хотят неестественного, а на твоей стороне сила природы, против которой, если твой мозг достаточно силен, они не смогут воздвигнуть умственный барьер.
Звучало это просто, но я не гипнотизер и у меня были сомнения на этот счет. Когда я объяснил это Умке, он нетерпеливо заворчал.
- Ты никогда не добьешься успеха, - сказал он, - если дашь волю сомнениям. Отбрось их. Поверь, что ты можешь, и у тебя будет гораздо больше шансов на успех.
- Но как я могу надеяться, если их нет передо мной? - спросил я. - Даже если у меня появится способность видеть, то как я смогу это проверить, ведь они появляются перед нами лишь в краткие моменты, когда приносят еду.
- В этом нет необходимости, - ответил он. - Ты думаешь о своих друзьях, хотя не видишь их теперь?
- Да, конечно, я думаю о них, но при чем тут это?
- Это просто доказывает, что твои мысли могут быть направлены куда угодно. Направь их на таридов. Ты знаешь, что замок полон ими, потому что я сказал тебе об этом. Направь свои мысли на обитателей замка, и твои мысли достигнут их, а они даже не будут подозревать об этом.
- Что ж, попробую, - сказал я. - Пожелай мне удачи.
- Потребуется некоторое время, - объяснил он. - После того, как я узнал их тайну, мне потребовалось много времени, прежде чем я научился преодолевать их невидимость.
Я мысленно настроился на это задание и не давал себе отвлечься, но Умка был болтливым существом. Долгое время не имея возможности ни с кем общаться, он теперь наслаждался болтовней. Он задавал мне множество вопросов обо мне и о Земле, о том, откуда я явился. Ему казалось удивительным, что на огромном шаре, который он видел низко плывущим на ночном небе, есть живые существа.
Он рассказал, что его народ, мазены, живет в лесу в домах, построенных высоко на деревьях. Их не очень много, поэтому они выбирают районы, где поблизости нет других обитателей. Тариды когда-то были могущественным народом, но другие племена победили их и почти полностью истребили. Враги все еще преследуют их, и они давно уже были бы уничтожены, если бы один из мудрецов не сумел развить у них такую гипнотическую силу, которая позволяет им быть невидимыми для врагов.
- Остатки таридов, - продолжал Умка, - живут в этом замке. Их здесь около тысячи: мужчин, женщин и детей. Прячась здесь, в отдаленной части мира в попытке скрыться, они считают всех своими врагами. Каждый, кто приходит в замок таридов, - враг, и должен быть уничтожен.
- Ты думаешь, они убьют нас? - спросил я.
- Несомненно.
- Но когда и как?
- У них странная религия, - сказал Умка, - я ее не понимаю, но все важнейшие события в их жизни определяются ею. Они говорят, что руководствуются движением Луны, Солнца и звезд. Это очень глупо, но они не убьют нас до тех пор, пока Солнце не прикажет им сделать это. Они верят, что доставляют Солнцу радость, подчиняясь его приказам.
- Ты думаешь, что мои друзья, взятые в плен, живы?
- Не знаю, но думаю, что так, - ответил он. - Тот факт, что ты жив, свидетельствует, что и остальные не принесены в жертву. В их обычае сохранять пленников и убивать их вместе на одной церемонии.
- И тебя они убьют тогда же?
- Я думаю, что да.
- Ты смирился со своей судьбой или попытался бы бежать, если бы была возможность?
- Я бежал бы, - ответил он, - но такой возможности не будет ни у тебя, ни у меня.
- Если бы я только мог увидеть этих людей и поговорить с ними, - сказал я, - я нашел бы, как сделать это. Я бы постарался убедить их, что я им не враг, а друг и что можно относиться к нам, как к друзьям. Но я не могу их видеть, а даже если я их увижу, они не услышат меня. Препятствия кажутся непреодолимыми.
- Если ты отбросишь представление об их невидимости, которое они навязали твоему мозгу, - сказал Умка, - ты сможешь и услышать их. Ты уже делал такие попытки?
- Да, я постоянно пытаюсь это делать.
Ежедневно в полдень нам приносили еду. Она всегда была одна и та же. Мы получали по большому кувшину с водой, я - чашку с овощами, Умка - клетку со странным птицеподобным существом, составлявшим его единственную пищу.
После того как Умка объяснил мне, что я могу преодолеть гипнотическое воздействие и увидеть и услышать своих похитителей, я, естественно, убеждал себя в том, что, когда откроется дверь и в комнату внесут еду, я увижу таридов. И всегда меня охватывало чувство безнадежности, когда я видел сосуды с пищей, передвигаемые невидимыми руками. Тем не менее я продолжал свои попытки и упорно боролся с безнадежностью.
Однажды я сидел, размышляя о безвыходном положении Деи Тори, когда услышал звуки шагов в коридоре за дверью и звон металла. Это были первые звуки, услышанные мною, если не считать тех, которые производили я и Умка, первые признаки жизни в огромном замке таридов с тех пор, как я оказался здесь. Затаив дыхание, я стал ждать, когда откроется дверь. Я встал так, чтобы видеть коридор.
Я услышал щелчок замка. Дверь медленно повернулась, за ней, отчетливо видимые, стояли два человека из плоти и крови. Кожа их была белой, что составляло резкий контраст с их синими волосами и бровями. На них были короткие юбки из тяжелых золотых сетей и нагрудники, тоже из золота. Оружием им служили длинные мечи и кинжалы. Лица были строгими и серьезными. Все это я рассмотрел за те несколько мгновений, которые была открыта дверь. Я заметил, как эти двое взглянули на меня и на Умку. Я был уверен: они не заподозрили, что я их вижу. Если бы они догадались, выражение лиц выдало бы их.
Я чрезвычайно обрадовался, поняв, что мой мозг преодолел чужое влияние. После того как они ушли, я рассказал Умке, что могу слышать и видеть таридов. Он попросил описать их, после чего признал, что я говорю правду.
- Иногда у людей бывают галлюцинации, - объяснил он свое сомнение в моей правдивости.
В середине следующего дня я услышал шум в коридоре и на лестнице, ведущей к нашей тюрьме. Вскоре дверь открылась и в комнату вошли двадцать пять человек.
Тут-то у меня и возник план, который, как я надеялся, давал мне преимущество перед этими людьми и позволял при возможности попытаться бежать.
Я продолжал делать вид, что не вижу их. Глядя в их сторону, я старался сосредоточиться на каком-нибудь предмете, а чтобы уменьшить сложность этой игры, чаще всего смотрел на Умку. Они знали, что его-то я вижу.
Я пожалел, что не подумал об этом плане раньше, чтобы все объяснить товарищу, потому что он невольно мог выдать, что тариды больше не невидимы для меня.
Двенадцать человек подошли ко мне, один остался у двери, отдавая распоряжения, остальные направились к Умке, приказав ему убрать руки за спину. Умка потихоньку попятился и вопросительно взглянул на меня. Я понял, что он думает о попытке вырваться на свободу.
Я старался не подать виду, что знаю о присутствии воинов. Я не хотел, чтобы они знали, что я их вижу. Глядя мимо них, я повернулся к ним спиной и при этом подмигнул Умке.
Я молился Богу, чтобы он понял значение моего подмигивания. Как добавочный знак предосторожности, я приложил палец к губам, прося его сохранять молчание. Умка выглядел ошеломленным и, к счастью, таким и остался.
- Половина ведет мазену, - приказал офицер, - остальные - черноволосого. Он не знает, что мы в комнате, поэтому он будет удивлен и будет бороться, когда вы коснетесь его. Держите его крепко.
Умка, вероятно, решил, что я снова во власти гипнотических чар. Он тупо смотрел, как воины окружили его и связали руки. Тогда двенадцать воинов бросились на меня. Я мог бы побороться с ними, но сейчас в этом было мало толку. Мне хотелось покинуть эту комнату. Я ничего не приобретал, оставаясь в ней, но за ее пределами судьба могла послать мне какую-нибудь возможность получить свободу, и поэтому я не очень сопротивлялся, стараясь только, чтобы они не поняли, что я их вижу.
Они вывели нас из комнаты и по длинной лестнице - несколько недель

Предыдущая страница 13 Следующая страница


назад я поднимался по ней - наконец вывели в тот же самый зал, где в день пленения я был с Зандой и Джат Ором. Но насколько иначе выглядел он теперь, когда на мне не было их гипнотических чар!
Зал больше не был пустым, не пустовали и два трона. Помещение было заполнено светом, цветами и людьми. Мужчины, женщины и дети образовали широкий проход, по которому меня и Умку подвели к возвышению с двумя тронами.
Между двумя рядами воинов, одетых в великолепные одеяния, нас вывели на небольшое свободное пространство перед тронами. Со связанными руками здесь стояли Джат Ор, Занда, Ур Джан, еще один человек, по-видимому, Гар Нал, и моя любимая принцесса Дея Торис.
- Мой вождь! - воскликнула она. - Как добра судьба, что позволила мне еще раз увидеть тебя перед смертью!
- Мы еще живы! - напомнил я.
Она улыбнулась, узнав мой девиз, который я всегда бросал в лицо судьбе.
В глазах Ур Джана отразилось удивление.
- Ты? - воскликнул он.
- Да, это я, Ур Джан.
- Что ты здесь делаешь?
- Я пустился на поиски удовольствий, но мне помешали похитители, - ответил я.
- Что ты имеешь в виду?
- Удовольствие убить тебя, Ур Джан.
Он с улыбкой кивнул в знак понимания. Мое же внимание было теперь обращено к человеку на троне. Это был очень толстый мужчина с высокомерным выражением лица. Я заметил у него признаки старости, которые так редко увидишь у людей Барсума. Аналогичные признаки я заметил и у многих других в толпе, заполнявшей зал. Значит, эти люди не обладали постоянной молодостью марсиан.
На соседнем троне сидела молодая красивая женщина. Она сонно смотрела на меня из-под тяжелых ресниц. Я решил, что внимание этой женщины было привлечено ко мне, так как по цвету кожи отличался от своих товарищей: оставив Зодангу, я смыл маскировочный пигмент.
- Великолепно, - томно прошептала она.
- Что великолепно? - спросил человек на троне. Она удивленно взглянула на него.
- Ох, - нервно воскликнула женщина, - я сказала, что великолепно было бы заставить их стоять спокойно, но как можно это сделать, если они тебя не видят и не слышат? Их можно успокоить только мечом.
- Ты знаешь, Озара, - пробормотал мужчина, - что мы бережем их для Огненного Бога и не можем убить сейчас.
- Зачем убивать их всех? - спросила женщина пожав плечами. - Они выглядят разумными существами. Было бы интересно сохранить им жизнь.
Я повернулся к своим товарищам.
- Вы можете видеть или слышать что-либо в этом зале? - спросил я.
- За исключением нас самих, я не вижу и не слышу ничего, - ответил Гар Нал. Остальные подтвердили его слова.
- Вы все - жертвы гипноза, - объяснил я. - Гипноз делает для вас невозможным видеть и слышать ваших похитителей. Упражняя свой мозг, вы легко освободитесь от этих чар. Если это удастся и вам, наши шансы на спасение возрастут. К тому же они считают, что мы их не видим, и, возможно, в чем-то будут неосторожны. Я даже сейчас могу выхватить меч у этого парня и убить джэддака и его джэддару, прежде чем кто-нибудь сможет мне помешать.
- Мы не можем действовать вместе, - сказал Гар Нал. - Половина из нас желает смерти другой половине.
- Давайте заключим перемирие, пока не убежим от этих людей, - предложил я.
- Это разумно, - согласился Гар Нал.
- Вы согласны? - спросил я.
- Да, - ответил он.
- И я, - убийца из Зоданги кивнул.
- А ты? - спросил Гар Нал. Он посмотрел на Джат Ора.
- Поскольку мой... Вандор приказывает, я выполню его волю, - ответил падвар.
Ур Джан бросил на меня быстрый взгляд, он узнал меня.
- Ах, так это ты Вандор! Теперь я понимаю многое, чего не понимал раньше. А Крыса Рапас знает?
Я не обратил внимания на его вопрос.
- Теперь, поднимем руки и поклянемся сохранять перемирие, пока не спасемся от таридов. Каждый из нас будет делать все, что в его силах, для спасения остальных.
- Женщины тоже, - сказал Ур Джан.
Дея Торис и Занда подняли руки, и мы все шестеро поклялись бороться друг за друга насмерть ради спасения от врагов. Это была странная компания: я был нанят убить Гар Нала, Ур Джан поклялся убить меня, а я хотел убить его. Занда ненавидела нас обоих и убила бы меня, если бы узнала, кто я.
- Эй, - воскликнул раздраженно толстый человек на троне, - чего это они там болтают на своем странном языке? Мы должны заставить их замолчать. Их привели сюда не для того, чтобы они болтали.
- Сними с них чары, - попросила женщина, которую он назвал Озарой. - Пусть они увидят и услышат нас. Мужчин только четверо, они не смогут повредить нам.
- Они увидят и услышат нас, когда их поведут на смерть,- ответил мужчина, - и не раньше.
- Мне кажется, что черноволосый мужчина видит и слышит нас, - сказала женщина.
- Почему ты так думаешь? - спросил мужчина.
- Я чувствую, что он смотрит на меня, - сонно ответила она. - Когда ты заговорил, Ул Вас, его взгляд перешел на твое лицо, а когда заговорила я, он повернулся ко мне.
Я действительно смотрел на женщину, и теперь понял, что трудно будет сохранить свою тайну. На этот раз, когда заговорил мужчина, которого она назвала Ул Васом, я сосредоточил свой взгляд на чем-то за ее троном и не взглянул на джэддака.
- Это невозможно, - сказал он.
Он поискал взглядом приведшего нас офицера.
- Как ты думаешь, может ли это существо видеть или слышать нас? - спросил он.
- Нет, всемогущий, - ответил офицер. - В тот момент, когда мы вошли к ним в камеру, он спросил мазену, заключенного с ним, есть ли кто-нибудь здесь, хотя там были все мы, все двадцать пять человек.
- Думаю, ты ошибаешься, - сказал Ул Вас, обращаясь к своей джэддаре. - Ты всегда что-нибудь воображаешь себе.
Женщина пожала плечами и отвернулась со скучающим зевком, но вскоре ее глаза снова остановились на мне.
В это время в зал вошли еще несколько человек, один из них, похожий своей одеждой на жреца, остановился прямо перед троном.
- Всемогущий, - пропел он, - день хорошо, случай хорошо, время подходит. Мы привели к тебе, божественный сын Огненного Бога, семерых врагов таридов. Через тебя говорит твой отец, давая людям знать свои желания. Скажи нам, всемогущий, нравится ли это подношение его очам. Дай нам понять твои желания, всемогущий.
Все время, пока мы находились в зале, Ул Вас внимательно наблюдал за нами, особенно привлекли его внимание Дея Торис и Занда. Теперь он прочистил горло и заговорил:
- Мой отец, Огненный Бог, желает знать, кто эти враги? - Один из них, - сказал старик, которого я принял за жреца, - мазена, которого твои воины схватили, когда он охотился у наших стен. Остальные шестеро - чуждые создания. Мы не знаем, откуда они. Они прибыли в двух невиданных устройствах, которые движутся по воздуху, как птицы, хотя у них нет крыльев. В каждом из этих устройств было по два мужчины и по одной женщине. Они приземлились за нашими стенами. Мы не знаем, откуда они прибыли и зачем, хотя, несомненно, они хотят нам зла. Таковы намерения всех, приходящих в замок таридов. Как ты видишь, всемогущий, у пяти из этих людей красная кожа, а у шестого - лишь чуть темнее нашей. Он похож на представителя другой расы, со своей белой кожей, черными волосами и серыми глазами. Больше мы ничего не знаем. Мы ждем слова Огненного Бога из уст его сына Ул Васа.
Человек на троне покусал губы, как бы размышляя, а его глаза пробегали по лицам пленников, задерживаясь на Дее Торис и Занде. Наконец он заговорил.
- Мой отец, Огненный Бог, требует, чтобы мазена и четверо мужчин были убиты в этот же час после того, как он семь раз обойдет Ладан.
Когда он кончил говорить, все застыли в ожидании, полном молчания, прерванном затем старым жрецом.
- А женщины, всемогущий? - спросил он. - Каковы желания Огненного Бога, твоего отца, относительно их?
- Огненный Бог, показывая свою великую любовь, - ответил джэддак, - дарит этих женщин своему сыну Ул Васу.

    XIX

ОЗАРА

Жизнь коротка, и когда я услышал слова приговора из уст джэддака Ул Васа, слова, обрекающие пятерых из нас на смерть через семь дней, я, естественно, должен был чувствовать подавленность, но я не чувствовал ее, осознав, что Дея Торис ждет горшая, чем смерть, судьба.
Я был рад, что она ничего не слышала. Знание того, что предназначалось ей, ничем бы ей не помогло, а приговор, вынесенный мне, принес бы лишь горе.
Все мои товарищи, ничего не видя и не слыша, стояли, как покорный скот, перед лицом своей жестокой судьбы. Для них это было только пустое место, передо мной же было создание из плоти и крови; это был смертный, нить жизни которого можно было перерезать острием меча.
Снова заговорил Ул Вас.
- Уведите их, - приказал он. - Мужчин заключите в Бирюзовой башне, а женщин - в Бриллиантовой башне.
Я подумал, что могу прыгнуть и задушить его голыми руками, но здравый смысл подсказывал, что этим я не спасу Дею Торис. Итогом будет лишь моя смерть, а это лишит ее последней надежды на спасение, поэтому я медленно двинулся вместе со своими товарищами. Последнее, что я видел в тронном зале, был взгляд Озары, джэддары таридов.
Умку и меня вернули в ту же камеру, сюда же поместили Джат Ора, Гар Нала и Ур Джана. Мы не разговаривали, пока дверь не закрылась за охраной, невидимой для всех, но не для меня и Умки. Остальные казались удивленными, на их лицах было написано изумление.
- Что это было, Вандор? - спросил Джат Ор. - Зачем мы стояли в пустом зале перед пустыми тронами?
- Зал был полон людей. На тронах, которые казались вам пустыми, сидели джэддак и джэддара, и джэддак произнес нам всем смертный приговор. Мы умрем на седьмой день.
- А принцесса и Занда? - спросил он.
- К несчастью, нет.
- Почему ты говоришь "к несчастью"? - спросил падвар.
- Потому что они предпочли бы смерть тому, что их ждет. Джэддак Ул Вас оставил их себе.
Джат Ор нахмурился.
- Мы должны что-то сделать, - сказал он. - Неужели ты спокойно пойдешь на смерть, зная, какая судьба их ждет?
- Ты лучше меня знаешь, Джат Ор, что я надеюсь спасти их. Хотя я не вижу пока возможности, я не теряю надежды Даже если такой возможности не будет, я в последний момент сумею отомстить за Дею Торис. У меня преимущество перед этими людьми.
- Какое? - поинтересовался он.
- Я их вижу и слышу.
Он кивнул.
- Да, я забыл. Но кажется невозможным видеть и слышать то, чего не видно и не слышно.
- Почему они хотят убить нас? - спросил Гар Нал. Он внимательно слушал наш разговор с Джат Ором.
- Мы предназначены в жертву Огненному Богу, которому они поклоняются.
- Огненный Бог? - переспросил Ур Джан. - Кто это?
- Солнце, - ответил я.
- Но как ты понимаешь их язык? - спросил Гар Нал. - Невозможно, чтобы они говорили на языке Барсума.
- Нет, - ответил я, - они говорят на другом языке, но Умка, с которым я был в заключении с момента пленения, обучил меня языку таридов.
- Кто такие тариды? - спросил Джат Ор.
- Это люди, в чьей власти мы находимся, - объяснил я.
- Как они называют Турию? - спросил Гар Нал.
- Не знаю, - ответил я, - но я спрошу Умку.
Я обратился к Умке на его языке.
- Умка, - сказал я, - что значит слово Ладан?
- Это название мира, в котором мы живем, - ответил он. - Ты слышал, Ул Вас сказал, что мы умрем, когда Огненный Бог семь раз обойдет Ладан.
Мы, барсумцы, начали общий разговор, в котором я имел возможность ближе познакомиться с Гар Налом и Ур Джаном. Первый, как и большинство марсиан, имел неопределенный возраст. Казалось, что ему примерно столько же лет, сколько и Фал Сивасу: от ста до тысячи. У него был высокий лоб и слишком редкие для марсианина волосы. В лице не было ничего выдающегося, если не считать глаз. Мне они не понравились. Они были хитрые, лживые и жестокие.
Ур Джан, которого я видел и раньше, был сильным бойцом огромного роста. Но я подумал, что из этих двоих скорее можно было доверять Ур Джану, чем Гар Налу.
Мне казалось странным быть заключенным в тесном помещении с двумя своими злейшими врагами, но я понимал сам и надеялся, что и они понимают: наша вражда в таких обстоятельствах лишала нас последних шансов на спасение.
Умка, по всей вероятности, был недоволен тем, что мы вчетвером говорим на незнакомом языке. У нас с ним установились очень дружеские отношения и я рассчитывал на его помощь в случае побега, поэтому я был заинтересован в том, чтобы наша дружба не прервалась, и постоянно вовлекал его в разговор, помогая в качестве переводчика.
Много дней я наблюдал за игрой Умки с беспомощным созданием, которое предназначалось ему в пищу, и это уже не волновало меня, но когда в этот день принесли еду, барсумцы следили за мазеной с ужасом. Я видел, что Гар Нал по-настоящему боится Умки.
Вскоре после того, как мы закончили есть, открылась дверь и вошли несколько воинов. Ими командовал уже знакомый мне офицер по имени Замак.
Только Умка и я могли видеть вошедших. Я с трудом старался сделать вид, что ни о чем не подозреваю.
- Вот он, - сказал Замак. Он указал на меня. - Возьмите только его.
Солдаты приблизились с двух сторон, схватили меня за руки и повели к двери.
- Что это? - воскликнул Джат Ор. - Что с тобой случилось? Куда ты идешь?
Дверь по-прежнему была полуоткрыта и он видел, что я направляюсь к ней.
- Я не знаю, куда я иду, Джат Ор, - ответил я. - Они снова ведут меня куда-то.
- Мой принц! - закричал он, вскочил на ноги и попытался оттащить меня назад. Но солдаты вытащили меня из комнаты, и дверь захлопнулась перед лицом юноши.
- Хорошо, что этот парень не видит нас, - сказал один из воинов, тащивших меня, - Мускулы у него, как из серебра.
- Даже самый лучший боец не может сражаться с невидимым противником, - заметил другой.
- Этот парень здорово сражался во дворе в тот день, когда мы их схватили. Голыми руками он искалечил нескольких гвардейцев джэддака, а двоих убил.
Это была первая информация о нашей схватке, и она мне понравилась. Я представил себе, что они почувствовали бы, если бы знали, что я не только вижу, но и слышу их и даже понимаю их язык. Они были настолько небрежны, считая, что я их не вижу, что я мог легко схватить оружие у любого. Я показал бы им, что такое настоящий бой, но я понимал, что не помогу этим своим товарищам.
Меня отвели в ту часть дворца, которая резко отличалась от ранее виденных мной. Она была еще более великолепно и роскошно убрана, чем тронный зал. Вскоре мы подошли к двери, перед которой на страже стояли несколько воинов.
- Мы пришли, как было приказано, - сказал Замак, - и привели с собой белокожего пленника.
- Вас ждут, - ответил охранник, - можете войти.
Он растворил большие двойные двери. За ними оказалось помещение такой исключительной красоты и богатства, что в моем бедном словаре не найдется слов для описания. Тут были занавеси незнакомых земному глазу расцветок, стены казались выполненными из слоновой кости, хотя на самом деле я не уверен, что это было так. В комнате никого не было, когда мы вошли. Мой охранник подвел меня к центру комнаты. Вскоре отворилась дверь в противоположной стене и появилась женщина. Она была молода и прекрасна. Позже я узнал, что это была рабыня.
- Подожди в коридоре, Замак, - сказала она. - Пленник пойдет со мной.
- Что, один, без охраны? - удивленно переспросил он.
- Так мне приказано, - ответила девушка.
- Но как он сможет идти за тобой? - спросил офицер. - Ведь он не видит и не слышит нас.
- Я поведу его, - ответила она.
Когда она приблизилась ко мне, солдаты отпустили меня; она взяла меня за руку и повела из комнаты.
Помещение, в котором я оказался, было меньше по размеру, но гораздо прекраснее остальных. Но я не обратил внимания на обстановку, все мое внимание поглотил единственный человек в комнате. Меня нелегко удивить, но должен признаться, что когда я узнал женщину на диване, я был удивлен: это была Озара, джэддара таридов.
Рабыня провела меня в центр комнаты и остановила. Она вопросительно глянула на джэддару. Я, помня, что мне полагается быть слепым и глухим, сосредоточил свой взгляд на чем-то незначительном, в то время как ее прекрасные глаза, казалось, читали в моей душе.
- Можешь идти, Ула, - сказала она.
Рабыня низко поклонилась и вышла. Несколько мгновений после ее ухода ничто не нарушало молчания, но я все время чувствовал на себе взгляд Озары. Внезапно зазвучал ее серебряный музыкальный смех.
- Как тебя зовут? - спросила она.
Я сделал вид, что не слышу ее, найдя себе занятие в изучении прекрасной обстановки комнаты. По-видимому, это был будуар джэддары.
- Послушай, - сказала она, - ты одурачил Ул Васа, Замака, главного жреца и всех остальных, но не меня. Я согласна, что ты прекрасно владеешь собой, но глаза выдают тебя. Они выдали тебя в тронном зале, они выдали тебя и сейчас, когда ты вошел сюда. В них появилось удивление, когда ты увидел меня, а это может означать только одно: ты увидел меня и узнал. Я знаю также, что в тронном зале ты понял все, о чем там говорилось. Ты умен, и игра огней в твоих глазах выдавала твою реакцию на все услышанное. Будем честны друг с другом, ты и я, у нас гораздо больше общего, чем ты можешь подумать. Я не враг тебе. Я понимаю, почему ты хочешь скрыть, что видишь и слышишь нас, но уверяю тебя, что тебе не будет хуже, если ты доверишься мне. Я и так знаю, что ты видишь и слышишь.
Я не мог понять, что она имеет в виду, говоря, что у нас много общего. Может, это просто уловка, чтобы заставить меня признаться, что я вижу и слышу таридов? Но, с другой стороны, какая ей от этого польза? Я был целиком в их власти, и для нее не было никакой разницы в том, вижу я их или нет. Больше того, я был убежден, что эта женщина весьма умна, и мне не удастся убедить ее, что я ее не вижу. Поэтому я взглянул на нее и улыбнулся.
- Я горжусь дружбой с джэддарой Озарой.

Предыдущая страница 14 Следующая страница


- Вот! - воскликнула она. - Я знала, что права.
- Наверное, ты все же сомневалась?
- Немного, потому что ты мастер обманывать.
- Я чувствовал, что наша жизнь зависят от моей способности не дать вашим людям понять, что я вижу и слышу их.
- Ты очень хорошо говоришь на нашем языке, - заметила она. - Как ты научился ему?
- Меня научил мазена, с которым мы были вместе заключены в камере, - объяснил я.
- Расскажи мне о себе, - попросила она, - твое имя, твоя страна, необычные устройства, на которых вы прибыли в последний замок туридов, и почему вы прибыли?
- Я Джон Картер, - ответил я, - принц дома Тардос Морса, джэддака Гелиума.
- Гелиум? - переспросила она. - Где это? Я никогда не слышала о Гелиуме.
- Это в другом мире, - объяснил я, - на Барсуме, большой планете, которую вы называете своей большой луной.
- Значит, ты принц в своей стране? - переспросила она опять. - Я так и думала. Я редко ошибаюсь в оценке людей. Две женщины и один мужчина - благородного происхождения, -продолжала она, - остальные трое - нет. У одного из них, однако, мощный и глубокий ум, в то время как другой глуп и груб.
Я не мог не улыбнуться такому точному описанию моих спутников. Она действительно была умной женщиной. Если она на самом деле относилась ко мне по-дружески, то, наверное, она многое сможет сделать для нас, но я не позволял себе слишком уж надеяться, ибо, в конце концов, она была супругой Ул Васа, джэддака, приговорившего нас к смерти.
- Ты точно описала их, джэддара, - сказал я.
- А ты, - продолжала она, - ты великий человек в своем мире. Но ты не сказал мне, зачем вы прибыли в нашу страну.
- Два человека, которых ты описала, - пояснил я, - похитили принцессу королевского дома в моей стране.
- Это та, что наиболее прекрасна? - спросила Озара.
- Да. С другим мужчиной и девушкой я преследовал их на корабле. Вскоре после того как мы достигли Ладана, мы увидели их корабль во дворе вашего замка. Мы приземлились рядом, чтобы освободить принцессу и наказать похитителей. Тогда ваши люди и захватили нас.
- Значит, вы пришли не с целью навредить нам?
- Конечно, нет! Мы даже не знали о вашем существовании.
- Я была уверена, что вы не хотите нам зла, - проговорила она, - но я не смогла убедить Ул Васа и остальных.
- Я ценю твою веру в нас, - сказал я, - но я не могу понять, почему я, чужак, незнакомец, интересую тебя.
Она разглядывала меня в молчании, глаза ее на мгновение стали сонными.
- Возможно, потому что в нас много общего, - сказала она, - а также потому, что нами обоими владеет без нашего желания большая сила.
Она помолчала, внимательно следя за мной, потом нетерпеливо покачала головой.
- Общее между нами то, что мы оба пленники в замке Ул Васа. Теперь, если у тебя есть хоть одна десятая доля того ума, который мне видится в тебе, ты поймешь мой интерес к тебе.

    XX

МЫ ПЫТАЕМСЯ БЕЖАТЬ

Озара переоценила мой ум, но недооценила осторожность. Не могу признаться, что я сразу понял все последствия того, что она мне сказала. В сущности, предложение было таким невероятным, что я скорее склонен был считать, что ее слова - это западня, в которую она хочет заманить меня.
- Ты пленница? - спросил я. - Я думал, что ты - джэддара таридов.
- Да, - ответила она. - Но в то же время я пленница.
- Но разве это не твой народ?
- Нет, я домниканка. Моя страна Домния лежит далеко в горах, которые находятся за лесом, окружающим замок Ул Васа.
- И тебя выдали замуж за Ул Васа, джэддака таридов? - предположил я.
- Нет, - ответила она, - он украл меня у них. Мои люди даже не знают, что со мной. Они никогда не послали бы меня ко двору Ул Васа, и я сама не осталась бы тут, если бы могла бежать. Ул Вас зверь. Он часто меняет своих джэддар. Его агенты постоянно разыскивают в других странах красивых молодых женщин. Когда они найдут более прекрасную, чем я, то я отправлюсь к предкам. Я думаю, что он уже нашел ее, поэтому дни мои сочтены.
- Ты думаешь, что его агенты уже нашли другую женщину, более прекрасную, чем ты? Но это невероятно!
- Благодарю за комплимент, - сказала она. - Его агенты не нашли более прекрасную, чем я. Ул Вас нашел ее сам. Разве ты не видел, как он в тронном зале поглядывал на твою прекрасную соотечественницу? Он не мог оторвать от нее глаз, и ты должен помнить, что ее жизнь в безопасности.
- Так же, как и жизнь другой девушки, Занды, - напомнил я ей. - Разве она тоже станет его джэддарой?
- Нет, он может иметь только одну жену, - ответила Озара. - Девушка, которую ты назвал Зандой, предназначена главному жрецу. Ул Вас хочет этим умилостивить богов.
- Если он возьмет эту женщину, она убьет его.
- Но это не поможет мне, - заметила Озара.
- Почему?
- Потому что пока жива одна джэддара, он не может взять другую, - объяснила она.
- Тебя убьют? - спросил я.
- Я исчезну, - объяснила она. - Странные вещи случаются в замке Ул Васа, странные и ужасные.
- Я понимаю, почему ты послала за мной: ты хочешь бежать. Ты думаешь, что если ты поможешь нам, мы возьмем тебя с собой.
- Ты начинаешь понимать часть моего плана, - сказала она. Затем она добавила:
- Надеюсь, со временем ты поймешь и остальное.
- Ты думаешь, есть возможность бежать? - спросил я.
- Ничтожный шанс, - ответила она, - но так как мы все равно должны умереть, нужно использовать и его.
- У тебя есть план?
- Мы можем бежать в корабле, в том, который еще лежит во дворе.
Теперь я заинтересовался.
- Один корабль все еще там? - спросил я. - Только один? Они не уничтожили его?
- Они уничтожили бы, если бы не боялись. Они боятся и подойти к нему. Когда в один из кораблей, после того, как вас захватили, вошли двое воинов Ул Васа, он немедленно улетел вместе с ними. Он не улетал до тех пор, пока первый из воинов не крикнул второму, что корабль пуст. Теперь думают, что корабли находятся во власти магии, и боятся войти в тот, который все еще находится во дворе.
- Ты знаешь, что стало со вторым кораблем? - спросил я. - Куда он направился?
- Он летает высоко над замком. Он как будто ждет, но мы не знаем - чего. Ул Вас боится его. Это одна из причин, почему вы не уничтожены до сих пор. Он ждет, что будет делать второй корабль, набираясь храбрости, чтобы приказать убить вас, потому что Ул Вас великий трус.
- Значит, ты думаешь, что у нас есть возможность добраться до корабля?
- Возможность есть, - ответила она. - Я могу спрятать тебя в своем помещении до ночи, когда весь замок уснет. Тогда мы минуем охрану у двери и выберемся во двор. Можно попробовать, но тебе придется пробиваться с боем сквозь охрану. И ты должен хорошо поработать мечом.
- Я владею мечом неплохо, но как мы выведем во двор остальных?
- Выйдем только мы с тобой.
Я покачал головой.
- Я не могу идти без своих людей.
Она взглянула на меня с внезапным подозрением.
- Почему? - спросила она. - Ты любишь одну из женщин и не хочешь уходить без нее?
Голос ее был полон негодования, это был голос ревнивой женщины. Если я хотел помочь бежать остальным, и особенно Дее Торис, Озара не должна была знать правду. Я довольно быстро придумал по крайней мере две причины, почему мы не можем бежать с ней вдвоем.
- В стране, откуда я прибыл, вопрос чести для мужчины - никогда не бросать своих товарищей. Но есть и другая, более важная причина.
- Какая? - спросила она.
- Корабль, находящийся во дворе, принадлежит моим врагам, двум людям, похитившим принцессу из моей страны. Мой корабль летает над замком. Я ничего не знаю о механизмах корабля врагов. Даже если мы доберемся до корабля, я не смогу управлять им.
Она немного подумала, потом снова посмотрела на меня.
- Не знаю, правду ли ты говоришь мне...
- Твоя жизнь зависит от твоей веры в меня, - ответил я, - а моя - в тебя, так же, как и жизнь моих товарищей.
Она молча думала, потом с жестом нетерпения сказала:
- Я не знаю, как вывести твоих товарищей к кораблю.
- Мне кажется, я знаю, как бежать, - заметил я. - Ели ты поможешь нам.
- Как? - спросила она.
- Если ты дашь мне инструменты, при помощи которых мы сможем перепилить решетку на окне, а также точно укажешь, где заключены девушки, то я уверен, что нас ждет успех.
- Если я сделаю это, ты сможешь бежать и без меня, - подозрительно сказала она.
- Даю слово, Озара, что если ты выполнишь нашу просьбу, я никогда не уйду без тебя.
- Что еще ты хочешь от меня? - спросила она.
- Ты можешь попасть в комнату, где заключены принцесса и Занда?
- Думаю, что смогу, - ответила она, - если только Ул Вас не поймет, что я подозреваю о его намерениях, и не решит, что я хочу убить женщин. Но я совсем не так уверена в том, что смогу добыть инструменты, которыми можно перепилить решетку на окнах тюрьмы. Вернее, я могу добыть инструменты, - поправилась она, - но не знаю, смогу ли передать их вам.
- Если ты пошлешь мне еду, то сможешь спрятать напильник или пилу в кувшине с водой, - предложил я.
- Верно! - воскликнула она. - Я пошлю к тебе Улу с кувшином и едой.
- А как же с решетками на окнах тюрьмы у женщин? - спросил я.
- Они находятся в Бриллиантовой башне, - ответила она. - Это очень высоко. Там на окнах вообще нет решеток, потому что никто не может убежать из этой башни через окно. У ее основания всегда охрана, потому что в этой башне - квартира джэддака. Поэтому, если ты планируешь побег женщин через окно, то лучше сразу откажись от этого.
- Нет. Если мой план осуществится, они смогут бежать из Бриллиантовой башни еще легче, чем со двора.
- А как же ты и остальные члены твоего отряда? Даже если вам всем удастся спуститься из окна, вы никогда не сможете добраться до Бриллиантовой башни, чтобы помочь бежать им.
- Предоставь это мне, - сказал я, - верь в меня, и если ты сделаешь то, что от тебя требуется, мы все будем спасены.
- Сегодня ночью? - спросила она.
- Нет, - ответил я, - лучше подождать до завтрашней ночи. Я не знаю, сколько времени потребуется на то, чтобы перепилить решетку на окне. Вероятно, сейчас тебе лучше отправить меня назад и как можно быстрее прислать инструменты.
Она кивнула:
- Ты прав.
- Еще минуту, - сказал я. - Как мне узнать, где Бриллиантовая башня? Как отыскать ее?
Она была удивлена.
- Это центральная, самая высокая башня замка, - объяснила она, - но я не знаю, как ты доберешься туда без проводника и множества вооруженных людей.
- Я найду выход, но ты должна помочь мне найти комнату, где заключены женщины.
- Как?
- Когда будешь в их комнате, повесь на окне цветной шарф - красный шарф.
- Но ты не увидишь его из замка!
- Если все будет идти по плану, я найду его. А теперь отошли меня назад.
Она ударила в висевший рядом с ней гонг, и в комнату вошла девушка-рабыня Ула.
- Отведи пленника обратно к Замаку, - приказала Озара. - Пусть его вернут в камеру.
Ула взяла меня за руку и вывела из комнаты через соседнее помещение в коридор, где ждал Замак и охранники. Джат Ор при виде меня издал возглас облегчения.
- Когда они увели тебя, мой принц, я подумал, что мы никогда уже не встретимся, но судьба благосклонна, я снова вижу тебя и, когда открылась дверь, я увидел таридов.
- Ты смог увидеть их? - воскликнул я.
- Я увидел и услышал их, - ответил он.
- И я, - сказал Гар Нал.
- А ты, Ур Джан? - спросил я, потому что чем больше человек будет их видеть, тем большими будут шансы в возможной схватке при попытке к бегству.
Ур Джан угрюмо покачал головой.
- Я ничего не видел и не слышал.
- Не сдавайся, - посоветовал я. - Ты можешь это сделать. Продолжай упражняться и у тебя все получится.
Затем я повернулся к Гар Налу.
- А теперь, - сказал я, - у меня есть хорошие новости. Наш корабль в безопасности, твой же все еще лежит во дворе. Они боятся подойти к нему.
- А твой? - спросил он.
- Мой летает высоко над дворцом.
- Ты брал с собой еще кого-то?
- Нет.
- Но кто-то должен быть на борту, иначе корабль не смог бы летать. - Он выглядел удивленным. - Ведь ты только что мне сказал, что не взял больше никого с собой.
- На борту два таридских воина.
- Но как они могут управлять кораблем? Что они знают о его сложных механизмах?
- Они ничего не знают и не умеют управлять судном.
- Тогда как, во имя Иссы, он летает?
- Это тебе не обязательно знать, Гар Нал, - сказал я.
- Но что толку нам от него, висящего в небе?
- Я думаю, что смогу привести его сюда, когда придет время, - ответил я.
Но я не был вполне уверен, что смогу управлять кораблем на таком большом расстоянии.
- Я сейчас больше беспокоюсь о твоем корабле, Гар Нал, чем о своем. Мы должны его захватить, ибо после побега из замка наше перемирие кончится, и нам уже нельзя будет путешествовать на одном судне.
Он кивнул в знак согласия, но я видел, как блеснули его глаза. Мне показалось, что он затаил какую-то предательскую мысль, но я отбросил это соображение, так как меня не очень тревожил Гар Нал, пока он находился у меня перед глазами.
Ур Джан сидел на скамье, глядя в пространство, и я знал, что он сконцентрировал свой тупой мозг в попытке избавиться от гипнотических чар таридов. Умка, свернувшись, лежал на шкурах, Джат Ор глядел в окно.
Дверь открылась, и мы все повернулись к ней. Я увидел Улу, рабыню джэддары, с большим кувшином. Она поставила его на пол у двери и вышла, закрыв за собой дверь. Возвращаясь с кувшином к остальным, я увидел, что Ур Джан широко раскрытыми глазами смотрит на дверь.
- В чем дело, Ур Джан? - спросил я. - Ты как будто увидел привидение.
- Я видел ее! - воскликнул он. - Я видел ее. Привидение или нет, но я видел ее!
- Хорошо, - воскликнул Джат Ор, - теперь мы все свободны от этих проклятых чар.
- Мне бы хороший меч, - проговорил Ур Джан, - и мы вскоре были бы свободны.
- Сначала нужно выбраться из камеры, - напомнил ему Гар Нал.
- Думаю, что в кувшине есть средство для этого, - сказал я. - Мы должны хорошо поесть, раз уж нам принесли еду, а потом посмотрим, что мы найдем на дне кувшина.
Все собрались вокруг меня, и мы принялись опустошать кувшин. Нам не пришлось долго ждать: вскоре я обнаружил три напильника, и мы немедленно начали пилить решетку на одном из окон.
- Не перерезайте прутья полностью, - предупредил я, - только подпилите три прута, чтобы мы могли вынуть их, когда придет время.
Решетка была сделана из какого-то металла, неизвестного на Земле и Барсуме, или из удивительного сплава. Вначале даже казалось, что он слишком тверд для наших напильников, но наконец прутья подались, хотя я видел, что работа нам предстоит долгая. Мы трудились над прутьями всю ночь и весь день.
Когда приносили еду, мы стояли, глядя в окна, чтобы скрыть следы нашей работы. Так нам удалось ее закончить, не будучи разоблаченными. Наступила ночь.
Приближалось время, когда я должен был осуществить ту часть моего плана, которая была ключом к успеху всей нашей затеи. Если она не удастся, вся наша работа над прутьями окажется напрасной, а надежды на бегство рухнут. Я не сообщил остальным, что собираюсь делать, и не делился с ними своими сомнениями и страхами.
Ур Джан стоял у окна, глядя наружу.
- Мы можем вынуть эти прутья в любую минуту, - сказал он, - но я не вижу пользы в этом. Если мы свяжем всю нашу одежду, мы все равно не достигнем крыши замка. Мне кажется, что мы трудились зря.
- Сядь, - сказал я ему, - и успокойся. Все сохраняйте спокойствие, не разговаривайте и не двигайтесь, пока я не скажу.
Только Джат Ор мог догадаться, что же я собираюсь сделать. Все сели. Подойдя к окну, я осмотрел небо, но не увидел нашего корабля. Тем не менее я сосредоточил свои мысли на механическом мозге, где бы он ни был. Я приказал ему спуститься и приблизиться к окну башни, где я стою. Никогда в жизни я так не концентрировался на одной мысли.
Капли холодного пота выступили у меня на лбу.
В комнате было тихо, как в могиле, и через открытое окно, у которого я стоял, не доносилось ни звука из спящего внизу замка.
Медленно проходили секунды, казалось, время растянулось до бесконечности. Неужели же мозг вышел из-под моего контроля? Эта мысль ослабила мою способность к сосредоточению.
Безумная мешанина надежд и сомнений, страхов и ожиданий завертелась в мозгу. Но вот в небе я увидел большой черный корпус корабля. Он медленно приближался.
Остальные, глядевшие в окно со своих мест, теперь подошли ближе. Я слышал приглушенные восклицания удивления и облегчения, а также радости. Быстро обернувшись, я призвал к тишине. Я приказал кораблю приблизиться к окну, потом снова повернулся к товарищам.
- На борту два таридских воина, - сказал я. - Если они нашли еду и воду, то до сих пор живы. Поэтому мы должны подготовиться к схватке. Каждый из них вооружен длинным мечом и кинжалом. Мы же безоружны и должны победить их голыми руками.

Предыдущая страница 15 Следующая страница


Я повернулся к Ур Джану.
- Когда дверь откроется, мы должны прыгнуть в каюту одновременно, пока они не опомнились. Ты пойдешь со мной, Ур Джан?
Он кивнул и улыбнулся.
- Да, и это будет странное зрелище: Ур Джан и Джон Картер сражаются плечом к плечу.
- Наконец-то мы примем участие в доброй схватке, - сказал я.
- Плохо, что эти двое таридов никогда не узнают, кто оказал им честь, убив их. Он вздохнул.
- Джат Ор, ты и Гар Нал немедленно последуете за нами, - сказал я падвару, затем обратился к Умке, чтобы он прыгал в каюту вслед за Джат Ором и Гар Налом. - Если борьба к этому времени еще не закончится, - сказал я ему, - ты будешь знать, что делать, когда увидишь двух таридских воинов.
Его верхний рот исказился одной из его страшных улыбок, и он довольно зафыркал.
Я встал на подоконник, рядом со мной встал Ур Джан.
Корпус корабля приблизился к стене башни, только один фут отделял подоконник от двери корабля.
- Будь готов, Ур Джан, - прошептал я.
Я приказал как можно быстрее открыть дверь. Почти немедленно она распахнулась, и в то же мгновение Ур Джан и я прыгнули в каюту. В полумраке я увидел двух человек. Не давая им опомниться, я бросился под ноги ближайшему. От неожиданности тот упал, и, прежде чем он смог извлечь кинжал, я схватил его за руку и прижал к полу. Я не видел, как справился со своим противником Ур Джан, но мгновение спустя с помощью Джат Ора и Умки мы обезоружили обоих.
Ур Джан и Гар Нал хотели тут же убить их, но я не желал слышать об этом. Да, я могу убить человека в честной схватке, не испытывая угрызений совести, но хладнокровно убить безоружного, даже если он мой враг, я не могу.
Из предосторожности мы их связали и заткнули им рты.
- Что теперь? - спросил Гар Нал. - Как же нам выручить женщин?
- Вначале я попробую вернуть твой корабль, - ответил я, - потому что даже если мы продлим перемирие, у нас будет больше шансов вернуться на Барсум, если мы овладеем обоими кораблями, ведь с одним из них может что-нибудь случиться.
- Ты прав, - сказал он, - к тому же мне не хочется терять свой корабль. Это плод мыслей и трудов всей моей жизни.
Я приказал кораблю подняться и отлететь так, чтобы его не видели из замка.
Я сделал это главным образом для того, чтобы сбить со следа таридов на случай, если кто-нибудь их охранников заметил приближение корабля к нашей башне.
Когда мы пролетели небольшое расстояние, я приказал кораблю спуститься и снова вернуться к замку со стороны двора, где лежал корабль Гар Нала.
Я держался над самыми деревьями леса и двигался очень медленно, без огней. Над стеной замка я остановил корабль и внимательно осмотрел двор. Все шло слишком хорошо, и я шепотом спросил у Умки, возможно ли, чтобы замок не охранялся ночью.
- Внутри замок охраняется всю ночь, - сказал он, - и у подножия Бриллиантовой башни есть стража, но она охраняет Ул Васа от его собственных людей. Они не боятся, что ночью из-за стен нападет враг. Леса Ладана полны диких зверей, и если отряд войдет в лес ночью, звери поднимут такой вой и рев, что предупредят о нападении вовремя. Как видишь, дикие звери в лесу охраняют их по ночам.
Это убедило меня, что во дворе никого нет.
Я перевел корабль через стену и опустил рядом с кораблем Гар Нала. Я быстро отдал приказания:
- Ты, Гар Нал, проберешься на борт своего корабля и поведешь его следом за моим. Мы отправимся к окну комнаты, где находятся женщины. Когда я остановлюсь у их окна, двери с обеих сторон моего корабля будут открыты. Открой дверь своего корабля, чтобы в случае необходимости ты мог перебраться на борт моего и войти в комнату женщин. Нам может понадобиться помощь, если женщин хорошо охраняют.

    XXI

В БРИЛЛИАНТОВОЙ БАШНЕ

Смутные предчувствия охватили меня, когда Гар Нал вошел в свой корабль: казалось, над нами нависла какая-то опасность, но я постарался отбросить эти мысли, во мне могла говорить лишь неприязнь к этому человеку, поэтому я стал думать о предстоящем деле.
Ночь была темной. Ни Марс, ни Хлорус не взошли. Я знал, что в этот час их не будет на небе, и поэтому именно сейчас решил попытаться освободить Дею Торис и Занду.
Вскоре я услышал шум двигателей корабля Гар Нала, который, как мы договорились, и будет сигналом к старту. Оторвавшись от земли, я перелетел стену и направился в сторону от замка. Так я поступил на случай, если нас все же обнаружил какой-нибудь наблюдатель. За нами виднелся темный корпус корабля Гар Нала. Поднявшись по широкой спирали, я повернул в сторону замка. Приблизившись, я отыскал взглядом высокую башню. В ней находились Дея Торис и Занда, и, если Озара не предала меня или случайное обстоятельство не помешало ей, джэддара также должна была быть там.
Я верил в честность и верность Озары, и если она говорила правду, то у нее было достаточно оснований пытаться избежать когтей Ул Васа, однако она могла не с таким энтузиазмом отнестись к мысли о бегстве с Деей Торис и Зандой.
Сознаюсь, что не понимаю женщин. Некоторые их поступки, их образ мышления часто необъяснимы для меня. Да, я не умею обращаться с женщинами, но я и не настолько глуп, чтобы не заметить отношения ко мне Озары и понять, что интересы джэддары таридов могут оказаться противоположными интересам принцессы Гелиума.
Озара, джэддара таридов, была, однако, не единственной, в ком я сомневался. Я не верил Гар Налу. Не берусь утверждать, что кто-нибудь из людей, заглянув ему в глаза, поверил ему. Вот Ур Джан был моим открытым врагом. Все его интересы требовали, чтобы он предал и уничтожил меня.
Занда за это время могла узнать от Деи Торис, что я и есть Джон Картер, принц Гелиума. Тогда это, несомненно, освобождало ее от всяких обязанностей по отношению ко мне, и я не мог не помнить, что она поклялась отомстить - убить Джона Картера при первой же возможности. Значит, я мог рассчитывать только на Джат Ора и Умку. Слишком многое при этом отводилось на долю человека-кошки. Его намерения могли быть хороши, но я не знал, каковы его боевые качества, хотя кое-что убеждало меня, что Умка будет ценным союзником.
Пока в моем мозгу мелькали эти мысли, я медленно направлял корабль к Бриллиантовой башне. Облетая вокруг нее, вскоре я увидел красный шарф на подоконнике освещенного окна.
Корабль тихо подлетел ближе. Двери с обоих бортов были открыты, чтобы позволить и Гар Налу подойти к окну. Я стоял на пороге, готовый прыгнуть в комнату, когда корабль подойдет достаточно близко. Комната за окном была освещена не очень ярко, но я мог видеть фигуры трех женщин, и в моем сердце вспыхнула надежда.
Красный шарф в окне не вполне успокоил меня, так как я понимал, что он может оказаться уловкой, но присутствие трех женщин в комнате с очевидностью свидетельствовало, что Озара точно выполняет отведенную ей роль.
Когда корабль приблизился к подоконнику, я приготовился прыгнуть в окно, и в момент прыжка услышал тревожный крик далеко внизу подо мной. Нас обнаружили. Поднимаясь с пола, я услышал взволнованный и счастливый голос Деи Торис:
- Мой вождь! Я знала, что ты придешь. Я знала, что куда бы меня не увезли, ты меня найдешь.
- Даже на самом краю Вселенной, моя принцесса! - ответил я.
Крики внизу не оставляли времени для приветствий и объяснений, к тому же ни я, ни Дея Торис не открыли бы посторонним чувств, рвавшихся из нашей груди. Я хотел прижать ее к сердцу, коснуться ее прекрасного тела, покрыть ее губы поцелуями, но вместо этого сказал:
- Идем, мы должны немедленно вернуться на корабль. Охрана внизу подняла тревогу.
Подошла Занда и схватила меня за руку.
- Я знала, что ты придешь, Вандор.
Я не понимал, почему она вновь произносит это имя. Могла ли Дея Торис не сказать ей, кто я?
Озара тоже знала мое настоящее имя. Казалось невероятным, что она не упомянула его, когда объясняла двум заключенным женщинам план освобождения. Джэддара таридов не приветствовала меня. Она молча смотрела суженными зрачками из-под шелковых длинных ресниц. Когда мои глаза на мгновение остановились на ней, мне показалось, что я уловил какое-то злорадство, но, возможно, мне это только показалось. Мне некогда было анализировать ее чувства. Повернувшись к окну, я окаменел: корабля не было.
Подбежав к окну, я выглянул: слева уходили в ночь оба корабля. Женщины заметили мое замешательство.
- Корабль! - воскликнула Дея Торис.
- Куда он ушел? - Закричала Озара.
- Мы погибли, - лаконично сказала Занда. - Я слышу на лестнице шаги вооруженных людей.
Вдруг я понял, что случилось. Я приказал мозгу приблизиться к окну, но не приказал остановиться. Я прыгнул, а он продолжал свое движение и улетел раньше, чем мои товарищи последовали за мной, а Гар Нал, не зная, что произошло, продолжал сопровождать мой корабль.
Я сосредоточил мысли на механическом мозге и приказал ему вернуть корабль к окну и остановиться тут. Упреки сейчас были бесполезны, но я не мог не осознать, что моя собственная небрежность поставила под угрозу безопасность моей принцессы и других женщин, ждавших моей защиты.
Теперь я ясно слышал шум на лестнице. Воины быстро приближались. Из окна я видел, что оба корабля повернули и спускаются. Успеют ли? Я приказал возвращаться с максимальной скоростью. В ответ корабль рванулся вперед. Воины были совсем близко. Я решил, что они находятся уже этажом ниже.
Еще мгновение и они будут в дверях.
Я держал длинный меч одного из таридских воинов, обезоруженных на моем корабле, но долго ли сможет один меч противостоять множеству?
Корабли были совсем близко. Я видел в дверях готовых к прыжку Джат Ора и Ур Джана.
- Поднята тревога и воины уже у дверей, - крикнул я им. - Я постараюсь задержать их, а вы переправьте на борт женщин.
Враги были уже у дверей.
- Встаньте у окна, - приказал я женщинам. - Как только корабль коснется подоконника, перебирайтесь на борт.
Я быстро подошел к двери и встал около нее с мечом в руке. Едва я успел подойти к ней, как она распахнулась: дюжина воинов толпилась в коридоре за нею. Первый ворвался в комнату и налетел на мой меч. С коротким криком он умер. И когда я выдернул меч из его сердца, он упал к моим ногам. За тот короткий миг, когда мое оружие было занято, нажимавшие сзади втолкнули в комнату еще троих. Один замахнулся на меня, второй чуть было не нанес мне ужасный удар по голове. Я уклонился от обоих ударов и мое лезвие раскололо череп одного из них. На мгновение я забыл обо всем, радость битвы захлестнула меня. Я чувствовал на своих губах боевую улыбку, так хорошо известную обоим мирам. Снова, как и много раз до этого, мой меч, казалось, ожил. Но тариды не были трусами и по телам своих товарищей ворвались в комнату.
Я подумал, что один смогу справиться с ними, с такой яростью я защищал свою принцессу, но вот я услышал снизу голоса и топот множества ног. Подходило подкрепление.
Это была великолепная схватка! Шестеро лежали передо мной мертвыми, но еще шестеро уже ворвались в комнату. Это не обескуражило бы меня, но топот ног слышался совсем близко.
Я сражался с воином, который пытался заставить меня отступить, его товарищ напал на меня сбоку, отвлекая внимание, остальные тоже приближались. Положение у меня было затруднительным, потому что сражавшийся со мной воин был не только сильным, но и отлично владел оружием. Но и справа и слева от меня засверкали мечи. Два моих противника упали, и быстрого взгляда было достаточно, чтобы понять, что рядом со мной - Ур Джан и Джат Ор.
Тогда трое оставшихся таридов заняли места павших товарищей, но появилось подкрепление: множество кричащих воинов ворвалось в комнату. Уложив своего очередного противника, я улучил момент и оглянулся.
Три женщины и Умка были в комнате, а на подоконнике стоял Гар Нал.
- Быстрее, Гар Нал! - крикнул я. - Возьми женщин.
В следующие несколько минут я был так занят, что успевал лишь защищаться.
Тариды набросились с новой силой и им даже удалось окружить меня. Я одновременно сражался с двумя или тремя воинами и не мог видеть, что происходит в комнате, но думал только о безопасности Деи Торис. Внезапно мне пришло в голову, что если мы все погибнем, то она окажется во власти Гар Нала. Джат Ор сражался рядом со мной.
- Принцесса! - крикнул я ему. - Она одна на корабле с Гар Налом. Если мы будем убиты, она погибнет. Отправляйся к ней.
- Оставить тебя, мой принц?
- Это не просьба, Джат Ор, - сказал я. - Это приказ!
- Да, мой принц, - ответил он и двинулся к окну.
- Помоги ему, Ур Джан, - приказал я. Втроем мы прорубили Джат Ору отступление к окну, и в этот момент я заметил то, что заставило меня содрогнуться. Озара, джэддара таридов, билась в руках двух воинов.
- Спаси меня, Джон Картер! - кричала она. - Спаси меня или я буду убита!
Я не мог поступить иначе. Всякий другой поступок с моей стороны был бы бесчестным. Озара сделала возможным наш побег, она помогла спасти Дею Торис. Только моя собственная неосторожность привела к тому, что теперь смерть угрожала этой женщине.
Джат Ор, Ур Джан и я расправились со своими противниками: остальные, по-видимому, менее храбрые, не решались подойти. Я повернулся к своим товарищам.
- Быстрее на борт, - крикнул я. - Прикрывайте вход в корабль пока я не принесу джэддару.
Повернувшись к воинам, державшим Озару, я увидел рядом с собой Умку. Он хорошо проявил себя в схватке, хотя меча у него не было, в тот момент я не понял почему, ведь на борту корабля было много оружия, но позже узнал, что таков боевой обычай мазен, которые совершенно не знакомы ни с мечом, ни с кинжалом. Я видел, как он сражался, и понял, что его мощные мускулы и ужасные челюсти нижнего рта делали его опасным противником даже для человека, вооруженного мечом.
Умка получил множество ран. Мы все были окровавлены, но мне показалось, что Умка ранен тяжело, и я приказал ему вернуться на корабль. Он вначале возражал, но потом послушался, и я остался один в комнате, полной таридов.
Я знал, что положение мое безнадежно, но не мог оставить женщину, которая помогла нам. Нападая на ее похитителей, я увидел новый отряд воинов, подошедших на помощь.
Положение действительно стало безнадежным. Вновь прибывшие не обратили на меня внимания, они подбежали к окну, где находился корабль. Если бы они смогли напасть на него, участь Деи Торис была бы решена. Оставалась лишь одна возможность помешать им, хотя она означала и мой конец.
Два воина, державшие Озару, ждали моего нападения, но я ненадолго задержался, отдавая мысленный приказ механическому мозгу. Джат Ор и Умка стояли в дверях корабля. Джат Ора не было видно, но в тот момент, когда корабль, повинуясь моей команде, стал подниматься, показался молодой падвар.
- Мой принц, - крикнул он, - нас предали! Гар Нал увлек Дею Торис на свой корабль!
В этот момент сильный удар по голове погрузил меня в милосердное беспамятство.

    XXII

В ТЕМНОЙ КАМЕРЕ

Я медленно приходил в себя, погруженный во тьму и могильную тишину. Я лежал на холодном каменном полу, голова болела. Ощупав ее, я ощутил запекшуюся кровь. Я с трудом ceл, потом встал на ноги. Поняв, что я ранен несерьезно, я принялся изучать все вокруг. Осторожно двигаясь, вытянув перед собой руки, я вскоре наткнулся на каменную стену. Немного пройдя вдоль нее, я обнаружил дверь. Дверь была заперта с наружной стороны. Я двинулся дальше. Обойдя комнату, я снова оказался у двери. Моя новая камера, оказалась маленькой. Меня окружала полная тишина и темнота. Я начал понимать, каково живется в мире слепому и глухому. Мне оставалось лишь осязать, обонять и пробовать на вкус. Вкусовые ощущения вряд ли при нынешних обстоятельствах могли мне пригодиться.
Я чувствовал вначале спертый, затхлый воздух, но вскоре я привык, перестал замечать его. Оставалось осязание.
Я гадал, надолго ли меня оставили здесь в камере. Это было подобно погребению заживо. Я знал, что должен напрячь свою волю и не поддаваться ужасающему однообразию этого мира, где лишь стена и дверь могли стать предметами изучения.
Мои мысли... Они не были приятными. Я думал о Дее Торис, находящейся во власти Гар Нала, о бедном Джат Оре, заключенном в корабле, которым он мог управлять лишь вместе с Ур Джаном, грубым убийцей из Зоданги. Я знал, каково ему было, когда он ничего не ведал о моей судьбе и чувствовал себя ответственным за Дею Торис, которую он не мог защитить и за которую не мог отомстить.
Я думал о Занде, обреченной на смерть на отдаленном спутнике. А Умка? Умка ожидал смерти. Если бы он не встретил меня, хуже ему не было бы. Не давала покоя мысль о том, что только моя неосторожность была причиной несчастий для всех, кто надеялся на мою защиту. Так умственная пытка добавлялась к монотонности бесконечных часов.
Похожая на склеп камера, куда меня заключили, была холодной и сырой. Я решил, что меня спрятали в подземелье замка, где до меня не сможет добраться корабль. Мускулы мои затекли, кровь медленно текла по венам. Чувство безнадежности охватывало меня. Однако вскоре я понял, что если действительно дам волю таким настроениям, то погибну. Снова и снова напоминал я себе, что все еще жив, что жизнь хороша, пока она продолжается, что всегда есть надежда освободиться.
Я начал двигаться по камере, обошел ее несколько раз и вскоре досконально знал ее размеры. Я бегал по ней взад и вперед по кругу, как боксер, сражающийся с тенью, я наносил удары и парировал их, пока вновь не ощутил в теле тепло жизни. Тогда я начал искать другие развлечения, считая камни в стенах камеры. Я подошел к двери и двинулся от нее влево.
Это было не самое увлекательное занятие, но по крайней мере хоть как-то отвлекало, к тому же я надеялся найти непрочно держащийся камень или отверстие, ведущее в какое-либо другое помещение.
Я, конечно, не мог ориентироваться во времени. Я не знал, долго ли нахожусь здесь, но в конце концов мне захотелось спать. Я лег на холодный и влажный пол. Сколько я проспал, не знаю, но, проснувшись, почувствовал себя освеженным и заключил, что проспал достаточно долго. Однако я замерз и снова начал свои упражнения, чтобы восстановить кровообращение.
Занимаясь упражнениями, я услышал около своей темницы звуки. Я остановился и прислушался. Да, кто-то приближался. Я ждал, глядя в направлении двери. Вскоре она открылась и блеснул свет.
Свет был ослепительным для моих глаз, привыкших к полной темноте камеры. Я отвернулся и закрыл глаза рукой. Когда я повернулся, то увидел воина с факелом, чашкой пищи и кувшином воды. Он открыл дверь настолько, чтобы просунуть принесенные сосуды и поставить их на пол. Я заметил, что тяжелая цепь не позволяет двери открыться шире, обезопасив тем самым

Предыдущая страница 16 Следующая страница


пришедшего от возможного нападения пленника.
Воин поднял над головой факел и просунул его в щель так, чтобы он осветил всю мою камеру, и я увидел несколько толстых балок примерно в двадцати футах от пола.
- Значит, тебя не убили, - заметил воин.
- Чего ты не можешь сказать о других, сражавшихся в Бриллиантовой башне прошлой ночью, - ответил я. - Это действительно было прошлой ночью?
- Нет, две ночи назад, - ответил он. - Это была настоящая битва! - добавил он. - Меня там не было, но весь замок говорит о ней с тех пор. Те, кто сражался против тебя, говорят, что ты величайший из бойцов. Они были бы рады оставить тебе жизнь и сражаться рядом с тобой, а не против тебя, но старый Ул Вас в такой ярости, что ничто не может удовлетворить его, кроме твоей смерти.
- Можно догадываться, что он не испытывает ко мне добрых чувств, - согласился я.
- Нет, клянусь жизнью. Достаточно уже того, что убежали пленники, но похитить его джэддару... Клянусь жизнью, в этом что-то есть. Говорят, ты до сих пор жив только потому, что он все еще не может придумать смерть, соответствующую твоему преступлению.
- А джэддара? - спросил я. - Что с ней?
- Он держит ее в заключении, она тоже должна умереть. Думаю, что он хочет казнить вас одновременно. Позор убивать такого бойца, как ты, но я уверен, что казнь будет очень интересной. Надеюсь, мне повезет и я увижу ее.
- О, да, - ответил я. - Я тоже надеюсь, что ты развлечешься.
- Все получат удовольствие, кроме тебя и Озары, - заметил он добродушно. Затем выдернул факел и захлопнул дверь. Я слышал, как затихли его шаги.
Добравшись ощупью до еды и питья, я жадно набросился на них: я был ужасно голоден. Затем я задумался: меня заинтересовали балки, находящиеся в двадцати футах от пола. Над ними, казалось, ничего не было, кроме темного свода, так как потолок был, очевидно, намного выше.
Закончив еду, я решил исследовать, что же находится над балками. На Марсе мои земные мускулы позволяли мне прыгать необычайно высоко. Я понимал, конечно, что мои размеры уменьшились, так что относительно всего на Турии я был не больше, чем на Барсуме, но все же я был убежден, что могу прыгнуть гораздо выше любого обитателя Ладана. Меня останавливало одно препятствие - полная темнота. Я не видел балок. Прыгая вверх, я мог стукнуться головой, что было бы очень болезненно, если не смертельно.
Когда вокруг темно, трудно сказать, насколько высоко ты прыгнул, но светлее все равно уже не будет, поэтому мне пришлось положиться на удачу. Вначале я прыгнул невысоко, вытянув руки над головой, потом выше, пока не коснулся балки. Еще раз подпрыгнув, чтобы точно выбрать позицию, я ухватился руками за балку. Подтянувшись, я встал прямо и вытянул руки, но надо мной по-прежнему ничего не было. Тогда я прошел по балке от одной стены до другой, но опять не нашел ничего, что вселяло бы надежду. Было бы самоубийством продолжать исследования, перескакивая с балки на балку, поэтому я снова спрыгнул на пол, потом запрыгнул на другую балку и проделал то же самое с тем же результатом.
Разочарование мое было велико. В ситуации, подобной моей, хватаешься за любую соломинку. Человек связывает с этой соломинкой все свои надежды, свое будущее и саму жизнь, но когда соломинка не выдерживает этого бремени, он погружается в пучину отчаяния. Но я не хотел признавать поражение.
Балки были реальностью; вот они, прямо надо мной. Казалось, само провидение пытается мне помочь.
Я напряг мозг в поисках спасения.
Я был похож на крысу в западне, на загнанную в угол крысу. Мой мозг лихорадочно работал в поисках выхода. Внезапно у меня мелькнула идея, безумная идея, но ничего другого мне не оставалось. Ее осуществление зависело от многого, над чем у меня не было власти. Судьба должна была быть очень добра ко мне, чтобы мой план удался.
Эта мысль появилась у меня в то время, когда я печально сидел на балке. Я немедленно спрыгнул на пол, подошел к двери и прислушался. Не знаю, долго ли я стоял у двери. Когда усталость овладела мной, я лег и уснул, прижавшись ухом к двери.
Наконец я был вознагражден за долгие часы напряженного ожидания. Послышались шаги, потом звон оружия. Звуки становились все громче. Приближался воин.
Я запрыгнул на балку прямо над дверью. Прижавшись, как зверь, караулящий в чаще добычу, я ждал. Шаги замерли возле моей камеры. Я слышал, как щелкнул замок, затем дверь приоткрылась и появилась полоска света. Я видел, как протянулась рука и поставила на пол еду и воду. Потом в камере появился пылающий факел, а за ним и голова человека. Воин осмотрел мое помещение.
- Эй! - крикнул он. - Где ты?
Но это был не тот человек, который приходил в прошлый раз. Я не ответил.
- Клянусь короной джэддака, - пробормотал он удивленно, - неужели этот парень убежал?
Я слышал, как он отсоединил цепь, и мое сердце едва не остановилось. Неужели моя дикая затея осуществится?
Дверь широко отворилась и человек осторожно вошел в камеру. Это был сильный воин. В левой руке он держал факел, в правой - длинный меч. Он двигался осторожно, оглядываясь на каждом шагу. Он все еще был близок к двери. Очень медленно двигался он по камере, что-то бормоча про себя.
Все еще издавая удивленные восклицания, он повернул назад. Он прошел подо мной. В этот момент я прыгнул.

    XXIII

ПОТАЙНАЯ ДВЕРЬ

Когда я повалил воина на пол, его крик, эхом отдаваясь в камере и коридоре, казалось, поднял всех воинов замка. Падая, он зацепил факел. Мы боролись в абсолютной темноте. Первой моей задачей было заставить его замолчать, и я это сделал, когда мои пальцы добрались до его горла.
Казалось чудом, что мои мечты об освобождении осуществляются шаг за шагом почти так, как я представлял себе.
Это вселяло в меня надежду, что и дальше судьба будет мне благоприятствовать и я смогу освободиться от когтей Ул Васа.
Воин, с которым я боролся на полу в темной камере замка таридов, был человеком обычной физической силы, и я вскоре одолел его. Возможно, я сделал это быстрее, чем мог бы в другом случае, потому что, схватив его за горло, обещал, что не убью, если он прекратит сопротивляться и не будет кричать.
Для меня время было важнейшим фактором, ведь даже если крик этого человека не привлек внимания его товарищей, то казалось совершенно естественным, что когда он не вернется назад в определенное время, его будут искать. Мне необходимо убежать отсюда, я должен действовать без промедления, поэтому, когда я сделал свое предложение воину и тот мгновенно прекратил сопротивляться, я тут же разжал руки у него на горле. Будучи умным человеком, он понял, что сопротивление бесполезно. Я тут же связал его его же собственной одеждой и сунул ему в рот кляп. Потом отобрал кинжал и, пошарив в темноте, отыскал длинный меч, который он уронил при падении.
- Прощай, мой друг, - сказал я. - Не сокрушайся о своем поражении. Гораздо лучшие бойцы, чем ты, уступали Джону Картеру, принцу Гелиума.
Затем я вышел и закрыл за собой дверь камеры. Коридор был темным. Я мельком видел его лишь в тот момент, когда мне приносили еду. Мне казалось, что он уходит от моей камеры вправо, поэтому я ощупью двинулся в том направлении.
Вероятно, мне следовало идти медленно, ощупывая возможные ответвления, но я этого не сделал. Если крик воина был услышан в замке, будет тревога, а я не желал столкнуться где-нибудь в тупике с отрядом вооруженных людей.
Держась одной рукой за стену, я быстро двигался вперед. Пройдя примерно сотню ярдов, я увидел впереди слабый свет.
Это был не желтоватый свет факела, а рассеянный дневной свет. Яркость его постепенно усиливалась и вскоре я подошел к. подножью лестницы, ведущей наверх, к свету.
Все это время я ничего не слышал, поэтому начал взбираться по лестнице, чувствуя себя более или менее в безопасности. С крайними предосторожностями я поднялся наверх. Здесь было гораздо светлее. Я был в коротком коридоре с дверьми с обеих сторон. Впереди был другой коридор, под прямым углом к первому. Я быстро повернул туда, потому что не мог ясно видеть свой путь: второй коридор был освещен гораздо ярче, чем первый. Я уже поздравлял себя с удачей, когда на повороте столкнулся с кем-то. Это была женщина. Вероятно, она удивилась больше меня и начала кричать.
Я знал, что прежде всего не должен позволить ей поднять тревогу, поэтому схватил ее и зажал рот ладонью. Я столкнулся с ней в тот момент, когда повернул во второй коридор. Он весь был виден, и теперь, заставив женщину замолчать, я заметил, что в дальнем конце показались два воина. Они шли в моем направлении. Очевидно, я поздравлял себя слишком рано.
Не обремененный своей пленницей, я сумел бы найти укромное место или, не найдя его, напасть на воинов из засады и убить обоих раньше, чем они поднимут тревогу, но теперь мои руки были заняты. Одной рукой я держал бьющуюся женщину, другой зажимал ей рот, не давая кричать. Я не мог убить ее, а если бы я ее выпустил, через несколько мгновений она подняла бы на ноги весь замок. Мое положение казалось безнадежным, но я не собирался сдаваться. Я зашел слишком далеко и не мог признать поражения.
Тут я вспомнил о дверях, мимо которых проходил в первом коридоре. Одна из них была лишь в нескольких шагах за мной.
- Тише, я не причиню тебе вреда, - прошептал я.
Я потащил женщину к ближайшей двери. К счастью, она была незакрыта, но что находилось за ней, я не знал. Оставалось одно: бросить в тех, кто окажется в комнате, девушку и бежать навстречу приближающимся воинам. Другими словами, постараться силой выбраться из замка Ул Васа - безумный план, если учесть, что полтысячи воинов преградят мне путь.
Но, войдя в комнату, я увидел, что она пуста. Яркий свет из двух окон заливал ее. Закрыв дверь, я прислушался, прижавшись к ней спиной. Я не смотрел на женщину, которую держал в своих руках, я был слишком занят, вслушиваясь в шаги приближающихся воинов.
Повернут ли они в этот коридор? Войдут ли именно в эту комнату? Очевидно, я бессознательно перестал зажимать рот женщине, она отбросила мою руку и заговорила:
- Джон Картер! - услышал я удивленный возглас. Я взглянул на нее и узнал Улу, рабыню джэддары таридов Озары.
- Ула, - сказал я доверительно, - пожалуйста, не заставляй меня причинять тебе вред. Я не собираюсь делать ничего плохого, я хочу только бежать. От этого зависит слишком многое, поэтому, если будет необходимо, я вынужден буду нарушить неписаный закон моего народа и убить женщину.
- Не бойся, - сказала она, - я тебя не выдам.
- Ты умная девушка и ценишь свою жизнь.
- Я пообещала не для спасения своей жизни. Я в любом случае не выдала бы тебя.
- Почему? - спросил я. - Ты же мне ничем не обязана...
- Я люблю свою хозяйку Озару, - просто сказала она.
- А как это связано с нею? - спросил я.
- Я не причиню вреда тому, кого любит моя хозяйка.
Конечно, я знал, что Ула идеализирует действительность, давая волю своему воображению, но все это было так далеко от меня сейчас, что я не противоречил ей.
- Где твоя хозяйка?
- Она в этой же башне, закрыта в комнате над этой на следующем этаже. Ул Вас держит ее здесь, пока не подготовится к ее уничтожению. О, спаси ее!
- Как ты узнала мое имя, Ула?
- Мне сказала джэддара, - ответила девушка. - Она постоянно говорила о тебе.
- Ты лучше знакома с замком, чем я. Скажи, есть ли возможность пробраться к джэддаре? Можешь ли ты передать ей весточку? Можем ли мы вывести ее из дворца?
- Нет, - ответила она, - дверь закрыта, и два воина охраняют ее днем и ночью.
Я подошел к окну и выглянул. Никого не было видно. Тогда я высунулся как можно дальше и посмотрел вверх. В пятнадцати футах надо мной было другое окно. Я отступил обратно.
- Ты уверена, что джэддара находится в комнате над этой?
- Да, - ответила она.
- И ты хочешь помочь ей бежать?
- Да, нет ничего, чего бы я для нее не сделала.
- Для чего используется эта комната?
- Сейчас ни для чего, ты же видишь, что здесь все покрыто пылью. Ею не пользуются уже давно.
- Ты думаешь, что сюда никто не зайдет? Я могу дождаться здесь ночи?
- Я уверена в этом, - ответила она. - Сюда заходить незачем.
- Хорошо! - воскликнул я. - Ты действительно хочешь помочь своей хозяйке бежать?
- Всем сердцем! Я не перенесу ее смерти.
- Тогда ты можешь это сделать, - сказал я.
- Как?
- Принеси мне веревку и прочный крюк. Сможешь?
- Длинную веревку?
- Примерно двадцать футов.
- Когда?
- Тогда, когда ты сможешь их принести, но когда не будет опасения, что тебя обнаружат, и желательно до полуночи.
- Принесу, - обещала девушка. - А сейчас я пойду.
Я поверил ей. Другого выхода не было, и я разрешил ей уйти. Когда она ушла, я отыскал тяжелый брус и припер им дверь изнутри, затем сел и стал ждать.
Медленно тянулись долгие часы. Я постоянно спрашивал себя, не напрасно ли я доверился Уле? Что я знаю о ней? Почему она должна помогать мне? Может быть, она уже готовит нападение на меня? Наверное, у нее есть любимый среди воинов, ведь она красива.
Она окажет ему большую услугу, если укажет место моего укрытия и позволит захватить меня и получить награду.
После полудня я услышал в коридоре шаги - это были первые звуки после ухода Улы.
Я был уверен, что идут воины, чтобы захватить меня, и решил, что дорого им это будет стоить. И вот я стоял у двери, держа наготове длинный меч, но шаги стали удаляться; по-видимому, кто-то прошел по направлению к лестнице, по которой я поднялся из темного коридора, ведущего к моей камере.
Вскоре я услышал, что они возвращаются. Возбужденно разговаривали несколько человек, но через толстую дверь я не смог разобрать слов. Когда их шаги стихли, я облегченно вздохнул, моя уверенность в Уле окрепла.
Наступила ночь. Во многих окнах замка засветились огни. Почему не возвращается Ула? Неужели она не нашла крюка и веревку? Или ее задержало что-то?
Вскоре за дверью раздался звук, хотя я не слышал, чтобы кто-то приближался. Было понятно, что нажимают на дверь, пытаясь войти. Я прижал ухо к двери и услышал голос:
- Открой, это я, Ула!
Велико было мое облегчение, когда я открыл дверь и впустил рабыню. В комнате было совсем темно и мы не видели друг друга.
- Ты думал, что я не вернусь, Джон Картер? - спросила она.
- Признаюсь, сомневался, - ответил я. - А ты достала то, что я просил?
- Да, держи.
Я почувствовал в своей руке веревку и крюк.
- Отлично! - воскликнул я, - Может быть, тебе известно что-нибудь, что помогло бы мне и джэддаре бежать?
- Нет, - ответила она, - ничего, что могло бы помочь тебе; наоборот, я узнала такое, что делает для тебя более трудным бегство из замка, если оно вообще возможно, в чем я сомневаюсь.
- Что же это?
- Узнали о твоем побеге из камеры. Воин, который отнес тебе еду, не вернулся. Когда за ним пошли другие, они нашли его в твоей камере связанным и с заткнутым ртом.
- Я слышал, когда они проходили мимо двери после полудня. Странно, что они не обыскали эту комнату.
- Они думают, что ты ушел не в этом направлении, - объяснила девушка. - Они обыскивают сейчас другую часть замка.
- Но, очевидно, они придут и сюда?
- Да, - сказала она, - постепенно они обыщут все комнаты в замке, но на это потребуется много времени.
- Ты хорошо сделала, Ула, предупредив меня, - сказал я. - Мне жаль, что я ничего не могу предложить тебе, кроме своей благодарности.
- Я рада, - ответила она. - Нет ничего, чего бы я ни сделала, чтобы помочь тебе и своей джэддаре.
- Спасибо и на этом, ты больше ничем не можешь помочь. Теперь тебе лучше идти, прежде чем они найдут тебя со мной.
- Ты уверен, что я больше не могу ничего сделать?
- Ничего, Ула.
Я открыл дверь и она вышла.
- Прощай. Удачи тебе, Джон Картер, - прошептала она, когда я закрывал за ней дверь.
Я сразу подошел к окну. Снаружи было очень темно. Я хотел подождать до полуночи, когда замок уснет, чтобы попытаться осуществить свой план спасения Озары, но, узнав, что замок обыскивают, решил действовать немедленно.
Прочно привязав один конец веревки к крюку, я сел на подоконник и высунулся наружу. Зажав веревку в левой руке, которой я держался за раму, я взял в правую руку крюк, свободно Свесив веревку из окна, я примерно оценил расстояние до окна надо мной. Трудно было рассчитывать на удачный бросок из такого положения, поэтому я встал на подоконник. Это на несколько футов приблизило меня к цели и позволило действовать свободнее.
От первого броска очень многое зависело: я боялся, что если промахнусь, то скрежет металлического крюка о стены башни может привлечь внимание стражи.
Несколько минут я стоял, примериваясь к расстоянию и готовясь к броску. Почувствовав, наконец, уверенность, я бросил крюк наверх, пытаясь выполнить бросок с наиболее возможной точностью.
Я не видел подоконника над собой, так как из комнаты падал лишь слабый свет. Я видел только, как блеснул в этом свете крюк, слышал, как он с металлическим лязгом ударился о подоконник, потом я потянул за веревку. Крюк зацепился.
Я сильнее потянул за веревку. Крюк по-прежнему держался. Я еще немного подождал, проверяя, не привлек ли я внимания Озары или еще кого-нибудь в комнате. Ничто не нарушало молчания, и я повис в темноте над землей.
Поднимался я очень осторожно, так как не знал, насколько прочно держится крюк в подоконнике. Расстояние было небольшое, но, казалось, прошла вечность, прежде чем мои руки коснулись подоконника.
Вначале я дотянулся до него пальцами одной руки, потом подтянулся и схватился другой рукой. Я медленно поднялся, пока мои глаза не оказались на уровне подоконника. Передо мной была тускло освещенная комната, по-видимому, пустая. Я подтянулся выше и оперся о подоконник коленом, по-прежнему стараясь не выдергивать крюк.
Когда наконец я влез в комнату, втащив за собой крюк, чтобы он не упал к основанию башни, я увидел, что комната не пуста. С постели в противоположном углу встала женщина. Она смотрела на меня широко раскрытыми испуганными глазами. Это была Озара. Я подумал, что она закричит.
Поднеся палец к губам, я предупредил:
- Тише, Озара! Я пришел спасти тебя!
- Джон Картер!
Она выдохнула мое имя так тихо, что его нельзя было услышать за дверью.

Предыдущая страница 17 Следующая страница


Потом подошла и обвила руками мою шею.
- Идем, - сказал я, - нам нужно немедленно уходить. Не разговаривай, нас могут услышать.
Подведя ее к окну, я обвязал веревку вокруг ее талии.
- Я спущу тебя в окно комнаты внизу, - прошептал я. - Как только окажешься внутри, отвяжи веревку.
Она кивнула и я начал спускать ее. Веревка вскоре ослабла, и я понял, что Озара достигла подоконника. Я подождал, пока она отвяжет веревку, затем закрепил крюк в подоконнике, и быстро спустился. Я не хотел оставлять крюк и веревку, так как они сразу указали бы на помещение внизу, где мы находились, а я не знал, долго ли нам придется скрываться здесь.
Мягко, как только было возможно, я высвободил крюк и подхватил его, прежде чем он ударился о стену башни. Когда я проник в комнату, Озара подошла ко мне и положила руки мне на грудь. Она дрожала, дрожал и ее голос, когда она заговорила:
- Я так удивилась, увидев тебя, Джон Картер, - сказала она. - Я думала, что ты уже мертв. Я видела, как ты упал, а Ул Вас сказал мне, что тебя убили. Какая ужасная рана! Не понимаю, как ты оправился. Когда я увидела тебя в комнате наверху, с засохшей кровью на теле и на голове, я подумала, что это ожил мертвец.
- Я и не подумал о том, какое зрелище представляю собой, - сказал я. - У меня не было возможности даже обмыть кровь с тех пор, как я был ранен. Мне приносили немного воды, ее хватало только для питья. Но меня это не беспокоило, я вполне оправился: рана поверхностная.
- Я так испугалась за тебя, - сказала она, - а ведь ты рисковал ради меня, хотя мог бы спастись вместе со своими друзьями.
- Ты думаешь, они благополучно улетели?
- Да, - ответила она. - И Ул Вас ужасно рассердился из-за этого. Он уничтожит тебя и меня, если мы не сбежим.
- Ты знаешь какой-нибудь другой выход из замка?
- Есть потайная дверь, о которой знают только Ул Вас и два его верных раба, - ответила она. - Ул Вас думает, что только они знают о ней, но об этом знаю и я. Она ведет к берегу реки в том месте, где река подходит к замку. Ул Васа не любят его люди. В замке множество заговоров и интриг, заговорщики хотели бы низвергнуть Ул Васа и посадить на трон нового джэддака. Некоторые из его врагов так могущественны, что Ул Вас не осмеливается уничтожить их открыто. Их он убивает тайно, затем сам и его два верных раба оттаскивают тела к потайной двери и бросают в реку. Однажды, заподозрив нечто в этом роде, я последовала за ним, думая, что выведаю путь для бегства и возвращения в свою родную Домнию, но когда увидела, куда ведет ход, испугалась. Я не осмелилась прыгнуть в реку, и даже если бы я это сделала, меня бы это не спасло: ужасный лес простирался вдали. Не знаю, Джон Картер, что лучше: входить в него или остаться здесь.
- Оставшись здесь, Озара, мы встретим смерть. В реке или в лесу будет, по крайней мере, шанс. Часто дикие звери менее жестоки, чем люди.
- Я знаю это, но и в лесу есть люди, ужасные люди.
- Тем не менее мы должны использовать этот шанс, Озара. Ты пойдешь со мной?
- Куда бы ты ни взял меня, Джон Картер, какая бы судьба нас не ожидала, я буду счастлива, пока я с тобой. Я очень сердилась, когда узнала, что ты любишь женщину Барсума, но теперь ее нет и ты будешь мой.
- Но она - моя жена, Озара!
- Ты любишь ее?
- Конечно.
- Хорошо, но ее нет и ты мой.
У меня не было желания препираться по такому поводу. Было очевидно, что Озара своенравна, что она всегда поступала по-своему, получала все, что хотела. В другой раз, если мы будем живы, я приведу ее в чувство, но сейчас нужно бежать.
- Как добраться до потайной двери? - спросил я. - Ты знаешь дорогу?
- Да, - ответила джэддара. - Идем со мной.
Мы вышли в коридор. Было очень темно, и мы ощупью добрались до лестницы, по которой я поднимался днем. Когда она начала спускаться, я спросил:
- Ты уверена, что мы идем правильным путем? Лестница ведет к камере, в которую я был заключен.
- Да, - ответила она, - но она же ведет и в отдаленную часть замка, близкую к реке, где мы найдем потайную дверь.
Я надеялся, что она знает, о чем говорит, и двинулся за ней вниз по лестнице. Когда я проходил по коридору раньше, я руководствовался тем, что прижимал правую руку к стене. Теперь Озара двигалась вдоль противоположной стены. Пройдя немного, мы свернули в коридор, о существовании которого я и не подозревал, потому что шел тогда вдоль противоположной стены. Мы долго шли по новому коридору и наконец по винтовой лестнице поднялись на второй этаж.
Здесь мы оказались в освещенном коридоре.
- Если мы дойдем до противоположного конца и нас не обнаружат, - прошептала она, - мы будем в безопасности. В дальнем конце есть дверь, за которой потайной ход, кончающийся над рекой.
Мы прислушались.
- Я ничего не слышу, - сказала она.
- Я тоже.
Когда мы двинулись по длинному коридору, я заметил, что в него с обеих сторон выходят двери, но, приближаясь к каждой из них, я с облегчением убеждался в том, что они закрыты. Мы уже прошли половину пути, когда мое внимание привлек слабый шум сзади.
Обернувшись, я увидел двух человек, вышедших из комнаты, мимо которой мы недавно прошли. Они пошли по другому коридору. Я уже было облегченно вздохнул, когда вслед за ними из комнаты вышел третий. Этот, по какой-то превратности судьбы, посмотрел в нашу сторону. Он издал возглас изумления.
- Джэддара и черноволосый! - крикнул он. Немедленно все трое повернулись и побежали к нам. Отступление перед лицом врага плохо отражается на моем самочувствии, но теперь выбора не было, потому что остановиться и принять бой означало быть уничтоженным, поэтому мы с Озарой побежали.
Трое преследователей кричали изо всех сил, призывая на помощь.
Что-то заставило меня выхватить меч, и хорошо, что я сделал это. Когда мы приблизились к следующей двери, оттуда вышел воин, привлеченный шумом в коридоре. Не останавливаясь, я взмахнул мечом и расколол ему череп.
Теперь мы были у двери и Озара искала секретный механизм, открывавший дверь. Воины быстро приближались.
- Не торопись, Озара, - успокаивал я ее. Я знал, что, нервничая, она может еще больше задержать нас.
- Я вся дрожу, - сказала она. - Они добегут до нас раньше, чем я открою дверь.
- Об этом не беспокойся, - ответил я, - я задержу их, пока ты будешь открывать.
Воины были уже близко. Я узнал офицеров гвардии джэддака, потому что одежда на них была такая же, как у Замака, и я решил, как оказалось, правильно, что они хорошие бойцы.
Передний был слишком стремителен. Он бросился на меня, думая сразить первым же ударом, что не свидетельствовало о его мудрости. Я пронзил его сердце. Когда он упал, на меня напали остальные и действовали более осторожно. И хотя их было двое и они наносили удары, пытаясь достать меня, мой меч, быстрый как мысль, образовал вокруг меня стальную защитную сеть.
Но защита сама по себе не отвечает моим планам. Если я только буду защищаться, они могут продержать меня здесь до прихода подкрепления и тогда я буду побежден количеством.
В этот момент, отражая удар, мой меч уколол одного из противников в грудь. Он невольно отшатнулся, и я тут же повернулся к его товарищу и разрубил ему плечо.
Ни одна из этих ран не была смертельной, но натиск противников ослаб. Озара все еще возилась с дверью. Наше положение стало бы неприятным, если бы она не сумела открыть ее, потому что теперь в дальнем конце коридора я увидел направлявшийся к нам отряд воинов, но я не торопил ее, боясь, что, волнуясь, она вообще не сумеет открыть дверь.
Двое раненых теперь снова наседали на меня. Они были храбрыми воинами и опытными бойцами. Приятно сражаться против таких, хотя и жаль, что приходится их убивать.
И тут я услышал радостный крик Озары:
- Готово, Джон Картер! Идем быстрее!
Но воины нападали на меня так яростно, что я не мог повиноваться ей. Задержали они меня всего на мгновение. Я продолжал схватку с такой яростью и быстротой, каких они, вероятно, не встречали раньше. Страшный удар уложил одного, и когда он упал, я ударил второго в грудь.
Отряд пробежал уже половину коридора, и я поторопился вслед за Озарой и закрыл за собой дверь. Мы снова оказались в полной темноте.
- Быстрее! - закричала Озара. - Поворот направо - и мы у выхода!
Мы побежали. Я слышал, что дверь за нами открылась, и знал, что преследователи уже в потайном ходу. Их было не менее двадцати. Вдруг я наскочил на Озару. Мы пришли к концу прохода и она стояла у двери. Эту дверь она открыла быстрее. Я увидел под собой темные воды реки. На противоположном берегу смутно вырисовывался лес.
Какой холодной и чужой выглядела река! Какие тайны, какие опасности, какие ужасы ждали нас в ее зловещих водах? Но эта мысль лишь смутно промелькнула в моем мозгу. Воины, которые схватят нас и уведут на смерть, были почти рядом. Взяв Озару за руку, я прыгнул, увлекая ее за собой.

    XXIV

НАЗАД НА БАРСУМ

Темные воды сомкнулись над нашими головами и завихрились вокруг нас, когда я вынырнул на поверхность. Таким же темным и угрожающим был лес. Даже шум ветра казался зловещим предупреждением, грозным и пугающим. В дверях воины выкрикивали проклятия.
Я поплыл к противоположному берегу, держа Озару одной рукой и следя, чтобы ее лицо находилось над водой. Она лежала безжизненно. Я подумал, что она потеряла сознание и не удивился этому, потому что даже сильная женщина может не выдержать того, что она перенесла за последние два дня. Но когда мы достигли противоположного берега, она взобралась на него совершенно самостоятельно.
- Я думал, что ты в обмороке, - заметил я. - Ты лежала так спокойно...
- Я не умею плавать, - ответила она, - но понимала, что если бы я билась, тебе было бы труднее.
Это было даже больше для бывшей джэддары таридов, чем я мог ожидать.
- Что мы теперь будем делать, Джон Картер? - спросила она. Зубы ее стучали от холода и от страха. Она казалась очень несчастной.
- Ты замерзла, - сказал я. - Если я найду что-нибудь сухое, мы разожжем костер.
- Мне немного холодно, - сказала она, - но это ничего. Я ужасно боюсь.
- Но чего тебе теперь бояться, Озара? Ты думаешь, что Ул Вас пошлет за нами людей?
- Нет, не этого, - ответила она. - Он не сможет послать людей в лес ночью, и даже днем они будут колебаться, прежде чем перейдут на этот берег реки. Завтра он будет знать, что незачем посылать за нами людей, потому что завтра мы будем мертвы.
- Почему ты так говоришь?
- Звери, - сказала она, - которые охотятся в лесу ночью... Мы не сможем спастись от них.
- Но ты добровольно пришла сюда.
- Ул Вас пытал бы нас, - ответила она, - звери же более милосердны. Слушай! Теперь ты слышишь?
В отдалении я услышал ворчание и потом ужасный рев.
- Они далеко от нас, - успокоил я ее.
- Они придут, - уверенно сказала она.
- Тогда я лучше разожгу костер, и это удержит их на расстоянии.
- Ты так думаешь?
- Надеюсь.
Я знал, что в любом лесу должны быть сухие ветки и, хотя было совершенно темно, принялся отыскивать их. Скоро я собрал небольшую охапку и добавил сухих листьев.
Тариды не отобрали у меня моей сумки, висящей на поясе, в ней все еще находились обычные марсианские принадлежности для добывания огня.
- Ты сказала, что тариды будут колебаться, войти ли им в лес на этой стороне реки даже днем, - заметил я. Я сложил сухие листья, при помощи которых надеялся разжечь костер. - А почему?
- Из-за мазен, - ответила она. - Они часто приходят к реке в больших количествах, охотясь за таридами. Горе тариду, которого они застанут за стенами замка. Однако они редко перебираются на противоположный берег реки.
- Но почему они нападают на таридов? - спросил я. - Чего они от них хотят?
- Пищи, - ответила Озара.
- Неужели мазены едят человеческое мясо?
- Да, оно им очень нравится.
Мне удалось поджечь листья, и теперь я подкладывал в только что разожженный костер маленькие веточки.
- Но я находился долгое время в заключении с одним мазеной, - сказал я, - он показался мне очень дружелюбным.
- При таких обстоятельствах он, конечно, не мог тебя съесть и мог быть даже дружелюбным, - согласилась она, - но если ты встретишь его в лесу с его сородичами, ты увидишь, что он совсем другой. Это же хищные звери, как и все остальные населяющие лес создания.
Костер разгорелся. Он освещал лес, поверхность реки и даже замок за ней.
Когда он осветил нас, раздался крик таридов с того берега, предвещавших нашу скорую смерть.
После холодной воды и сырости ночного леса тепло огня было приятным. Озара подошла ближе к костру. Внезапно она напряглась, в глазах блеснул страх.
- Смотри! - прошептала она.
Я повернулся, куда она указывала. Из густой тени сверкали два глаза.
- Они пришли! - сказала Озара.
Я подобрал в костре горящую ветвь и тут же бросил ее в пришельца. Послышался кровожадный рев и глаза исчезли. Девушка снова задрожала. Она бросала по сторонам испуганные взгляды.
- Вот другой! - воскликнула она. - И там, и там!
Я заметил в тени очертания большого тела. Повернувшись, я повсюду увидел сверкающие глаза. Я швырнул еще несколько ветвей, глаза исчезли и почти немедленно появились вновь, причем каждый раз они становились ближе. Теперь звери ревели, ворчали и выли не переставая.
Я понял, что костер задержит их ненадолго, так как у меня было мало дров. Что-то нужно было делать. Я осмотрелся в поисках выхода и обнаружил недалеко от нас дерево.
Похоже было, что я смогу легко на него взобраться. Только дерево мало что могло дать нам. Я был убежден, что звери бросятся на нас, когда мы начнем на него взбираться. Я взял из костра две ветки и протянул их Озаре, потом взял две для себя.
- Что мы будем делать? - спросила она.
- Попробуем взобраться на дерево, - ответил я. - Может, некоторые из этих зверей и лазают по деревьям, но у нас все же будет шанс. Те, которых я видел, слишком велики и тяжелы. Мы медленно пойдем к дереву и, когда будем рядом с ним, швыряй ветки в ближайшего зверя и начинай взбираться. А когда ты будешь недосягаема для них, я последую за тобой.
Мы медленно прошли от костра к дереву, размахивая пылающими ветками. Здесь Озара сделала, как я говорил. Когда она была высоко, я взял одну ветку в зубы, швырнул вторую и начал взбираться. Звери напали почти немедленно, но я уже добрался до безопасного места; хотя дым ел мне глаза, искры обжигали обнаженную кожу, я был счастлив, что нам удалось спастись. Но я не знал, какие хищники могут скрываться в ветвях дерева.
Я немедленно осмотрел дерево, взбираясь на самые высокие ветви, которые могли выдержать мой вес. При свете горящей ветви я обнаружил, что там никого нет. Высоко в ветвях было огромное гнездо, тщательно сплетенное из ветвей и травы. Я уже хотел окликнуть Озару, когда увидел ее перед собой.
Заметив гнездо, она сказала, что оно, вероятно, построено мазенами для временного использования при набегах на эту часть леса. Это была счастливая находка, потому что она давала возможность удобно провести остальную часть ночи. Вначале мы не могли привыкнуть к реву зверей вокруг, но наконец нам удалось уснуть.
Когда утром мы проснулись, звери исчезли. Озара сказала, что ее страна, Домния, лежит в горах, возвышающихся за лесом, и что туда можно добраться, если идти вдоль реки, потом, на значительном расстоянии от замка таридов, повернуть вверх по притоку, исток которой находится в Домнии.
Наиболее значительным событием двух последующих дней было то, что мы остались живы. Пищи было достаточно. Поскольку мы шли вдоль реки, мы не страдали от жажды, но днем и ночью нас постоянно подстерегали хищники. Нам обычно удавалось спасаться, взбираясь на деревья, но мазены на нас нападали внезапно, и я был вынужден защищаться мечом, который здесь оказался не совсем подходящим оружием. Тем не менее во всех трех случаях мне удалось убить нападающих, хотя я убежден, что мне просто везло.
Теперь у Озары было приподнятое настроение. Оставаясь в живых так долго, она стала надеяться, что сможет добраться до Домнии, хотя вначале была уверена, что не проживет и ночи. Она оказалась хорошим товарищем и была постоянно весела, особенно на третье утро, когда мы уже проделали значительную часть пути.
Лес казался необычайно спокойным, весь день мы не встречали опасных зверей, и вдруг вокруг нас раздался хор ужасных голосов, одновременно из листвы деревьев на нас спрыгнули десять или больше существ. Счастливый смех замер на губах Озары.
- Мазены! - закричала она.
Окружив нас и пытаясь приблизиться, они перестали кричать и перешли на фырканье и мяуканье. Это казалось мне гораздо более угрожающим. Я решил, что мы им дорого обойдемся, хотя понимал, что они все равно захватят нас. Я видел, как сражался Умка, и знал, чего можно ожидать. Хотя они подошли ко мне близко с одной стороны, нападать они не торопились. Приближаясь с этой стороны, они заставили меня отступать в другую, но я не понимал зачем, пока не догадался, что они заставили меня двигаться туда, куда им было нужно. Но было уже поздно.
Вскоре я оказался под большой ветвью дерева, откуда на меня спрыгнул мазена и свалил на землю. Тут же на меня прыгнули еще несколько, а остальные схватили Озару. Они обезоружили меня прежде, чем я успел нанести удар.
Теперь они фыркали вокруг меня, казалось, о чем-то споря, но я не понимал их языка. Вскоре они двинулись вниз по реке, таща нас за собой. Примерно через час мы пришли в район леса, где был убран весь подлесок. Почва под ногами была как газон. Ветви деревьев на значительной высоте были срезаны.
Когда мы достигли края этого похожего на парк участка леса, наши захватчики подняли громкий крик, ответом на который был такой же крик с деревьев. Нас подтащили к подножию большого дерева, на которое, как кошки, вскарабкались несколько мазен. Затем предстояло поднять нас, и это вызвало у мазен большие затруднения.
Ствол дерева был так толст, что обычный человек не мог обхватить его, а ветви срезаны много выше нашего роста. Я легко взобрался бы, но, конечно, не сказал им об этом. Озара же никогда не смогла бы подняться одна.
После продолжительного фырканья и мяуканья сверху спустили мягкую лиану. Один из мазен на земле обхватил одной рукой Озару за талию, другой схватился за лиану, помогая себе обеими ногами. Наверху принялись тащить этот лифт, пока они не оказались на крепких ветках.
Таким же образом подняли и меня, а выше взбираться оказалось легко. Мы поднялись на несколько футов и оказались на грубом настиле, на котором

Предыдущая страница 18 Следующая страница


находился один из странных древесных домов мазен.
Теперь я видел повсюду такие же хижины. Я видел также, что между деревьями проложены переходы из лиан, по которым мазены могли перебираться от одной хижины к другой.
Дом, в который нас ввели, был самым большим и легко вместил не только двадцать поймавших нас мазен, но и еще пятьдесят, которые прибыли вскоре. Мазены уселись на корточки, глядя на старого самца, сидевшего в дальнем углу, и я решил, что это их король. Последовал обмен фырканьем и мяуканьем, и мне это в конце концов надоело.
Вспомнив, что Умка говорил на языке таридов, я подумал, что его могут знать и другие. Я решил к ним обратиться, надеясь, что они меня поймут.
- Почему вы захватили нас? - спросил я. - Мы не враги. Мы сбежали от таридов. Они хотели нас убить. Кто-нибудь понял, что я сказал?
- Я понял, - ответил тот, кого я считал королем, - я понял твои слова, но доводы твои бессмысленны. Уходя из своих домов в лес, мы не собираемся никому причинять вреда, но это не спасает нас от хищников, которые питаются мясом своих жертв. Мало доводов против ворчания в животе.
- Вы хотите нас съесть? - спросил я.
- Конечно.
Озара прижалась ко мне.
- Это конец,- сказала она, - и какой ужасный конец! Побег от Ул Васа не привел нас к добру.
- Мы получили три дня свободы, которых иначе у нас не было бы, - напомнил я, - и к тому же мы все равно должны были умереть.
Король мазен заговорил со своими людьми на своем языке и после громкого фырканья и мяуканья нас потащили к выходу. В это время вошел еще один мазена и остановился у входа рядом с нами.
- Умка! - позвал я.
- Джон Картер! - воскликнул он. - Что делаешь здесь ты и джэддара таридов?
- Мы бежали от Ул Васа, и теперь нас хотят съесть, - объяснил я.
Умка заговорил с людьми, которые тащили нас, и с королем мазен, с которыми разговаривал несколько минут. Когда он закончил, разгорелась дискуссия. Наконец Умка повернулся ко мне.
- Ты свободен, - сказал он, - за то, что сделал для меня. Но ты должен немедленно покинуть нашу страну.
- Ничто не доставило бы мне большего удовольствия, - ответил я.
- Несколько наших пойдут с тобой, чтобы никто больше не нападал на тебя, пока ты находишься на территории мазен.
После того, как мы выступили со своим эскортом, я попросил Умку рассказать, что ему известно о моих друзьях.
- Покинув замок таридов, - рассказал он, - мы долго плыли в воздухе. Они хотели последовать за человеком, который забрал женщину в другой корабль, но не знали, где его искать. Сегодня я взглянул вниз и увидел, что мы плывем над землей мазен. Я попросил их опуститься. Они сделали это и теперь все еще находятся поблизости, так как хотели набрать свежей воды, фруктов и поохотиться.
По его словам, место посадки находилось недалеко и, в ответ на мою просьбу, он повел нас к тому месту. Когда мы приблизились к нему, сердца наши почти остановились. Для меня и Озары сейчас решалось дело жизни или смерти. И тогда мы увидели наш корабль, лежавший на небольшой поляне среди деревьев. Умка решил, что ему и его товарищам лучше не приближаться к кораблю, так как он не был уверен, что сумеет их остановить: ведь сохранить жизнь других они не обещали. Мы поблагодарили его и распрощались. Он и его дикие спутники исчезли в лесу.
Никто на корабле не заметил нашего приближения и мы были уже совсем близко, когда они увидели нас. Даже Ур Джан был рад видеть меня. Убийца из Зоданги был рассержен на Гар Нала, так как тот нарушил клятву, и теперь, к моему изумлению, бросил свой меч к моим ногам и поклялся мне в вечной верности.
- Никогда в жизни, - сказал он, - не сражался я рядом с таким бойцом и никогда в жизни не поверну против него свой меч.
Я принял его на службу и затем спросил, как они могли управлять кораблем и привести его сюда.
- Только Занда знала о механизмах корабля и как им управлять, - объяснил Джат Ор. - И после небольшого эксперимента она поняла, что может это сделать.
Он гордо смотрел на нее, и мне многое рассказала улыбка, которой они обменялись.
- Это не худший из твоих экспериментов, Занда, - сказал я. - Ты кажешься мне очень счастливой.
- Я очень счастлива, Вандор, - ответила она, - счастливей чем была когда-нибудь в жизни.
Она подчеркнула имя "Вандор" и мне показалось, что я вижу ее лукавую улыбку.
- Твое счастье так велико, - сказал я, - что заставило тебя забыть свою клятву убить Джона Картера?
Она с улыбкой ответила:
- Я не знаю никого по имени Джон Картер.
Джат Ор и Ур Джан рассмеялись, но я видел, что Озара не понимает, что происходит.
- Надеюсь, ради его блага, что ты никогда не встретишь его Занда, - сказал я, - потому что он мне нравится, и я не хотел бы видеть его убитым.
- И я тоже, - сказала она, - потому что теперь я знаю что он самый смелый боец и лучший друг в мире, возможно, за одним исключением, - добавила она, бросив взгляд на Джат Ора.
Мы обсудили наше положение и постарались составить план на будущее. Мы решили принять предложение Озары, отправиться в Домнию и воспользоваться помощью ее отца.
- Оттуда, - сказала она, - мы лучше сможем организовать поиски Гар Нала и Деи Торис.
Не буду занимать ваше время описанием путешествия в страну Озары, приема, оказанного нам ее отцом, и странным видом этого турианского города.
Отец Озары был джэддаком Домнии, могущественным человеком с прочными связями в других городах спутника. Его агенты находились во всех соседних странах.
Не потребовалось много времени, чтобы он получил известие о странном предмете, который летел по небу, приземлился и был захвачен в стране Омбре. В нем находились мужчина и женщина. Домнианцы точно указали, как достичь Омбры, взяв с нас обещание вернуться, и пожелали доброго пути.
Расставание с Озарой было болезненным. Она откровенно призналась, что любит меня, но вынуждена примириться с фактом, что мое сердце принадлежит другой.
Она проявила исключительную силу характера и пожелала мне на прощанье, чтобы я нашел мою принцессу и обрел счастье, которое заслужил.
Когда наш корабль поднялся над Домнией, мое сердце наполнилось радостью, так велика была моя уверенность, что вскоре я увижусь с моей несравненной Деей Торис. Я был уверен в успехе, потому что отец Озары рассказал мне о характере джэддака Омбры. Он был отъявленный трус, и простая демонстрация силы поставит его на колени и заставит просить мира. А мы могли продемонстрировать им такое, чего жители Турии никогда не забудут, ибо они были с этим не знакомы.
Я предложил лететь низко, требуя возвратить нам Дею Торис и Гар Нала, вместо того чтобы отдаваться в руки омбранцев.
Если они откажутся, я предлагал продемонстрировать им эффективность оружия Барсума при помощи орудий, находящихся на корабле. Я был убежден, что это заставило бы джэддака сдаться, и надеялся организовать это без ненужных жертв.
Мы все были веселы, направляясь к Омбре.
Джат Ор и Занда говорили о своем доме, который они оборудуют в Гелиуме, а Ур Джан мечтал о положении, которое он займет в моей свите, и честной жизни.
Вскоре Занда обратила мое внимание на то, что мы набрали слишком большую высоту и что она чувствует головокружение. Почти тут же я почувствовал сильную слабость, а Ур Джан упал без сознания.
В сопровождении Джат Ора я с трудом добрался до контрольной рубки. Взгляд на приборы показал, что мы находимся на ужасной высоте. Я немедленно приказал отрегулировать подачу кислорода и опуститься ниже к поверхности спутника.
Мозг повиновался моему приказанию и увеличил подачу кислорода, но продолжал подниматься и вскоре вышел за пределы влияния спутника.
Турия быстро уменьшалась, и я понял, что мы летим с огромной скоростью, гораздо большей, чем я приказывал. Было очевидно, что механический мозг вышел из-под моего контроля. Я больше ничего не мог сделать, поэтому вернулся в каюту. Здесь я обнаружил, что Занда и Ур Джан уже пришли в себя, так как подача кислорода была отрегулирована. Я сказал им, что корабль летит в космосе и что наша дальнейшая судьба неизвестна.
Мои надежды, такие светлые, теперь рухнули. Чем дальше улетали мы от Турии, тем сильнее становилась моя боль, хотя я и скрывал ее от товарищей.
Наконец стало очевидным, что мы направляемся к Барсуму, и в наших сердцах зажглась надежда.
Когда мы подлетели ближе к поверхности планеты, я обнаружил, что корабль повинуется чьим-то командам. Я гадал, не стал ли мозг мыслить самостоятельно, потому что в полете его не контролировали ни я, ни мои товарищи.
Была очень темная ночь. Корабль приближался к большому городу. Я увидел впереди огни, а подлетев ближе, узнал Зодангу. Как бы ведомый человеческими руками, корабль тихо скользнул над западной стеной большого города, опустился над темной улицей и двинулся к неизвестной цели. Но цель недолго оставалась неизвестной. Вскоре я узнал этот район. Мы двигались очень медленно. Занда находилась рядом со мной в контрольной рубке, глядя через иллюминатор.
- Это дом Фал Сиваса! - воскликнула она.
Я тоже узнал его. Прямо перед нами я увидел большие открытые двери ангара.
С идеальной точностью корабль медленно развернулся, пока его корма не оказалась направленной к двери. Тогда он вплыл в ангар и опустился на леса.
По моей команде дверь отворилась и веревочная лестница скользнула на пол.
Мгновение спустя я уже искал Фал Сиваса, чтобы потребовать от него объяснений. Ур Джан и Джат Ор сопровождали меня с обнаженными мечами, следом шла Занда.
Я направился к спальне Фал Сиваса. Она была пуста, но я увидел прикрепленную у двери записку. Она была адресована мне. Я прочел:
"От Фал Сиваса из Зоданги Джону Картеру из Гелиума. Да будет тебе известно, что ты предал меня. Ты украл мой корабль. Ты думал, что твой слабый мозг сильнее мозга великого Сиваса.
Хорошо, Джон Картер, это будет дуэль разумов - мой против твоего. Посмотрим, кто выиграет. Я вызываю корабль.
Я приказываю ему вернуться, где бы он ни был, на полной скорости. Ничей приказ не может изменить его курса, я приказываю ему вернуться в ангар и оставаться там, пока он не получит других приказаний.
Я мог бы разбить корабль на куски о землю и тем самым уничтожить тебя, но тогда бы не мог порадоваться твоему поражению, как это делаю сейчас. Не ищи меня. Я спрячусь там, где ты никогда не найдешь меня. Это все".
Угрюмое злорадство этой записки исключало всякую надежду. Я был уничтожен.
Молча протянув ее Джат Ору, я попросил громко прочесть остальным. Когда он закончил, Ур Джан выхватил свой меч и протянул его мне рукоятью вперед.
- Я причина всего горя, - сказал он. - Моя жизнь принадлежит тебе. Возьми ее.
Я покачал головой и убрал его руку.
- Ты не знал, что делал, Ур Джан.
- Может быть, это еще не конец, - сказала Занда. - Фал Сивас не может спрятаться так, чтобы решительные люди не нашли его.
- Давайте посвятим наши жизни этой цели, - предложил Джат Ор.
И здесь, в доме Фал Сиваса, мы поклялись отыскать его. Когда мы вышли в коридор, я увидел приближающегося человека. Он на цыпочках шел в нашем направлении, но не видел меня, потому что осторожно оглядывался через плечо.
Неожиданно он повернулся ко мне лицом и мы оба вскрикнули от удивления. Это был Рапас Ульсио.
Увидев меня и Ур Джана, стоявших рядом, Крыса смертельно побледнел. Он дернулся, как бы собираясь убежать, но потом передумал и медленно повернулся к нам лицом, словно загипнотизированный. Когда мы подошли к нему, он глупо ухмыльнулся.
- А, Вандор, - сказал он. - Вот это встреча. Я рад тебя видеть.
- Да, я думаю, что тебе есть чему радоваться, - ответил я. - Что ты делаешь в этом доме?
- Я пришел повидаться с Фал Сивасом.
- Ты ожидал встретить его здесь? - спросил Ур Джан.
- Да, - ответил Рапас.
- Тогда почему ты шел на цыпочках? - заинтересовался убийца. - Ты лжешь, Рапас. Ты знал, что Фал Сиваса здесь нет, иначе ты не осмелился бы прийти сюда.
Ур Джан сделал шаг вперед и схватил Рапаса за горло.
- Послушай ты, Крыса! - закричал он. - Ты знаешь, где Фал Сивас. Говори, или я оторву твою голову!
- Не нужно! Мне больно! Ты убьешь меня!
- А вот это и в самом деле правда, - сказал убийца. - Теперь быстро говори: где Фал Сивас?
- Если я скажу, ты обещаешь не убивать меня?
- Мы обещаем тебе больше, - сказал я. - Скажи, где Фал Сивас, я дам тебе столько сокровищ, сколько весишь ты сам.
- Говори! - сказал Ур Джан, тряся Рапаса.
- Фал Сивас в доме Гар Нала, - прошептал тот, - но не говорите ему, что это я сказал вам, а то он убьет меня.
Я не решался освободить Рапаса, боясь, что он предаст нас, к тому же он обещал провести нас в дом Гар Нала и указать комнату, где можно найти Фал Сиваса. Было непонятно, что может делать Фал Сивас в доме Гар Нала.
Может, он пришел туда в отсутствие хозяина, чтобы похитить его секреты? Я не стал спрашивать об этом Рапаса. Было достаточно того, что я найду Фал Сиваса там.
Была половина восьмой зоды, или около полуночи по земному времени, когда мы достигли дома Гар Нала. Рапас провел нас на третий этаж. Мы двигались молча и наконец наш проводник остановился перед дверью.
- Он здесь.
- Открой дверь, - приказал я.
Рапас попытался, но она была заперта. Ур Джан отодвинул его в сторону и выбил дверь плечом. Я ворвался в комнату и увидел сидевших за столом Фал Сиваса и Гар Нала, который, по моей информации, должен был быть в плену в городе Омбра на Турии.
Эти двое вскочили на ноги, их злые лица исказились удивлением и ужасом. Я успел схватить Гар Нала до того, как он извлек меч. Ур Джан скрутил руки Фал Сивасу, намереваясь убить его, но я запретил. Все, чего я хотел - это узнать о судьбе Деи Торис, а один из этих двоих знал правду. Они не должны были умереть, пока не скажут ее.
- Что ты здесь делаешь, Гар Нал? - спросил я. - Я считал тебя пленником в Омбре.
- Я бежал, - ответил он.
- Ты знаешь, где моя принцесса?
- Да.
- Где?
Он бросил на меня злобный взгляд.
- Ты хочешь знать? - спросил он и усмехнулся. - Ты думаешь, что Гар Нал дурак и скажет тебе? Нет, пока я знаю, где она, ты не посмеешь убить меня.
- Я вытрясу из него правду! - прорычал Ур Джан. - Эй, Рапас, нагрей мой кинжал докрасна!
Но Рапаса не было. Рапас убежал.
- Что ж, - сказал Ур Джан, - я могу накалить его и сам, но сначала позволь мне убить Фал Сиваса.
- Нет, - закричал старый изобретатель. - Я не крал принцессу Гелиума! Это все Гар Нал!
Тут они начали обвинять друг друга, и я услышал, что после возвращения Гар Нала с Турии эти два подлеца заключили перемирие и объединили свои силы из страха передо мной. Гар Нал спрятал Фал Сиваса, в обмен Фал Сивас раскрыл ему секрет механического мозга.
Они были уверены, что последним местом в мире, где я стану искать Фал Сиваса, будет дом Гар Нала. Гар Нал приказал слугам говорить, что он не вернулся из путешествия с Ур Джаном. Этой ночью они планировали покинуть дом и спрятаться в другом надежном убежище.
Но меня не интересовали ни они, ни их планы. Я хотел знать только одно - что с Деей Торис!
- Где моя принцесса, Гар Нал? - спросил я. - Скажи мне и я сохраню тебе жизнь.
- Она еще в Омбре, - ответил он.
Тогда я повернулся к Фал Сивасу.
- Это твой смертный приговор, Фал Сивас.
- Почему? - спросил он. - При чем здесь я?
- Ты мешаешь мне управлять твоим кораблем, а только с его помощью я могу достичь Омбры.
Ур Джан поднял свой меч, чтобы раскроить череп Фал Сиваса, но трус упал на колени и взмолился о пощаде.
- Пощади меня, - кричал он, - и я верну тебе корабль!
- Я не верю тебе, - сказал я.
- Ты можешь взять меня с собой, - умолял он. - Это будет все же лучше смерти.
- Хорошо, - согласился я. - Но если ты помешаешь мне или попытаешься вредить, ты заплатишь своей жизнью.
Я повернулся к двери.
- Я лечу на Турию, - сказал я товарищам, - и беру с собой Фал Сиваса, а вернувшись с моей принцессой, постараюсь вознаградить вас за верность.
- Я с тобой, мой принц, - торопливо произнес Джат Ор, - мне не нужна награда.
- Я тоже с вами, - сказала Занда.
- И я, - проворчал Ур Джан, - но вначале, мой принц, позволь мне пронзить сердце этому подлецу.
Он подошел к Гар Налу.
- Этот человек должен умереть - он дал слово и нарушил его.
Я покачал головой.
- Нет, он ведь сказал, где найти принцессу. В награду за это я дарю ему жизнь.
Недовольно бормоча, Ур Джан вложил меч в ножны и мы вчетвером, включая Фал Сиваса, двинулись к двери.
Выходя в коридор последним, я услышал, что открылась дверь в противоположном конце комнаты, и оглянулся. В дверях стояла Дея Торис. Она протягивала ко мне руки, и я побежал к ней. Подхватив ее на руки, я почувствовал, что она вся дрожит.
- О, мой принц! - воскликнула она. - Я думала, что уже не успею. Я слышала все, что говорилось здесь, но я была связана, во рту был кляп и я не могла предупредить, что Гар Нал обманывает тебя...
Мое удивленное восклицание привлекло внимание моих товарищей, и они все вернулись в комнату.
Ни говоря ни слова, Ур Джан подбежал и пронзил мечом лживое сердце Гар Нала.

Предыдущая страница 19


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


Эдгар Берроуз

Мечи Марса

Цикл: "Марсианские истории"

Читать книгу

Анонс

Научно-фантастические романы американского писателя, хорошо известного у нас в стране как автора знаменитых историй о Тарзане, на этот раз приглашают читателей на Марс. Романы написаны в начале века, но несмотря на это, читаются с большим интересом!

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin