Эдгар Берроуз - Марсианские шахматы

Описание Книги

    ВСТУПЛЕНИЕ. ДЖОН КАРТЕР ПОЯВЛЯЕТСЯ НА ЗЕМЛЕ

Ши, как обычно, обыграл меня в шахматы, и я тоже как обычно, думал о том сомнительном удовлетворении, которое я получил бы, ознакомив его с теорией, согласно которой в шахматы хорошо играют или дети до двенадцати лет, или старики старше семидесяти двух, или, наконец, умственно отсталые. Эта теория наглядно объясняла мои постоянные проигрыши. Ши отправился спать, и я хотел последовать его примеру, так как весь предыдущий день мы провели в седле. Вместо этого я сидел перед шахматным столиком в библиотеке, лениво пуская струйки дыма на обесчещенную голову моего побежденного короля.
Занимаясь этим полезным делом, я услышал, как отворилась дверь нашей гостиной и кто-то вошел. Я подумал, что вернулся Ши, чтобы поговорить о завтрашней работе, но, подняв глаза к дверному проему, соединяющему две комнаты, увидел в нем фигуру бронзовокожего гиганта, полуодетое тело которого украшали доспехи, инкрустированные драгоценными камнями; с одной стороны свисал богато украшенный короткий меч, с другой - пистолет странной конструкции. Черные волосы, глаза серо-стального цвета, улыбка, благородные черты лица - я узнал его сразу и вскочил с протянутыми руками.
- Джон Картер! - воскликнул я. - Вы?
- А кто же еще, сын мой, - ответил он, пожимая мне руку одной рукой, а другую кладя мне на плечо. - Но что вы делаете здесь? - спросил я. - Много лет назад вы посещали Землю, но без марсианских украшений. Боже, как я рад вас видеть, я помню, как вы подбрасывали меня на коленях, когда я был ребенком. Кажется, это было так недавно. Как же вы объясните свое появление, Джон Картер, Верховный Командующий Марса, или попытаетесь разъяснить? - Зачем объяснять необъяснимое? - ответил он. - Как я уже рассказал тебе, я очень стар. Я не знаю своего возраста. Я не помню своего детства, но выгляжу так же, как и тогда, когда ты меня впервые увидел. Тебе было тогда пять лет. Ты состарился, хотя и не так сильно, как многие в твоем возрасте, вероятно это объясняется тем, что в наших жилах течет одна кровь. Но я нисколько не состарился. Я обсуждал это с моим другом, известным марсианским ученым, но его теории так и остаются теориями. Однако я доволен - я люблю жизнь и энергию юности.
По поводу твоего естественного вопроса о моем появлении на Земле в этом странном, с земной точки зрения, наряде. Нужно поблагодарить Кар Комака, стрелка из Лотара. Это он подал мне мысль, благодаря которой я достиг успеха в своих экспериментах. Как ты знаешь, я давно уже владел силой, перемещающей предметы в пустоте. Но до сих пор я мог перемещать только одушевленную материю. Сегодня ты впервые видишь меня таким, каким знают меня марсиане: доспехи с девизом "Гелиум", и знаки моего звания. Этот пистолет подарен мне Тарс Таркасом, джеддаком Тарка.
Моя единственная цель - увидеть тебя и испытать свою новую способность к перемещению неодушевленных предметов. Земля не для меня. Вся моя жизнь сосредоточена на моей жене, моих детях, моих обязанностях, - все это там. Я проведу с тобой этот вечер, а затем вернусь в мир, который люблю больше, чем жизнь.
Говоря так, он опустился на стул с противоположного угла шахматного столика.
- Вы сказали "дети", - произнес я. - У вас есть еще дети, кроме Карториса?
- Дочь, - ответил он, - немного моложе Карториса, и, за исключением одной, это самая прекрасная девушка из девушек, когда-либо дышавших разряженной атмосферой. Только Дея Торис, ее мать, прекраснее, чем Тара, принцесса Гелиума.
Некоторое время он машинально перебирал шахматные фигурки.
- У нас на Марсе есть игра, похожая на шахматы, - сказал он, - очень похожая. Мы называем ее джэтан. В нее играют на доске, подобной шахматной, но на ней сто квадратиков и участвует по двадцать фигур с каждой стороны. Я всегда, играя в джэтан, вспоминаю Тару, принцессу Гелиума, и то, что случилось с нею. Хочешь послушать ее историю?
Я сказал, что хочу, и он рассказал мне ее...
Постараюсь пересказать ее близко к словам Главнокомандующего Марса, как я запомнил их, только от третьего лица. Если встретятся несообразности и ошибки, отнесите их за счет моей слабой памяти.

    1. ТАРА В ТАНТРУМЕ

Тара встала с груды шелков и мягких меховых шкур, на которых она лежала, томно потянулась и пошла в центр комнаты, где над большим столом с низкого потолка свешивался бронзовый диск. Ее осанка свидетельствовала о здоровье и физическом совершенстве - гармония и точная координация движений достигались ею совершенно без усилий. Вокруг ее тела был обернут тонкий газовый шарф, свисавший с плеча. Черные волосы собраны в высокую прическу. Деревянным молоточком она ударила в бронзовый диск, на вызов явилась девушка-рабыня. Она вошла улыбаясь и встретила ответную улыбку.
- Гости отца уже собрались? - спросила хозяйка.
- Да, Тара из Гелиума, они пришли, - ответила рабыня. - Я видела Кантос Кана, Главнокомандующего флотом, Сорок Птарса и Джор Кантоса, сына Кантос Кана, - упомянув имя Джор Кантоса, она послала хозяйке шаловливую улыбку, - и... о, там были и другие, пришло много гостей.
- Приготовь ванну, Утна, - сказала Тара. - А почему, Утна, - добавила она, - ты так посмотрела и улыбнулась, когда назвала имя Джор Кантоса?
Девушка-рабыня весело рассмеялась.
- Всем ясно, что он обожает вас, - ответила она.
- Для меня это не ясно, - сказала Тара. - От друг моего брата Карториса и поэтому бывает здесь часто, а не для того, чтобы видеть меня. Дружба с Карторисом приводит его во дворец моего отца.
- Но Карторис охотился на Севере с Талу, джеддаком Окара, возразила Утна.
- Ванну Утна! - воскликнула Тара. - Твой язык доведет тебя до несчастья.
- Ванна готова, Тара из Гелиума, - ответила девушка, но глаза ее продолжали смеяться, так как она знала, что в глубине души хозяйка не способна сердиться на нее. Утна открыла перед дочерью Главнокомандующего Марса дверь, ведущую в соседнюю комнату, где помещалась ванна - сверкающий бассейн с благоухающей водой в мраморном резервуаре. Золотые столбы поддерживали золотую цепь, ограждающую бассейн со всех сторон и спускавшуюся в воду по обе стороны мраморных ступенек. Стеклянный купол пропускал солнечный свет, освещавший помещение и отражавшийся на белых стенах. Широкой полосой вдоль стены шло выложенное золотом традиционное изображение купальщиц и рыбаков.
Тара из Гелиума сняла шарф и передала его рабыне. Она попробовала температуру воды изящной ножкой, не изуродованной тесной обувью и высокими каблуками, и стала медленно спускаться по ступенькам. Убедившись, что температура нормальная, она стала медленно плавать взад и вперед вдоль бассейна. Она с легкостью плыла по поверхности, иногда погружаясь под воду, мускулы равномерно работали под ее глянцевой кожей - бессловесная песня здоровья, счастья, грации. Вскоре она вышла из воды и отдала себя в руки рабыни, которая растирала тело хозяйки благоухающим полужидким веществом из золотой шкатулки, пока сверкающая кожа не покрылась густой пеной. Затем быстрое погружение в воду, вытирание мягким сухим полотенцем - и купание окончено.
Для жизни принцессы была типична простая элегантность ее ванны - без свиты бесполезных рабов, без пышности и излишних церемоний. В следующие полчаса ее волосы были высушены и убраны в высокую прическу, драгоценные украшения, инкрустированные золотом и алмазами, довершили ее туалет, и она готова была смешаться с гостями, приглашенными на праздник во дворец Главнокомандующего.
Когда она покинула свои покои и направилась к садам, где располагались гости, в двух шагах за нею последовали воины с эмблемами дома принцев Гелиума на доспехах - жестокое напоминание о том, что кровавая вражда на Барсуме никогда не прекращается и это до некоторой степени служит противовесом большой продолжительности жизни, которая составляет не менее тысячи лет.
Когда они приблизились ко входу в сад, из другой части огромного дворца появилась еще одна женщина в сопровождении такой же охраны. Тара повернулась и встретила ее радостной улыбкой и пожеланиями счастья, а сопровождавшие ее воины, встав на колени, преклонили головы в знак добровольного преклонения перед теми, кто принадлежит к роду дома Гелиума. Так всегда, руководствуясь только велением сердца, поступали воины Гелиума, встречая Дею Торис, чья бессмертная красота не раз вовлекала их в кровопролитные войны с другими нациями Барсума. Дея Торис выглядела как богиня, любовь народа Гелиума к ней была так велика, что превратилась в культ, как если бы она действительно была богиней.
Мать и дочь обменялись вежливым барсумским "каор" - приветствием и поцелуем. Затем они вместе вошли в сад, где собрались гости.
Рослый воин выхватил свой короткий меч и ударил им в бронзовый щит. Над смехом и разговорами гостей пронесся гулкий удар.
- Принцесса Дея Торис! - воскликнул воин. - Принцесса Тара! - Так всегда объявляли о появлении членов королевской семьи. Гости встали, две женщины склонили свои головы, стража остановилась с двух сторон у входа; знатные придворные цепочкой потянулись выразить свое почтение. Смех и разговоры прекратились. Дея Торис и ее дочь двигались среди гостей просто и естественно, приветствуя их и не делая различий перед кем бы то ни было - будь то могущественный джеддак или просто воин, чьим единственным богатством были храбрость и гордость. На Марсе человека ценят за его личные достоинства больше, чем за заслуги и богатства его предков.
Пристальный взгляд Тары из Гелиума скользил по рядам гостей, пока не остановился на одном из них. Была ли легкая тень неудовольствия, скользнувшая по ее лицу, результатом того, что она увидела, или просто сверкающие лучи полуденного солнца мешали ей? Кто знает? Она выросла в убеждении, что однажды станет женой Джор Кантоса, сына лучшего друга ее отца. Горячим желанием Кантос Кана и Главнокомандующего Марса было то, чтобы этот брак осуществился, и Тара воспринимала его как свершившийся бесспорный факт. Джор Кантос, казалось, разделял ее мнение. Они иногда говорили об этом как о чем-то само собой разумеющемся, как о его продвижении по служебной лестнице во флоте, где он начал службу, или как о предстоящем празднике двора ее деда, Тардос Морса, джеддака Гелиума. Они никогда не говорили о любви, и в редкие минуты раздумий это удивляло Тару: она знала, что люди, собирающиеся пожениться, много говорят о своих чувствах, и была по-женски любопытна. Она всегда была рада встречам с Джор Кантосом и знала, что и он радуется. Им нравилось быть вместе, так как у них были сходные взгляды: им нравились одни и те же люди и одни и те же книги. А их танцы радовали всех окружающих. Она никогда не думала выйти замуж за кого-нибудь другого.
Так что, видимо, яркое солнце заставило ее слегка нахмуриться и свести брови, когда она увидела Джор Кантоса, оживленно беседующего с Оливией Мартис, дочерью джеда Гастора. Обязанностью Джор Кантоса было отдать дань уважения Дее Торис и Таре из Гелиума, но он не сделал этого, и дочь Главнокомандующего вновь нахмурилась. Она пристально посмотрела на Оливию Мартис, и хотя они часто виделись раньше, теперь Тара смотрела на нее по-новому и впервые заметила, что девушка из Гастора выделяется своей красотой даже среди прекрасных женщин Гелиума. Она попыталась проанализировать свои чувства, но сделать это было трудно. Оливия Мартис была ее подругой - она всегда так радовалась ей и сейчас не испытывала к ней ненависти. А гневалась ли она на Джор Кантоса? Нет, в конце концов она решила, что не сердится на него. Просто она очень удивилась - удивилась тому, что Джор Кантос может быть заинтересован кем-то другим больше, чем ею. Она уже собралась пересечь сад и присоединиться к ним, когда услышала за собой голос отца:
- Тара из Гелиума! - воскликнул он, она повернулась и увидела отца с чужим воином, на чьих доспехах были девизы, ей неизвестные. Даже среди роскошных украшений гелиумцев и гостей из разных стран украшения незнакомца выделялись варварской пышностью. Кожа его доспехов была покрыта платиновыми узорами, которые были усеяны множеством бриллиантов, также как ножны меча и богато украшенная кобура в которой находился длинный марсианский пистолет. Воин шел по залитому солнцем саду рядом с Верховным Главнокомандующим, и сверкающие отражения бесчисленных драгоценных камней окружили его ореолом света, придавая его гордой фигуре вид божества.
- Тара из Гелиума, я привел к тебе Гохана, джеда Гатола, - сказал Джон Картер после обычного марсианского представления.
- Каор, Гохан, джед Гатола, - промолвила Тара.
- Мой меч у твоих ног, Тара из Гелиума, - ответил молодой вождь.
Главнокомандующий оставил их, и они сели на скамью под раскидистой кроной какого-то дерева.
- Далекий Гатол, - размышляла девушка. - В моем представлении он связан с чудесами, романтикой и полузабытыми знаниями древних. Я не могу думать о Гатоле как о чем-то современном, может быть потому, что до сих пор не видела ни одного гатолианца.
- А может быть, виновато огромное расстояние между Гатолом и Гелиумом и сравнительная незначительность моего маленького свободного города, который легко разместится в одном уголке могучего Гелиума? - добавил Гохан. - Но то, что мы теряем в силе, мы компенсируем гордостью, - продолжал он, смеясь. - Мы считаем свой город древнейшим на Барсуме. Он один из немногих, что сохранили свободу, и это при наличии богатейших и известных издревле алмазных копей, которые несмотря на длительную разработку, сейчас практически так же богаты, как и раньше.
- Расскажи мне о Гатоле, - попросила девушка. - Мне будет очень интересно. - Возможно, красивое лицо молодого джеда придавало романтический ореол далекому Гатолу.
Гохан, казалось, был доволен обществом прекрасной собеседницы. Его взгляд не отрывался от утонченных черт ее лица, и переходил лишь на шею, украшенную драгоценными бусами, на голое плечо, симметрию совершенных рук, на которых сверкали пышные браслеты.
- Из древней истории ты, несомненно же, знаешь, что Гатол был построен на острове в Троксеусе. Когда океан отступил, Гатол спустился по склонам гор, вершинами которых и были острова в океане. И сейчас Гатол покрывает гору от вершины до подножия. Недра этой горы изрыты галереями шахт. Город окружен большим соленым болотом, которое защищает нас от вторжения извне, а неровная земля, покрытая скалами и расщелинами, мешает неприятелю использовать воздушные корабли.
- А что же делают ваши храбрые воины? - спросила девушка.
Гохан улыбнулся.
- Мы говорим о храбрости только с врагами, - сказал он. - И скорее языком стали, чем обычным человеческим.
- Но где же могли научиться искусству войны люди, которых природа так защищала от нападения? - спросила Тара, которой понравился ответ молодого джеда на ее предыдущий вопрос, но она сохраняла смутные предположения о возможной изнеженности ее собеседника, вызванные, вероятно, пышностью его доспехов и украшений, - доспехи напоминали скорее выставку драгоценностей, чем грозное оружие.
- Природные барьеры хоть и защищали от бесчисленных нападений, тем не менее не сделали нас неженками, - объяснил он, - ибо так велики богатства Гатола, что находится множество желающих рискнуть и попытаться ограбить непобедимый городок. Поэтому мы постоянно заняты отражением нападений. Моя страна протянулась от Полодоны (экватор) к северу на десять карадов и затем на десять карадов к западу до Горца. Она занимает миллионы квадратных хаадов, и ее большая часть покрыта пастбищами, где пасутся наши стада.
Окруженные постоянными врагами, наши пастухи должны быть воинами, иначе у нас не было бы стад. А ты можешь быть уверена в том, что наши стада достойны защиты; кроме того, мы постоянно нуждаемся в рабочих для шахт. Гатолианцы - народ воинов и не приспособлены к работе в шахтах. Закон, однако, обязывает каждого гатолианца один час в день отработать для города. Практически это их единственная обязанность. Одни, правда, предпочитают предоставлять замену для исполнения их работы, и так как наши люди не хотят работать в шахтах, нам нужны рабы. Тебе не нужно объяснять, что без войны рабов не добудешь. Мы продаем этих рабов на общественных рынках, доход делится пополам. Часть правительству, другая - воину, добывшему врага - раба. Покупатели расплачиваются работой, которую выполняют рабы. За год хороший раб выполняет за своего хозяина норму работ на шесть лет, в этом случае, и если рабов достаточно, то ему разрешают вернуться на родину.
- Вы боретесь за платину и бриллианты? - лукаво спросила Тара, разглядывая его роскошные украшения.
Гохан рассмеялся.
- Мы тщеславный народ, - согласился он добродушно, - и, возможно, действительно слишком большое значение придаем украшениям. Мы соперничаем друг с другом в роскоши личного снаряжения, и наше вооружение превосходит в этом смысле все, что я видел на Барсуме. Мы гордимся своей физической красотой. Особенно красотой наших женщин. Осмелюсь ли сказать, Тара из Гелиума, что буду счастлив, когда ты посетишь Гатол и мой народ сможет оценить твою красоту?
- Женщины Гелиума привыкли не доверять языку льстецов, - сказала девушка, но Гохан, джед Гатола, заметил, что она улыбалась, говоря это.
Покрывая смех и говор гостей, послышались легкие удары гонга.
- Танец Барсума! - воскликнул молодой воин. - Я приглашаю тебя, Тара из Гелиума!
Девушка взглянула в сторону скамьи, где видела Джор Кантоса. Его там не было. Она наклонила голову в знак того, что принимает приглашение. Между гостями сновали рабы, раздавая маленькие музыкальные инструменты с одной струной. На каждом инструменте условными знаками была обозначена высота его тона. Инструменты были сделаны из дерева, а струны - из кишок. Инструменты были изогнуты таким образом, что они крепились к левой руке каждого танцующего.
Гости встали и медленно двинулись по алому ковру травы в один из уголком сада, где должен был начаться танец. В это время к Таре торопливо подошел Джор Кантос.
- Я приглашаю, - сказал он, приблизившись к девушке, но она жестом остановила его.
- Слишком поздно, Джор Кантос, - насмешливо воскликнула она. - Ни один увалень не может надеяться пригласить Тару из Гелиума, но поторопись, а то можешь упустить и Оливию Мартис: она вряд ли долго будет ожидать приглашения на танец.
- Я уже упустил ее, - с сожалением согласился Джор Кантос.
- Ты хочешь сказать, что пригласил Тару из Гелиума только потому, что опоздал пригласить Оливию Мартис? - воскликнула девушка, по-прежнему разыгрывая недовольство.
- О, Тара из Гелиума, ты же все отлично знаешь, - настаивал молодой человек. - Я, вполне естественно, думал, что ты ожидаешь моего приглашения. Ведь уже очень давно ты танцуешь танец Барсума только со мной.
- И ты сидел и дожидался, пока кто-нибудь пригласит меня? - спросила она. - Нет, Джор Катос, Тара из Гелиума не для увальней. - Она улыбнулась и в сопровождении Гохана, джеда Гатола, направилась к танцующим.
Танец Барсума наиболее торжественный из танцев Марса. Он относится ко всем другим марсианским маршам, как большой торжественный марш - к земным, только более сложен и красив. Прежде чем марсианская молодежь обоих полов допускается к выполнению общественных функций, она должна усовершенствоваться в танцах Барсума, национальном и танце своего города. Для них танцующие создают музыку, которая никогда не повторяется, эти танцы унаследованы с незапамятных времен. Все барсумские танцы прекрасны,

1 Следующая страница


но танец Барсума - это удивительный сплав движений и гармонии: в нем нет гротескных поз, нет вульгарных или неприличных движений. Это отражение высочайших идеалов мира, музыка, вдохновленная грацией, красотой и целомудрием его женщин и силой, достоинством и верностью мужчин.
Сегодня Джон Картер, Главнокомандующий Марса, со своей женой Деей Торис начали танец, и была только одна пара, которая соперничала с ними перед восхищенными гостями - это сверкающий доспехами джед Гатола со своей прекрасной партнершей. В постоянно сменяющихся фигурах танца юноша почти не выпускал руку девушки. Он обнимал ее тело, роскошно украшенное, но почти обнаженное, и девушка, хотя до этого танцевала тысячу раз, как бы впервые почувствовала мужскую руку на своем обнаженном теле. Это так взволновало ее, что она взглянула на партнера с неудовольствием, как будто в этом была его вина. Их глаза встретились, и в его взгляде она увидела то, чего никогда не видела во взгляде Джор Кантоса. Это было в самом конце танца, музыка прекратилась, и они стояли, молча глядя в глаза друг другу. Первым заговорил Гохан из Гатола.
- Тара из Гелиума, я люблю тебя! - сказал он.
Девушка свысока взглянула на него.
- Джед Гатола забывается! - надменно сказала она.
- Джед Гатола может забыть все, но не тебя, - ответил он и сжал ее руку, которую продолжал держать в последней фигуре танца. - Я люблю тебя, Тара из Гелиума, - повторил он. - Почему ты говоришь не так, как говорят твои глаза?
- Что это значит?! - воскликнула она. - Разве мужчины Гатола так невоспитанны?
- Они воспитанны и не глупы, - спокойно ответил он. - Они знают, когда любят женщину - и когда женщины любят их.
Тара в гневе топнула ногой.
- Я ухожу, - сказала она, - чтобы не заставлять моего отца позорить гостя.
Она повернулась и пошла прочь.
- Подожди! - окликнул ее Гохан. - Еще одно слово!
- Извинение? - спросила она.
- Пророчество, - ответил он.
- Не желаю слушать, - ответила Тара и ушла. Она была странно возбуждена и вскоре вернулась в свои покои во дворце. Здесь она долго стояла у раскрытого окна, глядя на простирающийся далеко на север Великий Барсум.
Внезапно ее охватил гнев.
- Я ненавижу его! - громко воскликнула она.
- Кого? - спросила Утна.
Тара топнула ногой.
- Этого сверкающего грубияна, джеда Гатола, - ответила она.
Утна подняла тонкие брови.
В ответ на топанье маленькой ножки из угла вышел большой зверь и остановился перед Тарой, глядя ей прямо в лицо. Она протянула руку к отвратительной морде.
- Милый старый Вула, - сказала она, - не может быть любви глубже, чем твоя. Почему мужчины не следуют твоему примеру?

    2. ВО ВЛАСТИ БУРИ

Тара из Гелиума не вернулась к гостям своего отца. Она осталась в покоях, ожидая прихода Джор Кантоса. Она знала, что он непременно явится звать ее обратно в сад. Тогда она высокомерно откажет. Но Джор Кантос не появлялся. Вначале Тара сердилась, затем возмутилась, но все время ее не покидало удивление... Она ничего не понимала. Иногда, вспоминая о джеде Гатола, она топала ногой, так как очень сердилась на него. Самонадеянный мужлан! Он оскорбил ее, сказав, что прочел любовь в ее взгляде. Никогда еще не была она так оскорблена и унижена. Никогда она так не ненавидела мужчину!
Неожиданно она повернулась к Утне.
- Мой костюм для полетов! - приказала она ей.
- Но гости! - воскликнула рабыня. - Ваш отец, Главнокомандующий, ожидает вашего возвращения.
- Ему придется разочароваться, - ответила Тара.
Рабыня колебалась.
- Он не одобряет ваших полетов в одиночку, - напомнила она своей хозяйке.
Юная принцесса вскочила на ноги, схватила несчастную рабыню за плечи и начала трясти.
- Ты становишься невыносимой, Утна! - кричала она. - Скоро ничего не останется другого, как отправить тебя на рынок рабов и продать. Тогда, возможно, ты найдешь хозяина, который больше понравится тебе.
Слезы выступили на глазах рабыни.
- Это награда за мою любовь к вам, принцесса? - кротко сказала она.
Тара постепенно смягчилась. Она обняла рабыню и поцеловала ее.
- У меня нрав тота, Утна, - сказала она. - Прости меня! Я люблю тебя, и нет ничего, что бы я не сделала для тебя. Не хочу обижать тебя. Я много раз предлагала тебе свободу и предлагаю сейчас.
- Мне не нужна свобода в разлуке с вами, Тара из Гелиума, - ответила Утна. - Я счастлива с вами и думаю, что умру без вас.
Девушка поцеловала ее.
- Так вы не полетите одна? - спросила рабыня.
Тара рассмеялась и ущипнула свою наперсницу.
- Ты настырная маленькая язва, - воскликнула она. - Конечно, полечу, разве Тара из Гелиума не делает всегда то, что ей нравится?
Утна укоризненно покачала головой.
- Конечно, делает, - согласилась она. - Главнокомандующий Марса подобен железу и не поддается никаким влияниям. Но в руках Деи Торис и Тары из Гелиума он напоминает глину.
- Тогда беги и побыстрее приготовь мой наряд для полетов - будь умницей, - приказала ей хозяйка.
Высоко над красно-коричневым дном бывших морей Марса, вдали от двойного города Гелиума, быстро летел аппарат Тары. Восхищаясь высотой полета, легкостью и послушностью маленького воздушного корабля, девушка направила его на северо-восток.
Она не знала, почему выбрала именно это направление. Возможно, потому, что в этой стороне лежали наименее известные области Марса, а следовательно, ждала романтика, чудеса, приключения. Тут находился также и далекий Гатол; над этим обстоятельством она не задумывалась.
Временами, правда, она вспоминала джеда из этого отдаленного королевства, но чувства, которые она при этом испытывала, были не из приятных. Она чувствовала краску стыда на щеках и гнев в сердце. Она очень сердилась на джеда Гатола и, хотя не думала, что когда-нибудь увидит его вновь, знала, что этот гнев навсегда сохранится в ее памяти. Чаще ее мысли обращались к другому человеку - Джор Кантосу. Думая о нем, она в то же время думала и об Оливии Мартис из Гастора. Тара решила, что ревнует к прекрасной Оливии, и это рассердило ее еще больше. Она сердилась на Джор Кантоса и на себя, но совсем не сердилась на Оливию Мартис, которую любила и к которой на самом деле не ревновала. Беспокоилась она главным образом потому, что перестала понимать происходящее. Джор Кантос не прибежал, подобно покорному рабу, когда она ожидала его, и в этом, конечно, заключалась суть ее беспокойства. Гохан, джед Гатола, был свидетелем ее унижения... Он видел, что она осталась в одиночестве в начале праздника, и решил спасти ее, как он, несомненно, полагал - от печальной участи дамы, простаивающей у стены во время танцев.
Возвращаясь к этой мысли, Тара чувствовала, как всю ее то бросает в жар от стыда, то в холод от бешенства и гнева. Она повернула свой аппарат так резко, что чуть не вылетела из него: ее удержали только привязные ремни. Она вернулась домой перед самой темнотой. Гости покидали дворец. Некоторые из них спускались по ступеням дворца. Часом позже она присоединилась к своим родителям за ужином.
- Ты покинула нас, Тара, - сказал Джон Картер. - Гости Джона Картера не ожидали такого.
- Они пришли не ради меня, - ответила на это Тара. - Я не звала их.
- Тем не менее они и твои гости, - возразил отец.
Девушка встала, подошла к отцу и обняла его за шею.
- Мой милый, старый виргинец, - воскликнула она, ероша ежик его черных волос.
- В Виргинии тебя положили бы к отцу на колени и выпороли, - сказал отец, улыбаясь.
Она поцеловала его.
- Ты не любишь меня больше, - заявила она. - Никто не любит меня. - Но выражение ее лица не соответствовало этим словам... Она не успела состроить печальную гримасу и не смогла сдержать смех.
- Боюсь, что слишком многие любят тебя, - сказал отец. - Еще один появился...
- На самом деле?! - воскликнула она. - Кто же он?
- Гохан из Гатола просил твоей руки.
Девушка села прямо и потупилась.
- Я не собираюсь выходить замуж за ходячую алмазную шахту, - сказала она. - Я не выйду за него.
- Я объяснил ему это, - сказал отец, - и добавил, что ты помолвлена с другим. Он держался очень вежливо, но в то же время ясно дал понять, что привык получать все, чего захочет, а получить тебя он очень хочет. Думаю, что это означает еще одну войну. Красота твоей матери стоила Гелиуму многолетней войны, Тара; если бы я был молод, я перевернул бы весь Барсум, чтобы добыть тебя, как это было с твоей божественной матерью. - И он послал через стол, уставленный золотым сервизом, улыбку прекраснейшей женщине Марса.
- Наша маленькая девочка не должна беспокоиться о подобных вещах, - сказала Дея Торис. - Помни, Джон Картер, что ты имеешь дело не с земным ребенком, продолжительность жизни которого занимает лишь половину срока, за который дочь Барсума достигает зрелости.
- Но разве дочери Барсума не выходят замуж моложе двадцати лет? - настаивал он.
- Да, они остаются желанными в глазах мужчин и после того, как десятки поколений людей Земли превращаются в прах, - поэтому не следует спешить с замужеством. Мы не вянем и не блекнем так быстро, как женщины твоей планеты, если можно верить твоим рассказам. Когда настанет время, Тара из Гелиума выйдет замуж за Джор Кантоса, а до тех пор не будем говорить об этом.
- Да, - сказала девушка, - надоело об этом. И я не хочу выходить за Джор Кантоса. Я вообще не хочу замуж.
Отец и мать посмотрели на нее с улыбками обожания.
- Когда Гохан из Гатола вернется домой, он может попытаться похитить тебя, - сказал Главнокомандующий.
- Он уехал? - спросила девушка.
- Его корабль отправился в Гатол сегодня утром, - ответил Джон Картер.
- Значит, я видела его в последний раз, - заметила Тара со вздохом облегчения.
- От думает иначе, - промолвил Джон Картер.
Девушка пожала плечами, и разговор перешел на другие темы. Пришло письмо от Тувии из Птарса, которая гостила при дворе своего отца, в то время как Карторис, ее супруг охотился в Окаре. Получено известие, что тарки и вархуны вновь воюют или, вернее, заняты своим делом, ибо состояние войны было для них обычным. Люди не помнят мира между этими двумя дикими племенами, разве что кратковременные передышки. Два новых линкора спущены на воду в Гасторе. Небольшая группа священников попыталась восстановить древнюю и дискредитированную религию Иссы, которая все еще была жива для них и которой они подчинялись. Донеслись слухи о войне в Дузаре. Некий ученый объявил об открытии разумной жизни на дальнем спутнике. Сумасшедший пытался разрушить атмосферный завод. Семь человек были убиты в Большом Гелиуме за последние десять цодов (а один цод равен одному земному дню).
После ужина Дея Торис и Главнокомандующий играли в Джэтан, барсумскую разновидность шахмат. Игра проходит на доске, состоящей из ста чередующихся черных и оранжевых квадратов. Один игрок располагает двадцатью черными фигурами, другой - двадцатью оранжевыми. Подробности могут заинтересовать тех земных читателей, которые играют в шахматы, и утомить тех, кто не знаком с этой игрой. Поэтому описание игры, ее правила, находятся в конце книги. Здесь же - только наиболее важные положения.
Фигуры занимают два передних ряда доски со стороны каждого играющего. Слева направо в ближнем к игроку ряду располагаются следующие фигуры: воин, падвар, двар, летчик, вождь, принцесса, летчик, двар, падвар, воин. Следующая линия занята пехотинцами, за исключением двух крайних фигур, которые называются тотами и представляют собой всадников.
Пехотинцы, которые изображаются как воины с одним пером, могут, передвигаться на одну клетку в любом направлении, только не назад. Тоты, всадники с тремя перьями, - двигаются прямо и по диагонали и могут перепрыгивать через фигуры противника. Воины-пехотинцы с двумя перьями двигаются по диагонали на две клетки. Падвар, лейтенант с двумя перьями, передвигаются в любом направлении на две клетки. Двар, капитан с тремя перьями, перемещается на три клетки в любом направлении. Летчики, изображаемые пропеллером с тремя лопастями, могут передвигаться на три клетки в любом направлении и перепрыгивать через фигуры противника. Вождь, украшенный короной с десятью бриллиантами, движется в любом направлении. А принцесса в короне с одним бриллиантом - движется так же, как и вождь, и может перепрыгивать через фигуры.
Игра считается оконченной, когда игрок ставит свою фигуру в клетку, где стоит принцесса или вождь противника. Она заканчивается вничью, если на доске остается по три равные фигуры. Это описание игры лишь общее и недостаточно подробное.
Именно в эту игру играли Дея Торис и Джон Картер, когда Тара пожелала им доброй ночи и направилась в свои покои.
Проходя мимо них по комнате, она сказала:
- До утра, мои любимые. - Ни она, ни ее родители не думали, что возможно, видятся в последний раз.
Утро было серым и пасмурным. Зловещие тучи беспокойно поднимались и опускались. Их клочья несло к северо-западу. Из своего окна Тара разглядывала эту необычную сцену. Плотные облака редко затягивали барсумское небо. В это время дня она обычно совершала верховую прогулку на маленьком тоте, но зрелище движущихся облаков соблазнило ее на новые приключения. Утна все еще спала, и девушка не стала беспокоить ее. Наоборот, она тихо оделась и выскользнула в помещавшийся на крыше дворца, рядом с ее покоями, ангар, где находился и ее собственный маленький летательный аппарат. Она никогда не летала в облаках. Именно это ей уже давно хотелось испытать. Ветер был сильным, и ей с трудом удалось вывести аэроплан из ангара, но наконец она поднялась над Гелиумом. Сильный ветер подхватил аэроплан и начал трясти его, а девушка громко смеялась, охваченная нервным возбуждением. Она вела свой аэроплан как опытный летчик, хотя вряд ли кому-нибудь из них приходилось иметь дело с таким ураганом; она быстро поднялась к облакам, миновала длинные стремительные ленты и мгновением позже была охвачена густым и влажным туманом. Но это был холодный, сырой, одинокий мир, и она ощутила это, когда улеглось первоначальное возбуждение. Неожиданно она почувствовала себя очень одинокой и маленькой. Ей стало холодно. Но она торопливо продолжала подниматься, пока вдруг аэроплан не пробил верхнюю границу облаков и она не оказалась в сверкающем солнечном сиянии, превратившем поверхность мрачного мира, покинутого ею, в блестящее серебро. Здесь было по-прежнему холодно, но не сыро, и под сверкающими лучами солнца настроение девушки поднялось одновременно со стрелкой альтиметра. Глядя на облака, которые были теперь далеко внизу. Девушка испытывала такое чувство, будто была подвешена между небом и землей. Но жужжание пропеллера, оглушительный вой ветра и стрелка спидометра показывали, что она несется вперед с огромной скоростью. Тогда она решила повернуть назад. Первую попытку она сделала над облаками, но попытка оказалась безуспешной. К своему удивлению, она обнаружила, что не может даже увернуться от ударов ветра, который тряс и подбрасывал хрупкий кораблик. Тогда она быстро опустилась в темную и мрачную зону между несущимися облаками и теневой поверхностью Марса. Здесь она вновь попыталась повернуть нос аппарата к Гелиуму, но буря подхватила маленький аэроплан и беспощадно гнала его вперед, подбрасывая, будто пробку в водопаде. Никогда раньше не была она так близко к смерти; тем не менее она не испугалась. Хладнокровие спасло ее, хладнокровие и крепость привязных ремней, удерживавших ее. Подчиняясь урагану, она оставалась живой, но куда он унесет ее? Она представила себе беспокойство отца и матери, когда они не увидят ее за завтраком. Они обнаружат отсутствие ее аэроплана и подумают, что она потерпела где-нибудь крушение в этом урагане. Сотни храбрецов отправятся на ее поиски, рискуя своими жизнями, которые будут отданы во имя ее спасения. Она знала это, так как еще никогда подобная буря не бушевала над Барсумом.
Она должна вернуться! Она должна достигнуть Гелиума раньше, чем ее безумная страсть к приключениям будет стоить хотя бы одной храброй жизни. Она поняла, что наибольшая безопасность и вероятность успеха - над облаками, и снова поднялась сквозь холодный и влажный туман. Скорость полета снова стала ужасающей: ветер, казалось, еще более усилился. Она попыталась постепенно снизить скорость аэроплана, но, хотя сумела дать задний ход, ветер продолжал гнать ее с прежней силой вперед. Тара вышла из себя. Разве до сих пор мир не склонялся перед малейшими ее желаниями? Кто осмеливается перечить ей? Она покажет, что дочь Главнокомандующего нельзя принудить к чему-либо. Она докажет, что даже силы природы покоряются Таре из Гелиума!
Со свирепой улыбкой она вновь включила мотор и повернула руль налево, а ветер тряс маленький аэроплан, швырял его и гнал с огромной скоростью. Мотор заглох. Буря ударила с новой силой, руль вырвало из рук, и девушка оказалась беспомощной, она превратилась в ничтожную пылинку, которой играют грозные силы, принявшие ее вызов. Первым чувством Тары было удивление - ей не удавалось настоять на своем. Затем она почувствовала беспокойство: не за свою жизнь, но из-за треволнений своих родителей и опасностей, которые неизбежно ждут тех, кто отправится на ее розыски. Она упрекала себя за безумный эгоизм, из-за которого подвергала опасности других. Она понимала, что и ее ожидает большая опасность, но не испугалась. Она была настоящей дочерью Деи Торис и Джона Картера. Она знала, что аэроплан может удерживать ее в воздухе долго, но у нее не было ни пищи, ни воды, и ее отнесло в наименее изученные области Барсума. Может, лучше приземлиться немедленно и подождать прихода спасателей, чем стремительно уноситься от Гелиума? Но когда она спустилась ниже, то обнаружила, что при яростном ветре попытка приземления смертельно опасна, и вновь поднялась на высоту; пролетая на расстоянии нескольких сотен футов над поверхностью, она смогла лучше оценить смертельную силу бури. Отсюда, с небольшой высоты, она видела, какие разрушения принесла буря. Воздух был полон пыли и обломков деревьев. Все увиденное еще раз привело ее к мысли, что Тара из Гелиума - маленькая и беспомощная девочка. Это был сильный удар по ее самолюбию. К вечеру ураган не утих, не было никаких признаков уменьшения скорости ветра. Она могла ориентироваться по показаниям счетчика пройденного пути. Эти показания казались неправдоподобными, однако она знала, что они верны: за двенадцать часов ветер унес ее на семь тысяч хаадов. Перед наступлением темноты она пролетела над одним из покинутых городов древнего Марса. Это был Торквас. Если бы она знала это, то потеряла бы всякую надежду на спасение, ибо для народа гелиума Торквас кажется таким же далеким, как острова южных морей для нас. А буря, не ослабевая, несла ее дальше.
Всю ночь она стремилась вперед во влажной темноте облаков, иногда поднимаясь выше, в пустоту, залитую светом спутников Барсума. Она замерзла, хотела есть и чувствовала себя очень несчастной, но ее стойкий

Предыдущая страница 2 Следующая страница


дух отказывался признавать положение безнадежным. Ее разговоры с собой вслух напоминали спартанское упрямство ее отца, который перед лицом неизбежного уничтожения заявлял: "Я еще жив!"
Ранний посетитель явился сегодня утром во дворец Главнокомандующего. Это был Гохан, джед Гатола.
Он появился вскоре после того, как было обнаружено отсутствие Тары, и поэтому к нему долго никто не выходил, пока наконец он не встретился в коридоре с Джоном Картером, торопившимся организовать отправку отрядов на поиски дочери. Гохан прочел беспокойство на лице Главнокомандующего.
- Прости мою назойливость, Джон Картер, - сказал он. - Я пришел просить разрешения остаться на один день - было бы безумием попытаться вылетать в такую бурю.
- Ты будешь желанным гостем, Гохан, пока не захочешь оставить нас, - ответил Главнокомандующий, - но ты простишь некоторое невнимание к тебе, пока моя дочь не вернется к нам.
- Твоя дочь? Вернется? Что это значит? - воскликнул гатолианец. - Я не понимаю.
- Она исчезла вместе со своим аэропланом. Это все, что мы знаем. Можно предположить, что она решила полетать перед завтраком и попала в когти урагана. Ты простишь меня, Гохан, если я оставлю тебя сейчас - я спешу организовать поиски.
Но Гохан, джед Гатола, уже торопился к выходу. Выйдя, он сел на поджидавшего его тота и в сопровождении двух воинов с гербами Гатола направился по улицам Гелиума ко дворцу, предоставленному в его распоряжение.

    3. БЕЗГОЛОВЫЕ ЛЮДИ

Над крышей дворца, где разместился джед Гатола со своей свитой, был привязан к высоким причальным мачтам крейсер "Ванатор". Стонущие снасти говорили о сумасшедшей ярости бури, а обеспокоенные лица членов команды, чья очередь была дежурить на палубе, подтверждали серьезность обстановки. Только крепкие привязные ремни спасали этих людей от падения под ударами ветра, а те, кто находился на крыше, вынуждены были цепляться за перила и столбы, чтобы не быть унесенными очередными порывами урагана. На носу крейсера был нарисован герб Гатола, но ни одного флага или вымпела не было на мачтах. Их сорвал ураган, и по лицам людей было ясно, что они опасаются, как бы буря не сорвала и сам корабль. Они не верили, что какие-либо снасти могут долго противиться этой титанической силе. У каждого из двенадцати тросов, удерживающих корабль, стоял сильный воин с обнаженным коротким мечом. Если хоть один из тросов поддастся силе бури и лопнет, одиннадцать остальных тут же будут перерублены: будучи привязан частично, корабль обречен на гибель, в то время как оставленный на волю бури, он сохранял какие-то шансы на спасение.
- Клянусь кровью Иссы, они выдержат! - прокричал один воин другому.
- А если не выдержат, то духи наших предков вознаградят добрых матросов "Ванатора", - ответил другой воин с крыши дворца, - ибо немного времени пройдет с того момента, как порвутся канаты, до того, когда экипаж наденет одежды смерти. Однако я верю, Танус, что они выдержат. Скажи спасибо, что мы не вылетели до начала бури: сейчас у нас есть шансы спастись.
- Да, - ответил Танус, - не хотел бы я сейчас лететь даже на самом прочном корабле, когда-либо бороздившем небо Барсума!
В это время на крыше появился Гохан. С ним была остальная часть отряда и двенадцать воинов Гелиума. Молодой вождь обратился к своим спутникам:
- Я немедленно вылетаю на "Ванаторе", - сказал он, - на поиски Тары из Гелиума, которая, как полагают, улетела задолго до начала бури в одноместном аэроплане. Нет надобности объяснять вам, как слабы шансы "Ванатора" выдержать удары бури, поэтому я не могу приказать вам идти со мной на смерть. Пусть те, кто хочет, остаются. Им не грозит бесчестье. Остальные - за мной. - И он ухватился за веревочную лестницу, извивавшуюся под порывами ветра. Первым, кто последовал за ним, был Танус, а когда последний поднялся на палубу крейсера, на крыше дворца осталось только двенадцать воинов Гелиума с обнаженными мечами, занявших посты у причальных мачт, где до этого стояли воины Гатола.
Ни один гатолианин не остался за бортом "Ванатора".
- Другого я и не ожидал, - сказал Гохан.
Командир "Ванатора" покачал головой. Он любил свой нарядный корабль, гордость маленького флота Гатола. О его судьбе он думал, не о своей. Мысленно он уже видел, что его корабль лежит разбитый на красно-коричневом дне марсианского моря или разграбленный ордой свирепых дикарей.
Он посмотрел на Гохана.
- Вы готовы, Сан Тотис? - спросил джед.
- Все готово.
- Руби концы!
Договорились, что воины на крыше будут действовать по сигналу третьего выстрела. Требовалась величайшая осторожность и согласованность. Двенадцать мечей должны действовать одновременно и с одинаковой силой, и каждый должен полностью пересечь стренги прочного троса; если свободные концы тросов запутаются, корабль немедленно будет разбит.
Бум! Звуки сигнального выстрела донеслись в вое ветра до воинов на крыше. Бум! Двенадцать мечей сверкнули в сильных руках воинов. Бум! Двенадцать лезвий разрубили тросы в одно и то же мгновение.
"Ванатор" с ревущим пропеллером рванулся вперед в бурю. Ураган, как бронированным кулаком, ударил его в корму и поставил большой корабль на нос, затем принялся подбрасывать и вертеть его, как детскую игрушку. Двенадцать воинов с крыши дворца молча смотрели на это, будучи не в состоянии ничем помочь и гордясь мужеством тех, кто шел на смерть.
Многие другие тоже видели эту картину с высоких крыш, где готовились поисковые группы. Однако эти приготовления были приостановлены, так как бессмысленно было посылать храбрецов в бушующий водоворот стихии! Их храбрость ничем не могла бы им помочь в этих безнадежных поисках.
Но "Ванатор" не упал на землю, во всяком случае в пределах видимости, хотя, пока наблюдатели могли следить за ним, не было ни одного мгновения, когда корабль шел бы ровно. Он ложился то на один бок, то на другой, временами чуть не переворачивался вверх килем, иногда поднимался высоко-высоко, вставал на нос или корму, повинуясь капризам могучей силы, несшей его вперед. Наблюдатели видели, как его уносило вместе с клочьями облаков.
Никогда еще на людской памяти не бушевала над Барсумом буря такой силы.
Вскоре отлет "Ванатора" был забыт. Паника в городе нарастала. Возникли пожары. Главнокомандующий приказал людям, готовившимся выступать на поиски Тары, направить свою энергию на спасение города, так как он тоже был свидетелем отлета "Ванатора" и понимал всю опасность его положения. Кроме того, нужно было спасать людей в городе.
На второй день после полудня буря стала стихать. Незадолго до захода солнца маленький аэроплан, в котором Тара из Гелиума провела столько часов между жизнью и смертью, медленно летел, повинуясь дыханию слабого ветерка, над равниной, покрытой холмами - остатками высоких гор, некогда покрывавших континенты Марса. Девушка была истощена бессонницей, голодом и жаждой, а также нервным возбуждением, которое поддерживало ее в ужасных испытаниях.
Вблизи, за вершиной холма, она заметила что-то напоминавшее круглую, покрытую куполом крепость. Она быстро опустилась, чтобы скрыться за вершиной холма от взора возможных жителей обнаруженной ею постройки. Крепость означала для нее жилище и, следовательно, возможность раздобыть воду, а может, и пищу. Даже если она не была обитаема, подходить к ней нужно было с большой осторожностью, ибо так далеко от родного Гелиума можно было встретить только врагов.
Тара сознавала, что находится весьма далеко от Гелиума, двойного города империи ее деда, но если бы она знала, сколько тысяч хаадов в действительности отделяют ее от дома, она была бы ошеломлена безнадежностью своего положения. Воздушные емкости аэроплана были целы и удерживали машину в воздухе, держа ее вблизи поверхности; девушка направила машину к вершине холма, отделявшего ее от постройки, которую она приняла за сооруженную людьми крепость. Здесь она опустилась на поверхность возле деревьев и подтащила аэроплан к одному из них, где машина была укрыта от наблюдателей. Все это она проделала быстро и отправилась на разведку; как и большинство женщин ее сословия, она была вооружена только тонким клинком, и поэтому в сложившихся обстоятельствах лучшим ее оружием должна была быть ловкость, с которой она пряталась от возможных врагов. С большими предосторожностями она медленно поднялась на вершину холма, используя все естественные укрытия, прислушиваясь ко всем звукам и бросая быстрые взгляды по сторонам и назад, чтобы вовремя обнаружить возможных преследователей.
Наконец она оказалась на вершине: отсюда, укрываясь за низкими кустами, она могла рассмотреть то, что лежало внизу. Под ней простиралась красивая долина, покрытая небольшими холмами. Долину усеивали многочисленные крепости с круглыми куполами: вокруг каждой из них шла высокая каменная стена, огораживавшая несколько акров земли. Все свидетельствовало о высоком развитии цивилизации. С противоположной стороны холма прямо под ней находилась одна такая крепость и при ней огороженное пространство. Во всех отношениях она казалась такой же, как и остальные строения, покрывавшие долину.
Окружала эту крепость высокая оштукатуренная стена, построенная из того же материала; на серой поверхности стены и крепости яркими красками был нарисован незнакомый герб. Крепости были примерно сорок софадов в диаметре, что приблизительно соответствовало сорока земным футам. И шестьдесят софадов от основания до вершины купола. Землянину они скорее всего напоминали бы силосные башни, в которых фермеры заготавливают корм для скота. Однако при более внимательном наблюдении, обнаружив и узкие амбразуры, и странной конструкции купола, пришлось бы отказаться от такого заключения. Тара заметила, что купола покрыты бесчисленными стеклянными призмами; отражая лучи заходящего солнца они сверкали так ярко, что внезапно напомнили ей пышные украшения Гохана из Гатола.
Вспомнив о нем, девушка гневно тряхнула головой и осторожно продвинулась вперед, чтобы внимательнее разглядеть ближайшую крепость.
Когда Тара всмотрелась в огороженное пространство, окружавшее ближайшее здание, брови ее поднялись, а глаза расширились при виде невероятного и ужасного зрелища. Она увидела несколько десятков людских тел, нагих и безголовых. Затаив дыхание, она смотрела, не в силах поверить в увиденное: эти невероятные создания двигались и жили: на четвереньках переползали друг через друга, ощупывая все пальцами. Некоторые находились у кормушек, а другие разыскивали эти кормушки. Те, что были около них, доставали что-то оттуда и отправляли в отверстия, которые у них были на месте шеи. Существа находились недалеко, и Тара могла их хорошо рассмотреть: среди них были мужчины и женщины. Все они были очень пропорционально сложены, а кожа их тел была подобна ее коже - светло-красной, но более насыщенной. Вначале ей показалось, что она видит бойню, что эти тела только что обезглавлены и движутся под действием мускульной реакции. Затем она поняла, что это их нормальное состояние. Ужасное зрелище зачаровало девушку, она не могла отвести от него глаз. Было ясно по ощупывающим движениям, что они лишены глаз, а вялость указывала на примитивную нервную организацию и, соответственно, небольшой мозг. Девушка поражалась, как они могут существовать, ибо при всем старании силы ее воображения было недостаточно, чтобы представить как эти создания возделывают плодородные поля. Однако было ясно, что почва в этой долине возделывается и что у этих существ есть пища.
Но кто обрабатывал почву? Кто содержал и кормил этих несчастных и с какой целью? Все это оставалось для нее загадкой.
Вид еды вновь возбудил в ней чувство голода и жажды, которая иссушила горло. Внизу, в ограде, были и пища, и вода, но смеет ли она войти туда, даже если ей удастся найти вход? Она сомневалась в этом: одна только мысль о прикосновении этих ужасных созданий бросала ее в дрожь.
Она вновь принялась разглядывать долину, пока не заметила вдали ручеек в центре возделанной земли - необычное зрелище для Барсума. О, если бы это была вода! Тогда у нее появилась надежда на спасение: поля давали бы ей пищу, которую она сможет собирать по ночам; днем она будет скрываться среди холмов, и однажды, - да, она уверена в этом, - однажды появятся ищущие ее воины, ибо Джон Картер, Главнокомандующий Марса, никогда не откажется от поисков дочери, пока каждый квадратный хаад планеты не будет осмотрен. Она знала своего отца и знала воинов Гелиума: если она будет избегать опасностей, они в конце концов обязательно придут.
Она подождет до темноты, когда можно будет спуститься в долину, а тем временем поищет себе убежище, где сможет находиться в относительной безопасности от хищников.
Возможно, в этом районе и нет крупных хищников, но в чужой стране никогда ни в чем нельзя быть уверенным. Она уже собиралась отползти от выступа скалы, когда ее внимание было вновь привлечено к огороженному пространству внизу. Две фигуры появились из крепости. Их прекрасные тела, казалось, были совершенно такими же, как и у безголовых существ, среди которых они двигались, но эти двое не были безголовыми. На их плечах имелись головы, казавшиеся человеческими, однако внимательно приглядевшись, девушка поняла, что это не так. Они были слишком далеко от нее, чтобы она могла разглядеть детали в убывающем свете умирающего дня, но она поняла, что головы этих существ непропорционально велики по сравнению с их телами, и сплющены. Эти двое были одеты во что-то напоминавшее доспехи, к которым было привешено обычное оружие барсумских воинов - длинный и короткий мечи. Вокруг коротких шей шли массивные кожаные ошейники, спускавшиеся на плечи и прижатые к нижней части головы. Черты их лиц были едва различимы, но производили впечатление чего-то искаженного, гротескного.
Эти двое держали длинную веревку, к которой на расстоянии примерно двух софадов друг от друга были прикреплены какие-то предметы, в которых девушка узнала наручники. Она видела, как эти воины двигались среди несчастных существ в огороженном месте и на левое запястье каждого из них одевали наручники. Когда все таким образом были прикреплены, один из воинов потянул свободный конец веревки, заставляя безголовых двигаться к крепости, а другой пошел за ними с длинным кнутом, которым хлестал их по голым телам.
Медленно и вяло создания поднялись на ноги, подтягиваемые спереди и подгоняемые сзади, и кошмарная группа скрылась в крепости. Тара не могла прийти в себя от изумления. Что это были за создания?
Внезапно наступила ночь. Барсумский день кончился, период сумерек между днем и ночью короток и обрывается так же, как гаснет электрическая лампочка, а Тара еще не нашла убежища. Возможно, здесь не было зверей, которых нужно бояться или, скорее, избегать - Таре не нравилось слово "бояться". Она была бы рада, если бы здесь было какое-нибудь помещение, хотя бы размером с кабину ее аэроплана, но никакого помещения не было. Корпус аэроплана был занят воздушными баками. О, у нее есть выход! Как глупо, что она не подумала об этом раньше. Она может причалить аэроплан к вершине дерева, под которым сейчас находится, и дать ему подняться на длину веревки. Забравшись в него по веревочной лестнице, она будет в безопасности от всех рыщущих в поисках добычи зверей. Утром она спустится на землю и вновь спрячет его.
Когда Тара начала спускаться по холму в долину, ее скрывала от случайного взгляда из амбразуры крепости темнота ночи. Хлорус, дальняя луна, еще только поднимался над горизонтом, начиная свое неторопливое путешествие по небу. Восемь ходов спустя (примерно девятнадцать с половиной часов) он сядет, а за это время Турия, его стремительная супруга, обойдет планету дважды и сделает более половины третьего круга. Она только что села. Пройдет не менее трех с половиной часов, прежде чем она поднимется с противоположной стороны горизонта и быстро понесется над самым ликом спящей планеты. За это время Тара надеялась найти пищу и воду и вернуться к своему аэроплану.
Она двигалась в темноте, обходя крепости как можно дальше. Иногда она спотыкалась, так как в длинных тенях, отбрасываемых восходящим Хлорусом, предметы казались причудливо искаженными, а света луны было недостаточно, чтобы помочь ей ориентироваться. Но она не хотела, чтобы света было больше. Она решила достичь ручья в темноте, пользуясь простым приемом: идти по долине, пока она не окажется в воде. Разыскивая ручей, она заметила, что в долине много фруктовых деревьев, а на поле посажены технические культуры, так что пищу она отыскала до того, как наткнулась на ручей. Если бы луна светила ярче, она, конечно, помогла бы ей избежать падений, но в то же время могла осветить ее для наблюдателей из крепости, а этого нельзя было допустить. Следует ли ей дождаться, пока еще более стемнеет, когда с неба исчезнет Хлорус, а Турия еще не взойдет? Однако она больше не могла выносить голода и жажды и решила рискнуть - набрать пищи и напиться.
Благополучно миновав ближайшую крепость, она двинулась вперед так быстро, как только позволяла осторожность, прокладывая путь в тени деревьев, росших с неравными интервалами и в то же время осматривая эти деревья в поисках фруктовых. В этих поисках она достигла немедленного успеха, ибо каждое третье дерево, у которого она останавливалась, было усеяно спелыми плодами. Никогда, подумала Тара, не приходилось ей пробовать такой вкусной еды, хотя то, что она съела, было довольно-таки безвкусным плодом, его обычно варили и приправляли различными специями.
Это дерево не требовало тщательного ухода и поэтому встречалось в изобилии. Его плоды составляют, благодаря своей дешевизне и распространенности, основную пищу марсианской армии и флота и называются "собриост", что можно перевести как "картофель войны", или "воюющий картофель".
Девушка была достаточно благоразумна, чтобы есть умеренно, но она наполнила карманы фруктами и затем продолжила свой путь.
Миновав еще две крепости, она наконец достигла ручья и здесь опять проявила благоразумие, выпив немного воды и сделав это осторожно, предварительно прополоскав рот и умывшись. И хотя ночь была далеко не теплой, как обычно на Марсе, впечатление свежести полностью компенсировало неприятный холод. Вновь надев сандалии, она поискала нет ли поблизости посадок овощей или съедобных клубней, и нашла два-три сорта, которые можно было есть сырыми. Немного поев, она и их набрала в карманы - не потому, что стремилась разнообразить свою еду, а потому что они были вкуснее. Несколько раз она возвращалась к ручью, но пила понемногу. Она все время была настороже в ожидании малейшего сигнала опасности, но ничего тревожного не видела и не слышала. Наконец наступило время возвращения к аэроплану, если она не хотела попасть под свет низко летящей Турии. Страшно было уходить от воды, она знала, что испытает сильную жажду, прежде чем снова сможет вернуться к ручью. Если бы у нее был хотя бы небольшой сосуд, она продержалась бы до рейса к ручью в следующую ночь. Но у нее ничего не было, и пришлось ограничиться собранными фруктами и клубнями.
Последний раз глотнув воды, она направилась к холму. Вдруг в ней шевельнулось неясное опасение Что это? Она могла поклясться, что видела какое-то движение в тени под деревом не очень далеко. Долгое время она не двигалась, затаив дыхание. Ее взгляд был по-прежнему прикован к густым теням под деревом. Тара прислушивалась к каждому шороху ночи. Низкий рев раздался со стороны холма, на котором был спрятан ее аэроплан... Она узнала его - рокочущий голос охотящегося бенса. Огромный хищник находился прямо на ее пути. А поблизости скрывалось другое существо - она заметила его движение. Кто это был? Больше всего угнетала неизвестность. Если бы знать, какое именно животное скрывается здесь. Она быстро обдумывала положение в поисках выхода.
Вновь со стороны холма раздалось рычание, но на этот раз ближе. Немедленно донеслось ответное рычание из долины - за нею, затем, отдаленное, уже справа от нее и дважды - слева. Она взглядом отыскала

Предыдущая страница 3 Следующая страница


ближайшее дерево. Медленно, не отрывая глаз от тени под ним, где она заметила движение, девушка двинулась к свисающим ветвям, которые могли предоставить ей убежище в случае необходимости. При первом шаге с того места, за которым она следила, послышался низкий рев и шум движения большого тела. Одновременно животное прыгнуло в свет луны: хвост его был выпрямлен, маленькие уши прижаты к голове, пасть, полная острых и сильных зубов, раскрыта в поисках добычи, десять ног несли его быстрыми прыжками, а из горла хищника раздавался грозный рев, парализующий жертву.
Это был бенс - огромный гривастый лев Барсума. Тара увидела его приближение и бросилась к ближайшему дереву, но бенс понял ее намерение и удвоил скорость. Его рев разбудил эхо на холмах и в долине. На самом деле это были ответные крики других бенсов, и девушка поняла, что судьба забросила ее в страну, где эти свирепые твари водятся во множестве.
Скорость чудовищного бенса была невероятной, к счастью девушка не выходила на открытые места. Иначе ее шансы на спасение были бы ничтожны: она едва успела вскарабкаться на дерево, как преследователь мощным ударом лапы сорвал листву с его нижних ветвей. Только соединение удачи и проворства спасло ее. Толстая ветвь обломилась под тяжестью хищника, но он был так близок, что успел оцарапать Тару когтями, прежде чем она взобралась наверх.
Сбитый с толку бенс выразил свой гнев и разочарование серией ужасных криков, от которых дрожала земля. В ответ раздалось рычание, рев и крики других бенсов, приближавшихся отовсюду. Чудовища спешили сюда в надежде разделить добычу. Первый зверь повернулся к остальным, окружавшим дерево, а девушка, съежившаяся на развилке, смотрела вниз на длинных рыжих чудовищ, рыскавших вокруг дерева, на котором она сидела. Теперь она удивлялась, как ей удалось пройти ночью через долину и не столкнуться ни с одним зверем. Задумалась она и над тем, как ей вернуться к аэроплану. Она знала, что больше не осмелится двигаться ночью, и опасалась, что днем столкнется с еще большими трудностями. Она видела теперь, что добывать пищу и воду будет гораздо труднее, чем она надеялась: ночью путь ей преграждают свирепые бенсы, а днем то же самое будут делать жители странных крепостей. Оставалось единственное решение: как-нибудь добраться до аэроплана и отдаться на волю ветра, который может перенести ее в другие земли. Но как вернуться к аэроплану? Бенсы, казалось, не оставляли надежды схватить ее, и даже если они скроются из вида сейчас, рискнет ли она слезть с дерева? Она сомневалась в этом.
Положение ее казалось безнадежным. Оно и в самом деле было безнадежным.

    4. В ПЛЕНУ

Когда Турия, быстрый ночной бегун, взошла вновь, сцена изменилась. Как по волшебству, появились новые виды на лоне природы. Впечатление было такое, будто испытываешь древнее и всегда новое чувство: чудо марсианских ночей, удивительное даже для марсиан, - две луны, сверкающие в небе и догоняющие одна другую. Изменяющиеся и перекрещивающиеся тени изменили вид холмов. Далекий Хлорус - постоянный, чудесный, малоподвижный, лил свой свет на планету внизу. Турия, большой и сверкающий шар, неслась по своду черно-синего неба так низко, что, казалось, слегка касается вершин холмов, - великолепный спектакль, очаровавший девушку, как он очаровывал ее всегда.
- О Турия, безумная богиня неба! - пробормотала Тара. - Холмы проходят перед тобой чередой со склоненными вершинами, деревья почтительно окружают тебя, травы склоняют свои сплетенные арки - когда проходит Турия в легком, волшебном и бесшумном движении.
Девушка вздохнула и вновь посмотрела на суровую действительность внизу. В отвратительных бенсах не было волшебства. Тот, который первым погнался за ней, голодным взглядом глядел на нее. Большинство остальных ушли прочь в поисках другой добычи, но несколько остались, надеясь погрузить свои зубы в мягкое тело жертвы.
Ночь продолжалась. Вновь Турия взошла на небе к своему господину, и торопясь на встречу с Солнцем в другом небе. Но одинокий бенс продолжал терпеливо ждать под деревом, на котором скорчилась Тара из Гелиума. Остальные ушли, но их рев, рычание и вой доносились до нее издали и с близкого расстояния. Какую добычу находят они на этой маленькой земле? Здесь должно быть что-то встречающееся часто, поэтому так много здесь бенсов. Девушка задумалась: а что бы это могло быть?
Как долго тянется ночь! Оцепеневшая, замерзшая и истощенная Тара прижималась к дереву, и отчаяние ее росло: она боялась дрогнуть и упасть. Надежда почти покинула ее маленькое храброе сердце.
Сколько времени она еще выдержит? Она задала себе этот вопрос, но затем бодро тряхнув головой, пожала плечами.
- Я еще жива! - сказала она вслух.
Бенс взглянул вверх и зарычал.
Вновь взошла Турия, а вслед за нею Солнце - пламенный любовник, преследующий свою возлюбленную. А Хлорус, этот холодный муж, продолжал свой путь так же безмятежно, как и до того, как в его дом вторгся горячий Лотар. И теперь Солнце и обе луны двигались по небу вместе, возвещая марсианский рассвет.
Тара взглянула на прекрасную долину, во все стороны расстилавшуюся под ней. Она была богатой и красивой, но при одном только взгляде на нее девушка вздрогнула от отвращения, так как вспомнила о безголовых существах, которых скрывали эти крепости и стены. Эти существа днем, а бенсы ночью! Было ли удивительно, что она вздрагивала?
С восходом Солнца огромный басурманский лев встал на лапы. Он посмотрел голодными глазами на девушку над ним, издал глухое разочарованное рычание и затрусил к холмам. Девушка следила за ним и заметила, что он огибал крепости как можно дальше и при этом, проходя мимо, не отрывал от них глаз. Очевидно, жители крепостей заставили свирепого хищника уважать себя. Вскоре бенс исчез в узком дефиле между холмами, и нигде не было видно других зверей. Девушка задумалась: стоит ли рискнуть и попытаться сейчас достичь холмов и своего аэроплана? Она опасалась, что вновь придется увидеть эти отвратительные безголовые тела, и в то же время ей было любопытно, могут ли они работать на полях. Она взглянула по направлению к ближайшей крепости. Там по-прежнему никто не проявлял признаков жизни. Долина оставалась пустынной. Девушка заставила себя спуститься на землю. Мускулы сводило судорогой, и каждое движение причиняло боль. Сделав небольшую остановку, чтобы напиться, и почувствовав себя освеженной, она без дальнейших отлагательств направилась к холмам. Единственный путь к спасению заключался в том, чтобы пройти расстояние до холмов как можно быстрее.
Деревья больше не представлялись ей убежищами, и она не старалась идти рядом с ними. Холмы казались очень далекими. Девушка даже не думала, что ночью прошла такое расстояние. На самом деле было не так уж далеко. Когда предстоял трехчасовой путь при дневном свете, расстояние, казалось, возросло.
Вторая крепость лежала прямо на ее пути.
Обход не уменьшал шансов быть обнаруженной, а увеличивал опасный путь, поэтому она пошла прямо к холмам, где был ее аэроплан, вдоль крепости. Проходя первую ограду, она услышала какой-то шум внутри, но ворота были закрыты. Она с облегчением перевела дыхание, миновав огороженное место. Вскоре она подошла к другому огороженному месту, стену которого она должна была обогнуть, так как та лежала на ее пути. Приблизившись, она различила не только шум, но и голоса. На языке, известном всему Барсуму, кто-то отдавал распоряжения: столько-то возделывать фрукты, столько-то орошать поля, столько-то обрабатывать их и так далее. Так обычно фермер отдает приказания своим работникам.
Тара как раз достигла ворот во внешней стене. Без предупреждения они стали открываться. Девушка поняла, что еще мгновение - и она будет обнаружена. В тот же момент она повернулась и побежала вдоль стены. Скрывшись за поворотом, остановилась у противоположной стороны ограды. Здесь, тяжело дыша и все еще дрожа от усилий она спряталась среди высокой травы, росшей у подножия стены. Так она лежала, не осмеливаясь даже поднять голову и оглядеться. Никогда раньше не испытывала Тара Гелиума парализующего воздействия страха.
Она была зла на себя. Как, она, дочь Джона Картера, Главнокомандующего Барсума, испытывает страх?! Даже тот факт, что нет ни одного свидетеля, не уменьшал ее стыда и гнева, а худшее заключалось в том, что теперь она знала: в этих обстоятельствах она опять малодушничала. Это не был страх смерти - она знала это. Нет, одна мысль о том, что здесь эти безголовые тела, что она может увидеть их, а они могут дотронуться до нее, положить на нее свои ладони, - одна эта мысль заставляла ее содрогаться. Немного успокоившись, она решительно приказала себе поднять голову и оглядеться. К своему ужасу, она обнаружила повсюду людей, работавших на полях или готовящихся к работе. Маленькие отряды проходили по полям тут и там. Несколько человек работали в тридцати адсах (примерно сто ярдов) от нее. В ближайшей к ней группе было где-то десять человек, мужчин и женщин, с прекрасными телами и причудливо гротескными чертами лица. Их одежда была такой скромной, что практически они были нагие. У каждого был кожаный пояс, к которому крепились короткий меч и сумка. Кожа была старой и потертой, что свидетельствовало о долгой и трудной службе, совершенно лишенной украшений и рисунков, кроме единственного герба над левым плечом. Головы, напротив, были в изобилии украшены драгоценными металлами и каменьями, так что видны были лишь глаза, нос и рот, они были широко расставлены и сильно выдавались вперед. Нос представлял собой две тонкие вертикальные щели над круглым отверстием - ртом. Головы были отвратительны настолько, что девушка поразилась - какую противоположность они являли гармоничным и прекрасным телам их владельцев.
Тара была так потрясена этим зрелищем, что с трудом отвела взгляд от странных созданий. Внезапно, к своему огромному ужасу, она заметила, что одно из них прекратило работу и смотрит прямо на нее. Она не осмеливалась пошевелиться, думая, что, возможно, оно не видит ее или же только подозревает, что кто-то скрывается в высокой траве. Если она развеет это подозрение, оставаясь неподвижной, то, может быть, существо подумает, что ошиблось, и вернется к своей работе. Но, увы, она заблуждалась. Она увидела, что оно показывает на нее другим, и тут же четверо или пятеро направились к ней.
Скрываться дальше было бессмысленно. Ее единственная надежда - в бегстве. Если она ускользнет от них и добежит до аэроплана раньше, она может спастись. Надо действовать немедленно и быстро. Вскочив на ноги, она побежала вдоль крепости, чтобы добраться до противоположной стены.
Существа при ее появлении издали какие-то странные свистящие звуки. Бросив взгляд через плечо, она увидела, что они преследуют ее.
Послышались крики: требовали, чтобы она остановилась. Она не обращала на них внимания. Не обогнув и половины стены, она поняла, что ее шансы на спасение очень велики: преследователи намного уступали ей в скорости. Надежда на спасение возросла, когда она увидела вдали холмы, но тут же она бросила взгляд на поля между ней и холмами: там были сотни таких же созданий, как ее преследователи. Все они прекратили работу, встревоженные криками и командами. Приказы и распоряжения зазвучали повсюду, в результате перед нею вырос широкий полукруг из существ. Она повернула направо, надеясь обогнуть их, но и там с полей бежало множество работников. То же самое было и слева. Но Тара из Гелиума не признавала своего поражения. Без промедления она побежала прямо в центр преградившей ей дорогу цепочки, и, приблизившись, выхватила свой длинный острый кинжал. Как и ее доблестный отец, она предпочитала погибнуть в борьбе. В тонкой цепи, преграждавшей ей дорогу, были щели, к самой широкой из них она и направилась Существа с обеих сторон цепи разгадали ее намерения и устремились друг к другу, чтобы закрыть щель. Это увеличило промежутки в других местах, и когда казалось, что девушка уже у них в руках, она резко повернула, пробежала несколько ярдов вправо и вновь устремилась к холмам. Теперь лишь единственный воин, находившийся в середине широкого промежутка, преграждал ей путь к свободе, а остальные бежали к ней изо всех сил. Если она сумеет миновать этого воина, не задержавшись, она спасена - в этом она была уверена. В этом единственная ее надежда. Воин, казалось, понимал это, ибо двигался хотя и быстро, но осторожно.
Вначале Тара надеялась увернуться от него. Она думала, что не только быстрее, но и проворнее, но вскоре поняла, что потеряла слишком много времени, пытаясь избежать его рук, так как еще несколько воинов уже были рядом с нею, делая спасение почти невозможным. Тогда она решила броситься прямо на своего противника. Он понял ее намерение и поджидал, наклонившись вперед и широко расставив руки, с мечом в одной из них. Но прозвучал голос, решительно скомандовавший:
- Взять живой! Не пораньте ее!
Воин немедленно вложил меч в ножны, а в следующее мгновение Тара была рядом с ним. Она прыгнула вперед и, когда воин попытался ухватить ее обеими руками, глубоко вонзила острый кинжал в обнаженную грудь. От толчка оба упали на землю, и когда Тара вновь поднялась на ноги, она, к своему ужасу, увидела, что отвратительная голова скатилась с тела и убегала прочь на шести коротких паучьих ногах. Тело содрогнулось в агонии и замерло. Все это заняло несколько мгновений, но и их оказалось достаточно для того, чтобы два других преследователя оказались рядом с девушкой, а вскоре она была окружена со всех сторон. Лезвие ее кинжала еще раз вонзилось в чью-то грудь, и еще одна голова отбежала прочь. Затем преследователи одолели ее, она была окружена сотней этих существ, причем все они стремились потрогать ее. Вначале она подумала, что они хотят разорвать ее на части в отместку за смерть двух своих товарищей, но неожиданно заметила, что они руководствуются скорее любопытством, чем более зловещими мотивами.
- Идем, - сказал один из тех двоих, что первыми схватили ее. Говоря это, он попытался увести ее к ближайшей крепости.
- Она принадлежит мне! - закричал другой. - Разве не я захватил ее? Она пойдет со мной к крепости Моака.
- Никогда! - настаивал первый. - Она Лууда. Я отведу ее к Лууду, а тот, кто против, ощутит остроту моего меча на своей голове! - Последнее слово он выкрикнул особенно громко.
- Пошли, достаточно споров, - сказал на это один из окружавших, который, казалось, обладал властью над другими. - Она поймана на полях Лууда - она пойдет к Лууду.
- Ее обнаружили на полях Моака, в нескольких шагах от крепости Моака, - продолжал спорить тот, кто пытался доказать, что она принадлежит Моаку.
- Ты слышал, что сказал Волах? - воскликнул его собеседник. - Будет так, как он сказал!
- Нет, до тех пор, пока у меня в руках меч, я не отступлю - ответил первый. - Лучше я разрублю ее пополам и отнесу свою половину к Моаку, а оставшаяся часть пусть достанется Лууду. - И он положил руку на рукоять меча с угрожающим жестом. Но прежде чем он успел его вытащить, воин Лууда выхватил свой и с силой ударил своего противника по голове. Немедленно большая круглая голова лопнула, как большой надувной воздушный шарик, и сероватое полужидкое вещество брызнуло из нее. Маленькие глазки, по-видимому, лишенные век, продолжали таращиться, сфинктерная мышца открывала и закрывала рот, затем голова свалилась на землю. Тело мгновение стояло неподвижно, затем медленно, вяло и бесцельно двинулось прочь, пока остальные не схватили его за руки.
Одна из двух голов, отбежавших в сторону, теперь приблизилась.
- Этот _р_и_к_о_р_ принадлежит Моаку, - сказала она. - Я из крепости Моака. Я забираю его. - И без дальнейших рассуждений начала карабкаться вверх по безголовому телу, используя свои шесть коротких паучьих ножек и две крепкие клешни земных раков, только росшие с одной стороны. Тело в это время стояло в абсолютном равнодушии, руки его безвольно свисали по сторонам. Голова вскарабкалась на плечи и уселась в кожаный воротник, который скрыл ее клешни и лапы. Тело немедленно проявило признаки разумного оживления. Оно подняло руки и принялось поправлять воротник, затем взяло голову в ладони и устроило ее поудобнее.
Теперь, когда оно двигалось, его движения не казались бесцельными, напротив, шаги были твердыми и направленными к определенной цели. Девушка следила за этими превращениями с растущим удивлением. Вслед за тем, поскольку, никто из людей Моака не претендовал больше на нее, ее повели к ближайшей крепости. Несколько человек сопровождали ее, один из них нес в руках свободную голову, которая, разговаривала с головой, что сидела у него на плечах. Тара из Гелиума содрогнулась... Это было ужасно! Все, что она видела в этих отвратительных существах, было ужасно! И теперь она пленница, полностью в их власти! О, тень ее первого предка! Чем она заслужила такую судьбу?
У стены, окружавшей крепость, существа подождали, пока один из них открыл ворота, затем прошли через них в огороженное пространство, которое, к ужасу девушки, было заполнено безголовыми телами. Создание, несшее голову, положило свою ношу на землю. Голова немедленно побежала к ближайшему безголовому телу. Несколько таких тел тупо бродили взад и вперед, и лишь одно лежало неподвижно. Это было женское тело. Голова взобралась на него, доползла до плеч и уселась между ними. Тело сразу встало. Другой сопровождающий подал доспехи и кожаный воротник, снятые с тела, которое прежде увенчивала эта голова. Новое тело унаследовало одежду, а его руки принялись надевать и поправлять ее. Создание было вновь таким же, как и перед тем, как Тара вонзила свой кинжал ему в грудь. Было только одно различие: до этого оно было мужчиной, а теперь стало женщиной. Казалось, однако, что голове это безразлично. В самом деле, Тара из Гелиума заметила во время бегства и борьбы, что половые различия не имели особого значения для ее преследователей. Они все как мужчины, так и женщины, обнажали оружие в момент ссоры.
У девушки, однако, было мало времени для дальнейших размышлений и наблюдений, так как отвратительное создание, командовавшее остальными, приказало им вернуться на поле, а само повело девушку в крепость. Они оказались в помещении в десять футов шириной и двадцать длиной. В одном углу его была лестница на верхний этаж, в другом - такая же лестница, которая вела вниз. Комната, находившаяся на одном уровне с землей, была ярко освещена: свет проходил через окна и шел из внутреннего двора в центре крепости. Стены этого внутреннего двора были выложены гладкими белыми изразцами, и все внутреннее помещение наполнялось ослепительным светом. Это объясняло девушке назначение стеклянных призм, которыми была покрыта внешняя поверхность крепостей. Лестницы сами по себе наводили на размышления, так как повсеместно в барсумской архитектуре для сообщения между разными этажами используются наклонные плоскости, и только в таких отдаленных районах, по-видимому, сохранились лестницы как наследие древних веков.
Сопровождающий повел Тару из Гелиума. Они спускались ниже и ниже, проходя через комнаты, освещенные тем же способом. Им все время встречались другие существа, шедшие в разных направлениях. Многие из них останавливались, оглядывали девушку и расспрашивали ее проводника.
- Я ничего не знаю. Она найдена в полях - там я и схватил ее, причем она убила двух рикоров, а я - воина Моака, теперь я веду ее к Лууду, которому она принадлежит. Дело Лууда решать - что делать с ней, - так он отвечал любопытным.
Наконец они достигли комнаты, из которой шел длинный и круглый туннель. Они вступили в него. Туннель был около семи футов в диаметре, на дне его была дорога. На протяжении ста футов он был выложен такими же изразцами и хорошо освещен отраженным светом со двора. Дальше он был выложен камнями разной формы и вида, аккуратно вырубленными, - прекрасная мозаика без рисунка. От туннеля отходили ответвления, с ними пересекались другие туннели, где и встречались отверстия не более фута в диаметре - все они находились на уровне пола. Над каждым таким маленьким отверстием были нарисованы различные гербы, тогда как на стенах больших туннелей на всех пересечения заметны были какие-то иероглифы. Девушка не могла прочесть их, хотя и предположила, что это названия туннелей или указатели пути. Она пыталась распознать их, однако значки были ей не знакомы. Это показалось ей странным, так как хотя письменность у многочисленных народностей Барсума различна, в ней встречается много общих знаков и слов.

Предыдущая страница 4 Следующая страница


Вначале она пыталась разговаривать со своим конвоиром, но он не был склонен беседовать с ней, и она прекратила свои попытки. Но она заметила, что он не оскорблял ее и вообще не был с нею грубым. То обстоятельство, что она своим кинжалом уничтожила два тела, казалось, не вызвало вражды или жажды мести у этих голов, увенчивающих тела, - даже у той, чье тело она убила. Она не пыталась понять этого, так как не могла разобраться в странных отношениях между головами и телами. До сих пор их обращение с нею не давало ей повода для опасений. Возможно, ей в конце концов повезло, и эти странные существа не только не причинят ей вреда, но и помогут добраться до Гелиума.
Она не могла забыть, что они отвратительны, но поскольку они не представляют для нее опасности, она преодолеет свое отвращение. Возрожденная надежда вернула ей бодрость, и она весело повернулась к своему таинственному спутнику и даже начала без слов напевать веселую песенку, популярную в Гелиуме. Спутник удивленно взглянул на нее.
- Что за шум ты издаешь? - спросил он.
- Напеваю, - ответила она.
- Напеваешь? - повторил он. - Я не знаю, что это такое, но продолжай: мне это нравится.
Она запела, на этот раз со словами, а сопровождающий внимательно слушал. По лицу было не понять, что у него на уме. Оно было совершенно лишено выражения, так же, скажем, как у паука.
Когда она закончила, он вновь повернулся к ней:
- В чем разница? Это мне нравится больше, чем прежде. Как ты это делаешь?
- Я пою, - ответила Тара. - Разве ты не знаешь, что такое "петь"?
- Нет, - сказал он. - Расскажи, как это делается.
- Это трудно объяснить, так как для этого нужно иметь хотя бы представление о мелодии и музыке, а по твоим вопросам я вижу, что ты об этом ничего не знаешь.
- Да, - ответил он. Я не знаю, о чем ты говоришь. Но все же расскажи, как ты это делаешь.
- Это всего лишь мелодические модуляции моего голоса, - объяснила она. - Слушай! - И она вновь запела.
- Я не понимаю, - настаивал он, - но мне это нравится. Можешь ли ты научить меня делать так?
- Не знаю, но была бы рада попробовать.
- Посмотрим, что сделает с тобой Лууд, - сказал он. - Если он не возьмет тебя, то возьму я, и ты будешь учить меня производить такие звуки.
По его просьбе она опять запела, и они продолжали свой путь по туннелю, который был теперь освещен редкими шарами, знакомыми Таре из Гелиума. Такие шары использовались на Барсуме повсеместно и так давно, что время их изобретения терялось в веках. Они состояли из сферической чаши из толстого стекла, наполненного веществом, которое Джон Картер называл радием, и давали свет неопределенно долго. Шар цементировался в металлической плите, которая крепилась к стенам и потолку в соответствии с композицией помещения.
Продвигаясь дальше, они встретили множество обитателей подземелья. Девушка заметила, что их доспехи были украшены богаче, чем у работавших на полях. Головы и тела, однако, были такие же. Ни один не причинил ей вреда, и она испытывала чувство облегчения, близкое к счастью, когда ее конвоир внезапно свернул в отверстие в правой стороне туннеля и она оказалась в большой, хорошо освещенной комнате.

    5. СОВЕРШЕННЫЙ МОЗГ

Песенка застыла на устах Тары, когда она вошла в комнату. Ужасное зрелище предстало ее глазам.
В центре на полу лежало безголовое тело, частично разложившееся, на нем и возле него ползало с полдюжины голов на коротких паучьих ножках. Клешнями они отрывали от женского тела куски мяса и отправляли в свои отвратительные рты. Они ели человеческое мясо, ели его сырым!
Тара в ужасе отвернулась и закрыла глаза руками.
- Идем! - сказал ее сопровождающий. - Что случилось?
- Они едят мясо женщины, - прошептала она с ужасом.
- А почему бы и нет? - удивился он. - Неужели ты думаешь, что мы используем рикоров только для работы? Нет. Когда они хорошо откормлены, они очень вкусны.
- Это отвратительно! - воскликнула она.
Он спокойно посмотрел на нее, и его лишенное выражения лицо не выразило ничего - ни удивления, ни гнева, ни сожаления. Затем он провел ее дальше мимо ужасных созданий, от которых девушка отводила глаза. На полу вдоль стены лежало с полдюжины безголовых тел в доспехах. Тара решила, что они временно лишились голов и ждут, когда вновь придет пора нести службу. В стенах комнаты было много маленьких отверстий, подобных тем, что она заметила в туннеле. Их назначение было непонятно.
Они прошли через коридор и оказались в другой комнате, большей, чем первая, и ярче освещенной. Там было несколько созданий с соединенными головами и туловищами, и довольно много безголовых тел лежало на полу вдоль стен. Здесь конвоир ее остановил и сказал, обращаясь к находившимся в комнате.
- Я ищу Лууда. Я привел Лууду создание, которое захватил в полях наверху.
Остальные принялись разглядывать Тару. Один из них свистнул, и тогда девушка поняла, для чего предназначены маленькие отверстия в стенах: вслед за свистом из них, как огромные пауки, вывалились несколько десятков отвратительных голов. Каждая отыскивала лежащее тело и забиралась ему на плечи. Тела немедленно поднимались и проявляли признаки разумной деятельности под руководством головы. Они вставали и поправляли руками воротники и наводили порядок в одежде, затем подходили к тому месту, где стояла Тара.
Она заметила, что их доспехи и воротники украшены гораздо богаче, чем у всех тех, кого она встречала раньше, и сделала вывод, что здесь собрались создания, обладающие властью над другими. И не ошиблась. Поведение ее конвоира подтвердило это предположение. Он обращался к ним, как обращаются к вышестоящим.
Некоторые из них попробовали, мягко ли ее тело, ущипнув ее большим и указательным пальцами, и девушка была оскорблена этим. Она оттолкнула их руки.
- Не трогайте меня! - воскликнула она гневно. Разве она не принцесса Гелиума? Выражение их ужасных лиц не изменилось. Она не могла сказать, испытывают ли они гнев или смеются, внушили ли ее действия уважение к ней или презрение. И только один из них заговорил.
- Она не слишком упитана, - сказал он.
Глаза девушки широко раскрылись от ужаса. Она повернулась к своему конвоиру.
- Это отвратительное создание съест меня? - воскликнула она.
- Будет так, как скажет Лууд, - ответил он, затем наклонился к ее уху. - Шум, который ты назвала песней, очень понравился мне, - прошептал он, - и я отплачу тебе советом: не противоречь этим _к_а_л_д_а_н_а_м_. Они очень влиятельные. Сам Лууд прислушивается к их мнению. Не называй их отвратительными. Они прекрасны. Взгляни на их дивные украшения, золото, драгоценные камни.
- Спасибо, - ответила она. - Ты назвал их калданами. Что это значит?
- Мы все калданы, - объяснил он.
- И ты тоже? - спросила она, указав пальцем на его грудь.
- Нет, не это, - объяснил он, дотрагиваясь до своего тела, - это рикор. А это, - он дотронулся до головы, - калдан. Это мозг, разум, власть, управляющая всем остальным. Рикор, - он опять указал на тело - ничто. Он значит не больше, чем украшения на доспехах. Рикор несет вес. Действительно, мы испытываем определенные трудности, передвигаясь без него. Но он имеет меньшую ценность, чем доспехи или драгоценные камни, ибо его легче воспроизвести. - И он опять обернулся к остальным калданам. - Сообщили ли Лууду, что я здесь?
- Сент уже пошел к Лууду. Он скажет ему об этом, - ответили ему. - Где ты нашел этого рикора со странным калданом, который не может отделиться?
Конвоир вновь рассказал историю пленения. Он излагал факты так, как они происходили, без приукрашивания. Его голос был так же лишен выражения, как и лицо, а рассказ воспринимался слушателями так же бесстрастно, как и излагался. Создания казались полностью лишенными эмоций, или, возможно, способностью выражать их. Нельзя было понять, какое впечатление произвел на них рассказ. Их маленькие невыразительные глазки все так же не мигая смотрели, рот периодически открывался и закрывался. Более близкое знакомство не уменьшило ужаса девушки. Чем больше смотрела она на них, тем более отвратительными они казались. Ее тело все время содрогалось от отвращения, пока она глядела на калданов. Но когда она глянула на прекрасные тела, не обращая внимания на головы, впечатление несколько смягчилось, хотя безголовые тела, лежащие на полу, были так же отвратительны, как и головы. Но самое омерзительное и непонятное было в том, как головы бегали на своих паучьих лапках. Тара из Гелиума была уверена, что если одна из них подползет и коснется ее, она потеряет сознание от ужаса. Одна только мысль о таком кошмарном прикосновении вызывала у нее тошноту.
Сент вернулся в комнату.
- Лууд хочет видеть тебя и твою добычу. Идем! - сказал он и повернулся к двери в стене, противоположной той, через которую вошла Тара. - Как тебя зовут? - Его вопрос был обращен к конвоиру.
- Я - Чек, третий десятник полей Лууда, - ответил тот.
- А ее?
- Не знаю.
- Не важно. Идем!
Тара высоко подняла свои аристократические брови. Неважно! Она - принцесса Гелиума, единственная дочь Главнокомандующего Барсума!
- Подожди! - сказала она. - Это очень важно. Если ты ведешь меня к своему джеду, объяви, что я принцесса Тара из Гелиума! Дочь Джона Картера, Главнокомандующего на Барсуме!
- Придержи язык! - скомандовал Сент. - Говори только тогда, когда тебя спрашивают. Идем за мной!
От гнева Тара чуть не задохнулась.
- Идем! - повторил Чек, схватив ее за руку, и Тара пошла. Сейчас она была лишь пленницей. Ее ранг и титулы ничего не значили для этих бесчеловечных чудовищ. Они провели ее через короткий коридор в комнату, стены которой были выложены белым изразцовым материалом, отчего она была ярко освещена. У основания стены имелось множество небольших круглых отверстий, несколько больших, чем в туннеле. Большинство из них были замурованы. Напротив входа располагалось отверстие, отделанное золотом, а над ним тем же драгоценным металлом был выложен какой-то герб.
Сент и Чек остановились посреди комнаты, и девушка оказалась между ними. Все трое молча стояли перед отверстием в противоположной стене. Около него на полу лежало безголовое мужское тело богатырских размеров, а с обеих сторон отверстия стояли вооруженные воины с обнаженными мечами. Трое пришедших ждали примерно минут пять, пока кто-нибудь появится из отверстия. И наконец оттуда вышел калдан огромного размера. Он был вполовину больше тех, кого уже встречала Тара, и гораздо отвратительнее. Кожа остальных была синевато-серого цвета, а у этого калдана она была синей. Глаза его и рот были окружены лентами белого и алого цветов. Из каждой ноздри выходили две ленты, белая и алая, и окутывали всю голову.
Никто не говорил и не двигался. Существо взобралось на лежащее тело и укрепилось у него на шее. Тело встало и приблизилось к девушке. Лууд взглянул на нее и заговорил с ее спутником.
- Ты третий десятник полей Лууда? - спросил он.
- Да, Лууд. Меня зовут Чек.
- Расскажи, что ты знаешь о ней, - он кивнул на Тару.
Чек повторил свой рассказ, затем Лууд обратился к девушке.
- Что ты делала в границах Бантума?
- Сильный ураган подхватил мой аэроплан и унес в неизвестные земли. Ночью я спустилась в долину за пищей и водой. Появились бенсы и заставили меня искать спасения на дереве. А затем твои люди схватили меня, когда я пыталась уйти из долины. Я не причинила им вреда. Все, чего я прошу, это разрешения свободно уйти.
- Пришедший в Бантум никогда не уходит из него, - сказал Лууд.
- Но мой народ не воюет с твоим. Я принцесса Гелиума, мой прадед джеддак, мой дед джед, мой отец Главнокомандующий Барсума. Ты не имеешь права задерживать меня, я требую освобождения.
- Пришедший в Бантум никогда не уходит из него, - повторило существо без выражения. - Я ничего не знаю о тех жителях Барсума, о которых ты говоришь. Есть лишь одна высшая раса - бантумиане. И вся природа призвана служить им. И ты выполнишь свое предназначение, но не теперь - пока ты еще слишком худа. Мы откормим ее, Сент. Мне надоел мой рикор. Может, у этого будет более приятный вкус. Странно, что какое-то существо могло пробраться в долину: ведь в ней так много бенсов... Тебя, Чек, я награжу. Я повышаю тебя в звании и перевожу с полей под землю. Отныне ты будешь находиться в подземельях, где место каждого истинного бантумианина. Больше тебе не нужно будет выносить свет ненавистного солнца или смотреть на безобразное небо и на другие омерзительные создания на поверхности. Ты должен будешь присматривать за пойманным тобой рикором, следить, чтобы он вволю ел и спал, и больше ничего. Ты понял меня, Чек, - ничего больше!
- Я понял, Лууд, - ответил он.
- Уведите ее! - скомандовало существо.
Чек повернулся и повел Тару из помещения. Девушка была потрясена ужасной судьбой, ожидавшей ее, - судьбой, от которой, казалось, не было спасения. Было совершенно ясно, что эти создания лишены вежливости и рыцарских чувств, к которым она привыкла. Спасение из этих лабиринтов представлялось ей совершенно невозможным.
За пределами приемной комнаты их догнал Сент и о чем-то долго говорил с Чеком, затем конвоир повел ее через запутанную сеть подземных коридоров, пока они не оказались в небольшом помещении.
- Мы останемся здесь до тех пор, пока Лууд не пошлет за тобой. Если он найдет, что ты недостаточно упитана, он использует тебя для других целей. - К счастью, девушка не поняла, о чем он говорит.
- Спой мне, - вдруг сказал Чек.
Таре совсем не хотелось петь, но она тем не менее запела: она решила не упускать ни малейшей возможности для спасения, а если она установит хорошие отношения со своим конвоиром, шансы убежать отсюда возрастут. Во время этого тяжелого испытания, совершенно обессилевшего девушку, Чек стоял, устремив на нее взгляд.
- Чудесно, - сказал он, когда она закончила. - Ты заметила, что я не сказал об этом Лууду? Если бы он узнал, то оставил бы тебя при себе и заставил бы петь, когда ему захочется, а у меня не было бы возможности слушать тебя.
- Как ты можешь знать, что ему понравилось бы мое пение? - спросила она.
- Оно бы ему понравилось, - ответил ей Чек. - Если оно нравится мне, значит, понравится и ему, мы же совершенно одинаковы.
- Людям моего народа нравятся разные вещи, - сказала девушка.
- Удивительно, - заметил Чек. - Всем калданам нравится и не нравится одно и то же. Если я нахожу что-то новое, что нравится мне, я уверен, что и остальным кандалам оно понравится. Вот почему я уверен в том, что Лууду понравилось бы твое пение. Мы все совершенно одинаковы.
- Но ты не похож на Лууда, - сказала девушка.
- Лууд - король [я использую слово "король" для обозначения вождя или правителя калданов, так как настоящее бантумианское слово непереводимо и непроизносимо на английском и означает оно примерно то же, что на Земле выражение "пчелиная матка" (примеч. Джона Картера)], он больше и богаче украшен. Но в остальных отношениях он не отличается от нас. Разве не Лууд произвел яйцо, из которого я вылупился?
- Что? - удивилась девушка. - Я не поняла тебя.
- Да, - объяснил Чек. - Все мы происходим из яиц Лууда, так же как рой Моака происходит от яиц Моака.
- О! - понимающе воскликнула Тара. - Ты хочешь сказать, что у Лууда много жен, и что вы все - его потомки?
- Вовсе нет, - ответил Чек. - У Лууда нет жен. Он сам откладывает яйца. Ты не поняла.
Тара слушала.
- Попытаюсь объяснить, - сказал Чек, - если ты обещаешь потом спеть для меня.
- Обещаю.
- Мы не подобны рикорам, - начал он. - Рикоры - существа низшие, подобно тебе, бенсам и всем остальным. У нас нет пола, за исключением короля, который двупол. И он производит множество яиц, из которых вылупляемся мы, рабочие и воины. В каждой тысяче яиц есть одно, которое содержит зародыш другого короля: из него вылупляется король. Ты заметила замурованные отверстия в приемном зале Лууда? В каждом из них находится король. Если один из них выберется оттуда, он будет бороться с Луудом и постарается убить его. Если ему это удастся, он станет новым королем. Но звать его будут тоже Лууд, и все пойдет по-прежнему, разве мы не одинаковы? Лууд живет уже очень долго и произвел множество королей, но только несколько из них живы и сменят его, когда он умрет. Остальных он убивает.
- А почему он держит больше, чем одного короля? - спросила девушка.
- Бывают несчастные случаи, - ответил Чек, - когда погибают все короли в рое. Тогда мы идем в соседний рой и берем короля у них.
- Значит, все вы - дети Лууда? - спросила она.
- Некоторые из нас произошли из яиц прежнего короля, которого тоже звали Луудом. Но этот Лууд живет уже давно, и в живых уже осталось мало потомков его предшественника.
- Долго ли вы живете? - спросила Тара.
- Очень долго.
- А рикоры?
- Нет, рикор живет не более десяти лет, - сказал он, - пока остается сильным и полезным. Когда они не могут больше служить нам по возрасту или болезни, мы оставляем их на полях, и ночью их съедают бенсы.
- Как ужасно! - воскликнула девушка.
- Ужасно?! - повторил он. - Не вижу в этом ничего ужасного. Рикоры - всего лишь безмозглое мясо. Они не видят, не слышат, не чувствуют. Они могут двигаться только с нами. Если мы не принесем им пищу, они умрут с голоду. Мыслей у них меньше, чем у наших доспехов. Все, что они могут делать для себя, это взять пищу из кормушки и положить в рот. Но с нами - вот посмотри, - и он гордо указал на прекрасную фигуру, которую он увенчивал, - полны жизни, энергии, чувств.
- Как вы это делаете? - спросила Тара из Гелиума. - Я не понимаю.
- Я покажу тебе, - сказал он и лег на пол. Затем отделился от тела, которое осталось лежать, подобно неодушевленному предмету. На своих паучьих лапках он подошел к девушке. - Смотри: видишь это? - И он показал ей пучок щупалец в задней части головы. - Рядом со ртом рикора есть отверстие, в которое выходит позвоночник. Через это отверстие я прикасаюсь щупальцами к спинному мозгу. И немедленно начинаю контролировать каждую мышцу тела рикора, оно становится моим, я владею им, как ты владеешь своим. Я чувствую то, что чувствовал бы рикор, если бы у него была голова и мозг. Если он ранен, я страдаю, пока связан с ним. Но если рикор ранен или заболел, мы оставляем его и берем другого. Точно так же мы ощущаем и физическое удовольствие. Когда твое тело изнурено, оно сравнительно бесполезно. Если твоему телу больно, тебе тоже больно. Если оно убито, ты умираешь. Ты раба глупой массы мяса, костей, крови. В твоем теле не больше удивительного, чем в теле бенса. Только твой мозг делает тебя выше бенса, но твой мозг связан с телом. У нас совсем не так. В нас мозг - это все. Он

Предыдущая страница 5 Следующая страница


составляет девяносто процентов нашего веса. У нас лишь простейшие жизненные органы, мы не нуждаемся в совершенных и сложных системах мышц, нервов, мяса и костей. У нас нет легких, и нам не нужен воздух.
Далеко внизу, куда нет доступа рикорам, раскинулась сеть наших ходов, где проходит истинная жизнь калданов. Там дышащие воздухом рикоры погибли бы, как погибла бы и ты. Там мы запасаем огромное количество пищи в герметически замурованных помещениях. Мы делаем это для будущего. Глубоко под землей есть вода, которая сохранится и тогда, когда на поверхности ее не будет уже много веков.
Мы готовимся ко времени, которое обязательно придет - времени, когда исчезнут последние остатки атмосферы Барсума, когда исчезнет вода и пища. Мы для этого и готовимся, ибо не должно исчезнуть с лица планеты удивительнейшее из ее созданий - совершенный мозг.
- Но какой цели вы будете служить, когда придет это время? - спросила девушка.
- Ты не понимаешь, - ответил он, - для твоего разума это слишком трудно, но я постараюсь объяснить. Барсум, его луны, солнце, звезды - все создано с единой целью. С начала времен природа энергично работала над ее осуществлением. Сначала появилась жизнь, но она была лишена мозга - разума. Постепенно возникли зачатки нервной системы, они развивались, эволюция продолжалась. Мозг становится больше и сильнее. В нас ты видишь высшее достижение природы. Мы верим, что разовьемся в сверхрасу, в супермозг. Будущие калданы будут представлять собой сплошной мозг, глухой, немой и слепой, который будет лежать замурованный в подземном склепе, где почти ничто не помешает его вечным мыслям.
- Вы думаете, он будет только лежать и думать? - воскликнула Тара. - Только это - воскликнул он. - Может ли быть что-нибудь чудеснее?
- Да, - ответила девушка, - я могу представить себе множество более чудесных занятий.

    6. В ОБЪЯТИЯХ УЖАСА

Рассказ конвоира дал Таре пищу для размышлений. Она считала, что каждое существо создано с какой-то целью. Она знала, что у калданов должно быть свое место в схеме жизни, но каким оно было, не могла понять. Они напоминали ей небольшую группу жителей Гелиума, которые в погоне за знаниями отрекались от жизненных радостей. Они свысока относились к тем, кого считали не такими интеллектуальными. Себя они считали высшей расой. Она улыбнулась, вспомнив замечание отца о том, что если бы кто-нибудь из них сжег свой эгоизм, дым окуривал бы Гелиум целую неделю. Ее отец любил нормальных людей; те, что знали слишком мало, и те, что знали слишком много, одинаково не нравились ему. В этом отношении Тара была подобна отцу.
Помимо угрожавшей ей опасности в чужой стране было немало, интересовавшего ее. Рикоры вызывали у нее жалось и много предположений. Как и от кого они эволюционировали? Она спросила об этом Чека.
- Спой мне снова. И я расскажу тебе, - сказал он. - Если Лууд отдаст тебя мне, ты никогда не умрешь. Я буду держать тебя при себе, а ты будешь петь.
Девушка удивилась воздействию своего голоса на это существо. Где-то в его огромном мозгу находился участок, задетый ее пением. Это было единственное связующее звено между нею и его мозгом, когда он был отделен от рикора.
Когда он руководил рикором, у него могли появиться и другие человеческие чувства. Но девушка боялась думать об этом. Спев, она ждала, когда Чек заговорит. Он долго молчал, глядя на нее своими невероятными глазами.
- Я думаю, - вдруг сказал он, - что приятно принадлежать к твоей расе. Вы все поете?
- Почти все, - ответила она, - но у нас есть множество других интересных и приносящих радость занятий. Мы танцуем, играем, работаем, любим, а иногда и воюем, так как мы - раса воинов.
- Любовь! - сказал калдан. - Кажется, я понимаю, что ты имеешь ввиду. К счастью, мы лишены чувств - в отдельном состоянии. Но когда мы соединены с рикором - о, это большая разница: слушая твое пение и глядя на твое прекрасное тело, я понимаю, что такое любовь! Я мог бы полюбить тебя!
Девушка отшатнулась от него.
- Ты обещал рассказать мне о происхождении рикоров, - напомнила она.
- Много веков назад, - начал он, - наши тела были больше, а головы меньше. Наши ноги были очень слабыми и мы не могли передвигаться долго и далеко. Здесь было глупое существо, передвигавшееся на четырех лапах. Оно жило в земляных норах, куда приносило свою пищу. Мы стали рыть свои ходы к его норе и брать пищу, которую оно приносило. Однако ее не хватало на всех, поэтому калданы вынуждены были выходить и добывать еду сами. Это было тяжелой работой для наших слабых ног. Тогда мы стали ездить верхом на спинах этих примитивных рикоров. Прошло, несомненно, много веков, когда наконец калданы нашли способ руководить рикорами и полностью подчинили их себе, так что мозг калдана руководил всеми движениями рикора, мозг которого все уменьшался и со временем совсем исчез. Исчезли его уши и глаза, так как они были не нужны ему: калдан видел и слышал за него. Подобным же образом рикор стал передвигаться на задних конечностях, так как калдану нужно было видеть дальше. Когда исчез мозг рикора, вместе с ним исчезла и голова. Рот был единственной частью головы, которая использовалась, поэтому он сохранился. Иногда в руки наших предков попадали представители красной расы. Предки видели красоту и удобство тел этих пришельцев, и в этом направлении развивались рикоры. Благодаря разумному руководству, работе, появился современный рикор. Он - продукт сверхмощного мозга калданов, он - тело нашего мозга, с его помощью мы делаем все необходимое, как вы делаете все, благодаря своим рукам и ногам. Но у нас важное преимущество: мы можем выбирать себе тела и менять их. Разве ты не хотела бы быть калданом?
Тара не знала, как долго находилась она в подземном помещении. Казалось, что прошло очень много времени. Она ела, спала и следила за бесконечными потоками созданий, проходивших мимо входа в ее тюрьму. В одном направлении они шли с грузом - пища, пища, пища! В другом - возвращались с пустыми руками: видя их, она знала, что наверху день. Когда они не проходили мимо, она знала, что наступила ночь и бенсы поедают рикоров, оставленных на полях накануне днем. Она начала худеть и бледнеть. Ей не нравилась их пища, но даже если бы ей давали очень вкусную еду, она не стала бы есть много, боясь потолстеть. Идея полноты имела здесь свой, ужасный смысл.
Чек заметил, что она худеет, слабеет и бледнеет. Он поговорил с ней об этом, и она объяснила, что ей не нравится здесь под землей, что ей нужен воздух и солнечный свет, иначе она и дальше будет слабеть и в конце концов умрет. Очевидно, он передал ее слова Лууду, так как вскоре объявил, что король распорядился перевести ее в крепость. Она надеялась, что это следствие их беседы с Чеком. Даже просто вновь увидеть солнце было счастьем, к тому же у нее появится надежда на бегство, о чем она не осмеливалась думать раньше, так как знала, что без посторонней помощи ей не выбраться на поверхность из запутанных подземных лабиринтов.
Теперь же у нее есть слабая надежда. В конце концов она снова видит холмы, а раз так, то разве не может появиться возможность достичь их? Если бы у нее было десять минут - всего лишь десять минут! Аэроплан все еще там. Она знала, где его искать. Всего десять минут, и она свободна, свободна и далека от этого ужасного места. Но дни проходили, а она никогда не оставалась одна даже на пять минут. Она непрерывно обдумывала план спасения. Если бы не бенсы, ей удалось бы бежать ночью. Чек ночью всегда отделяется от тела и находится в каком-то полукоматозном состоянии. Это вообще не походило на сон, так как его безвекие глаза не закрывались и оставались открытыми. Ночью он неподвижно лежал в углу. Тара тысячи раз разыгрывала в уме сцену спасения. Она подбежит к рикору и выхватит меч, висящий на его доспехах. Она сделает это, прежде чем Чек поймет, что происходит, и раньше, чем он поднимет тревогу, она опустит лезвие меча на эту отвратительную голову. Всего за несколько мгновений она достигнет ограды. Рикоры не остановят ее: у них нет мозга, чтобы сообразить, что она убегает. Она много раз следила из своего окна за тем, как они открывают и закрывают ворота, выходящие в поле, и знает теперь, как действует замок. Она откроет его, выбежит и понесется к холмам. Холмы так близки, что ее не смогут догнать. Так просто! Было бы просто, если бы не бенсы. Бенсы ночью, а работники на полях днем!
Заключенная в крепости, лишенная движений, девушка не делалась такой, какой ее хотели видеть. Чек спросил, почему она не полнеет: ведь сейчас она выглядит хуже, чем в тот момент, когда ее захватили. Эти вопросы были повторением вопросов Лууда, и это позволило Таре выработать новый план спасения.
- Я привыкла гулять на свежем воздухе при свете солнца, - сказала она Чеку. - Я не могу быть такой, как прежде, так как заперта в этой комнате, дышу затхлым воздухом и не двигаюсь. Разреши мне выходить ежедневно на поля и гулять там на солнце. Тогда, я уверена, что я вскоре буду толстой и красивой.
- Ты попытаешься убежать, - сказал он.
- Но как я могу это сделать, если ты всегда со мной? - спросила она. - И даже если я попробую бежать, куда я пойду? Я даже не знаю, в каком направлении Гелиум. Наверное, очень далеко. В первую же ночь меня растерзают бенсы, разве не так?
- Ты права, - сказал Чек. - Я спрошу об этом Лууда.
На следующий день он сказал, что Лууд разрешил ей выйти на поля. Он подождет еще несколько дней и проследит за ее успехами.
- Если ты не станешь толще, он использует тебя для других целей, - сказал Чек, - не как пищу.
Тара содрогнулась.
В этот день и во все последующие она выходила из крепости и через ворота проходила на поля. Она постоянно искала возможности для спасения, но Чек неотлучно находился рядом с ней.
Но не столько его присутствие удерживало ее от бегства, сколько многочисленные работники, всегда находившиеся между нею и холмами, где стоял аэроплан. Она легко избавилась бы от Чека, но было слишком много других. Наконец однажды, выходя на поля, Чек сказал ей, что это в последний раз.
- Вечером ты пойдешь к Лууду, - сказал он. - Мне очень жаль, что я больше не услышу твоего пения.
- Вечером! - Она с трудом перевела дыхание, голос ее дрожал от ужаса.
Она быстро взглянула на холмы. Они были так близко! Однако между нею и ими были работники - не менее двух десятков - от которых никак не избавиться.
- Пойдем туда, - сказала она, указывая в их сторону. - Я хочу посмотреть, что они делают.
- Слишком далеко, - ответил Чек. - Я ненавижу солнце. Здесь, под тенью дерева, гораздо приятней.
- Хорошо, - согласилась она, - оставайся здесь, а я пойду туда. Это займет не более минуты.
- Нет, - ответил он. - Я пойду с тобой. Ты хочешь убежать, но тебе это не удастся.
- Я не могу убежать.
- Я знаю, - согласился он, - но ты можешь попытаться. Я не советую тебе делать этого. Может, лучше вернуться в крепость? Если ты убежишь, мне придется туго.
Тара видела, что теряет последний шанс. Других больше не будет. Она искала хоть какой-нибудь предлог, чтобы оказаться поближе к холмам.
- Я прошу немного, - сказала она. - Вечером ты попросишь, чтобы я спела. Это будет в последний раз. Если ты не позволишь мне подойти и посмотреть, что делают эти калданы, никогда не буду петь для тебя.
Чек колебался.
- Я буду все время держать тебя за руку, - сказал он.
- Пожалуйста, если хочешь, - согласилась она. - Пойдем.
Они двинулись к рабочим и - к холмам. Небольшой отряд калданов выкапывал клубни из земли.
Она заметила, что все они заняты своей работой, их отвратительные глазки были устремлены вниз. Она подвела Чека совсем близко к ним, говоря, что хочет внимательнее рассмотреть их работу. Все это время он цепко держал ее за руку.
- Очень интересно, - сказала она со вздохом. Затем вдруг. - Смотри, Чек! - И быстро указала назад, на крепость.
Калдан, державший ее, отвернулся и посмотрел в том направлении; в тот же момент с ловкостью бенса она ударила его кулаком, вложив в него всю свою силу - ударила прямо в затылок его мягкой головы, как раз над воротником. Удар оказался удачным. Он выбросил калдана из гнезда на плечах рикора и отбросил на землю. Тут же рука, сжимавшая ее запястье, разжалась, не контролируемая больше мозгом Чека. Рикор неуверенно отошел на несколько шагов, опустился на колени и лег затем навзничь. Но Тара не дожидалась этого. Как только пальцы разжались на ее руке, она бросилась бежать к холмам. Одновременно с губ Чека сорвался предупреждающий свист: потревоженные рабочие распрямились, один из них оказался как раз на пути Тары. Она удачно увернулась от его распростертых рук и вновь побежала к холмам, к свободе. Вдруг она споткнулась об инструмент, вроде мотыги, который лежал, наполовину присыпанный землей. Спотыкаясь, она побежала дальше, пытаясь восстановить равновесие, но ее нога все время попадала в борозды, она вновь спотыкалась и бежала дальше. Споткнувшись в очередной раз и упав, она почувствовала на себе чье-то тяжелое тело, еще мгновение - и она окружена... Ее поставили на ноги; взглянув по сторонам, она увидела, как Чек пробирается к своему безвольному рикору. Чуть позже он подошел к ней.
Отвратительное лицо, не способное выражать чувства, никак не проявляло того, что происходило у него в мозгу. Был ли это гнев или ненависть? Или жажда мести? Тара не знала, да ее это и не интересовало. Случилось самое худшее. Она попыталась освободиться и потерпела неудачу. И другой возможности не будет.
- Идем! - сказал Чек. - Мы возвращаемся в крепость.
Абсолютная монотонность его голоса не нарушилась. Это было хуже, чем гнев, ибо полностью скрывало его намерения. Ее ужас перед этим гигантским мозгом, совершенно лишенным человеческих чувств, усилился.
Ее вновь отвели в комнату в крепости, и Чек вновь заступил на дежурство, сидя на корточках у входа, но теперь он держал в руке обнаженный меч и никогда не оставлял рикора. Лишь иногда его сменял другой калдан, когда Чек чувствовал усталость и голод. Девушка сидела и следила за ним. Он не был грубым с ней, но она не испытывала благодарности, хотя, с другой стороны, у нее не было к нему ненависти. Лишь чувство ужаса жило в ней. Она как-то слышала, как ученые обсуждали, что со временем мозг, рассудок будет занимать все большее место. Не останется инстинктивных действий или чувств, ничего не будет делаться без обдумывания. Разум будет руководить каждым поступком. Сторонники этой теории утверждали, что в этом - счастье человечества. Тара из Гелиума от всей души желала, чтобы эти ученые, подобно ей, на себе испытали практические следствия своей теории.
Выбор между олицетворением физического начала - рикором и представителем умственного начала - калданом был бы безрадостным. Наиболее благоприятный путь развития человечества находился посередине. Это прекрасный объект исследования, думала она, для тех идеалистов, которые стремятся к абсолютному совершенству, правда заключается в том, что абсолютное совершенство так же нежелательно, как и его полная противоположность.
Мрачные мысли наполнили голову Тары, когда она ожидала посланцев Лууда - посланцев, которые для нее значили бы только одно - смерть. Она знала, что найдет способ покончить с собой в крайнем случае, но пока еще цеплялась за надежду и за жизнь. Она не сдастся, пока будет хоть малейшая возможность бороться. Она заставила Чека вздрогнуть, громко и яростно выкрикнув:
- Я еще жива!
- Что это значит? - спросил калдан.
- То, что я сказала, - ответила она. - Я еще жива, и пока я жива, я могу найти выход. Только смерть лишает всех надежд.
- Найти выход к чему? - спросил он.
- К жизни, к свободе, к другим людям, - пояснила она.
- Вошедший в Бантум никогда не покидает его, - пробубнил он.
Она не ответила. Немного помолчав, он сказал:
- Спой мне.
Во время пения появились четыре воина, чтобы вести ее к Лууду. Они сказали Чеку, что он должен оставаться здесь.
- Почему? - спросил он.
- Ты разгневал Лууда, - ответил один из них.
- Каким образом? - потребовал объяснения Чек.
- Ты оказался подверженным опасному влиянию. Ты разрешил чувствам воздействовать на тебя, и это свидетельствует о том, что ты дефективный. Ты знаешь, какова судьба дефективных?
- Я знаю судьбу дефективных, но я не дефективный, - возразил Чек.
- Ты позволил странному шуму, исходящему из ее глотки, смягчить тебя, прекрасно зная, что чувства находятся вне логики. Само по себе это служит явным доказательством твоей ненормальности. Затем, несомненно, побуждаемый этими чувствами, ты разрешил ей выйти в поля, где она могла бы совершить успешную попытку к бегству. Остатки твоего разума должны сказать тебе, что ты уже ненормален. Единственным и разумным выходом является уничтожение. Тебя уничтожат таким образом, чтобы твой пример оказался полезным для остальных калданов из роя Лууда. А до тех пор ты останешься здесь.
- Вы правы, - сказал Чек. - Я останусь здесь и буду ждать, пока Лууд не прикажет уничтожить меня наиболее целесообразным образом.
Тара бросила на него удивленный взгляд, когда ее уводили из комнаты. Через плечо она бросила ему:
- Помни, Чек, ты еще жив!
И в сопровождении воинов отправилась по запутанным туннелям туда, где ее ждал Лууд.
Когда ее привели в приемное помещение, Лууд находился в углу, прижавшись к нему своими шестью лапами. У противоположной стены лежал его рикор, чье прекрасное тело было одето в сверкающие доспехи - бездушная вещь без руководящего ею калдана... Лууд отослал воинов, которые привели пленницу. Затем принялся молча глядеть на нее своими ужасными глазами. Тара ждала. Она могла только гадать о том, что будет дальше. Когда настанет то время, нужно будет бороться. Внезапно Лууд заговорил:
- Ты думаешь о спасении, - сказал он своим мертвенным, лишенным выражения, монотонным голосом, единственно возможным у существа, полностью лишенного чувств. - Ты не спасешься. Ты всего лишь воплощение двух несовершенных начал - несовершенного мозга и несовершенного тела. Эти два начала не могут существовать вместе в совершенстве. Вот идеальное тело. - И он указал на рикора. - Оно лишено мозга, вот здесь, - он указал лапой на свою голову, - совершенный мозг. Он не нуждается в теле для своего функционирования. Ты противопоставляешь свой слабый разум моему. Даже теперь ты думаешь, как бы уничтожить себя. Сейчас ты на себе испытаешь силу моего мозга. Я - мысль! Ты - материя! Твой мозг слишком мал и слабо развит, чтобы так называться. Ты позволяешь управлять им импульсивным действиям, вызванным чувством. Он не имеет ценности. Ты не сможешь убить меня. И себя не сможешь убить. Тебя убьют, если в этом будет логическая необходимость. Ты не представляешь себе возможностей, заключенных в совершенно развитом мозге. Посмотри на этого рикора. У него нет мозга. По своей воле он может лишь еле двигаться. Врожденный механический инстинкт, который мы оставили ему, заставляет его класть пищу в рот. Но он не может сам отыскивать эту пищу. Мы кладем ее в кормушку всегда в одно и то же время и на одно и то же место. Если мы положим еду к его ногам и оставим его одного, он умрет с голоду. Теперь посмотри, что может сделать настоящий мозг.

Предыдущая страница 6 Следующая страница


Он повернулся и устремил пристальный взгляд на бездушное тело. Неожиданно, к ужасу девушки, безголовое тело начало двигаться. Оно медленно встало на ноги и пошло через комнату к Лууду; наклонившись, оно взяло отвратительную голову в руки, затем посадило ее себе на плечи.
- Что, ты против такой силы? - спросил Лууд. - То, что я сделал с рикором, я могу сделать и с тобой.
Тара не отвечала. Всякий ответ был бесполезен.
- Ты сомневаешься в моих способностях! - заявил Лууд, и это было правдой, хотя девушка ничего не говорила, а только подумала.
Лууд пересек комнату и лег на пол. Затем он отделился от тела и пополз, пока не встал прямо против круглого отверстия, через которое он появился в тот день, когда девушка впервые увидела его. Остановившись, устремил на нее свои ужасные глаза, которые, казалось проникали в самую глубину ее мозга. Она почувствовала, как какая-то непреодолимая сила тянет ее вперед, к калдану. Она попыталась освободиться, отвести глаза в сторону, но не смогла.
Взгляд ее, как в странном гипнозе, был прикован к безвеким глазам огромного мозга, глядевшего на нее. Отчаянно борясь за свое освобождение, она все же медленно двигалась к ужасному чудовищу. Она пыталась громко крикнуть, надеясь таким образом освободиться от его власти, но ни один звук не слетел с ее уст. Если бы он отвел взгляд хоть на мгновение, она могла бы вновь овладеть своими движениями, но глаза не отрывались от нее. Казалось, они проникают в нее все глубже и глубже, уничтожая последние остатки самостоятельности ее нервной системы.
Когда она приблизилась, Лууд медленно поднялся на своих паучьих лапках. Она заметила, что он медленно водит взад и вперед челюстями и в то же время, пятится к круглому отверстию в стене. Неужели она пойдет за ним? Какой новый безымянный ужас ждет в соседнем помещении? Нет! Она не сделает этого. Тем не менее, приблизившись к стене, она опустилась на четвереньки и поползла к круглому отверстию, из которого на нее глядели два глаза. На пороге она сделала последнюю героическую попытку, борясь против власти увлекающих ее глаз, но в конце концов вынуждена была сдаться. Со вздохом, перешедшим в рыдание, Тара из Гелиума перебралась в следующее помещение.
Отверстие оказалось достаточно широким. Пройдя через него, она оказалась в маленькой уютной комнате. Перед ней по-прежнему был Лууд. У противоположной стены лежал могучий прекрасный мужчина-рикор. Он был лишен доспехов и украшений.
- Ты видишь теперь, - сказал Лууд, - бесполезность сопротивления?
Его слова, казалось, вывели ее из шокового состояния. Она быстро отвела взгляд.
- Смотри на меня! - скомандовал Лууд.
Тара продолжала смотреть в сторону.
Она почувствовала новые силы, власть Лууда над ней уменьшилась. Неужели она раскрыла секрет его власти над ее волей? Она не осмеливалась надеяться на это. С отведенным взором она повернулась к отверстию, через которое эти зловещие глаза привели ее. Лууд вновь приказал остановиться, но его голос уже не имело власти над нею. Она услышала свист и поняла, что Лууд зовет на помощь. Но так как она не смела оглянуться, то не видела, что он сосредоточил свой взгляд на большом безголовом теле, лежавшем у дальней стены.
Девушка все же находилась под влиянием страшного существа - она не освободилась еще полностью и не обрела полной самостоятельности. Она двигалась как во сне, вяло, медленно, сгибаясь словно под огромной тяжестью, будто пробираясь сквозь вязкую жидкость. Отверстие было близко, совсем рядом, но как трудно до него добраться!
За ней, повинуясь приказам огромного мозга, двинулось огромное безголовое тело. Наконец она достигла отверстия, что-то говорило ей, что за ним власть калдана полностью развеется. Она уже почти пробралась в приемную комнату, когда почувствовала сильную руку на своей лодыжке. Рикор догнал ее, и хотя она боролась, втащил обратно в комнату Лууда. Он крепко держал ее, прижимал к себе, и вдруг, к ужасу начал гладить ее.
- Ты слышишь меня? Теперь ты видишь всю бесполезность сопротивления? - услышала она ровный голос Лууда.
Тара пыталась бороться, хотя ее охватила страшная слабость. Но она продолжала сопротивляться в полном одиночестве перед лицом безнадежного ужаса, за честь гордого имени, которое она носила, она, ради кого с радостью отдавали жизни прекрасные воины могучих империй, цвет барсумского рыцарства.

    7. ОТТАЛКИВАЮЩЕЕ ЗРЕЛИЩЕ

Крейсер "Ванатор" кренился под ударами бури. То, что он не упал на землю и не был разбит на мелкие кусочки, было всего лишь капризом природы. В течение всего шторма он летел безо всякой надежды на спасение, подгоняемый ударами урагана. Но все же корабль и его храбрый экипаж почувствовали, что ураган стихает. Это произошло через час после катастрофы - катастрофы и для экипажа, и для королевства Гатол.
Люди с момента вылета из Гелиума находились без пищи и воды, многие были ранены, все изнемогали от усталости. Во время кратковременного затишья один из членов экипажа попытался добраться до своей каюты, отцепив привязной ремень, который удерживал его в относительной безопасности на палубе. Это было прямым нарушением приказа, и на глазах всех последовало внезапное и скорое наказание. Едва матрос отстегнул застежку привязного ремня, чудовищный шторм повернул корабль, подбросив его в воздухе. В результате воин полетел за борт.
Вырванные из своих гнезд постоянными поворотами и рывками корабля и силой ветра, носовые и кормовые снасти висели под килем, представляя собой спутанную массу веревок и ремней.
В нее и угодило тело воина. Как утопающий хватается за соломинку, так и он ухватился за веревку, задержавшую его падение.
С отчаянными усилиями цеплялся он за эту веревку, пытаясь закрепиться на ней ногами. С каждым рывком корабля руки его слабели и он знал, что вскоре они совсем разомкнутся и он полетит вниз, на далекую поверхность, но тем не менее продолжал цепляться, лишь продлевая свою агонию.
Эту картину увидел Гохан, когда перегнулся через край наклонившейся палубы, чтобы выяснить судьбу своего воина; в одну секунду джед Гатола оценил ситуацию. Один из его людей глядел в глаза смерти. В руках у джеда было средство для его спасения.
Ни минуты не колеблясь, он отцепил свой привязной ремень, сбросил веревочную лестницу и соскользнул с борта судна. Качаясь, как маятник, он отлетал в сторону и возвращался назад, поворачиваясь в воздухе в трех тысячах футов над поверхностью Барсума. Наконец он дождался момента, на который рассчитывал.
Пока он не доставал веревки с уцепившимся за нее воином, силы которого заметно таяли. Просунув ногу в петлю, образовавшуюся в результате путаницы такелажа, чтобы ухватиться за веревку рядом с воином, и рискованно цепляясь за эту новую опору, джед медленно двигался по веревочной лестнице, на конце которой был закреплен крючок. Он зацепил крючок в кольце на поясе воина как раз перед тем, как ослабевшие пальцы висевшего отпустили опору.
Лишь уверившись в спасении своего товарища, Гохан стал думать о собственном спасении.
Среди переплетенных снастей болталось множество других крючков, подобных тому, который он прикрепил к поясу воина. Одним из них он хотел воспользоваться сам и затем выждать, пока шторм утихнет настолько, что позволит ему выбраться на палубу. Но как только он попытался дотянуться до одного из крючков, тот отошел в сторону под воздействием очередного толчка судна. В то же время тяжелый металлический крюк, болтавшийся в воздухе, ударил джеда Гатола прямо между глаз.
Оглушенный Гохан на мгновение разжал пальцы и полетел вниз сквозь разреженную атмосферу Марса к поверхности, лежащей в трех тысячах футов под ним, в то время как "Ванатор" уносился вдаль, а верные воины джеда, цепляясь за свои ремни, даже не подозревали о судьбе своего любимого вождя.
Лишь час спустя, когда шторм немного утих, они поняли, что он отсутствует, и догадались о том жертвенном героизме, который предназначила ему судьба. В это время "Ванатор" выпрямился, по-прежнему уносимый постоянным сильным ветром. Воины отстегивали свои ремни, а офицеры определяли число пострадавших. В это время слабый крик, который послышался из-за борта, привлек их внимание к человеку, висевшему на веревке под килем. Сильные руки подняли его на палубу, и только тогда экипаж узнал о поступке своего джеда и его гибели. Они могли только предполагать, как далеко их унесло после его падения. Корабль был не в состоянии вернуться для поисков. Опечаленный экипаж продолжал свой путь в воздухе навстречу неминуемой судьбе.
А Гохан, джед Гатола, что произошло с ним? Подобно свинцовому грузу, пролетел он тысячу футов, затем шторм подхватил его в свои гигантские объятия и понес над землей. Как листок бумаги, летел он, повинуясь ударам ветра, игрушка могучих сил природы. То выше, то ниже, то вперед, то назад, но с каждой вспышкой энергии ветра он постепенно приближался к поверхности. У таких циклонов бывают странные и необъяснимые капризы. Они вырывают с корнем и крушат гигантские деревья, и в то же время могут пронести многие мили беспомощного ребенка и опустить его невредимым вместе с колыбелью.
Так произошло и с Гоханом из Гатола. Ожидая каждую секунду неминуемой гибели, он вдруг понял, что мягко опустился на коричнево-красный мох, толстым слоем покрывающий дно мертвого марсианского моря, полностью невредимый, если не считать большой шишки на лбу, куда его ударил металлический крюк. Едва способный поверить в то, что судьба сжалилась над ним, джед медленно встал, еще убежденный, что кости разбиты и раздроблены и не выдержат его веса. Но он ошибался. Он огляделся в напрасных попытках сориентироваться. Воздух был полон пыли и летящих обломков. Солнца не было видно. Поле зрения было ограничено несколькими сотнями ярдов коричнево-красного мха и пыльного воздуха. В пятистах ярдах в любом направлении могли возвышаться стены большого города, но он не мог знать этого.
Было бесполезно трогаться с места, пока воздух не прояснится, так как он не знал, в каком направлении двигаться; он вновь сел на мох и принялся ждать, размышляя о судьбе своих воинов и корабля, но мало задумываясь об опасности своего собственного положения. К его доспехам были прикреплены два меча, пистолет, кинжал. В походной сумке - небольшое количество продовольствия, составлявшего обязательный походный рацион воинов Барсума. Все это вместе с тренированными мускулами, храбростью и силой духа, должно было спасти его от тех опасностей, которые ожидали его на пути в Гатол, хотя он и не знал, в каком направлении и на каком расстоянии находилась его родина.
Ветер постепенно терял скорость, и пыль медленно оседала. Хотя шторм, очевидно, прекратился, видимость долго не улучшалась, и это раздражало Гохана. Условия не изменились до самой ночи, поэтому он был вынужден ждать наступления нового дня на том самом месте, куда принесла его буря. Ночь, которую он провел, была не очень приятной, так как у него не было спального мешка и его спальных мехов и шелков, и он с невольным чувством облегчения встретил утро. Теперь воздух был прозрачен и чист, в свете наступившего дня он увидел волнистую равнину, расстилавшуюся во всех направлениях. К северо-западу еле различались очертания невысоких холмов. К юго-востоку от Гатола находилась подобная страна, и Гохан ошибочно решил, что шторм отнес его в этот район. Он посчитал, что Гатол лежит за этими холмами, тогда как в действительности его родина была далеко на северо-востоке.
Двумя днями позже Гохан пересек равнину и взобрался на вершину одного из холмов, за которыми он ожидал увидеть свою страну. Но его ждало разочарование. Перед ним вновь была равнина, еще больше, чем та, которую он только что пересек, а вдали опять виднелись холмы. В одном лишь отношении эта равнина отличалась от предыдущей: она была усеяна отдельными холмами.
Решив, однако, что Гатол лежит в том направлении, Гохан вступил в долину и направился к северо-западу.
Уже несколько недель Гохан из Гатола пересекал долины и холмы в поисках какого-нибудь знакомого ориентира, указавшего бы ему направление, но с вершины очередного холма по-прежнему открывался незнакомый мир. Он встречал мало животных и не встретил ни одного человека. Наконец он решил, что оказался в сказочных районах древнего Барсума - в богатой и обильной стране, жителей которой отличали гордость и высокомерие, за что они были осуждены древними богами Марса на уничтожение.
Наконец однажды он взобрался на высокий холм и увидел населенную долину, на которой росли плодовые деревья, возделанные поля, а также участки земли, окруженные каменными стенами, в центре которых возвышались необычные круглые крепости. Он увидел людей, работавших на полях, но не торопился встретиться с ними. Прежде следовало побольше узнать о них, выяснить - друзья они или враги. Под прикрытием густого кустарника он пробрался к краю холма и занял удобное для наблюдения место, откуда следил, лежа на животе, за ближайшими к нему работниками. Хотя расстояние до них было слишком большим, что-то показалось ему странным и необычным в их фигурах. Головы их были непропорциональными по отношению к телам - они были слишком велики.
Долго лежал он так, наблюдая, и постепенно в нем все больше крепло убеждение, что они отличны от него и что было бы слишком опрометчиво показываться им. Вдруг он заметил небольшую группу, вышедшую из ближайшей крепости и направившуюся к работающим у холма, на котором он лежал.
Гохан заметил, что один из вновь появившихся чем-то отличался от остальных. Даже на таком большом расстоянии заметно было, что голова у него меньше. Когда они подошли ближе, Гохан увидел, что его доспехи отличаются от доспехов сопровождающих его и всех работающих на полях. Двое часто останавливались, очевидно, споря: один хотел идти в направлении холмов, другой возражал. Но меньший постоянно побеждал в споре, и они все ближе и ближе подходили к последней линии работников, возделывавших поля между крепостью, из которой вышли эти двое, и холмами, на которых лежал Гохан.
Внезапно меньший ударил своего спутника по голове. Гохан в ужасе увидел, как голова слетела с туловища, и оно как-то вяло опустилось на землю. Гохан наполовину высунулся из своего убежища, чтобы лучше разглядеть то, что происходило внизу. Человек, ударивший своего спутника, быстро побежал к холмам и увернулся от одного из работников, пытавшихся задержать его. Гохан надеялся, что тому удастся убежать, ему казалось, что этот человек принадлежит к его расе. Но затем он увидел, как бежавший споткнулся и упал, и его сразу окружили преследователи. Взгляд Гохана вернулся к фигуре, лишенной головы.
Свидетелем какого ужаса он оказался? Или, может быть, его обманывают глаза? Нет, это было невозможно, но это было правдой - голова медленно поползла к упавшему телу. Она взобралась на свое место между плечами... Тело встало, и создание, казалось, нисколько не пострадавшее, быстро побежало к тому месту, где его товарищи держали за руки несчастного пленника.
Наблюдатель видел, что подошедший схватил пленника за руку и повел его обратно в крепость. Даже через разделявшее их расстояние, было заметно уныние и отчаяние, охватившее его. Гохану показалось, что это женщина, причем принадлежавшая к красной марсианской расе. Если бы он был в этом уверен, он, возможно, попытался бы освободить его, хотя обычаи его страны обязывали его вступаться лишь за своих соотечественников. Но он не был в этом уверен: она, может быть, вовсе не его расы, а даже если и той же расы, что и он, это лишь свидетельствовало, что она могла быть дочерью враждебного племени. Первейшей его обязанностью было вернуться к своему народу с наименьшим риском для себя. И хотя мысль о приключениях горячила его кровь, он отбросил искушение со вздохом и отвернулся от мирной, прекрасной долины, намеревался не пересекать ее, а идти вдоль края, чтобы продолжать поиски Гатола.
Когда Гохан из Гатола направился вдоль склонов холмов, что ограждали Бантум с юга и запада, его внимание привлекла большая группа деревьев справа от него. Низкое солнце отбрасывало от них недлинные тени. Скоро ночь. Деревья были в стороне от его пути, и он не хотел осматривать их. Но, взглянув на них вновь, он заколебался... Что-то непонятное скрывалось среди ветвей. Гохан остановился и пристально посмотрел на то, что привлекло его внимание.
Нет, наверное, он ошибся - ветки деревьев и косые лучи солнца ввели его в заблуждение. Он отвернулся и продолжал свой путь. Решив оглянуться, он увидел, что среди деревьев что-то отражает лучи солнца. Гохан покачал головой и быстро пошел к деревьям, чтобы разрешить эту загадку.
Сверкающий предмет привлекал его, а когда он подошел ближе, глаза его широко раскрылись от удивления: он увидел сверкающий драгоценными камнями герб на носу маленького аэроплана. Гохан с рукой на рукояти короткого меча тихо продвигался вперед, но, подойдя ближе, обнаружил, что опасаться нечего: аэроплан был пуст. Тогда он принялся разглядывать герб. Когда до его сознания дошло, что он видит, лицо его побледнело, а сердце забилось сильнее - он узнал герб Главнокомандующего Барсума. Мысленно он увидел понурую фигуру того пленника, которого вели в крепость. Тара из Гелиума! А он был так близко и не помог ей.
Холодный пот выступил у него на лбу. Быстрый осмотр покинутого аэроплана раскрыл молодому джеду трагическую историю. Та же буря, что выбросила его за борт, унесла и Тару из Гелиума в эту отдаленную страну. Здесь она, несомненно, приземлилась, чтобы отыскать пищу и воду, так как без пропеллера ей было не достичь родного города или какого-нибудь дружественного порта. Аэроплан оказался неповрежденным, за исключением отсутствующего пропеллера, а то, что он был тщательно укрыт, свидетельствовало о намерении девушки вернуться к нему. Пыль и листья на палубе говорили о многих днях и даже неделях его пребывания здесь. Немые, но красноречивые доказательства того, что Тара из Гелиума стала пленницей, а ее безуспешную попытку к бегству он наблюдал.
Вставал вопрос об ее освобождении. Он знал лишь, в какую крепость ее отвели, и больше ничего. Кто ее похитители, сколько их, где она размещена? Но он не слишком заботился об этом - из-за Тары он стал бы воевать со всем миром! Вскоре он разработал несколько планов спасения девушки. Один из них сулил наибольший успех, только бы ему удалось разыскать ее. Решение, которое он принял, вновь привлекло его внимание к аэроплану. Ухватившись за привязные ремни, он выволок его из-под прикрытия деревьев, взобрался на палубу и осмотрел приборы управления. Мотор включился сразу и мягко урчал, плавучие мешки не были повреждены, и на корабле легко можно было набирать высоту. Необходим только пропеллер, и аэроплан был бы готов для долгого пути в Гелиум. Гохан непроизвольно вздрогнул - на тысячи хаадов вокруг нельзя было найти пропеллер. Но в чем дело? Даже без пропеллера он вполне подходил для освобождения девушки - похитители Тары из Гелиума, по-видимому, не знали никаких воздушных кораблей. Об этом свидетельствовала архитектура крепостей и устройство изгородей.
Внезапно спустилась барсумская ночь. И Хлорус торжественно поплыл в высоте неба... Громкий рев бенса раздался на холмах. Гохан из Гатола оставил аэроплан в нескольких футах над землей, затем ухватился за носовой конец и потащил его за собой. Тащить его на буксире было легко, и пока Гохан спускался в долину Бантума, аэроплан плыл за ним, как лебедь по поверхности озера. Гатолианин направился в сторону крепости, еле различимой в темноте ночи. Уже совсем близко от него послышался рев вышедшего на охоту бенса. Он подумал: охотится ли зверь за ним или выслеживает кого-то другого? Ему не хотелось сейчас встречаться с хищником, так как это препятствовало его встрече с Тарой из Гелиума, поэтому он ускорил шаги. Но ближе и ближе раздавалось ужасное рычание огромного зверя, и вот на склоне холма за собой он услышал мягкие кошачьи шаги. Оглянувшись, он увидел того, кто преследовал его. Рука опустилась на рукоять меча, но доставать меч Гохан не стал: он понял бесполезность вооруженного сопротивления, так как за первым бенсом шло не менее дюжины

Предыдущая страница 7 Следующая страница


других. Оставался единственный путь к спасению.
Подпрыгнув, он вскарабкался по веревке на борт аэроплана. Его вес заставил суденышко опуститься ниже, и в тот момент, когда Гохан вскочил на него, первый бенс вспрыгнул на корму. Гохан вскочил на ноги и двинулся к зверю, надеясь столкнуть его вниз, прежде чем тот вскарабкается на палубу. Он увидел, что остальные бенсы собираются последовать примеру своего вожака. Если им это удастся - он погиб. Оставалась единственная надежда. Прыгнув к рулю высоты, Гохан переключил его. Одновременно с этим три бенса вскочили на корабль. Аэроплан медленно поднимался. Гохан почувствовал легкий толчок под килем, сопровождавшийся глухими звуками падения сорвавшихся на землю бенсов. На палубе оставался только первый бенс: он стоял на корме, разинув пасть. Гохан выхватил меч.
Зверь, видимо, смущенный необычностью обстановки, не двигался. Наконец он медленно пополз к желанной добыче. Аэроплан продолжал подниматься, но Гохан поставил ногу на руль высоты и приостановил подъем. Он не хотел, чтобы ветер унес его прочь. Аэроплан продолжал двигаться к крепости, увлекаемый туда толчками тяжелого тела бенса.
Человек следил за медленным приближением чудовища, видел слюну, стекавшую с его клыков, дьявольское выражение морды. А зверь, убедившись в том, что палуба прочна, пытался приблизиться. Когда человек внезапно прыгнул к одному борту, аэроплан столь же стремительно накренился. Бенс припал к палубе и вцепился в нее когтями.
Гохан подскочил к нему с обнаженным мечом. Зверь яростно зарычал и попытался схватить этого ничтожного смертного, мешавшего насладиться законной добычей, и человек отпрыгнул на другой конец палубы. Бенс последовал за ним и на мгновение повернулся боком. Огромные когти просвистели у самой головы Гохана, и в тот же момент его меч пронзил сердце зверя. Когда воин вынул его меч, мертвый бенс свалился за борт.
Быстро оглядевшись, он обнаружил, что аэроплан движется к крепости. В следующее мгновение он будет как раз над ней. Гохан подскочил к приборам и заставил аэроплан опуститься на землю. Но приземлиться за пределами ограды, где бенсы все еще поджидали свою добычу, означало верную смерть, а внутри ограды он видел множество сгрудившихся, и казалось, спящих фигур.
Корабль же висел в нескольких футах над землей. Следовало либо рискнуть и опуститься внутри ограды, либо продолжать движение вперед, без надежды вернуться когда-либо в эту населенную бенсами местность, где отовсюду теперь доносилось рычание могучих барсумских львов.
Вцепившись в борт, Гохан выбросил якорь и закрепил его на вершине стены, а затем и сам спустился на нее. Укрепив якорь окончательно, он принялся рассматривать, что же находилось за оградой.
Спящие внизу по-прежнему не двигались - казалось, что они мертвы. Слабый свет падал из отверстий в крепости, но не было слышно или видно никаких признаков тревоги. Цепляясь за веревку, Гохан спустился со стены и тут смог внимательно осмотреть лежащие фигуры, которые он принял за спящих. С приглушенным восклицанием ужаса он отвернулся от безголовых рикоров. Вначале он решил, что эти существа подобны ему, но обезглавлены. Затем заметив, что они движутся, понял, что они живые. От этого открытия его ужас и отвращение только увеличились.
Однако здесь скрывались объяснения события, свидетелем которого он стал днем, когда Тара сбросила голову своего спутника, и Гохан видел, как эта голова вернулась к своему телу. Подумать только - жемчужина Гелиума во власти этих отвратительных созданий!
Гохан вновь вздрогнул, но затем взял себя в руки. Взобравшись на палубу, он опустил аэроплан на землю. Затем двинулся к воротам, пробираясь среди лежавших, лишенных сознания рикоров; миновав их, он вошел в крепость.

    8. В КРЕПОСТИ

Чек, в недавнем прошлом третий десятник поля Лууда, сидел, переживая свой гнев и унижение. Неожиданно в нем проснулось нечто, само существование чего ему раньше и не снилось. Было ли его беспокойство и неудовольствие влиянием странной пленницы? Он не знал. Он подумал о смягчающем влиянии шума, который она называла пением. Могут ли существовать более приятные и ценные вещи, чем холодная логика и бесчувственная сила ума? Может ли быть сбалансированное уравновешенное совершенство предпочтительнее предельного развития единственной характеристики?
Он думал о всеобъемлющем мозге, о котором мечтали все калданы. Этот мозг был бы глухим, слепым и немым. Тысячи прекрасных незнакомок могли бы петь и танцевать перед ним, но он не почувствовал бы удовольствия, так как не обладал бы необходимыми органами чувств для восприятия всего этого. Калданы сами отрекались от самых больших удовольствий, доставляемых чувствами. Чек подумал, как далеко они зашли в этом процессе. Затем он стал размышлять над самой основой их теории. В конце концов, возможно, девушка права: для какой цели служил бы этот огромный мозг, замурованный в своей подземной норе?
Из-за этой теории он, Чек, должен был умереть. Так приказал Лууд. Несправедливость этого приказа наполнила его гневом. Но положение его безвыходное. Спасения не было. За оградой его встретили бы бенсы, внутри - другие калданы, безжалостные и жестокие. Такие понятия, как любовь, верность, дружба, не были им знакомы - это были лишь мозги. Он может умертвить Лууда, но какая в этом для него выгода? Другой король будет освобожден из замурованного помещения, а Чек будет убит. Чек не испытал бы даже радости мщения, ибо не был способен на такие чувства.
Чек, взобравшись на своего рикора, шагал по комнате, в которой ему приказали оставаться. Обычно он принимал распоряжения Лууда с полной невозмутимостью, так как они всегда были строго логичны. Но вот теперь ему казалось, что это неверно. Его очаровала пленница. В жизни, оказывается, есть удовольствия, и их немало. Мечта о совершенном мозге покрылась дымкой и отступила в самую глубину его сознания.
В это время в дверях показался красный воин с обнаженным мечом. Это был мужской двойник пленницы, чей мягкий голос победил холодный и расчетливый мозг калдана.
- Молчать! - приказал вошедший, помахав обнаженным мечом перед глазами калдана. - Я ищу женщину, Тару из Гелиума. Где она? Если тебе дорога жизнь, говори быстрее и только правду!
Если он ценит свою жизнь! Именно об этом думал только что Чек. Он быстро соображал. В конце концов совершенный мозг сам по себе бесполезен. Возможно, он найдет путь спасения от власти Лууда.
- Ты представитель ее народа? - спросил он. - Ты пришел освободить ее?
- Да.
- Тогда слушай. Я подружился с нею и поэтому должен умереть. Если я помогу тебе освободить ее, ты возьмешь меня с собой?
Гохан из Гатола оглядел странное создание с головы до пят - совершенное тело, гротескная голова, лишенное выражения лицо. И среди таких существ дни и недели томилась в плену прекрасная дочь Гелиума?!
- Если она жива и не ранена, - сказал он, - я возьму тебя с нами.
- Когда ее увели от меня, она была жива и не ранена, - ответил Чек. - Я не знаю, что случилось с нею после этого. За ней послал Лууд.
- Кто такой Лууд? Где он? Веди меня к нему!
Гохан говорил быстро и властным тоном.
- Идем, - сказал Чек и направился из комнаты в коридор, ведущий в подземные норы калданов. - Лууд - это мой король. Я отведу тебя туда, где он находится.
- Быстрее! - настаивал Гохан.
- Спрячь меч в ножны, - посоветовал ему Чек. - Мы будет проходить мимо калданов, и я скажу им, что ты новый пленник. Они мне поверят.
Гохан поступил так, как советовал ему Чек, но предупредил калдана, что его рука на рукояти кинжала.
- Ты не должен ждать от меня вероломства, - сказал Чек. - В вас заключена моя единственная надежда на жизнь.
- Но если ты обманываешь меня, - предупредил его Гохан, - тебя ждет смерть, такая же верная, как и по приказу твоего короля.
Чек ничего не ответил, он продолжал быстро идти по спускающимся подземным коридорам, пока наконец Гохан не сообразил, насколько он в руках своего странного помощника. Даже если он обманет его, Гохан не может его убить, так как без его помощи не найдет обратного пути к крепости и дороге.
Дважды их встречали и расспрашивали калданы, но в обоих случаях простое разъяснение Чека, что он ведет нового пленника к Лууду, рассеивало все подозрения, и они наконец пришли в приемную короля.
- Здесь, красный человек, тебе придется сражаться, - воодушевленно прошептал Чек. - Войди туда. - И он указал на дверь перед ним.
- А ты? - спросил Гохан, все еще опасаясь предательства.
- Мой рикор полон сил, - ответил калдан. - Я тоже войду и буду сражаться на твоей стороне. Лучше умереть сейчас в борьбе, чем позже по приказу Лууда. Идем!
Но Гохан уже пересек комнату и входил в соседнюю. У противоположной стены комнаты было круглое отверстие, охраняемое двумя воинами. В отверстии он увидел две фигуры, боровшиеся на полу, и взгляд на одну из них наполнил его силой десяти воинов и яростью голодного бенса.
Это была Тара из Гелиума, боровшаяся за свою честь или жизнь... Воины, пораженные внезапным появлением красного человека, стояли в оцепенении. В тот же момент Гохан был рядом, и один из воинов упал, пронзенный в сердце.
- Бей в голову! - услышал Гохан шепот Чека и увидел, что голова упавшего человека быстро ползет к отверстию, ведущему в соседнюю комнату. Меч Чека выбил калдана оставшегося воина из его рикора, а Гохан погрузил свой меч в отвратительную голову.
Немедленно красный воин, а за ним и Чек бросились к отверстию.
- Не смотри Лууду в глаза, - предупредил калдан. - Иначе погибнешь.
В комнате Гохан увидел Тару в объятиях могучего безголового тела, а у противоположной стены находился отвратительный паукообразный Лууд. Король сразу понял, какая ему угрожает опасность, и стал искать взгляд Гохана. При этом ему пришлось ослабить внимание к рикору, в чьих объятиях билась Тара. Девушка немедленно почувствовала, что может освободиться от этой ужасной хватки.
Быстро поднявшись на ноги, она увидела, почему внезапно расстроились планы Лууда. Красный воин! Ее сердце дрогнуло от радости и благодарности. Что за чудо привело его к ней? Она не узнала его, перед ней был странствующий воин в простых доспехах без единого драгоценного камня. Разве могла она подумать, что это тот сверкавший платиной и бриллиантами вождь, с которым она провела не больше часа совсем в других обстоятельствах при дворе своего царственного отца?
Лууд увидел Чека, входящего вслед за чужим воином в комнату.
- Убей его, Чек! - приказал король. - Убей незнакомца и ты спасешь свою жизнь!
Гохан взглянул в лицо отвратительного короля.
- Не гляди ему в глаза! - воскликнула Тара, но было уже слишком поздно.
Ужасным гипнотическим взглядом король калданов уставился в глаза Гохана. Красный воин остановился. Его меч медленно опустился. Тара посмотрела на Чека. Калдан пристально глядел своими лишенными выражения глазами в широкую спину незнакомца. И тогда Тара из Гелиума запела прекрасную марсианскую песню - "Песнь любви".
Чек выхватил кинжал из ножен. Его глаза устремились на поющую девушку. Глаза Лууда тоже оторвались от лица воина и обратились к Таре. Гохан вздрогнул и с трудом освободился от власти отвратительной головы Лууда. Чек поднял кинжал над головой, сделал быстрый шаг вперед и взмахнул рукой.
Песнь девушки оборвалась из-за ужасной догадки, но было уже поздно. Тут же Тара поняла, что ошиблась, определяя цель Чека: кинжал вылетел из его руки, пролетел над плечом Гохана и по рукоять погрузился в мягкую голову Лууда.
- Идем! - закричал убийца. - Нельзя терять времени. - И двинулся к отверстию, через которое они попали в комнату. Но затем от остановился, его взгляд привлекло могучее тело, лежащее на полу - королевский рикор, лучшее, прекраснейшее произведение природы Марса. Чек сообразил, что при бегстве сможет взять с собой одного единственного рикора, и ничто в Бантуме не сослужит ему лучшую службу, чем гигант, лежащий здесь. Он быстро перебрался на плечи большого распростертого на полу тела, которое немедленно наполнилось силой и энергией.
- Теперь, - сказал калдан, - мы готовы. Пусть только кто-нибудь попробует помешать мне. - Говоря это, он уже был в соседнем помещении, а Гохан, держа Тару за руку, следовал за ним. Девушка впервые внимательно взглянула на него.
- Боги моего народа добры, - сказала она взволнованно. - Ты пришел вовремя. К благодарности Тары из Гелиума добавится благодарность Главнокомандующего Барсума и его народа. Он выполнит любое твое желание.
Гохан из Гатола понял, что она не узнала его, и подавил горячее приветствие, готовое сорваться с губ.
- Тара из Гелиума, ты или другая женщина, неважно, ответил он. - Мой долг - помочь любой женщине красной расы Барсума.
Во время этого разговора они покинули помещение Лууда, и вскоре все трое уже шли по длинным подземным коридорам к крепости.
Чек все время торопил их, но красные мужчины Барсума никогда не стремятся отступать, и поэтому двое двигались медленнее калдана.
- Никто не помешает нашему возвращению, - сказал Гохан, - зачем же истощать силы принцессы чрезмерной торопливостью?
- Я не боюсь тех, кто впереди, так как здесь никто не знает, что случилось в помещениях Лууда, но калдан одного из воинов, стоявших на страже перед комнатой Лууда, спасся, и можешь поверить, он не станет терять времени. То, что никто не пришел до сих пор в комнату короля, объясняется быстротой, с которой там развернулись события. Задолго до того, как мы достигнем крепости, они погонятся за нами и прибудут в большом количестве и с сильными рикорами.
Недолго пришлось ждать исполнения пророчества Чека. Стали слышны звуки погони, звон оружия и свист калданов, поднимавших тревогу.
- Крепость уже близко, - крикнул Чек. - Торопитесь изо всех сил, если бы мы смогли продержаться в крепости до восхода солнца, может быть, и спаслись бы.
- Нам не нужно будет держаться, мы не пробудем в крепости долго, - ответил Гохан, двигаясь быстрее, так как по звукам погони понял, что преследователи очень близко.
- Но мы не можем выйти из крепости ночью, - настаивал Чек, - за крепостью нас ожидают бенсы и неминуемая смерть.
Гохан улыбнулся.
- Не бойтесь бенсов, - сказал он, - если бы мы достигли стены крепости раньше преследователей, мы бы не боялись ничего в этой проклятой долине.
Чек ничего не ответил, и его бесстрастное лицо не выражало недоверия. Девушка же вопросительно посмотрела на мужчину. Она не понимала.
- Твой аэроплан, - сказал Гохан. - Он привязан к стене.
Ее лицо прояснилось.
- Ты нашел его? - воскликнула она. - Это судьба.
- Действительно, судьба, - ответил он. - Не она рассказала мне о пленнице, но она спасла меня от бенсов, когда я добирался от холмов до крепости, увидев днем твою безуспешную попытку к бегству.
- Как ты узнал, что это я? - спросила девушка. На ее лице отразилось воспоминание об этой сцене.
- Кто же не знает об исчезновении принцессы Тары из Гелиума, - ответил он. - А когда я увидел герб на аэроплане, я понял, что это ты. Когда же увидел тебя в полях, я не смог отличить, женщина то была или мужчина. Если бы случайно не раскрылось место, где был спрятан твой аэроплан, я пошел бы своим путем. Не будь отражения солнца от драгоценного герба на твоем аэроплане, я прошел бы мимо.
Девушка вздрогнула.
- Тебя послали боги, - прошептала она благоговейно.
- Да, меня послали боги, Тара из Гелиума, - сказал он.
- Но я не узнаю тебя, сказала она. - Я пыталась вспомнить тебя, но не смогла... Как это может быть?
- В этом нет ничего странного: великая принцесса не может помнить всех простых воинов Барсума, - ответил он с улыбкой.
- Но как тебя зовут?
- Зови меня Тураном, - ответил мужчина; ему пришло в голову, что если бы Тара узнала в нем человека, чье пылкое признание в любви разгневало ее в садах Главнокомандующего Марса, их отношения стали бы неестественными. В то же время, оставаясь в ее глазах воином, он может завоевать ее уважение своей верностью и преданностью быстрее, чем сверкающий нарядами джед Гатола.
Они уже достигли крепости, но, бросив взгляд назад, обнаружили в подземном коридоре авангард преследователей - отвратительных калданов, могучих и полных сил рикоров. Быстро, как только могли, беглецы начали подниматься по лестницам, ведущим на верхний этаж, но еще быстрее бежали за ними слуги Лууда. Чек шел впереди, держа за руку Тару и помогая ей подниматься, а Гохан из Гатола шел за ними в нескольких шагах с обнаженным мечом, так как понимал, что преследователи настигнут их раньше, чем они доберутся до аэроплана.
- Пусть Чек идет рядом с тобой, - сказала Тара, - и поможет тебе.
- В этих узких коридорах можно орудовать только одним мечом, - ответил гатолианин. - Поторопитесь с Чеком и взбирайтесь на палубу аэроплана. Держи руку на приборах, и когда я буду близко и ухвачусь за лестницу, по моему знаку начинай подъем, а я взберусь на палубу по веревочной лестнице. Но если кто-нибудь из них появится в огороженном месте раньше меня, знайте, что я никогда уже не приду: тогда быстро поднимайтесь, и пусть боги наших предков пошлют вам попутный ветер и унесут к более гостеприимному народу.
Тара из Гелиума покачала головой.
- Мы не покинем тебя, воин, - сказала она.
Гохан, не обращая внимания на ее ответ, отдавал распоряжения Чеку.
- Отведи ее во двор крепости. Это последняя надежда. Один я могу пробиться к аэроплану. Но если я не задержу преследователей, у нас не будет никаких шансов. Делай, как я сказал!
Он говорил властно и решительно, как человек, привыкший командовать другими с рождения. Тара была рассержена и раздосадована. Она не привыкла слушать чужие команды; но при всей своей царственной гордости она не была глупа и знала, что воин прав, что он рисковал своей жизнью для ее спасения, поэтому она поторопилась с Чеком выполнить приказ. После первой вспышки гнева она улыбнулась, поняв, что этот воин не простой необученный солдат. Может, он не особенно искусен в обращении, но у него правдивое, храброе и верное сердце, и она с радостью простила ему невежливость тона и манер. Но что за тон! Вспомнив о нем, она на мгновение прервала свои размышления. Рядовые воины - грубые люди. Они привыкли выполнять чужие команды, а в тоне этого воина было что-то другое. И это другое показалось ей знакомым. Она слышала это в голосе своего прадеда Тардос Морса, джеддака Гелиума, когда он отдавал команды, и в голосе своего деда Морс Каяка, джеда. И в голосе своего великого отца, Джона Картера, Главнокомандующего Барсума, когда он обращался к своим воинам.
Но сейчас у нее не было времени размышлять об этом, так как позади послышался звон оружия, и она поняла, что Туран скрестил меч с первым из преследователей. Оглянувшись, она увидела его в позе фехтовальщика; дочь лучшего бойца Барсума, она была знакома с искусством фехтования.
Она увидела неуклюжую атаку калдана и быстрый уверенный ответ воина. Увидев его могучее тело, игру его мускулов, увидев его ловкость и проворство, она поняла, что к чувству благодарности у нее примешивается

Предыдущая страница 8 Следующая страница


восхищение, которое всегда испытывает женщина при виде мужской силы и красоты.
Трижды меч воина менял свое положение: в первый раз он отразил атаку, во второй - сделал ложный выпад, а в третий - ударил. Безжизненный калдан упал со своего рикора, а Туран быстро повернулся к следующему. Затем Чек увел Тару вверх, и поворот лестницы скрыл их от сражающихся. Ее сердце рвалось к нему, но рассудок говорил, что она больше поможет ему, если будет в готовности ждать у приборов аэроплана.

    9. НАД ЧУЖИМИ ЗЕМЛЯМИ ПО ВОЛЕ СЛУЧАЯ

Вскоре Чек остановился у открытой двери, и Тара увидела за ней в лунном свете огороженный стенами двор с безголовыми рикорами, лежащими возле кормушек. Она увидела мужские тела, мускулистые, как у лучших воинов ее отца, и женские тела, чьим фигурам позавидовали бы лучшие красавицы Гелиума. Ах, если бы она могла наделить их способностью к действию!
Тогда она была бы уверена в спасении воина. Но это были всего лишь груды глины, и она не в силах была вдохнуть в них жизнь. Они будут лежать здесь, пока их не призовет к действию холодный и бессердечный мозг калдана. Девушка вздохнула с сожалением и содрогнулась от отвращения, задевая неподвижные тела, лежавшие на ее пути.
Они с Чеком быстро взобрались на борт аэроплана, а после того, как Чек отвязал его от якоря, Тара проверила приборы, поднимая и опуская корабль на несколько футов над огороженным участком. Аэроплан слушался управления превосходно. Тогда она вновь опустила его на землю и принялась ждать. Из открытой двери доносились звуки битвы, все более близкие. Девушка, видевшая искусство своего спасителя, теперь меньше всего опасалась за его жизнь. В узком коридоре на него мог напасть только один противник, действовавший в неудобной позиции. Воин мастерски владел мечом, а в сравнении с ним калданы были неуклюжими и малоподвижными. Их единственное преимущество было в многочисленности, но пока они не могли окружить его.
Девушка задумалась. Если бы сейчас она видела воина, то волновалась бы гораздо больше, ибо он пренебрегал многими возможностями для отступления во двор крепости. Он сражался спокойно, но с суровым упорством, которое не походило на чисто защитные действия. Он часто переступал через тело павшего врага и делал шаг навстречу следующему. Наконец он остановился, вокруг него лежало пять мертвых калданов, остальные еще не подоспели. Ни калдан, ни девушка, ожидавшие его в аэроплане, не узнали, что он не просто боролся за свое освобождение: Гохан из Гатола мстил за оскорбление любимой женщины. Наконец он понял, что дальнейшая задержка может быть опасной для Тары. Повергнув наземь очередного калдана, он повернулся и бросился наверх по лестнице, ведущей во двор. Бегущие за ним калданы скользили на покрытом кровью и мозгом калданов полу - преследователи задержались.
Гохан достиг двора в двадцати шагах перед преследователями и побежал к аэроплану.
- Вверх! - крикнул он девушке. - Я поднимусь по веревочной лестнице.
Маленький аэроплан начал медленно подниматься, пока Гохан переступал через мертвые тела рикоров, лежавших у него на пути. Первый из преследователей выбежал из крепости во двор в тот момент, когда Гохан ухватился за веревочный трап.
- Быстрее! - крикнул он девушке. - Или же они стянут нас вниз!
Корабль, казалось, едва двигался, хотя в действительности для одноместного аэроплана, нагруженного тремя людьми, он поднимался с максимальной скоростью. Гохан уже поднялся до уровня стен, но свободный конец якорного каната все еще был на земле. Калданы толпой выбегали из крепости во двор. Их предводитель ухватился за канат.
- Скорее! - крикнул он. - Хватайтесь все, и мы стащим их вниз!
Для выполнения его плана необходим был лишь вес нескольких рикоров. Корабль приостановил подъем, а затем, к своему ужасу, Тара почувствовала, что он медленно опускается. Гохан также понял опасность и необходимость немедленных действий. Держась за трап рукой, он правой выхватил из ножен меч. Ударом меча он рассек мягкую голову калдана у себя под ногами.
Девушка услышала пронзительный свист врагов и в то же время поняла, что корабль поднимается. Вскоре аэроплан был недосягаем для врагов, а мгновение спустя Туран перебрался через борт корабля на палубу. Впервые за много недель сердце девушки наполнилось радостью и благодарностью. Но первая мысль ее была о другом.
- Ты не ранен? - спросила она.
- Нет, Тара из Гелиума, - ответил он. - Они были бессильны против моего меча, мне даже не угрожала настоящая опасность.
- Они могли легко убить тебя, - сказал Чек. - Их мозг так велик и развит, что благодаря логике они могли предвидеть все твои действия и парировать все твои удары и в то же время нанести тебе удар в самое сердце.
- Но они этого не сделали, Чек, - возразил ему Гохан. - Их теория развития неверна, и они, без сомнения, уступают хорошо развитому человеку. Вы развили мозг и пренебрегли телом, но нельзя руками другого делать то же, что своими руками. Мои руки привыкли к мечу, каждая мышца немедленно отзывается на приказ, аккуратно и механически, как только в этом возникает потребность. Я отражал удары с той же легкостью и быстротой, как если бы сталь моего меча имела глаза и разум. Вы с вашим мозгом калдана и телом рикора никогда не сможете достичь такого совершенства. Развитие мозга не равноценно развитию человека. Самые счастливые люди те, у которых уравновешено развитие мозга и тела, но даже эти люди далеки от совершенства. Абсолютное совершенство означает прекращение развития и смерть. В природе должны быть контрасты: в ней есть и свет и тени, и счастье и горе, и правда и неправда, и добродетель и грех.
- Я всегда думал иначе, - ответил Чек, - но с тех пор, как я узнал эту женщину и тебя, представителей другой расы, я понял, что возможны другие идеалы жизни, отличные от тех, что известны калданам. Я много думал о том состоянии, что вы называете счастьем, и понял, что вы правы, хотя я сам не могу ощутить его. Я не могу смеяться или улыбаться. Но я испытываю удовольствие, когда эта женщина поет, и это чувство открывает передо мной удивительную перспективу красоты и удовольствий, которые страшно далеки от холодных радостей совершенного мозга. Я хотел бы родиться в твоем народе.
Подгоняемый слабым ветерком, их аэроплан медленно летел к северо-востоку над долиной Бантума. Внизу лежали возделанные поля, одна за другой оставались позади крепости Моака, Нолаха и других королей калданьих роев, населявших эту странную и ужасную землю. Каждую крепость окружало огороженное пространство, заполненное рикорами - неподвижными, безголовыми существами; прекрасными, но отвратительными.
- Это урок, - заметил Гохан, глядя на рикоров во дворе крепости, над которой они пролетали, - той, к счастью, небольшой части нашего народа, которая преклоняется перед мясом и превращает еду в культ. Ты знаешь их, Тара из Гелиума: они подробно расскажут тебе, что завтракали две недели тому назад, и как приготовить филе из тота, и какое вино следует подавать к мясу цитидара.
Тара рассмеялась.
- Но ни один из них не назовет нам художника, чьи произведения решением Совета Джеддаков приняты в этом году во Дворец Красоты, - сказала она. - Их развитие подобно развитию рикоров, оно не уравновешено.
- Счастливы те, в ком есть и хорошее и плохое, кто способны и на радость и на ненависть, те, кто терпимо относятся к другим людям. Те, кто лишены эгоизма, а не те, чей мозг непомерно развит и перевешивает все остальное.
Когда Гохан кончил говорить, Чек издал звук, как человек, желающий привлечь к себе внимание.
- Ты говоришь как человек, много размышлявший. Разве вам, людям красной расы, мысль доставляет удовольствие? Разве вы находите радость в размышлении? Разве разум и логика играют какую-то роль в вашей жизни?
- Конечно, - ответил Гохан, - но размышления не занимают все наше время. Ты, Чек, например, являешь образец эгоизма, о котором я говорил. Так как ты и твой народ преклоняетесь только перед разумом, то вы не верите, что другие люди тоже могут мыслить. Но мы не так ограничены, как вы, думающие только за себя и о себе и о своем огромном мозге. Мы думаем и о многом другом, затрагивающем благосостояние всего мира. Если бы не красные люди, даже калданы исчезли бы с лица Барсума, вы не можете жить без воздуха, которого на Барсуме давно уже не было бы в достаточном количестве, если бы красные люди не сконструировали и не построили огромные атмосферные фабрики, которые дали новую жизнь умирающему миру. Чего стоят все дела калданов в сравнении с этим единственным делом красной расы?
Чек поставлен в тупик. Будучи калданом, он знал, что мозг имеет огромную силу, но никогда не думал, что эту силу можно использовать и в практических целях. Он отвернулся и стал глядеть вниз, на землю своих предков, над которой он медленно пролетал. В какие неведомые земли? Он был настоящим богом среди безвольных рикоров, но эти двое из другой земли поставили под вопрос его превосходство. Даже несмотря на свой чрезмерный эгоизм, он начал подозревать, что эти двое покровительствуют ему, может, даже жалеют его. Он удивился происходившей с ним перемене. Больше у него не будет множества рикоров, готовых выполнить его повеления. С ним один-единственный рикор, и когда он погибнет, другого не будет. Когда рикор устанет, Чек вынужден будет беспомощно ждать, пока тот отдохнет. Он пожалел, что встретил эту красную женщину. Она принесла ему одни неприятности. Внезапно Тара начала петь, и Чек почувствовал от этого удовольствие.
Спокойно плыли они при свете бегущих лун среди теней барсумской ночи. Рычание бенсов достигало их ушей, пока аэроплан не пересек границу Бантума, оставив позади эту странную и несчастную землю. Но куда же их несет?
Девушка поглядела на мужчину, сидевшего скрестив ноги на палубе крошечного судна и погруженного в думы.
- Где мы? - спросила она. - Куда нас несет?
Туран пожал широкими плечами.
- Звезды говорят, что мы движемся на северо-восток, - ответил он, - но где мы и куда нас пригонит ветер, я не могу даже гадать. Неделю назад я бы поклялся, что знаю, что лежит за ближайшей знакомой грядой холмов, к которой я подходил, но теперь должен сознаться, не знаю, что лежит в миле от нас в любом направлении. Тара из Гелиума, мы заблудились, и это все, что я могу тебе сказать.
Он улыбнулся, и девушка улыбнулась в ответ. Какое-то знакомое выражение промелькнуло на его лице и в его улыбке. Она встречала много странствующих воинов: они приходили и уходили, вступая в схватки по всей планете, но этого она, кажется, не знала.
- Из какой ты страны, Туран? - спросила вдруг она.
- Разве ты не знаешь, Тара из Гелиума, что у странствующего воина нет родины? Сегодня он сражается под знаменами одного хозяина, завтра - другого.
- Но когда ты не воюешь, ты сохраняешь верность какой-то одной стране, - настаивала она. - Какому флангу служишь ты теперь?
Он встал и низко поклонился ей.
- У меня очень приятная служба. Я служу под знаменем дочери Главнокомандующего... теперь и навсегда!
Она поднялась и взяла его руку своей маленькой рукой.
- Я принимаю твою службу, - сказала она, - и обещаю, что, когда мы достигнем Гелиума, любое желание твоего сердца будет выполнено.
- Я буду служить верно, надеясь на награду, - сказал он, но Тара не поняла истинного смысла его слов, думая, что он рассчитывает на денежную награду. Могла ли она, гордая дочь Главнокомандующего, думать, что простой воин-наемник мечтает о ее руке и сердце?
На рассвете они продолжали лететь над незнакомой местностью. Ночью ветер усилился и унес их далеко от Бантума. Страна под ними была суровой и негостеприимной. На поверхности, усеянной глубокими ущельями, не было видно воды, как нигде не было и следов растительности. Никаких признаков жизни. Казалось, здесь вообще не может существовать жизнь. У них не было ни пищи, ни воды, и они страдали от жажды и голода. Чек, по совету Турана, слез со своего рикора, уложив его в безопасности на палубе. Чем меньше он будет его использовать, тем дольше сохранит. К тому же так рикор будет меньше страдать от голода. Чек, подобно гигантскому пауку, ползал по кораблю, по палубе, под килем, под мачтами. Для него любое место казалось удобным, так как одноместный аэроплан с трудом вмещал троих.
Туран всегда находился впереди, пытаясь разглядеть воду. Нужно найти воду или одну из фабрик, производящих воду, которые давали жизнь многим засушливым районам Барсума. Но здесь не было следов ни того, ни другого. Наступила третья ночь. Девушка не жаловалась, но Гохан знал, что она страдает, и у него было тяжело на сердце. Чек меньше всех страдал от голода и жажды. Он объяснил, что калданы могут долго жить без пищи и воды. Туран проклинал Чека, глядя на Тару, с трудом передвигающуюся по палубе, тогда как калдан казался по-прежнему полным сил.
- Бывают обстоятельства, - заметил Чек, - когда большое сильное тело нужно меньше, чем высокоразвитый мозг.
Туран поглядел на него, но ничего не сказал. Тара слабо улыбнулась.
- Не стоит упрекать его, - сказала она. - Разве мы не затронули его гордость рассказами о своем превосходстве? - И добавила: - Когда наши желудки были полны...
Наступивший день открыл их взорам местность со следами обитания. Это оживило их надежды. Вдруг Туран показал вдаль.
- Посмотри, Тара из Гелиума! - воскликнул он радостно. - Город! Не будь я Го... не будь я Тураном, это город.
Далеко в свете восходящего солнца были видны купола, стены и крепости города. Воин быстро повернул руль, и аэроплан опустился под прикрытие вершины ближайшего к ним холма.
Туран знал, что им не следует показываться, пока они не установят, друзья или враги населяют этот город. Они находились очень далеко и вряд ли могли встретить здесь друзей, поэтому воин соблюдал максимальную осторожность. Но это был город, а там, где город, должна быть и вода, даже если он покинут. Если это населенный город, то там есть и пища.
Для красного воина пища и вода, даже во враждебном городе, означали воду и еду для Тары. Он попросит еду и воду у друзей... или добудет их у врагов.
Туран направил аэроплан к вершине ближайшего холма, и затем, когда их уже не могли обнаружить, мягко посадил его на землю в небольшом овраге. Корабль прочно привязали к дереву. Некоторое время они обсуждали свое положение - нужно ли ждать здесь до темноты и затем проникнуть в город в поисках воды и пищи, или же приблизиться к городу сейчас и, пользуясь любыми укрытиями, выяснить, кто его населяет?
Принят был план Турана. Они подойдут к городу на безопасное расстояние. Может, они найдут воду вне города, а, возможно, и пищу. Если им не повезет, они дождутся ночи, и тогда Туран пойдет по городу и в сравнительной безопасности поищет воду и пищу. Идя вверх по оврагу, они достигли вершины хребта, с которого открывался прекрасный вид на ближайшую часть города. Здесь они стали наблюдать, скрываясь в ветвях большого дерева. Чек оставил своего рикора, чтобы тот меньше утомлялся. Первый же взгляд на город, который был теперь гораздо ближе, чем когда они открыли его существование, показал, что город обитаем. На многочисленных флагштоках висели знамена и вымпелы. У ворот двигались люди. Высокие белые стены охранялись часовыми. На крышах высоких зданий видны были женщины, проветривающие спальные меха и шкуры. Туран смотрел на это некоторое время в молчании.
- Я не знаю их, - сказал он наконец. - Я не могу сказать, что это за город. Но это древний город. Его люди не знают ни аэропланов, ни огнестрельного оружия.
- Откуда ты это знаешь? - спросила девушка.
- На крышах не видно причальных мачт. Простой взгляд на Гелиум обнаружил бы их сотни. А их укрепления предназначены для защиты от копий и стрел, а не от огнестрельного оружия. Это древние люди.
- Если они древние, возможно, они дружественны, - предположила девушка. - Разве, будучи детьми, мы не учили, что в прошлом Барсум населяла единая миролюбивая раса?
- Боюсь, что она не настолько древняя, - со смехом ответил Туран. - Прошло много веков с того времени, когда люди Барсума любили мир.
- Мой отец любит мир, - ответила девушка.
- Однако он все время воюет, - сказал мужчина. Она засмеялась.
- Но он говорит, что любит мир.
- Мы все любим мир, - согласился он, - но честный мир. А наши соседи не оставляют нас в мире, поэтому мы вынуждены сражаться.
- А чтобы сражаться хорошо, мужчина должен любить сражаться, - добавила она.
- А если любишь сражаться, то нужно же знать, как это делать, потому что человек стремится всегда лучше узнать дело, которое любит. Иначе другой человек сделает это дело лучше его... Поэтому войны будут всегда, и люди всегда будут сражаться, - заключил он. - И всегда люди с горячей кровью будут упражняться в искусстве войны.
- Мы обсуждаем важный вопрос, - сказала девушка с улыбкой. - Но наши животы все еще пусты.
- Твой воин помнит о своей обязанности, принцесса, - ответил Туран. - Но как может быть иначе, если лучшая награда всегда перед его глазами.
Она опять не поняла истинного смысла его слов.
- Я иду вниз, - продолжал он, - и отберу пищу и воду у древних.
- Нет! - воскликнула она, положа на его руку свою. - Погоди! Они убьют тебя или возьмут в плен. Ты храбрый и могучий воин, но ты не можешь победить в одиночку целый город.
Она улыбнулась ему, ее рука все еще лежала на его руке. Он почувствовал, как горячая кровь бежит по жилам. Он мог бы схватить ее в объятия и прижать к себе. Здесь был только калдан, Чек, но что-то более сильное, сильнее его самого, остановило воина. Кто может определить, что это было - рыцарское чувство, которое делает настоящего мужчину защитником женщины?
Из своего наблюдательного пункта они увидели отряд всадников, выехавший из ворот и поскакавший по хорошо укатанной дороге к подножию холма, с которого они смотрели на город. Воины были красные, как и они сами, и ехали на небольших оседланных тотах. Их одежда отличалась варварским великолепием, а в головных уборах было множество перьев, что являлось обычным для древних людей. Они были вооружены мечами и длинными копьями, полуодеты, а их кожа разукрашена краской, синей и белой. Их было не менее двух десятков, и они представляли собой дикое и прекрасное зрелище.
- У них вид настоящих воинов, - сказал Туран. - Мне очень хочется пойти в город и попытать счастья.
Тара покачала головой.
- Подожди! Что я буду делать, если тебя возьмут в плен? Тогда и ты не сможешь получить свою награду.
- Я спасусь, - сказал он. - Во всяком случае, стоит попробовать. - И он начал спускаться с холма.
- Ты не пойдешь! - властным голосом сказала девушка.
Воин вопросительно посмотрел на нее.
- Ты поступил ко мне на службу и должен повиноваться мне.
Туран с улыбкой вернулся и сел рядом с ней.
- Слушаюсь, принцесса, - сказал он.
День тянулся медленно. Чек, не любивший солнца, взобрался на рикора и перебрался ниже, в тень деревьев. Они ждали возвращения отряда, но он не вернулся. Небольшое стадо цитидаров прогнали в город днем, затем прошел караван повозок. Он также скрылся в городе, пройдя через ворота. Наступила темнота, и Тара разрешила своему воину отправиться на поиски воды и пищи. Уходя, он наклонился и поцеловал ей руку, как воин целует руку своей

Предыдущая страница 9 Следующая страница


королевы.

    10. В ЛОВУШКЕ

Под покровом темноты Туран приближался у незнакомому городу. Он сохранял слабую надежду найти воду и пищу вне города, но если не удастся это сделать, он попытается пробраться в город: Таре из Гелиума нужны средства к существованию, и нужны немедленно. Он заметил, что стена охраняется плохо, но она очень высока, и все его попытки перелезть через нее обречены на неудачу.
Скрываясь за деревьями и в кустах, Туран постарался добраться до подножия холма незамеченным; бесшумно двинулся он на север мимо входа в город, который был закрыт массивными воротами, не позволявшими бросить взгляд внутрь. На севере, где не было холмов, Туран надеялся найти ровное место: там могли быть возделанные поля, снабжавшие жителей города овощами и прочим, там же могла быть и вода из оросительных систем. Но сколько он ни шел вдоль этой казавшейся бесконечной стены, он не видел ни полей, ни воды. Он попытался также найти способ проникнуть в город, однако и здесь его ждала неудача. Пока он шел вдоль стены, за ним следили проницательные глаза. Молчаливый наблюдатель некоторое время смотрел на него с вершины стены. Потом он спустился со стены на городскую мостовую и быстро обогнал чужеземца, шедшего в том же направлении.
Наблюдатель прошел в маленькую калитку, за которой находилось низкое строение и перед входом стоял на страже воин. Пришедший сказал несколько слов воину и вошел в здание, однако вскоре вернулся в сопровождении примерно сорока воинов. Осторожно открыв ворота, предводитель пристально посмотрел вдоль стены - туда, откуда только что пришел. Он, очевидно, удовлетворился увиденным и отдал короткую команду окружавшим его воинам, после чего вместе с предводителем украдкой выскользнул через ворота из города. Вблизи ворот воины замаскировались в кустах, ворота они оставили полуоткрытыми. Наступила полная тишина, но им не пришлось долго ждать. Он подошел к самым воротам и, заметив, что они отворены, замер, прислушиваясь. Затем он заглянул внутрь. Убедившись, что никто не собирается его задерживать, он вступил через ворота в город.
Он оказался на узкой улице, шедшей рядом со стеной и параллельно ей. На противоположной стороне улицы возвышались здания незнакомой, но удивительной архитектуры. Хотя здания стояли вплотную друг к другу, среди них не было двух одинаковых, их видимые фронтоны были самой разной формы, размера и цвета. На фоне неба вырисовывались шпили, купола и минареты, высокие стройные башни и стены были покрыты множеством балконов. В мягком свете Хлоруса, дальней луны, висевшего низко на западе, он увидел, к своему удивлению, что балконы заполнены людьми. Прямо против него на балконе были две женщины и мужчины. Они сидели, облокотившись о балконные перила, и глядели прямо на него, но если они и видели его, никто этого не показал.
Туран перед лицом неминуемого обнаружения колебался лишь мгновение, а затем, решив, что его примут за одного из горожан, уверенно двинулся по улице. Не имея представления, в каком направлении нужно идти, чтобы достигнуть того, что он искал, и не желая, чтобы дальнейшие колебания выдали его, он повернул налево и быстро пошел по мостовой, намереваясь уйти как можно дальше от этих ночных зрителей. Он знал, что ночь будет долгой, однако удивился, почему эти люди сидели на балконах, вместо того чтобы спать среди своих спальных шкур и шелков. Вначале он подумал, что это гости на каком-нибудь позднем празднике, но окна за их спинами были погружены в темноту, и это опровергало его предположение. В дальнейшем он прошел мимо многих других групп, сидевших на балконах. Некоторые, положив локти на перила, опирались подбородком в ладони рук. Другие обеими руками держались за перила, глядя вниз на улицу, некоторые держали в руках музыкальные инструменты, но пальцы их не трогали струн.
Затем Туран подошел к повороту улицы направо. Обогнув здание, пристроенное к городской стене, он оказался лицом к лицу с двумя воинами, стоявшими у входа в это здание. Невозможно было представить себе, что они его не заметили, однако никто из них не двинулся и не подал виду, что увидел его.
Он постоял в ожидании, положив руку на рукоять длинного меча, но они не пошевельнулись и не окликнули его. Может, и они приняли его за горожанина? Никакое другое объяснение не подходило.
Когда Туран вошел в ворота и начал свой беспрепятственный путь по улицам города, двадцать воинов вошли в город и закрыли ворота, затем один из них взобрался на стену и поджидал Турана, если бы тот надумал вернуться, другой пошел за ним по улице, третий пересек улицу и вошел в здание на противоположной стороне.
Остальные, за исключением часового, оставшегося у входа, вернулись в здание, откуда ранее были вызваны. Это были хорошо сложенные люди, вымазанные краской. Сейчас их нагие тела были одеты лишь ночной тьмой. Говоря о чужестранце, они смеялись над тем, с какой легкостью удалось обмануть его. Продолжая смеяться, они легли на свои спальные меха и шелка, чтобы продолжить прерванный отдых. Было ясно, что это охрана ворот, у которых они спали. Было ясно также, что город охраняется гораздо лучше, чем считал Туран; джед Гатола был бы огорчен, узнай он о той легкости, с которой его обманули.
Проходя по улице, Туран встретил и других часовых у входа, но никто их них не уделил ему ни малейшего внимания, никто не пошевелился, не показал, что видит его. Но Туран не мог предположить, что он проходит много раз мимо одних и тех же воинов; как только он поворачивал за угол, неподвижный часовой внезапно оживал, пересекал улицу, входил в узкий проход в стене, быстро проходил коридором, идущим в стене, выходил из стены перед Тураном и вновь занимал пост, становясь неподвижным и ни на что не обращая внимания. Туран не знал также, что второй воин, скрываясь в тени здания, следует за ним, а третий следит с вершины стены.
Так Туран шел в молчании по улицам незнакомого города, стараясь найти воду и пищу для любимой женщины. Мужчины и женщины смотрели на него с темных балконов, но никто не говорил ни слова. Внезапно из глубины улицы, куда он направлялся, послышался знакомый звон оружия - сигнал о приближении какого-то отряда. Одновременно Туран увидел открытую дверь справа от себя, тускло освещенную изнутри. Это была единственная возможность спрятаться от приближающихся воинов. Хотя Туран и миновал нескольких неподвижных и равнодушных часовых, он не надеялся так же легко отделаться от караула. Отряд, приближение которого он услышал, был, конечно, караулом или патрулем.
За дверью он обнаружил шедший направо коридор, затем коридор неожиданно свернул влево. Никого не было видно, и он осторожно дошел до второго поворота, чтобы получить укрытие от тех, кто проходил по улице.
И вновь перед ним был длинный, слабо освещенный коридор. Ожидая здесь, он услышал, что отряд входит в здание, кто-то прошел по коридору; затем дверь, в которую он вошел, захлопнулась. Он положил руку на меч, ожидая услышать шаги преследователей. Но никого не было. Он повернулся и выглянул: коридор, вплоть до запертой двери, был пустым. Тот, кто закрыл дверь, остался снаружи.
Туран ждал, прислушиваясь. Не было слышно ни звука. Он подошел к двери и приложил к ней ухо. Улица снаружи молчала. Возможно, дверь закрыло сквозняком, а может, это сделал, выполняя свои обязанности, патруль, - неясно. Очевидно, патруль прошел, и он может вернуться на улицу продолжать свои поиски. Где-нибудь здесь должен быть фонтан, где он наберет воды, а в пищу пойдут связки высушенных овощей и мяса у входа в дома бедняков: таков был обычай низших классов всего Барсума. Именно такой район он и разыскивал, поэтому и хотел уйти подальше от ворот, так как понимал, что здесь ему никак не встретить дома бедняков.
Он попытался открыть дверь, но напрасно - она была заперта снаружи. Это было непредвиденное осложнение. Туран почесал затылок.
- Счастье отвернулось от меня, - пробормотал он.
А за дверью, в обличьи разрисованного воина, стояла насмешливо улыбающаяся судьба. Искусно был обманут этот неосторожный чужеземец! Освещенная дверь, звенящий оружием патруль - все это было заранее продумано тем самым третьим воином, который следил за Тураном за дверью, и ничего удивительного в его улыбке не было.
Выход закрыт! Туран вернулся в коридор. Он молча и осторожно шел по нему. Чем дальше он шел, тем более странным становился коридор. Закрытая дверь преградила ему путь в конце коридора, но дверь справа оказалась открытой, и он вошел в тускло освещенную комнату, в стенах которой были три другие двери, и каждую из них он пробовал отворить. Двери были закрыты, одна открыта. За ней была лестница, ведущая вниз. Она была спиральной и не позволяла видеть, что делается за следующим поворотом. Дверь в коридор оставалась открытой, и в нее вошел третий воин и последовал за Тураном. Слабая усмешка все время была у него на губах.
Туран вынул короткий меч и начал осторожно спускаться. В конце оказался короткий коридор, завершающийся очередной дверью. Туран приложил к ней ухо. Ни звука не доносилось до него. Тогда он попробовал открыть дверь, и она поддалась. Перед ним была комната, широкая, с грязным полом. В стены уходили еще несколько дверей, все были заперты. Пока Туран осматривался в комнате, третий воин спустился по спиральной лестнице за ним. Туран пересек комнату и подошел к одной из дверей. Она была заперта. Послышался какой-то приглушенный шум. Туран с мечом в руке вернулся в комнату к выходу, через который вошел, но и эта дверь оказалась запертой. Ее заперли только что - он слышал это.
С проклятием он обошел комнату и попытался открыть дверь - напрасно! Он больше не хотел красться, понимая, что обнаружен.
Всем телом он налег на эту дверь, но она была сделана из толстых досок, которые выдержали бы и удары тарана. Из-за двери послышался низкий смех.
Туран быстро осмотрел другие двери. Все они были заперты. Взгляд, брошенный в комнату, обнаружил в ней деревянный стол и скамью. В стены были вделаны толстые кольца, а к ним прикованы заржавевшие цепи - ясное доказательство, для чего предназначалась эта комната. В грязном полу у стен было два или три отверстия, напоминавшие выходы из нор - несомненно, жилища гигантской марсианской крысы. Туран все еще продолжал осматриваться, когда внезапно погас тусклый свет, и он оказался в темноте. Он нащупал стол и скамью. Поставив скамью у стены, он придвинул к ней стол и сел, держа перед собой длинный меч в полной готовности. Он не сдастся без борьбы!
Некоторое время он сидел в ожидании. Ни звука не доносилось в эту подземную темницу. Он перебирал в уме происшествия ночи - открытые и неохраняемые ворота, освещенная дверь, единственная, что была открыта на улицах, по которым он проходил, появление воинов патруля как раз в тот момент, когда он дошел до этой двери. Коридоры и комнаты, которые вели к этой подземной тюрьме!
- Клянусь духом первого предка! - воскликнул он. - Какой же я глупец! Они просто провели меня и захватили безо всякой борьбы. Но с какой целью?
Затем его мысли вернулись к девушке: она ожидает его в холмах за городом, а он не придет. Он был хорошо знаком с древними обычаями Барсума. Нет, он не вернется никогда. Он улыбнулся при теплом воспоминании о словах команды, слетевших с ее прекрасных уст. Он ослушался и теперь лишился своей награды.
Но что будет с ней? Какова ее будущая судьба? Неужели ей придется умирать от голода перед враждебным городом в присутствии только этого калдана? Другая и ужасная мысль пришла ему в голову. Девушка рассказала ему об ужасном зрелище, свидетельницей которого она была в норах калданов. И теперь он знал, что калданы могут есть человеческое мясо. Чек голоден... Если он будет есть своего рикора, то останется беспомощным, но ведь была и другая пища для них обоих: для калдана и для рикора! Туран проклинал себя за тупость. Зачем он оставил ее? Лучше было остаться и умереть на месте с ней, всегда будучи готовым защитить ее, чем оставлять на милость этого отвратительного бантумианца.
Вдруг Туран ощутил в воздухе тяжелый запах. Его охватила слабость. Он пытался бороться с этим чувством, но даже не смог встать на ноги. Пришлось вновь опуститься на скамью. Пальцы, державшие меч, разжались, и он склонился над столом, положив голову на руки.
По мере того как проходила ночь и Туран не возвращался, Тара все больше и больше беспокоилась. Когда наступил рассвет, она поняла, что с воином что-то случилось. Что-то большее, чем опасение за свою судьбу, вызвало у нее печаль, беспокойство и чувство одиночества, она поняла, что нуждалась не только в защите этого воина, но и в его обществе. Она потеряла его, а потеряв, поняла, что он значил для нее больше, чем просто наемный солдат. Такое чувство испытываешь, когда теряешь старого и верного друга. Она поднялась со своего места, чтобы получше разглядеть город.
У-Дор, двар восьмого утана О-Тара, джеддака Манатора, возвращался этим ранним утром из короткой поездки в соседнее поселение. Когда он проезжал мимо холмов с южной стороны города, его внимание привлекло слабое движение в кустарнике на вершине ближайшего холма. Он остановил своего тота и присмотрелся внимательнее. В кустах он заметил человека, разглядывавшего Манатор.
- За мной! - скомандовал он сопровождавшим его воинам и быстрым галопом поскакал вверх. За ним бесшумно следовали его двадцать воинов. Тара услышала звон оружия и оглянулась. Она увидела, что к ней приближается два десятка воинов с копьями наперевес.
Она взглянула на Чека. Что будет делать это паукообразное существо? Она увидела, что Чек ползет к своему рикору. Рикор встал, его прекрасное тело вновь было полно жизни. Она подумала, что калдан готовится к бегству. Что ж, для нее это не имело значения. Против тех, кто поднимался по холму, единственный посредственный боец, каким был Чек, вряд ли мог ее защитить.
- Быстрее, Чек, - сказала девушка, видя, что он намерен ее защитить, - что можно сделать одним мечом против целого отряда?
- Можно умереть в бою, - ответил калдан. - Ты и твой воин спали меня от Лууда, и я думаю, что и Туран защищал бы тебя!
- Это смелый, но бесполезный поступок, - ответила она. - Спрячь свой меч, может, они не собираются причинять нам вреда?
Чек опустил конец меча, но не спрятал его в ножны, и так они стояли в ожидании, пока двар У-Дор не остановил перед ними своего тота, а двадцать воинов образовали вокруг них неправильный круг.
Несколько долгих минут У-Дор молчал, внимательно разглядывая вначале Тару, а затем ее спутника.
- Что вы за люди? - спросил он вдруг. - И что вы делаете перед воротами Манатора?
- Мы из далекой страны, - ответила девушка, мы заблудились и голодны. Мы просим только пищи, отдыха и возможности продолжить поиски пути домой.
У-Дор свирепо ухмыльнулся.
- Манатор не знает никаких других стран в мире, - сказал он. - В истории Манатора не было случаев, чтобы незнакомцы, пришедшие сюда, покидали наш город.
- Но я принцесса! - надменно воскликнула Тара. - И моя страна не воюет с твоей. Ты должен помочь мне и моим товарищам вернуться домой. Таков закон Барсума.
- Манатор знает только законы Манатора! - ответил У-Дор. - Но идем. Ты пойдешь с нами в город. Ты прекрасна, и тебе ничего не будет. Я сам защищу тебя, если позволит О-Тар. А что касается твоего спутника, то... Но погоди! Ты сказала "товарищи", где же остальные?
- Ты сам все видишь, - надменно сказала Тара.
- Пусть будет так, - сказал У-Дор. - Если есть другие, они не спасутся. Но вот если твой спутник искусен с битвах, он будет жить. О-Тар справедлив, и справедливость - закон Манатора. Пойдем!
Чек колебался.
- Бесполезно, сказала Тара, видя, что он еще намерен бороться. - Пойдем с ними. Зачем напрасно проливать кровь? Мы можем спастись. Разве твой мозг не придумает выхода? - быстрым шепотом говорила она.
- Ты права, Тара из Гелиума, - ответил он и спрятал меч в ножны.
И они пошли вниз по холму к воротам Манатора, а окружили их суровые раскрашенные воины У-Дора, двара восьмого утана О-Тара, джеддака Манатора.

    11. ВЫБОР ТАРЫ

Восходящее солнце Барсума окружило Манатор сверкающим ореолом, когда девушка в сопровождении стражи входила в город через Ворота Врагов. Здесь стена была в пятьдесят футов толщиной, и по сторонам прохода были сделаны длинные параллельные полки от пола до потолка. На этих полках, или длинных горизонтальных нишах, стояли ряд за рядом маленькие фигурки, похожие на крошечных уродливых людей, их длинные черные волосы спускались до ног и иногда опускались на нижнюю полку. Фигуры были не более фута в высоту и напоминали мумифицированные тела людей. Девушка заметила, что, когда они проходили мимо, воины приветствовали фигурки поднятием копий, как обычно на Барсуме отдают военные почести. Затем они вышли на улицу, которая широкой и прямой лентой проходила к центру на восток.
По сторонам возвышались большие, причудливо расписанные здания. Фрески, прекрасные и, очевидно, древние, покрывали стены, их краски выцвели от солнца за прошедшие столетия. На мостовой бурлила жизнь проснувшегося города. Женщины в бриллиантовых украшениях, воины, украшенные перьями, были расписаны красками, но гораздо менее ярко, - все готовились исполнять свои дневные обязанности. Большой цитидар, великолепный в своей роскошной упряжи, провез карету по каменной мостовой в Ворота Врагов. Жизнь, яркие краски, красота - все это наполняло Тару удивлением и восхищением. Таковы были города основоположников ее расы, перед тем как Тро Ксеус, величайший из океанов, исчез с лица планеты. А с обеих сторон улицы с балконов в молчании смотрели на сцены внизу мужчины и женщины.
Люди на улицах рассматривали пленников, особенно Чека, задавали вопросы страже и обсуждали ответы, но зрители на балконах молчали, никто из них даже не повернул головы. На каждом здании было множество балконов, и на каждом была молчаливая группа богато одетых мужчин и женщин. А кое-где среди них были видны и дети. Но и дети сохраняли общую неподвижность и молчание.
Дойдя до центра города, девушка увидела, что даже крыши были покрыты этими равнодушными зрителями, богато и пестро одетыми, как будто находившимися на веселом празднике. Но смех не слетал с их молчаливых губ, и пальцы многих из них покоились на струнах музыкальных инструментов.
Улица расширилась и превратилась в огромную площадь, на дальнем конце которой возвышалось стройное здание, сверкающее белым мрамором среди окружавших его пестрых зданий. Перед ним были разноцветные, преимущественно алые, цветники и кустарники. К этому зданию У-Дор и привел пленников. Они оказались перед большим, покрытым аркой входом, охраняемым строем из пятидесяти всадников. Когда командир отряда узнал У-Дора, всадники расступились, образовав широкий проход, через который прошел отряд. У-Дор повернул налево и провел их на второй этаж здания, а затем двинулся по длинному коридору. Им встретилось несколько всадников, а в боковых помещениях виднелось их множество. На некотором расстоянии друг от друга в стороны отходили другие пандусы, ведущие вверх или вниз. Мимо проскакал воин, торопившийся выполнить чье-то поручение.
До сих пор Тара не встретила в этом здании ни одного пешехода, однако на третьем этаже, куда привел их У-Дор, в боковых помещениях было множество расседланных тотов, а спешившиеся всадники сидели развалясь, упражнялись в фехтовании или играли в джэтан. Затем они оказались в длинном широком зале, так роскошно украшенном, что даже принцесса могучего Гелиума ничего подобного не видела. Потолок зала в нишах арок сверкал от бесчисленного количества сосудов с радием. Мощные пролеты арок шли от стены к стене, оживляя широкий проход, посередине которого была единственная колонна. Арки были сделаны из больших квадратных блоков белого мрамора. Потолок между арками был усеян радиевыми шарами,

Предыдущая страница 10 Следующая страница


разукрашенными камнями. Сверкание, краски и красота наполняли все помещение. Сверху стены были украшены неровной каймой пышных драпировок. Стены были из мрамора и на высоту в семь футов от пола выложены чистым золотом. Пол также был мраморным, с обильными золотыми инкрустациями. Этот зал был один украшен большим количеством сокровищ, чем весь город.
Но больше, чем роскошь украшений, внимание девушки привлекли ряды великолепно вооруженных воинов, сидевших верхом на тотах, в полном молчании и неподвижности, с обеих сторон от центрального прохода. Когда отряд проходил между ними, девушка не заметила даже мигания глаз или дрожания уха тота.
- Зал Вождей, - прошептал один из воинов, очевидно, заметив ее интерес. В его голосе были нотки гордости и благоговения. Через высокую дверь они прошли в соседнюю комнату, большой квадратный зал, где в седлах разливались десятка полтора вооруженных всадников.
Когда У-Дор и его отряд вошли в комнату, воины быстро выпрямились в седлах и образовали линию перед дверью в противоположной стене. Падвар, командовавший ими, приветствовал У-Дора, который со своим отрядом остановился перед линией всадников.
- Пошли кого-нибудь к О-Тару известить, что У-Дор привел двух пленников, - сказал У-Дор падвару, - одну за исключительную красоту, другого - за исключительное безобразие.
- О-Тар совещается с вождями, - ответил лейтенант, - но слова двара О-Тару передадут. - И он отдал приказание одному из воинов.
- Что за существо этот мужчина? - недоуменно спросил он У-Дора. - Не может быть, чтобы они оба принадлежали к одной расе.
- Их нашли на холмах к югу от города, - объяснил У-Дор, - и она сказала, что они заблудились и голодны.
- Женщина прекрасна, - сказал падвар. - Она недолго будет ждать убежища в Манаторе. - И они принялись говорить о других делах: о строительстве дворца, об экспедиции У-Дора, пока не вернулся воин и не передал приказ О-Тара - привести пленников к нему.
Они прошли через массивную дверь и оказались в Большом Зале Советов О-Тара, повелителя Манатора. Центральный проход, размерами с большой зал, вел к мраморным ступеням возвышения, где на большом троне сидел человек. С обеих сторон от прохода располагались ряды высоких кресел, сделанных из твердого дерева изумительной красоты. Только несколько из этих кресел вблизи трона были заняты.
Войдя в зал, У-Дор спешился и в сопровождении четырех воинов повел пленников к подножию трона. Когда они остановились у мраморных ступеней, гордый взгляд Тары из Гелиума остановился на фигуре человека на троне. Он сидел прямо, но не одеревенело, с царственной осанкой, которую так любили вожди Барсума. Это был человек большого роста, красивые черты лица которого портило высокомерное выражение холодных глаз и впечатление жестокости, шедшее от узких губ.
Не требовалось внимательного наблюдения, чтобы понять, что это действительно повелитель людей - могучий джеддак, перед которым его люди преклоняются, но которого не любят и из-за чьего взгляда воины соревнуются, идя в бой и на смерть. Это был О-Тар, джеддак Манатора, и когда Тара впервые увидела его, она не могла сдержать восхищения перед этим человеком, воплощавшим собой древнего бога войны.
У-Дор и джеддак обменялись приветствиями, принятыми на всем Барсуме, а затем двар подробно рассказал, как были обнаружены и схвачены пленники. Во время рассказа У-Дора О-Тар пристально рассматривал их обоих, непроницаемое лицо не выказывало мыслей, возникавших в его мозгу. Когда офицер кончил, джеддак устремил пристальный взгляд на Чека.
- Из какого ты народа? - спросил он. - Из какой страны? Почему ты в Манаторе?
- Я калдан, - ответил Чек, - высшее достижение разума на Барсуме. Я мозг, а вы все - материя. Я пришел из Бантума. Я потому здесь, что мы заблудились и голодны.
- А ты? - О-Тар внезапно повернулся к Таре. - Ты тоже Калдан?
- Я принцесса Гелиума, - ответила девушка. - Я была пленницей в Бантуме. Вот этот калдан и воин моей расы освободили меня. Воин ушел на поиски пищи и воды. Несомненно, он в руках твоих людей. Я прошу освободить его, дать нам воды и пищи и возможность продолжать наш путь на родину. Я внучка джеддака, дочь джеддаков, Главнокомандующего Барсума. Я прошу лишь того же, что мой народ дал бы тебе и твоим людям.
- Гелиум, - повторил О-Тар. - Я ничего не знаю о Гелиуме. Не джеддак Гелиума правит Манатором. О-Тар - джеддак Манатора. Ты никогда не видела женщину или мужчину Манатора в плену в Гелиуме. Почему же я должен заботиться о людях другого джеддака? Это его обязанность. Коли он не может сделать этого, то, значит, он слаб, а его люди должны перейти под власть более сильного. Я, О-Тар, силен. Я беру вас. Этот, - он указал на Чека, - он может сражаться?
- Он храбр, - сказала Тара, - но не так искусен в обращении с оружием, как воин своего народа.
- Больше никто не может сражаться за тебя? - спросил О-Тар. - Мы справедливый народ, - продолжал он, не ожидая ответа, - и если кто-нибудь будет сражаться за тебя, он может выиграть свободу для себя и для тебя.
- Но У-Дор сказал, что еще ни один чужестранец не покинул Манатора, - ответила она.
О-Тар пожал плечами.
- Это не уменьшает справедливости законов Манатора, - ответил он, - но скорее свидетельствует о непобедимости его воинов. Если кто-нибудь сможет победить наших воинов, он заслужит полную свободу.
- Если вы приведете моего воина, - надменно сказала Тара, - вы увидите искусство владения мечом, какого никогда не видели разрушающиеся от ветхости стены вашего умирающего города. Если в твоем предложении нет обмана, мы скоро будет свободны.
О-Тар улыбнулся шире, чем раньше. У-Дор тоже улыбнулся, вожди и воины смеялись и подталкивали друг друга локтями, перешептывались.
Тара поняла, что в их справедливости кроется какая-то хитрость. Но хотя ее положение казалось безнадежным, она не теряла надежды. Разве не была она дочерью Джона Картера, Главнокомандующего Барсума, чей известный вызов судьбе: "Я еще жив!" оставался для нее единственной защитой от отчаяния? При мысли о своем доблестном отце подбородок Тары из Гелиума вздернулся еще выше. О, если бы отец знал, где она, - не было бы причин бояться! Гости из Гелиума были бы уже у ворот Манатора. Огромные зеленые воины, дикие союзники Джона Картера, пришедшие со дна мертвого моря, стремились бы к грабежу и большой добыче, корабли Гелиума нависли бы над беззащитными куполами и башнями города. Только капитуляция и богатая дань спасли бы Манатор.
Но Джон Картер ничего не знал! Здесь был только один человек, на которого она могла надеяться, - Туран, ее воин. Но где же он? Она видела его меч в бою и поняла, что им управляет искусная рука. А кто мог знать искусство фехтования лучше Тары, которая изучала его под руководством самого Джона Картера? Приемы, которые она знала, могли защитить ее от самого сильного искусного бойца. Однако мысли ее обратились к Турану не только потому, что она рассчитывала на его защиту и искусство фехтования. С тех пор, как он оставил ее в поисках пищи и воды, она поняла, что между ними возникла дружба. Что-то произошло между ними такое, что уничтожало пропасть в их положении. Потеряв его, она поняла, что он не просто воин, а она принцесса, - они товарищи. Она поняла, что сожалеет не о его мече, а о нем самом. Она вновь повернулась к О-Тару.
- Где Туран, мой воин? - спросила она.
- Ты не будешь испытывать недостатка, многие захотят бороться за тебя. Может, и сам джеддак Манатора защитит тебя. Ты нравишься мне, женщина. Что ты скажешь о такой чести?
Сощурившись, принцесса Гелиума презрительно оглядела джеддака Манатора от украшенной перьями головы до сандалий на ногах, затем вновь с ног до головы.
- Честь?! - передразнила она его. И я нравлюсь тебе? Знай, нахал, что ты мне не нравишься, дочь Джона Картера не для таких, как ты!
Внезапная напряженная тишина воцарилась в Зале Совета. Кровь медленно отхлынула с сурового лица О-Тара, джеддака Манатора, затем он покраснел от гнева. Его глаза сузились в две щелки, губы, изогнулись в кровожадной усмешке. В тронном зале Дворца долго царило молчание. Затем джеддак повернулся к У-Дору.
- Уведите ее, сказал он ровным голосом, подавив свой гнев. - И на ближайших играх пленники и простые воины разыграют ее в джэтан.
- А этого? - спросил У-Дор, указывая на Чека.
- В тюрьму до следующих игр, - ответил О-Тар.
- Так вот какова твоя справедливость? - воскликнула Тара. - Два чужестранца, не причинившие тебе никакого вреда, осуждены без суда. И одна из них - женщина. Нахалы Манатора столь же справедливы, сколь и храбры!
- Прочь! - крикнул О-Тар, и по его знаку воины окружили пленников и вывели их из помещения.
После выхода из дворца Чека и Тару разлучили. Девушку повели по длинной улице к центру города и в конце концов привели в низкое здание, увенчанное очень высокой и прочной башней. Здесь ее подвели к воину со знаками различия двара, или капитана.
- По приказу О-Тара, - обратился к нему У-Дор, - ее нужно содержать до ближайших игр, когда пленники и простые воины разыграют ее. Если бы не ее язык, она была бы желанным призом и для нашей гордой стали. - И У-Дор вздохнул. - Может, даже я выиграл бы ее. Жаль, что такая красота достанется какому-нибудь грубому воину. Я бы возвысил ее до себя.
- Если я пленница, то отведите меня в тюрьму, - сказала девушка. - Я не желаю слушать каждого грубияна, восхищающегося мной.
- Видишь, А-Кор, - воскликнул У-Дор, - какой у этой девушки язык? Так, и даже хуже, говорила она и с О-Таром, джеддаком.
- Вижу, - ответил А-Кор, который, как заметила Тара, с трудом удерживал улыбку. - Пойдем со мной, женщина, - сказал он. - И мы найдем безопасное место в крепости Джэтан. Но что с тобой?
Девушка пошатнулась и упала бы, если бы он не подхватил ее на руки. Она попыталась освободиться и устоять без поддержки. А-Кор взглянул на У-Дора.
- Ты знал, что эта женщина больна? - поинтересовался он.
- Возможно, это от голода, - ответил тот. - Я вспомнил: она говорила, что они не ели несколько дней.
- Храбры воины О-Тара, - усмехнулся А-Кор и добавил: - Велико их гостеприимство. У-Дор, чьи богатства неисчислимы, и доблестный О-Тар, тоты которого едят из золотых кормушек, не нашли даже сухой корки для голодной девушки!
У-Дор нахмурился.
- Твой язык может стоить тебе головы, сын рабыни! - воскликнул он. - Слишком часто ты испытываешь терпение справедливого О-Тара! Закрой свой рот так же, как и свою крепость!
- Не думай, что, упоминая о происхождении моей матери, ты насмехаешься надо мной, - сказал А-Кор. - Кровь рабыни наполняет меня гордостью, и мой единственный позор в том, что я сын джеддака.
- И О-Тар слышал это? - спросил У-Дор.
- О-Тар часто слышал это из моих собственных уст, ответил А-Кор. - Это, и не только это... Он повернулся, все еще поддерживая Тару за талию, и повел ее в крепость Джэтан, в то время как У-Дор повернул тота и галопом поскакал ко дворцу.
У главного входа в крепость Джэтан сидели и лежали с полдюжины воинов. К одному из них и обратился А-Кор, хранитель крепости.
- Сходи за Лан-О, девушкой-рабыней, и прикажи ей принести еду и питье на верхний этаж.
Затем он повел девушку, повисшую у него на руках, по спиральной лестнице вверх. Здесь Тара окончательно потеряла сознание. Когда она пришла в себя, то оказалась в большой круглой комнате, в каменных стенах которой было несколько окон, расположенных по кругу на равных расстояниях друг от друга. Она лежала на груде спальных мехов и шелков, а над ней склонилась молодая женщина, пытавшаяся влить ей в рот какой-то холодный напиток. Тара привстала, опираясь на локоть, и огляделась. В первое мгновение она как бы забыла о происшествиях последних недель. Ей показалось, что она проснулась во дворце Главнокомандующего в Гелиума. Ее недоумевающий взгляд остановился на склоненном над нею незнакомом лице.
- Кто ты? - спросила она. - А где Утна?
- Я Лан-О, рабыня, - ответила девушка. - Я не знаю, кого зовут Утна.
Тара выпрямилась и еще раз огляделась. Грубые каменные стены ничем не напоминали мрамор залов ее отца.
- Где я? - спросила она.
- В крепости Джэтан, - ответила девушка и добавила, видя, что Тара ее не понимает: - Ты пленница в крепости Джэтан Манатора... А-Кор, двар этой крепости, принес тебя сюда без сознания. Он послал меня к тебе с пищей и водой. У А-Кора доброе сердце.
- Теперь я вспомнила, - медленно сказала Тара, - я все вспомнила, но где же Туран, мой воин? Они что-нибудь говорили о нем?
- Я ничего не слышала о нем, - ответила Лан-О, только тебя одну привели в крепость. Ты, должно быть, счастлива, ибо нет в Манаторе человека добрее А-Кора. Кровь матери делает его таким. Она была рабыней из Гатола.
- Гатол! - воскликнула Тара из Гелиума. - Гатол близко от Манатора?
- Не очень, но это ближайшая к нему страна, - ответила Лан-О. - Летит в двадцати градусах [примерно восемьсот четырнадцать земных миль] к востоку.
- Гатол! - пробормотала Тара. - Далекий Гатол!
- Но ты сама не из Гатола, - сказала рабыня. - У гатолианцев другая одежда.
- Я из Гелиума, - сказала Тара.
- Гелиум далеко от Гатола, сказала рабыня, - но в школе нам говорили о могучем Гелиуме. Мы - Гатолиане, и поэтому он не кажется нам далеким.
- Ты тоже из Гатола? - спросила Тара.
- Большинство рабов Манатора родом из Гатола, - ответила девушка-рабыня. - Гатол - ближайшая страна, и жители Манатора захватывают там рабов. Она собираются в огромных количествах один раз в период от трех до семи лет и перекрывают все дороги, ведущие в Гатол. Все караваны, идущие из Гатола, они перехватывают; никто не может вернуться назад и рассказать о нашей судьбе. И до сих пор никто не смог рассказать это Гохану, нашему джеду.
Тара из Гелиума ела медленно и в молчании. Слова девушки пробудили в ней воспоминания о последних часах, проведенных во дворце отца, о большом празднике, на котором она встретила Гохана из Гатола. Даже теперь она вспыхнула, вспомнив его дерзкие слова.
Пока она сидела в задумчивости, дверь отворилась и вошел толстый воин - неповоротливый мужчина с толстыми губами и злым хитрым лицом. Рабыня вскочила на ноги, глядя на него.
- Что это значит, Э-Мед? - воскликнула она. - Разве А-Кор не приказал, чтобы эту женщину не беспокоили?
- А-Кор приказал! - Мужчина зло рассмеялся. - Приказы А-Кора теперь не имеют силы в крепости Джэтан или где-нибудь еще, потому что сам А-Кор в тюрьме О-Тара, а двар этой крепости теперь Э-Мед.
Тара увидела побелевшее лицо рабыни и ужас в ее глазах.

    12. ЧЕК ОТКАЛЫВАЕТ ШУТКИ

Когда Тару из Гелиума увели в крепость Джэтан, Чек под конвоем был отправлен в тюрьму под дворцом, где его поместили в слабо освещенной комнате. Здесь он обнаружил скамью, стол у стены; в стены были вделаны несколько колец со свисающими с них короткими ремнями. В грязном полу у основания стен было несколько отверстий. Это было единственное, что заинтересовало Чека. Он сел на скамью и ждал, в молчании прислушиваясь. Неожиданно свет погас. Чек обязательно бы засмеялся, если бы был способен на это, так как в темноте он видел даже лучше, чем при свете. Он продолжал следить в темноте за отверстиями у стен и ждать. Вдруг он почувствовал, что воздух в комнате изменился, стал тяжелее и приобрел странный запах. И вновь Чек улыбнулся бы, если бы мог. Пусть они даже весь воздух из комнаты выкачают, для него это все равно: Чек, калдан, не имел легких и не нуждался в воздухе. Другое дело рикор. Лишенный воздуха, он умрет. Но если сохранить хоть немного воздуха, это не отразится на безголовом, лишенном мозга рикоре. Пока избыток двуокиси углерода в крови не прекратит работу сердца, рикор будет испытывать только некоторое замедление жизнедеятельности. Но немедленно вернется к активности, пробужденный мозгом калдана. Чек заставил рикора сесть, прижимаясь к стене; в такой позе он мог сидеть без управления мозгом. Затем калдан прекратил контакт со спинным мозгом рикора, однако оставался у него на плечах, выжидая: подозрительность калдана была возбуждена. Ему не пришлось долго ждать. Свет вновь зажегся, одна из дверей отворилась, пропустив с полдюжины воинов. Они быстро приблизились к нему и принялись за дело. Сначала они сняли с него все оружие, надев кандалы на лодыжку рикора, приковали его к концу цепи, свисавшей со стены. Затем они перетащили длинный стол на другое место и привинтили его к полу, так что один конец стола оказался прямо перед пленником, на стол перед ним они поставили пищу и воду, а на противоположном конце стола положили ключ от кандалов, затем раскрыли все двери и ушли.
Придя в себя, Туран ощутил острую боль в руке. Действие газа прекратилось так же быстро, как и началось, так что, открыв глаза, он полностью владел своими чувствами. Лампы вновь горели, и в их свете он увидел на столе гигантскую марсианскую крысу, грызущую его руку. Отдернув руку, он потянулся за коротким мечом, в то время как крыса вновь попыталась укусить его. И тут Туран обнаружил, что все его оружие исчезло - и короткий меч, и кинжал, и пистолет. Крыса вновь прыгнула на него, и Туран быстро отступил назад, чтобы избежать ее клыков. Что-то внезапно потянуло его за правую лодыжку, и ему пришлось переступить левой ногой, чтобы вернуть утраченное равновесие; наступив при этом ногой на туго натянутую цепь, он тяжело упал на пол. Крыса прыгнула ему на грудь, пытаясь достать горло.
Марсианская крыса - свирепый и кровожадный зверь. Она многолапа и безволоса. Ее шкура отвратительна и напоминает кожу новорожденной мыши. По размерам и морде ее можно сравнить с большим эрдельтерьером. Глаза у нее маленькие и глубоко посаженные. Самое опасное ее оружие - челюсти из крепкой кости, выдающиеся вперед на несколько дюймов.
Сверху и снизу в них по пять острых, напоминающих по форме лопату, клыков. Эти клыки придают морде животного выражение свирепой ухмылки. Именно такое животное прыгнуло на грудь воину, пытаясь перегрызть ему горло. Дважды Туран отбрасывал его прочь, пытаясь при этом встать на ноги, и дважды животное возобновляло нападение. Его единственным оружием были челюсти, так как широкие скошенные назад лапы были вооружены тупыми когтями. Своими выступающими клыками крыса роет подземные ходы, а широкими лапами отбрасывает землю назад. Турану нужно было только уберечься от ее клыков, и это ему удавалось делать до тех пор, пока он не ухватил зверя за горло. После этого все быстро кончилось. Наконец встав на ноги, он с отвращением отбросил прочь мертвую крысу. Теперь он принялся, впервые после того, как пришел в себя, рассматривать изменения, происшедшие в комнате. Он с трудом сообразил, что же произошло. Его усыпили и отобрали оружие, а когда он встал, то понял, что за одну из лодыжек прикован цепью к стене. Он осмотрелся. Все двери были широко открыты. Его тюремщики делали более невыносимым его заключение, оставляя перед ним, казалось бы, такие близкие выходы на свободу. На ближнем конце стола стояли пища и вода. При виде пищи его пустой желудок, казалось, громко закричал. Это было трудно себе представить, ибо обычно Туран был весьма умерен в еде и питье.
Пока он ел, глаза его не переставали ни на минуту оглядывать границы

Предыдущая страница 11 Следующая страница


тюрьмы. Вдруг он заметил, что на противоположном конце стола что-то лежит. Это был ключ. Подняв закованную лодыжку, он осмотрел замок на кандалах. Не могло быть сомнения! Это был ключ от замка на его кандалах. Беспечный воин забыл его здесь. Надежда вновь вспыхнула в груди Гохана из Гатола, или Турана. Он украдкой взглянул в открытые двери. Никого не было. О, если бы он вырвался на свободу! Он выбрался бы из этого проклятого города и никогда больше не расставался с Тарой, защищая ее от всех бед, если понадобится, даже ценой своей жизни.
Он встал и осторожно двинулся к противоположному концу стола, где лежал желанный ключ. Прикованная нога остановила его и он вытянулся на всю длину стола, протянув пальцы к своей желанной цели. Пальцы были уже рядом с ключом - еще немного, и он схватит его. Он тянулся изо всех сил, но ключ все так же был недосягаем... Он продолжал свои попытки. Кандалы глубоко врезались ему в ногу, но все было напрасно. Он вновь сел на скамью и, глядя на раскрытые двери и ключ, понял, что все это было частью хорошо продуманной изощренной пытки, которая должна была деморализовать пленника, не подвергая его физическим страданиям. Вначале воин пустился в бесполезные сожаления и проклятия, затем собрался с духом, нахмурился и вернулся к прерванной еде. В конце концов, он не даст им удовольствия понять, как глубоко они ранили его. Во время еды ему пришло в голову, что можно попробовать подвинуть стол к себе и тем самым приблизить ключ, но затем он увидел, что во время его беспамятства стол прикрепили к полу. Гохан вновь усмехнулся, пожав плечами, и принялся за еду.
Когда воины вышли из камеры, куда заключили Чека, калдан сполз с плеч рикора и перебрался на стол. Здесь он немного поел и направил руки рикора к еде и питью, и безголовое существо с жадностью набросилось на них. А Чек тем временем, подобно пауку, прополз к противоположному концу стола, где лежал ключ от кандалов. Взяв его в зубы, он спустился на пол и быстро пополз к одному из отверстий в полу... Некоторое время он изучал это отверстие. Оно соответствовало его вкусам калдана. И это было удобное место для ключа. Кроме того, здесь, видимо, было логово единственной пищи, которой способен был наслаждаться калдан, - мяса и крови. Чек никогда не видел ульсио, так как эта гигантская марсианская крыса давно исчезла в Бантуме - на нее усиленно охотились калданы, но Чек унаследовал, не отдавая себе в этом отчета, каждое воспоминание каждого их своих предков, поэтому он знал, что ульсио живут в таких норах, что ульсио годится в пищу, знал также и то, как выглядит ульсио, каковы ее привычки, хотя никогда не видел ни ее самое, ни ее изображения. Когда мы разводим животных, мы стараемся выработать у них нужные нам свойства. Точно так же, развивая свой мозг, калданы передали по наследству свои знания, опыт потомкам. Несомненно, и в нашем сознании скрываются впечатления и знания наших далеких предков. Они спят в нашем сознании, и у нас возникает смутное представление в какой-то там прошлой жизни. О, если бы мы могли оживить эти воспоминания! Перед нами раскрылись бы картины прошлого. Мы бы, может, посетили сады Господа, в которых наши далекие предки жили до грехопадения. Чек углубился в нору и по крутому спуску спустился на десять футов. Здесь он оказался в восхитительной, прекрасно выделанной сети подземных ходов. Калдан приободрился. Здесь была настоящая жизнь! Он быстро и бесстрастно двигался к своей цели, как вы, например, входите в кухню в своей квартире. Его цель лежала в углублении сферической камеры в одном из проходов. Здесь в гнезде из обрывков меха и ткани лежали шесть детенышей ульсио. Когда их мать вернулась, там было только пять детенышей и существо, похожее на большого паука. Она немедленно бросилась в атаку на пришельца и была встречена челюстями, которые перехватили ее так, что крыса не могла шевельнуться. Челюсти медленно подтянули горло зверя к отвратительному рту калдана, и через мгновение крыса была мертва. Чек мог бы долго оставаться в гнезде, так как пищи здесь хватило бы на много дней, но он не стал делать этого. Наоборот, он принялся исследовать норы. Он проникал во множество остроумно устроенных ловушек, нашел отравленную пищу и другие признаки постоянной и безуспешной борьбы, которую вели жители Манатора с этими отвратительными созданиями, населявшими подвалы их домов и общественных зданий. Он обнаружил не только то, что эти подземные ходы пронизывали каждый район города, но и то, что большинство из них были очень-очень древними.
Тонны и тонны почвы должны были быть перемещены, и он долгое время недоумевал, куда же она делась, пока один из шедших вниз туннелей большой ширины и длины не привел его к месту, где был слышен рокот подземного водопада. Вскоре он уже был на берегу большой подземной реки, уходившей далеко к центру планеты, где она, несомненно, впадала в подземный океан Омелан. В эту стремительную реку бесчисленные поколения ульсио сбрасывали землю, которую они выкапывали во время строительства своих обширных лабиринтов. Лишь ненадолго задержался Чек у подземной реки. Его, на первый взгляд, бессмысленные поиски на самом деле направлялись на поиски определенной цели, и эту цель он преследовал с энергией и целеустремленностью отчаяния. Он исследовал множество ходов, кончавшихся подземными камерами или другими помещениями, осматривал их из безопасной глубины нор, пока не убеждался на своих паучьих лапах и за короткое время покрыл значительное расстояние.
Его поиски не увенчались успехом, и он решил вернуться в тюрьму к своему прикованному рикору и посмотреть, не нужно ли ему помочь. Дойдя до конца прохода, кончавшегося в этой камере, он замедлил шаги у самого выхода из норы: отсюда он в полной безопасности мог рассмотреть, что делается в камере. Он увидел, что в раскрытой двери появилась фигура воина. Рикор сидел навалившись на стол, его руки медленно двигались в поисках пищи. Чек видел, как воин взглянул на рикора, его глаза широко раскрылись, и пепельная бледность сменила бронзовый цвет кожи. Воин отступил назад, как будто его ударили в лицо, парализованный страхом, он стоял так несколько мгновений, затем приглушенно вскрикнул, повернулся и побежал. Как жаль, что калдан Чек не мог смеяться!
Быстро войдя в комнату, он подполз к столу, взобрался на плечи рикора и принялся ждать. Можно было подумать, что у Чека, не умевшего даже улыбаться, появилось чувство юмора. Около получаса просидел он так, затем до него донесся звук шагов, приближавшихся по каменному полу коридора. Он услышал звон оружия, задевавшего за стены, и понял, что эти люди торопятся. Но перед входом в его камеру они остановились и пошли медленнее. Впереди был офицер, а за ним, по-прежнему широко раскрыв глаза, шел немного ошеломленный воин, который выбежал в такой панике. Войдя в комнату, они остановились, и офицер взглянул на воина. Пальцем он указал на Чека.
- Вот он сидит! Неужели ты солгал своему двару?
- Клянусь, - воскликнул воин, - я сказал правду. Это существо сидело без головы, наклонясь над столом. Пусть первый предок убьет меня на месте, если это неправда!
Офицер был в недоумении. Марсиане очень редко лгут. Он почесал затылок. Затем обратился к Чеку.
- Долго ли ты находишься здесь?
- Кто может знать лучше тех, кто поместил меня сюда и приковал к стене? - вопросом на вопрос ответил Чек.
- Видел ли ты этого воина несколько минул тому назад?
- Да, я видел его, - ответил Чек.
- И ты сидел там же, где сидишь теперь?
- Посмотри на эту цепь и скажи, где я еще мог сидеть? - воскликнул Чек. - Разве люди твоего города так глупы?
Три остальных воина подошли поближе с целью получше рассмотреть пленника. Они улыбались неудаче, постигшей их товарища. Офицер же пригрозил Чеку:
- Твой язык так же ядовит, как и язык львицы, которую по приказу О-Тара отвели в крепость Джэтан.
- Ты говоришь о молодой женщине, взятой в плен вместе со мной? - спросил Чек. Его монотонный голос и лишенное выражения лицо не выдавали его заинтересованности в этом вопросе.
- Я говорю о ней, - ответил двар и повернулся к воину, вызвавшему его. - Возвращайся в казарму и оставайся там до следующих игр. Может, за это время твои глаза перестанут обманывать тебя.
Воин бросил яростный взгляд на Чека и отвернулся. Офицер покачал головой.
- Не понимаю, - пробормотал он. - У-Ван всегда был правдивым и надежным воином. Возможно ли это?.. - Он проницательно взглянул на Чека. - Твоя голова не соответствует твоему телу, парень! - воскликнул он. - В наших легендах рассказывается о древних существах, которые могли вызывать галлюцинации у людей. Если ты из их числа, может, У-Ван пострадал от твоей силы? Если это так, то О-Тар знал бы, что делать с тобой. - Он повернулся и приказал своим воинам следовать за собой.
- Подождите! - крикнул Чек. - Я голоден... Принесите мне еды.
- У тебя была пища, - ответил воин.
- Я не могу есть один раз в день, - сказал Чек. - Мне нужна еда чаще. Пришлите мне пищи.
- Тебе принесут еду, - ответил офицер, - никто не смеет сказать, что пленники Манатора голодают. Законы Манатора справедливы. - И он удалился.
Как только смолк звук их шагов, Чек сполз с плеч рикора и пробрался в нору, где спрятал ключ.
Открыв им замок, он снял кандалы с ноги рикора и вновь спрятал ключ в нору. Затем вернулся на свое место на плечи безмозглого существа.
Вскоре послышались шаги, он встал и вышел в соседний коридор. Здесь Чек спрятался и стал прислушиваться. Он услышал приглушенное восклицание и металлический звук, с которым ударился о стол поднос. Затем вновь раздались быстрые шаги, которые замерли в глубине коридора. Чек, не теряя времени, вернулся в камеру, достал ключ и вновь приковал рикора. Затем вновь положил ключ в нору, взобрался на стол и направил руки рикора на еду. Пока рикор ел, Чек прислушивался к звукам в коридоре.
Расслышав вскоре топот ног и звон оружия, он взобрался на рикора. Вновь вошел офицер с тремя воинами. Один из них был, очевидно, тот, что принес ему пищу, так как его глаза широко раскрылись при виде Чека, сидящего за столом, воин выглядел очень глупо, когда двар строго взглянул на него.
- Было так, как я сказал, - воскликнул воин. - Его здесь не было, когда я принес пищу.
- Но ведь сейчас он здесь, - строго сказал офицер, - и кандалы у него на ноге. Посмотри! Они закрыты, но... где же ключ? Он должен быть на противоположном конце стола. Где ключ? - крикнул он Чеку.
- Как я могу, пленник, знать, где ключ от моих кандалов? - возразил Чек.
- Но он лежал здесь! - воскликнул офицер, показывая на противоположный конец стола.
- Ты видел его? - спросил Чек.
Офицер колебался.
- Нет, но он должен быть здесь, - ответил он.
- Ты видел здесь ключ? - спросил Чек у другого воина. Тот отрицательно покачал головой.
- А ты? - продолжал спрашивать у воинов калдан, обращаясь к ним поочередно.
Все сознались, что не видели ключа.
- Разве мог бы я взять его, если бы он был здесь? - продолжал он.
- Нет, он не мог бы дотянуться, - сообразил офицер, - но больше ничего подобного не будет. И-Зав, ты останешься здесь и будешь охранять пленника, пока тебя не сменят.
И-Зав ничего не ответил, но подозрительно посмотрел на Чека, в то время как офицер и остальные воины повернулись и оставили пленника.

    13. ОТЧАЯННЫЙ ПОСТУПОК

Э-Мед пересек комнату и приблизился к Таре и девушке-рабыне Лан-О. Он грубо схватил Тару за плечо.
- Вставай! - приказал он.
Тара, отбросив руку, стала и отвернулась.
- Не трогай своей грязной рукой принцессу Гелиума, животное! - сказала она.
Э-Мед засмеялся.
- Ты думаешь, я собираюсь шутить с тобой, ты, за которую будут играть? Иди сюда!
Девушка выпрямилась во весь рост, прижала руки к груди, и Э-Мед не заметил, что тонкие пальцы ее правой руки скрылись за широким кожаным ремнем, опоясывающим ее фигуру, начиная с левого плеча.
- Если О-Тар узнает об этом, ты пожалеешь, Э-Мед, - воскликнула рабыня. - В Манаторе нет закона, отдающего девушку до того, как за нее сражались.
- Что за дело О-Тару до ее судьбы? - ответил Э-Мед. - Разве я не слышал? Разве не насмехалась она над великим джеддаком? Клянусь моим первым предком, О-Тар сделает джедом того, кто сумеет покорить ее...
- Подожди! - сказала девушка ровным низким голосом. - Возможно, ты не понимаешь, что делаешь. Личность женщины Гелиума священна для людей Гелиума. За честь беднейшей из них сам великий джеддак обнажает свой меч. Великие народы Барсума трепетали от звуков войны, которая велась в защиту Деи Торис, моей матери. Мы можем умереть, но нас нельзя унизить. Ты можешь играть в джэтан за принцессу Гелиума, но даже если выиграешь, награду не получишь никогда, ты выиграешь лишь мертвое тело. Знай, житель Манатора, что кровь Главнокомандующего течет в жилах Тары из Гелиума не зря. Вот так.
- Я ничего не знаю о Гелиуме. О-Тар - наш командующий, - ответил Э-Мед. - Но я знаю, что сначала я испытаю, чего стоит приз, за который буду играть. Я попробую вкус губ той, что станет моей рабыней после ближайших игр; не серди меня, женщина. - Глаза его сузились, и лицо приобрело выражение рычащего зверя. - Если ты сомневаешься в истинности моих слов, то спроси рабыню Лан-О.
- Он говорит правду, о женщина из Гелиума, - подтвердила Лан-О. - Не серди Э-Меда, если дорожишь своей жизнью.
Но Тара не ответила. Она уже все сказала. Она стояла молча, глядя в лицо приближавшемуся дородному мужчине. Он подошел ближе, внезапно схватил ее в объятия, пригнул и старался прижать свои губы к ее губам.
Лан-О видела, как женщина из Гелиума быстрыми движением выхватила руку из-под ремня на своей груди. Рабыня увидела в этой руке длинный тонкий кинжал. Губы воина совсем приблизились к губам девушки, но им не суждено было коснуться их! Внезапно мужчина выпрямился, вскрикнул, съежился, подобно пустой шкуре, и упал на пол. Тара нагнулась и вытерла лезвие о его одежду. Лан-О, широко раскрыв глаза, ужаснулась.
- Разве лучше быть рабыней в Манаторе? - спросила Тара.
- Я не так храбра, как ты, - ответила ей рабыня, - а жизнь хороша, и всегда остается надежда...
- Жизнь хороша, - согласилась Тара, - но честь священна. Не бойся, когда они придут, я скажу им правду - что ты не виновата в этом и не имела возможности защитить его.
Некоторое время рабыня, казалось, прислушивалась к своим мыслям. Вдруг лицо ее просветлело.
- Возможно, я нашла способ, - сказала она, - снять с нас подозрение. У него с собой ключ от нашей камеры. Давай откроем дверь и вытащим его - может, мы сумеем его спрятать.
- Хорошо! - согласилась Тара, и девушки немедленно принялись осуществлять предложение Лан-О. Они быстро отыскали ключ, открыли дверь и, полунеся, полутаща, выволокли тяжеленное тело Э-Меда вниз по лестнице на следующий этаж, где, как сказала Лан-О, должны были быть свободные комнаты. Первая же дверь, которую они попытались открыть, подалась, и они, неся свой тяжелый и неприятный груз, вошли в маленькую комнатку, освещавшуюся через единственное окно. Помещение, очевидно, использовалось как жилая комната, а не как тюремная камера: она была комфортабельна и даже роскошно обставлена. Стены были обиты деревянными панелями на высоту около семи футов, штукатурка выше на стенах и потолке была покрыта яркими, но слегка выцветшими фресками. Глаза Тары быстро обежали комнату. Ее внимание привлекла часть панели, которая чуть отошла от соседней секции. Быстро подойдя, она заметила, что эта панель отделяется от другой промежутком в полдюйма. Единственное возможное объяснение заключалось в том, что здесь был какой-то тайник. Девушка ухватилась за край панели и потянула к себе. Панель медленно отошла в сторону, открыв темное отверстие в стене.
- Смотри, Лан-О! - воскликнула она. - Посмотри, что я нашла - отверстие под панелью, в котором, наверное, удастся спрятать тело.
Лан-О присоединилась к ней, и они вдвоем обследовали отверстие, обнаружив небольшую площадку и узкую лестницу, ведущую вниз в потайную комнату. Толстый ковер покрывал ступени лестницы, и было видно, что уже очень давно тут не ступала нога человека - потайной ход, несомненно, был забыт жителями Манатора. Сюда они втащили тело Э-Меда, оставив его на площадке, и когда они оставили это тайное и забытое убежище, Лан-О хотела сдвинуть панель на место, но Тара не разрешила.
- Подожди! - сказала она и стала разглядывать резные украшения панели.
- Быстрее! - прошептала рабыня. - Если нас здесь найдут, мы погибли.
- Нам не помешает знать, как открывается это убежище, - ответила Тара. Она нажала на одно из украшений, и панель сдвинулась с места. - Ах! - вздохнула она, и в ее голове было удовлетворение.
- Идем! - она быстро вернула панель на место и двинулась к выходу из комнаты.
Без приключений достигли они своей комнаты. Тара закрыла дверь изнутри и спрятала ключ в потайной карман.
- Теперь пусть приходят, - сказала она. Пусть спрашивают. Что могут знать две бедные пленницы о судьбе своего гордого тюремщика? Я спрашиваю тебя, Лан-О, что могут они сделать?
- Ничего! - согласилась Лан-О и улыбнулась Таре.
- Расскажи мне о людях Манатора, - попросила Тара. - Любят ли они Э-Меда или некоторым из них нравятся такие, как А-Кор, который кажется человеком храбрым и вежливым?
- Они не любят людей из других стран, - ответила Лан-О. - Среди них есть и хорошие и плохие. Они замечательные и храбрые воины. Им известны рыцарство и честь, но в своих отношениях с чужеземцами они признают только один закон - закон силы.
Слабость и бедствия других земель наполняют их презрением и вызывают все худшее в их характерах, они могут испытывать презрение к тем, кому не повезло и кто попал в их руки? - удивилась Тара.
- Я не знаю, - сказала Лан-О. - А-Кор говорил, что это оттого, что их страна никогда не попадала во власть победоносного врага. Их набеги всегда заканчиваются удачно, так как они никогда не сталкиваются с более сильным врагом, поэтому они уверовали в собственную непобедимость и к остальным народам относятся как к низшим существам, неловким во владении оружием.
- Но А-Кор тоже один из них, - сказала Тара.
- Он сын О-Тара, джеддака, - ответила ей Лан-О, - но его мать была знатной гатолианкой, взятой в плен и ставшей рабыней О-Тара. А-Кор гордится кровью своей матери, и он действительно не такой, как остальные. Он отличается рыцарством и вежливостью, хотя ни один враг не ставил под сомнение его храбрость, а его искусство владения мечом, копьем, тотом широко известно в Манаторе.
- Как ты думаешь, что с ним будет? - поинтересовалась Тара.
- Он приговорен к играм, - ответила Лан-О. - Если О-Тар не очень разгневан, он может быть приговорен к единственной игре, в этом случае он может остаться в живых. Но если О-Тар действительно хочет убить его, А-Кора приговорят к целой серии, а ни один воин не может выжить в десяти играх по приговору О-Тара.
- Что это за игра, не понимаю, - сказала Тара. - Я слышала разговоры об игре в джэтан, но при этой игре не убивают. Мы часто играем в нее дома.
- Но они играют на арене Манатора, - ответила Лан-О. - Пойдем к окну.

Предыдущая страница 12 Следующая страница


- И они подошли к окну, выходившему на восток.
Тара увидела перед собой большое поле, окруженное низкими зданиями; высокая башня, в которой они находились, была единственной. Вокруг арены устроены сиденья. Но прежде всего привлекала внимание гигантская доска для джэтана, лежавшая на поле. На доске чередовались большие квадраты оранжевого и черного цветов.
- Здесь играют в джэтан фигурами. Играют за большие ставки, обычно - за женщин-рабынь исключительной красоты. О-Тар сам мог бы сыграть за тебя, если бы ты не разгневала его, но теперь тебя разыграют в открытой игре с участием рабов и преступников. Ты будешь принадлежать выигравшей стороне - не одному, а всем, кто выиграет.
Глаза Тары вспыхнули, но она ничего не сказала.
- Те, кто руководит игрой, не обязательно принимают в ней участие, - продолжала рабыня. - Они сидят в больших креслах, которые ты видишь у противоположных концов доски, и продвигают свои фигуры с клетки на клетку.
- Но в чем же опасность? - спросила Тара из Гелиума.
- Если фигура сбита, ее убирают с доски - правила игры в джэтан стары, как цивилизация Барсума.
- Здесь, в Манаторе, когда играют на арене живыми фигурами, правила изменены, - объяснила Лан-О. - Когда воина передвигают на клетку, занятую фигурой другой стороны, эти два воина должны сражаться до смерти одного из них, чтобы оставшийся в живых мог захватить клетку. Каждый воин одет в соответствующие своему полю цвета, вдобавок специальное обозначение показывает, является ли он рабом, воином, исполняющим приказ, и заранее определяется, сколько игр он проведет, поэтому играющий знает, какими фигурами можно рискнуть, а какие надо приберечь. Более того, шансы каждого воина определяются позицией, которую он занимает в начале игры. Тех, кого желают уничтожить, всегда назначают пехотинцами, так как у пехотинцев всегда мало шансов.
- Могут ли те, кто руководит фигурами, участвовать в игре? - спросила Тара.
- О, конечно, - сказала Лан-О. - Часто, когда два воина, даже из высших классов, поссорятся друг с другом, О-Тар приказывает им решать свой спор на арене. Тогда они принимают активное участие в игре и с обнаженными мечами руководят движением фигур с поля вождя. Они используют своих собственных игроков, чаще всего своих воинов и рабов, если богаты, либо в качестве фигур добровольцами выступают их друзья. Наконец, им могут дать для игры пленников из тюрьмы. Тогда получаются лучшие игры: часто сам великий вождь бывает убит.
- Значит, судебное разбирательство осуществляется в Манаторе тоже на этой арене? - спросила Тара.
- Да, большей частью, - ответила Лан-О.
- Как же тогда при таких обычаях может пленник выиграть свободу? - продолжала задавать вопросы девушка из Гелиума.
- Если человек останется живым после десяти игр, его освобождают, - ответила Лан-О.
- И все принимают участие в играх? - расспрашивала Тара. - А как же женщины?
- Еще ни один чужеземец в Манаторе не выдержал десять игр, - ответила рабыня. - Им предлагают оставаться рабами на всю жизнь, если они предпочитают такую участь играм. Конечно, их в этом случае, как любого воина, могут назначить для игр, но при этом их шансы на выживание увеличиваются, так как при выигрыше их ждет свобода.
- Но женщины, - настаивала Тара, - как они могут заслужить свободу?
Лан-О засмеялась.
- Очень просто, - иронически воскликнула она. - Женщина находит воина, который будет сражаться за нее в десяти играх, и если он останется в живых - она свободна.
- Да, справедливы законы Манатора... - презрительно заметила Тара.
Она услышала шаги, ключ повернулся в замке, и дверь раскрылась. Заглянул воин.
- Был ли здесь двар Э-Мед? - спросил он.
- Да, - ответила Тара, - он был здесь недавно.
Воин быстро оглядел комнату, потом вопросительно посмотрел на Тару, затем на рабыню. На лице у него появилось растерянное выражение. Он почесал затылок.
- Странно, - сказал он. - Два десятка людей видели, как он поднялся в крепость, но, хотя в ней единственный, постоянно охраняемый выход, никто не видел, как он вышел.
Тара из Гелиума прикрыла зевок обратной стороной ладони.
- Принцесса Гелиума голодна, парень, - заявила она. - Скажи своему начальнику, что я хочу есть.
Только через час принесли еду. Человека, доставившего ее, сопровождал офицер и несколько воинов. Офицер внимательно осмотрел комнату, но в ней не было ни малейшего признака происшедших событий. Рана, отправившая Э-Меда к предкам, к счастью для Тары, была бескровной.
- Женщина, - сказал офицер, поворачиваясь к Таре. - Ты последней видела двара Э-Меда. Отвечай мне, и отвечай правдиво. Видела ли ты, как он вышел из комнаты?
- Да, - ответила Тара.
- Куда он пошел?
- Откуда мне знать? Не думаешь ли ты, что я могу видеть через запертую дверь? - В тоне девушки звучала насмешка.
- Мы не знаем... - ответил офицер. - Довольно странные вещи происходят в камере твоего товарища в тюрьме Манатора. Может быть, ты легко проходишь сквозь закрытую дверь и совершаешь еще более невозможные поступки?
О ком ты говоришь? - воскликнула девушка. - О Туране, моем воине? Он жив? Скажи мне, он здесь, в Манаторе? Он не ранен?
- Я говорю о том, который называет себя Чеком, калданом, - ответил офицер.
- Но Туран! Скажи мне, падвар, слышал ли ты что-нибудь о нем? - Голос Тары Был настойчив, она вся подалась к офицеру в ожидании ответа.
Офицер не обратил внимания на вопрос Тары. Что для него судьба какого-то раба?
- Люди не исчезают в воздухе, - сказал он, - и если Э-Мед не будет найден, этим делом займется сам О-Тар. Предупреждаю тебя, женщина, если ты принадлежишь к тем ужасным корфалам, которые вызывали духов мертвых гигантов и заставляли выполнять их волю - многие сейчас думают, что Чек из их числа, - лучше верни Э-Меда, и О-Тар будет милостив к тебе.
- Что за глупости! - воскликнула девушка. - Я принцесса Гелиума, как я уже множество раз говорила. Даже если эти сказочные корфалы и существуют - а сейчас уже никто в них не верит, - то предания говорят, что они вселяются только в тела преступников и людей из низших классов. Человек из Манатора, ты глуп, и твой джеддак глуп, и весь твой народ - глупцы!
Девушка презрительно повернулась к нему спиной и принялась смотреть на поле для джэтана, на крыши Манатора и на расстилавшиеся за ними низкие холмы, где была свободна.
- Но если ты так много знаешь о корфалах, - воскликнул он, тогда ты знаешь также, что ни один простой воин не посмеет нанести им вреда! Они могут быть убиты безнаказанно только рукой джеддака.
Девушка ничего не ответила: она поняла, что, несмотря на его угрозы и гнев, никто в Манаторе не причинит ей вреда, за исключением О-Тара, джеддака. Спустя некоторое время падвар вышел, уведя своих воинов. После их ухода Тара долго глядела на Манатор, размышляя, какие еще неожиданности принесет ей судьба. Так стояла она в глубоком раздумье, когда снизу донеслись до нее звуки варварской музыки - глубокий мелодичный звук военной трубы, лязг оружия. Девушка подняла голову и прислушалась. Лан-О, стоявшая у противоположной стороны комнаты у окна, знаком подозвала к себе Тару. Отсюда через крыши были видны Ворота Врагов, через которые в город входили войска.
- Прибыл Великий джед, - сказала Лан-О, - никто другой не осмелился бы под звуки военной музыки войти в Манатор. Это У-Тор, джед Манатоса, второго после Манатора города. Его называют великим вождем повсюду в Манаторе. Народ любит его, а О-Тар ненавидит. Знающие люди говорят, что достаточно малейшего повода, чтобы между этими двумя вспыхнула война. Никто не знает, чем она кончится: хотя люди Манатора преклоняются перед О-Таром, но они любят и У-Тора, хотя он и не джеддак. Верность марсиан своему джеддаку превратилась почти в инстинкт и побеждает в них самосохранение; в этом нет ничего странного, так как их религия обожествляет предков, и каждая семья ведет свое происхождение от древних через бесчисленные века, а джеддак сидит на том самом троне, на котором сидели его прямые предки сотни, а может, и тысячи лет, и правит потомками тех людей, которыми правили его предки. Слабого джеддака джеды смещают с трона, но на его место обычно выбирают члена правящей семьи, хотя законы дают им право выбирать кого-нибудь другого.
- Справедливый ли человек У-Тор? - спросила Тара.
- Да, - ответила Лан-О. - В Манаторе для игры в джэтан используют только преступников, приговоренных к казни, да и у тех есть шансы освободиться. Добровольцы могут играть, но их передвижения не связаны со смертельным риском - раненые или просто уставшие могут покинуть поле. Они смотрят на джэтан как на спорт - здесь же это бойня. У-Тор против продолжения походов за рабами и против политики, когда сохраняется изоляция Манатора от других народов Барсума. Но У-Тор не джеддак, поэтому ничего не меняется.
Девушка смотрела, как колонна, пройдя через Ворота Врагов, двинулась по широкой улице ко дворцу О-Тара. Великолепная варварская процессия раскрашенных воинов в драгоценных доспехах и развевающихся перьях, норовистые и визжащие тоты в богатой сбруе. Высоко над головами всадников на длинных пиках развевались флаги и вымпелы. Пехотинцы легко шли по каменной мостовой; их сандалии из шкуры цитидара не производили шума. В тылу каждого утана шли боевые колесницы, влекомые огромными цитидарами и нагруженные военным снаряжением. Утан за утаном проходил через большие ворота, и даже когда голова колонны достигла дворца О-Тара, они еще не все вошли в город.
- Я здесь уже много лет, - сказала Лан-О принцессе, - но я никогда не видела, чтобы великий джед приводил в Манатор столько воинов.
Полузакрыв глаза, Тара смотрела на идущих по широкой улице воинов, стараясь представить себе, что это воины ее родного Гелиума пришли освободить свою принцессу. Эта гордая фигура на большом тоте могла быть Джоном Картером, Главнокомандующим Барсума, а за ним, утан за утаном, идут ветераны Империи. Девушка широко раскрыла глаза, увидела чужую раскраску воинов, вздохнула, и тут она снова увидела молчаливые фигуры на балконах. Ни одного жеста, ни крика приветствий, ни букета цветов, которыми обычно приветствуют входящие войска.
- Люди, кажется, не очень дружественно настроены к воинам Манатоса, - заметила она, обращаясь к Лан-О. - Я не вижу ни одного приветствия от этих людей на балконах.
Девушка-рабыня удивленно посмотрела на нее:
- Не может быть, чтобы ты не знала, - воскликнула она. - Ведь это... - Но она не успела закончить. Дверь распахнулась, и перед ними появился офицер.
- Рабыня Тара, тебя вызывает О-Тар, джеддак! - заявил он.

    14. ПО КОМАНДЕ ЧЕКА

Турана все больше раздражали кандалы. Медленно тянулось время. Молчание и отсутствие событий превращали минуты в часы. Отсутствие известий о судьбе женщины, которую он любил, превращало эти часы в адскую вечность. Он прислушался, надеясь услышать чьи-нибудь шаги: тогда он мог бы узнать хоть что-нибудь о судьбе Тары из Гелиума.
После мучительных часов ожидания он услышал наконец лязг оружия. Идут люди! Он ждал, затаив дыхание. Может, это палачи. Но он все равно ждал их появления. Он расспросит их. Но если они ничего не знают о Таре, он ни за что не выдаст укрытие, в котором оставил ее. Они пришли - с полдюжины воинов и офицер, конвоировавшие безоружного мужчину, несомненно пленника. Туран недолго сомневался в этом, так как вновь приведенного немедленно приковали к цепи, свисавшей со стены. Туран тут же начал расспрашивать офицера.
- Скажи, - потребовал он, - почему меня захватили в плен? И захватили ли других чужестранцев после того, как я вошел в город?
- Каких других чужестранцев? - спросил офицер.
- Женщину и мужчину с необычной головой, - ответил Туран.
- Возможно, - сказал офицер, - но как их зовут?
- Женщину зовут Тара, принцесса Гелиума, а мужчину - Чек, он калдан из Бантума.
- Это твои друзья? - спросил офицер.
- Да, - ответил Туран.
- Это все, что я хотел узнать, - сказал офицер, и по его короткой команде все вышли из камеры.
- Расскажи мне о них, - кричал им вслед Туран. - Расскажи мне о Таре из Гелиума. Она жива?
Но офицер не ответил, и вскоре звуки их шагов смолкли в отдалении...
- Тара из Гелиума была жива совсем недавно, - сказал прикованный рядом с Тураном пленник.
Воин повернулся к говорящему и увидел человека большого роста, с красивым лицом и благородными манерами.
- Ты видел ее? - спросил он. - Ее взяли в плен? Она в опасности?
- Ее заключили в крепость Джэтан как приз для следующих игр, - ответил незнакомец.
- А ты кто? - поинтересовался Туран. - И почему ты здесь в качестве пленника?
- Я - А-Кор, двар, хранитель крепости Джэтан, - ответил тот. - Я здесь потому, что осмелился сказать правду об О-Таре, джеддаке, одному из офицеров.
- И как тебя накажут?
- Не знаю, О-Тар еще не вынес приговора. Несомненно, игры... Может быть, все десять: О-Тар не любит своего сына А-Кора.
- Ты - сын джеддака? - удивился Туран.
- Я сын О-Тара и его рабыни Гайи из Гатола, которая была принцессой у себя на родине.
Туран вопросительно посмотрел на говорящего. Сын Гайи из Гатола! Сын сестры его матери! Следовательно, его двоюродный брат! Гохан хорошо помнил удивительное и таинственное исчезновение принцессы Гайи и утана ее персональной охраны. Она была в поездке далеко от Гатола и, возвращаясь домой, исчезла вместе со всеми сопровождающими. Неужели такова была тайна ее удивительного исчезновения? Несомненно, это объясняло и множество других подобных исчезновений в истории Гатола. Туран внимательно рассматривал своего соседа, открывая в нем очевидные признаки сходства с сестрой своей матери. А-Кор, должно быть, десятью годами моложе его, но такая разница в возрасте едва ли заметна у людей, которые не старятся после совершеннолетия и чья продолжительность жизни достигает тысячи лет.
- А где расположен Гатол? - спросил Туран.
- Точно на восток от Манатора.
- И как далеко?
- Около двадцати одного градуса от столицы Гатола, - ответил А-Кор, - но немного меньше десяти градусов между границами государств. Между ними, однако, лежит горная страна с крутыми ущельями и острыми скалами.
Гохан хорошо знал эту область, лежащую к западу от его родины. Даже воздушные корабли избегали ее из-за предательских потоков, поднимающихся из глубоких пропастей, и из-за абсолютного отсутствия там жизни. Теперь он знал, где расположен Манатор, и впервые за несколько недель долгого пути знал, где его родина.
А рядом находился человек, такой же пленник, в жилах которого текла кровь его собственных предков - человек, который знал Манатор, его людей, его обычаи, дороги, ведущие из него. Этот человек мог помочь ему даже просто советом, в конце концов выработать план освобождения Тары и, соответственно, бегства.
Но рискнет ли он начать обсуждение этого вопроса с А-Кором сейчас же? Видимо, придется попробовать.
- Ты думаешь, О-Тар приговорит тебя к смерти? - спросил он. - Но за что?
- Он правит своим народом железной рукой, - ответил А-Кор, и преданность его людей - это преданность длинному ряду великих джеддаков, от которых он происходит. Он человек завистливый и находит способы расправиться с теми, кому происхождение позволяет претендовать на трон и чье высокое положение вызывает к ним уважение среди народа. То, что я сын рабыни, делало меня в глазах О-Тара менее опасным, но я все же сын джеддака и имею право сидеть на троне Манатора, а О-Тар считает, что этот трон предназначен лишь для него. С этим связано и то, что многие воины, особенно молодые, относились ко мне в последние годы с большим уважением. Я отношу это на счет некоторых черт своего характера, но О-Тар считает, что это проявление намерений определенной группы воинов возвести меня на трон. И теперь, я уверен, он использует мои слова и попытку защитить девушку Тару как предлог для того, чтобы избавиться от меня.
- Но ты мог бежать в Гатол, - предложил Туран.
- Я думал об этом. Но чем бы мне было там лучше? В глазах гатолиан я был бы чужаком, не гатолианином. Они относились бы ко мне как чужеземцу, несомненно, как мы в Манаторе обращаемся с чужеземцами.
- Если бы ты заявил, что ты сын принцессы Гайи, я уверен, тебя бы приняли хорошо, сказал Туран. - Кроме того, ты мог бы заработать свободу и гражданство за короткий период работы в подземных алмазных шахтах.
- Откуда ты об этом знаешь? - спросил А-Кор. - Я думал, что ты из Гелиума.
- Я наемник, - ответил Туран, - и служил во многих странах, в том числе и в Гатоле.
- Об этом говорили мне и рабы Гатола, и моя мать, прежде чем О-Тар отправил ее в Манатос, - задумчиво сказал А-Кор. - И я думаю, он почувствовал ее власть и влияние среди рабов из Гатола, которых в Манаторе свыше миллиона.
- А эти рабы организованы? - спросил Туран.
А-Кор долго смотрел ему в глаза, потом сказал:
- Ты кажешься мне человеком чести. И я вижу это по твоему лицу, а я редко ошибаюсь в оценке людей, но... - Тут он наклонился поближе и прошептал: - Даже у стен бывают уши...
Так Туран получил ответ на свой вопрос.
Поздно вечером пришли воины, сняли кандалы с ноги Турана и повели его во дворец джеддака О-Тара. Они вели его по длинным извилистым улочкам и широким проспектам. И все время с балконов смотрели на них ряды многочисленных горожан. Дворец был полон жизни и деятельности. Проезжали всадники по коридорам и пандусам, соединявшим этажи. Казалось, что во дворце никто не ходит пешком, за исключением нескольких рабов. Расседланные боевые тоты кормились в больших залах, а их всадники, свободные от дежурства, играли в джэтан маленькими фигурками, вырезанными из дерева. Туран заметил великолепную архитектуру дворца, щедрое расходование драгоценных камней и металлов, замечательные стенные росписи, изображавшие исключительно батальные сцены, главным образом схватки, происходившие на огромной доске для джэтана. Верхушки колонн, поддерживающих поток в коридорах и залах, через которые они проходили, были сделаны в виде фигур джэтана. По тому же пути, по которому привели Тару, Туран прошел по тронному залу О-Тара, джеддака. Когда он вошел в Зал Вождей, его восхищенное внимание привлекли ряды похожих на статуи воинов. Никогда он не видел таких великолепных воинов, застывших в абсолютной неподвижности. Ни один мускул не дрогнул, ни один хвост не пошевельнулся; всадники были неподвижны, лица их повернуты в одну сторону, копья склонены под одним углом. Эта картина наполняла военного человека благоговейным уважением. Так подействовала она и на Турана, которого вели по залу. У

Предыдущая страница 13 Следующая страница


большой двери они остановились в ожидании, пока его не вызовут к правителю.
Когда Тару из Гелиума ввели в тронный зал О-Тара, У-Тор, который также был в зале, сидел на почетном месте немного ниже трона джеддака. Девушку подвели к подножью помоста и остановили перед джеддаком, который сурово смотрел на нее с высоты трона.
- Законы Манатора справедливы, - сказал он, обращаясь к ней, - потому ты здесь, где тебя будет судить военная власть Манатора. Что ты можешь сказать в свою защиту?
Тара едва сдержала смех, отвечая на нелепое обвинение в колдовстве.
- Культура моего народа очень высока, - сказала она, - но она не может защитить от обвинения в принадлежности к существам, живущим в примитивном и суеверном воображении первобытных людей прошлого. Для тех, кто настолько простодушен, что верит в существование корфалов, не может быть доказательств, которые убедили бы их в обратном, - лишь долгие века развития культуры могут освободить их от рабства невежества. Я сказала.
- Но ты не отрицаешь обвинения, - сказал О-Тар.
- Чувство собственного достоинства не позволяет мне этого, - высокомерно ответила она.
- Тем не менее, женщина, - послышался низкий голос со стороны, - я советую тебе отвергнуть обвинение.
Тара встретилась глазами с У-Тором, великим джедом Манатоса. У него были глаза сильного человека, но не холодные и жестокие. О-Тар гневно стукнул кулаком по трону.
- У-Тор забывает, - воскликнул он, - что я - джеддак!
- У-Тор помнит, - ответил джед Манатоса, - что закон Манатора позволяет любому подсудимому получать советы перед судом.
Тара из Гелиума поняла, что по каким-то неизвестным причинам этот человек хочет ей помочь, и последовала его совету.
- Я отрицаю обвинение! - воскликнула она громко. - Я не корфал. - А это мы увидим, - огрызнулся О-Тар. - У-Дор, где свидетели волшебной власти этой женщины?
И У-Дор привел несколько воинов. Один рассказал то немногое, что было известно об исчезновении Э-Меда. Другие рассказывали о пленнике по имени Чек. Полагая, что раз Чек и Тара захвачены вместе, то они оба располагают одинаковой волшебной силой, и обвинение, предъявляемое одному, должно быть предъявлено и другому. Затем О-Тар вызвал Чека. Калдан немедленно был приведен воинами, которые не могли скрыть своего страха перед ним.
- Ты, - сказал О-Тар холодным и обвиняющим тоном. - Мне достаточно рассказали о тебе, чтобы пронзить твое сердце сталью джеддака, - как ты овладел мозгом воина У-Вана и внушил ему, что он видит твое безголовое тело? Как ты заставил другого воина поверить, что тебя нет в камере, а осталась только пустая скамья?
- О-Тар, это еще не самое страшное! - воскликнул молодой падвар, командовавший воинами, которые привели Чека. - То, что он проделал с И-Завом, полностью подтверждает его вину.
- Что он сделал с воином И-Завом? - потребовал ответа О-Тар. - Пусть говорит И-Зав.
Воин И-Зав, огромного роста, с мощными мускулами и толстой шеей, приблизился к трону.
Он был бледен и дрожал, как от нервного шока.
- Пусть мой первый предок будет свидетелем, что я говорю правду, о О-Тар, - начал он. - Я был поставлен сторожить этого пленника, который сидел на скамье и был прикован к стене. Я стоял у открытой двери на противоположной стороне комнаты. Он не мог дотянуться до меня, но О-Тар, да поразит меня Исса, если он не подтащил меня к себе, беспомощного как цыпленка. Он тащил меня, величайший из джеддаков, своими глазами! Он устремил свои глаза в мои и потащил меня к себе, затем заставил положить меч и кинжал на стол и отойти в угол. Потом, все так же держа меня своими глазами, он отделил свою голову от туловища, и она на шести коротких лапах сползла на пол и заползла в нору ульсио, но недалеко, так что его глаза все время удерживали меня на месте. Потом голова выползла оттуда с ключом от кандалов и вновь взобралась на плечи. Пленник снял с себя кандалы и вновь потянул меня к себе, заставил сесть на скамью, где до того сидел сам, и надел мне на ногу кандалы. И я ничего не мог сделать, а он взял мои два меча и кинжал. Затем его голова снова исчезла с ключом в норе ульсио. Вернувшись, она взобралась на тело, и он стал на моем месте у стены, и стоял до тех пор, пока туда не пришел падвар.
- Достаточно! - сурово сказал О-Тар. - Оба испробуют меч джеддака. - И, встав с трона, он выхватил свой длинный меч и начал спускаться с трона к пленникам, которых сильные воины держали за руки.
- Подожди, справедливый О-Тар! - воскликнул У-Дор. - Есть еще один подсудимый, прикажи позвать того, кто называет себя Тураном. Пусть он предстанет перед тобой вместе с этими.
- Хорошо! - согласился О-Тар, останавливаясь на полпути. - Позвать раба Турана!
Ввели Турана и поставили слева от Тары, чуть ближе к трону. О-Тар угрожающе посмотрел на него.
- Ты - Туран, - спросил он, - товарищ этих?
Воин готов был ответить, когда заговорила Тара.
- Я не знаю этого человека, - сказала она. - Кто смеет утверждать, что он товарищ Тары, принцессы Гелиума?
Туран не пытался понять, с какой целью она это делает: голова бесполезна, когда ее права захватывает сердце. Туран знал только, что женщина, которую он любил, отказывается от него. Его сердце не подсказало ему разумное объяснение - она отказалась от него, чтобы не делать его положение более опасным. О-Тар посмотрел сначала на одного, потом на другого пленника, но оба молчали.
- Разве они захвачены не вместе? - спросил О-Тар у У-Дора.
- Нет, - ответил двар. - Тот, кто называет себя Тураном, вошел в поисках пищи в город, и его заманили в тюрьму. На следующее утро я обнаружил этих двоих на холмах у Ворот Врагов.
- Но они друзья и попутчики, - сказал молодой падвар. - Это Туран расспрашивал меня о тех двоих, называя их по имени и говоря, что они его друзья.
- Достаточно! - констатировал О-Тар. - Все трое должны умереть. - И он сделал еще один шаг по ступенькам.
- Но за что мы умрем? - спросил Чек. - Ваши люди гордятся справедливыми законами Манатора. Разве справедливо убивать чужеземцев, не сказав даже, в чем их вина?
- Он прав, - послышался низкий голос.
Это говорил У-Тор, великий джед Манатоса, О-Тар поглядел на него и нахмурился... Но послышались и другие голоса, требовавшие судебного расследования.
- Тогда знайте, что вы все равно умрете! - воскликнул О-Тар. - Вы обвиняетесь в корфализме, и так как без вреда для себя вас может убить только джеддак, вас ждет великая честь быть убитым собственным мечом О-Тара!
- Глупости! - воскликнул Туран. - Разве вы не знаете, что в жилах этой женщины течет кровь десяти тысяч джеддаков? Это Тара из Гелиума, дочь Джона Картера, Главнокомандующего Барсума. Она не может быть корфалом. Не могут быть им ни Чек, ни я. И знайте, что я имею право быть выслушанным вами. Пусть позволят мне поговорить с принцессой Гайей из Гатола, чей сын сейчас находится в тюрьме О-Тара, его отца.
У-Тор встал и посмотрел на О-Тара.
- Что это значит? - спросил он. - Этот человек говорит правду? Разве сын Гайи заключен в твоей тюрьме, О-Тар?
- А какое дело джеду Манатоса до заключенных в тюрьмах джеддака? - гневно спросил О-Тар.
- А вот какое, - ответил У-Тор таким низким голосом, что он походил на шепот, однако был слышен во всех уголках огромного тронного зала О-Тара, джеддака Манатора. - Ты отдал мне рабыню Гайю, бывшую принцессу Гатола, так как боялся ее влияния на рабов из Гатола. Я сделал ее свободной, женился на ней, и теперь она принцесса Манатоса. Ее сын - это и мой сын, О-Тар, и хотя ты мой джеддак, я заявляю тебе, что за малейший вред причиненный А-Кору, ты будешь отвечать перед У-Тором из Манатоса.
О-Тар долго глядел на У-Тора, но ничего не ответил; затем он вновь повернулся к Турану.
- Если один из вас корфал, то все остальные тоже. А мы хорошо знаем, что ни один смертный не обладает такими способностями. И так как вы все корфалы, то вы умрете.
Он начал спускаться к пленникам, когда заговорил Чек.
- Эти двое не обладают такой силой, как я, - сказал он. - Они обычные безмозглые существа, подобные тебе самому. Я проделал все то, о чем рассказывали тебе твои невежественные воины. Но это лишь доказывает, что я существо высшего порядка по сравнению с вами. Я - калдан, а не корфал. Ничего сверхъестественного и чудесного во мне нет. Для вас все необъяснимое является чудесами. Я легко мог убежать от твоих воинов и спастись из тюрьмы. Но я остался в надежде помочь этим двум бедным глупым созданиям, которые не спасутся без помощи моего разума. Они подружились со мной и спасли мне жизнь. Я должен отдать им свой долг. Не убивай их! Убей меня, если хочешь. Я предлагаю свою жизнь, если она утолит твой гнев. Я не могу вернуться в Бантум и все равно умру: тяжело жить среди неразумных сознаний, населяющих мир за пределами долины Бантума.
- Отвратительный эгоист! - сказал О-Тар. - Приготовься к смерти и не смей приказывать джеддаку О-Тару. Он вынес приговор, и вы все трое испытаете остроту обнаженного меча джеддака. Я сказал!
Он сделал еще один шаг вниз по лестнице, и затем произошла странная вещь. Он остался, устремив взгляд в глаза Чека, на месте, покачиваясь взад и вперед. Джед встал, хотел подойти к нему, но Чек остановил его.
- Стой, - сказал он. - Жизнь твоего джеддака в моих руках. Вы верите, что я корфал. Значит, только меч джеддака может убить меня. Поэтому ваши лезвия не опасны мне. Посмейте только причинить нам вред или приблизиться к джеддаку, пока я не разрешу, и он мертвый опустится на мрамор. Отпустите этих двух пленников, пусть подойдут ко мне - я должен поговорить с ними. Быстро! Делайте, как я сказал, иначе ваш джеддак умрет.
Стража отступила, освободив Тару и Турана.
- Делайте, что я скажу, и побыстрее, - прошептал калдан. - Я не могу удерживать его долго, тем более убить. Очень много мозгов направлено против меня, скоро я буду вынужден выпустить О-Тара из своей власти. Для вас это единственная возможность, и ее нужно получше использовать... Под гобеленом, висящим за троном, есть потайной ход. От него ведет потайной ход в тюрьму дворца, где находятся кладовые с едой и напитками. Из тюрьмы другие потайные ходы ведут во все части города. Вы идите тем, что ведет на запад, и он приведет вас к Воротам Врагов. Тогда вы будете свободны. Больше я ничего не смогу сделать. Торопитесь. Силы оставили меня. Я не Лууд. Он держал бы этого парня очень долго. Быстрее! Быстрее! Идите!

    15. СТАРИК ИЗ ПОДЗЕМЕЛЬЯ

- Я не оставлю тебя, Чек, - просто сказала Тара.
- Идите, идите! - шептал калдан. - Вы мне не поможете. Идите, или я делаю все напрасно.
Тара покачала головой.
- Не могу, - сказала она.
- Ее убьют, - сказал Чек Турану.
Воин мгновение колебался между чувством верности этому чуждому созданию, отдававшему за него свою жизнь, и любовью к женщине. Затем он схватил Тару за руки и вместе с нею побежал к трону О-Тара. За троном он отодвинул гобелен и нашел потайной ход. Он прошел в него, по-прежнему держа женщину на руках, и двинулся по узкому наклонному коридору, который вел в нижние этажи, пока они не дошли до подземной тюрьмы дворца О-Тара. Здесь был целый лабиринт переходов и помещений, вмещавших тысячу укромных мест.
Когда Туран понес Тару к трону, два десятка воинов кинулись было к ним.
- Стойте! - крикнул Чек. - Или ваш джеддак умрет. - И они остановились, подчинившись воле этого странного непознаваемого существа.
Вдруг Чек отвел глаза от глаз О-Тара, и джеддак вздрогнул, как человек, пришедший в себя после кошмарного сна и все еще не полностью проснувшийся.
- Смотрите, - сказал Чек, - я оставил вашего джеддака в живых и никому не причинил вреда, хотя вы были все в моей власти. Ни я, ни мои друзья не причинили никакого вреда столице Манатора. Почему же вы нас преследуете? Дайте нам наши жизни. Дайте нам нашу свободу!
О-Тар, овладевший своими чувствами, наклонился и поднял меч. В зале стояла тишина, все ждали ответа джеддака.
- Законы Манатора справедливы, - сказал он наконец. - Возможно, чужеземец говорит правду. Верните его в тюрьму, догоните тех двух бежавших и верните туда же. По милости О-Тара они будут сражаться за свою жизнь на поле джэтана на ближайших играх.
Когда Чека уводили из тронного зала, лицо джеддака все еще оставалось пепельно-серым, и он выглядел как человек, вернувшийся из загробного мира, куда он заглянул. В чертах его не было спокойствия храбрости, а был страх. В тронном зале были такие, кто понял, что казнь пленников только отложена и что ответственность за случившееся будет переложена на плечи других, и среди понявших это был У-Тор, великий джед Манатоса. Его искривленные губы выражали презрение к джеддаку, который предпочел унижение смерти. Он понял, что О-Тар утратил большую часть того уважения, которым пользовался, и что за всю жизнь ему не восстановить утраченного. Марсиане преклоняются перед храбростью своих вождей - тот, кто уклоняется от своей суровой обязанности, теряет их уважение. Многие разделяли мнение У-Тора, что было видно по тишине, наступившей в тронном зале, и суровым усмешкам вождей. О-Тар быстро осмотрелся. Он ощутил враждебность присутствующих и понял ее причину, так как внезапно впал в ярость, и, как бы ища на ком выместить только что перенесенный им самим страх, крикнул слова, которые можно было воспринять только как вызов.
- Воля О-Тара, джеддака, - таков закон Манатора! Закон Манатора справедлив, и ошибки быть не может. У-Дор, распорядись, чтобы беглецов искали во дворце, в тюрьмах и во всем городе. А теперь о тебе, У-Тор из Манатоса! Ты думаешь, что можешь безнаказанно угрожать своему джеддаку, ставить под сомнение его право наказывать предателей и подстрекателей к измене? Что же думать мне о верности того, кто взял в жены женщину, которая была выслана мною из дворца за беспрерывные интриги против власти ее джеддака. Но О-Тар справедлив. Объяснись и докажи свое миролюбие, пока еще не поздно.
- У-Тору нечего объяснять, - ответил джед Манатоса, - и он не воюет со своим джеддаком. Но у него есть право, как и у каждого джеда и каждого воина, требовать правосудия от джеддака, если он считает, что кого-либо преследуют несправедливо. С увеличивающимся озлоблением преследовал джеддак Манатора рабов из Гатола с тех пор, как взял к себе неуступчивую принцессу Гайю. Если рабы из Гатола затаили мысли о мести и освобождении, то чего же иного следовало ожидать от гордых и храбрых людей? Я неоднократно советовал быть справедливым по отношению к людям, многие из которых у себя на родине обладали большой властью и уважением. Но О-Тар, джеддак, всегда высокомерно отвергал мои предложения. И хотя этот вопрос сейчас встал не по моему требованию, я рад, что так случилось. Пришло время джедам всего Манатора потребовать от джеддака уважения к себе. Знай же, О-Тар, что ты немедленно должен освободить А-Кора или представить его высшему суду Манатора - Собранию джедов. Я сказал.
- Ты сказал хорошо и вовремя, У-Тор, - воскликнул О-Тар. Ты раскрыл своему джеддаку и другим джедам всю глубину своей неверности, о которой я давно подозревал. А-Кора уже судил и приговорил высший суд Манатора - его джеддак О-Тар, и ты также получишь справедливый приговор из этого высшего источника. Ты арестован. В тюрьму его! В тюрьму У-Тора, лживого джеда!
Хлопком в ладоши он велел окружавшим его воинам выполнить приказание. Два десятка воинов двинулись к У-Тору, чтобы схватить его. Это были воины О-Тара. Но воины У-Тора, которых в зале было больше обнажили свои мечи, и на ступеньках трона закипела схватка. О-Тар, джеддак Манатора, с обнаженным мечом был готов вступить в рукопашную.
Из других частей огромного здания на звуки боя спешила стража, пока защитников У-Тора оказалось намного меньше, чем нападавших. Джед Манатоса в сопровождении своих воинов медленно отступал по коридорам и комнатам дворца, пока не оказался на улице. Здесь его поддержала армия, вошедшая вместе с ним в Манатор. Они продолжали отступать к Воротам Врагов между рядами молчаливых зрителей, глядевших на них с балконов. Выйдя за городские ворота, армия У-Тора расположилась лагерем.
В полутемном помещении под дворцом О-Тара Туран выпустил Тару из рук и взглянул ей в лицо.
- Прости меня, принцесса, - сказал он, - что я не выполнил твоего приказания и оставил Чека, но другого выхода не было. Если бы не он, то я остался бы на его месте. Скажи, что ты прощаешь меня.
- Разве я могу не простить? - мягко ответила она. - Но мне кажется, что нехорошо оставлять друга в беде.
- Если бы нас было трое воинов, то другое дело, - сказал он. - Мы все остались бы и умерли в бою: но ты знаешь, Тара из Гелиума, что мы не можем рисковать безопасностью женщины, даже несмотря на риск прослыть бесчестными.
- Я знаю это, Туран, - сказала она. - И никто не может обвинить тебя в бесчестье, зная твою храбрость и преданность.
Он слушал ее с удивлением, ибо это были ее первые слова, адресованные ему, в которых не подчеркивалась разница между положением принцессы и простого наемника. Но как это связано с ее отказом от него там, во дворце? Этого он понять не мог, поэтому задал вопрос, который все время был у него на уме с тех пор, как она сказала О-Тару, что не знает его.
- Тара из Гелиума, - сказал он, - твои слова льют бальзам на рану, полученную мною в тронном зале. Скажи мне, принцесса, почему ты отказалась от меня?
Она с упреком взглянула на него своими большими глазами:
- Ты не знаешь, - сказала она, - что это говорили мои губы, а не сердце. О-Тар должен был убить меня за то, что я товарищ Чека, а не за какую-то мою очевидную вину. И я знала, что если у тебя возникнут такие трудности, ты тоже умрешь.
- Значит, ты хотела спасти меня? - воскликнул он с внезапно просветлевшим лицом.
- Да, я хотела спасти моего храброго воина, - ласково сказала она.
- Тара из Гелиума, - сказал он, опустившись на одно колено, - твои слова - пища для моего голодного сердца. - И он прижал ее пальцы к своим губам. Она подняла его.
- Не надо коленопреклонения, - сказала она мягко.
Он все еще держал ее руки в своих, они были близки друг к другу, и мужчина все еще дрожал от прикосновения к ее телу, когда он нес ее из тронного зала О-Тара. Он чувствовал, что сердце разрывается в его груди, горячая кровь струится по жилам, когда он смотрит на ее прекрасное лицо с устремленными вниз глазами и полураскрытыми губами, за обладание которыми он отдал бы власть над королевством. Вдруг он прижал ее к своей груди, и губы их встретились. Но только на мгновение. Подобно тигрице, девушка вырвалась и ударила его. Она отступила назад с высоко поднятой головой и сверкающими глазами.
- Как ты смеешь? - воскликнула она.
Его глаза твердо встретили ее яростный взгляд, в них не было стыда или раскаяния.
- Да, я смею, - сказал он. - Я осмелился полюбить Тару из Гелиума. Но я не осмелился бы оскорбить Тару из Гелиума или любую другую женщину поцелуем, если бы не был уверен в ее любви. - Он подошел к ней и положил

Предыдущая страница 14 Следующая страница


руку ей на плечо. - Посмотри мне в глаза, дочь Главнокомандующего, - сказал он, и скажи мне, что ты не желаешь любви Турана, наемника.
- Я не желаю твоей любви! - воскликнула она, отступая назад. - Я ненавижу тебя! - И, отвернувшись, она закрыла лицо руками и заплакала.
Мужчина шагнул вперед, но его внимание привлекли звуки кашляющего смеха. Это была одна из тех редкостей, которых немного на Барсуме, - старик с признаками глубокой старости. Сгорбленный и сморщенный, он больше походил на мумию, чем на живого человека.
- Любовь в подземельях О-Тара! - воскликнул он, и снова его смех нарушил тишину подземелья. - Странное место для ухаживания! Когда я был молод, мы бродили в садах под гигантскими пималиями и прятали наши поцелуи в тенях стремительной Турии. Мы не ходили в мрачные подземелья, чтобы говорить о любви. Но времена меняются, и обычаи тоже меняются, хотя я никогда не думал, что доживу до того времени, чтобы увидеть, как меняются отношения мужчин к женщинам. Но мы целовали их тогда. А если они отказывали? Что ж, мы целовали их еще! Как давно это было! - Старик вновь закашлялся. - О, если вспомнить, скольких я целовал, целую армию. Но первая... первую я помню. Она была красивой девушкой и хотела ударить меня кинжалом, когда я поцеловал ее. О, как давно это было! Но я целовал ее. Она умерла больше тысячи лет назад, но никогда мне уже не приходилось целовать ее ни при жизни, ни после ее смерти. А за нею были и другие...
- Но Туран, предвидя новые воспоминания о поцелуях тысячелетней давности, прервал его:
- Скажи мне, старик, не о своих возлюбленных, а о себе. Кто ты? Что ты делаешь здесь, в подземелье О-Тара?
- Я могу спросить тебя о том же, молодой человек, - ответил старик. - Мало кто приходит в эти подземелья - только мертвецы и мои ученики. А, понял - вы новые ученики. Хорошо! Никогда раньше не присылали женщин учиться великому мастерству у величайшего мастера. Но времена меняются. Они жили лишь для поцелуев и любви. О, какие это были женщины! Я помню одну пленную на юге... О, это был дьявол, но как она любила! У нее были мраморные груди и огненное сердце. Она...
- Да, да, - прервал его Туран, - мы ученики и желаем получить работу. Веди нас, а мы последуем за тобой.
- О да, да! Идем! Все торопятся и спешат, как будто впереди нас не ждут бесчисленные мириады веков. О да, их столько же, сколько и за нами. Две тысячи лет прошло с тех пор, как я разбил свою скорлупу, и все всегда спешили, спешили! О, какие у нас были девушки! Я выиграл одну на поле джэтана. Она была...
- Веди! - воскликнул Туран. - А затем расскажешь нам о ней.
- О да, - согласился старик и начал спускаться куда-то по полутемному проходу. - Идите за мной!
- Мы идем с ним? - спросила Тара.
- Конечно, - ответил Туран. - Мы не знаем, где находимся, не знаем выходов из подземелья. Я не знаю, где восток, а где запад, но он, несомненно, все это знает, и если будем действовать умно, мы все узнаем от него. В конце концов, нельзя вызывать у него подозрений.
И они пошли за стариком вдоль длинных коридоров и через множество комнат, пока не добрались наконец до комнаты, где на пьедестале возвышалось несколько мраморных плит. На каждой плите, в три фута высотой, лежало тело человека.
- Мы пришли, - объяснил старик. - Эти свежие, и мы будем скоро их обрабатывать. Сейчас я работаю над одним для Ворот Врагов. Он убил много наших воинов. Ему по справедливости отвели место в Воротах. Пойдем посмотрим на него.
Он привел их в соседнее помещение. На полу было много свежих человеческих костей, а на мраморной плите - масса бесформенного мяса.
- Это вы изучите позже, - продолжал старик. - Но не скоро вы получите возможность еще раз посмотреть на подготовленного для Ворот Врагов. Вначале, как видите, я извлекаю все кости, стараясь, чтобы кожа пострадала как можно меньше. Труднее всего извлечь череп, но и это может сделать подлинный мастер. Я делаю одно лишь отверстие. Потом я его зашиваю и, когда все кончено, подвешиваю тело так. И он привязал веревку к волосам трупа и подвесил ужасный предмет к кольцу в потолке. Прямо под ним в полу был круглый люк, из которого старик достал чехол. Раскрыв его, он показал наполнявшую чехол красноватую жидкость.
- Опускаем его сюда, - продолжал он, - а рецепт этой дорогой жидкости вы узнаете позже. Опускаем его на дно чехла, а чехол вернем на место. Через год он будет готов. Но помните, его нужно часто осматривать и следить, чтобы жидкость покрывала его полностью. Когда он будет готов, он будет прекрасен. На ваше счастье, здесь есть уже один готовый... - Он пошел к противоположному концу комнаты и вытянул чехол. Оттуда он извлек удивительную фигуру. Это было человеческое тело, съежившееся под действием жидкости и превратившееся в статуэтку в фут высотой.
- О, разве он не прекрасен? - воскликнул старик. - Завтра он займет свое место в Воротах Врагов. - Он вытер тело обрывками ткани и аккуратно уложил его в корзину. - Может, хотите посмотреть на мою живую работу? - спросил он и, не ожидая ответа, повел их в другую комнату, в которой было сорок или пятьдесят человек. Все они сидели или стояли у стен, за исключением мощного воина, сидевшего верхом на большом тоте в центре комнаты. Все были совершенно неподвижны. Тара и Туран сразу вспомнили ряды молчаливых людей на балконах и гордые линии всадников в зале вождей. Одно и то же объяснение пришло в голову, но они не осмеливались задать вопрос, возникший у них, боясь выдать себя, показать себя чужестранцами, незнакомыми с обычаями Манатора.
- Это удивительно, - сказал Туран, - это требует большого искусства, терпения и времени.
- Верно, - ответил старик, - но занимаясь этим так долго, я теперь работаю быстрее остальных, и в то же время мои фигуры более естественны. Никто, даже жена этого воина, не посмеет сказать, что он не живой. - И он указал на всадника на тоте.
- Многих из них приносят сюда ранеными и испорченными, и мне приходится их подновлять. Это требует большого искусства: все хотят видеть своих мертвецов такими, какими они были при жизни. Но вы этому научитесь. Вы будете набивать чучела, раскрашивать их, вы будете превращать безобразных в красавцев. Это большое удовольствие - набивать чучела, особенно чучела своих близких. Уже пятнадцать столетий никто не набивает чучела наших мертвецов, кроме меня.
Много, много балконов заполнено ими. Но своих жен я держу в большой комнате. Они у меня все, начиная с самой первой, и я много вечеров провожу среди них. Какие же это приятные вечера! А как приятно препарировать их и делать даже прекраснее, чем они были при жизни. Это частично возмещает горечь утраты. Я провожу с ними все время, глядя на новую, пока работаю над старой. Новую жену я привожу в эту комнату и сравниваю ее со старыми, и это прекрасно. Я люблю гармонию.
- Ты ли делал всех воинов для Зла Вождей? - спросил Туран.
- Да, их сделал я, я их чиню, - ответил старик. - О-Тар не желает, чтобы это делали другие. Даже сейчас в другой комнате у меня двое из них. Их повредили и принесли мне для починки. О-Тар не любит, когда их долго нет: в зале два тота остались без всадников, но скоро они будут готовы. Он хотел бы, чтобы живые воины вели себя так же, как и эти. О-Тар часто называет их мудрецами, которые приобрели мудрость после смерти. Он хотел бы превратить Совет живых вождей в такой же безмолвный, как и этот. О-Тар говорит, что это был бы лучший совещательный орган в Барсуме - много мудрее, чем Совет живых вождей. Но идем, пора браться за работу. Идем в соседнюю комнату, и я начну вас учить.
Он вновь повел их в помещение, где на мраморных плитах лежали человеческие тела и, подойдя к шкафу с выдвинутыми ящиками, достал оттуда уродливые очки и выбрал несколько скальпелей. Все это он делал, отвернувшись от своих новых учеников.
- Теперь я могу взглянуть на вас, - сказал он. - Мои глаза не те, что раньше, и теперь для работы или для того, чтобы разглядеть черты лица окружающих, мне нужны сильные стекла.
Он взглянул на них. Туран затаил дыхание. Он понял, что сейчас старик обнаружит, что на их одежде нет герба Манатора. Он и раньше удивлялся, как старик не замечает этого, так как не знал, что тот полуслепой. Старик осматривал их, его взгляд задержался на прекрасном лице Тары, затем переместился на их одежду. Туран надеялся увидеть перемену на лице таксидермиста, но если старик и заметил что-либо, то виду не показал.
- Иди с И-Госом, - сказал он Турану. - В соседней комнате материалы для работы, принесешь их. Оставайся здесь, женщина, мы сейчас вернемся.
Он прошел через одну из многочисленных дверей и вошел в комнату впереди Турана. У двери он остановился и указал на связку мехов, лежащих у противоположной стены. Туран пересек комнату и уже хотел было поднять связку, когда услышал щелканье замка за собой. Повернувшись, он обнаружил, что остался один в комнате, а дверь заперта. Подбежав к ней, он попытался открыть ее, но не смог.
И-Гос же, закрыв дверь, вернулся к Таре.
- Одежда вас выдала, - сказал он ей, смеясь своим кашляющим смехом. - Вы хотели обмануть старого И-Госа, но хотя глаза его ослабели, мозг все еще силен. Но тебе будет хорошо. Ты прекрасна, а И-Гос любит красивых женщин. В Манаторе наверху, у меня нет власти, но здесь никто не смеет отказывать И-Госу. Сюда приходят немногие, только чтобы принести мертвеца, и они торопятся наверх. Никто не узнает, что прекрасная женщина закрыта вместе с мертвецами. Я не стану задавать тебе вопросов, я не хочу знать, кому ты принадлежала. А когда ты умрешь, я помещу тебя в комнату моих жен. - Он подошел к онемевшей от ужаса девушке. - Идем! - воскликнул он, схватив ее за руку. - Иди к И-Госу!

    16. НОВАЯ СМЕНА ИМЕНИ

Туран бился о дверь в напрасных усилиях разбить толстую доску и пробиться к Таре, которой, как он знал, угрожала опасность, но толстая доска не поддавалась и он лишь ушиб себе плечи. Наконец он прекратил напрасные попытки и сел в поисках каких-либо других способов к освобождению. В каменных стенах не было других отверстий, но его взгляд обнаружил коллекцию разнообразных предметов: остатки одежды и оружия, доспехов, украшений и гербов, спальных мехов - все это в большом количестве. Тут были мечи, копья и несколько больших боевых топоров с двумя лезвиями, большая часть которых напоминала пропеллер небольшого аэроплана. Схватив один из них, он вновь с большой яростью набросился на дверь. Он ожидал услышать от И-Госа что-нибудь по поводу этого безжалостного разрушения, но из-за двери не доносилось ни звука. Он решил, что дверь слишком толста и не пропускает человеческого голоса. Но он был уверен, что И-Гос слышит его. Куски твердого дерева отлетали при каждом ударе топора, но это была тяжелая и медленная работа. Вскоре он был вынужден отдохнуть и так продолжалось, как ему показалось, целые часы - работа до полного изнеможения и затем - короткий отдых. Но хотя в двери появилось отверстие и оно становилось все больше, он все равно ничего не мог разглядеть, так как И-Гос, затворив дверь, чем-то завесил ее. Наконец образовалась настолько большое отверстие, что он мог пролезть сквозь него. Вытащив длинный меч, воин пробрался через отверстие в соседнюю комнату.
Отбросив занавес и держа меч в руке, он выпрямился, готовый бороться за Тару из Гелиума, но ее не было. В центре комнаты на полу лежал мертвый И-Гос, но Тары нигде не было видно.
Туран призадумался. Очевидно, Тара убила старика, но даже не сделала попытки освободить его. Тогда он вспомнил ее последние слова: "Я не желаю твоей любви! Я ненавижу тебя!" и решил, что она воспользовалась первой же представившейся возможностью, чтобы избавиться от него. С опечаленным сердцем Туран отвернулся. Что он должен теперь делать? Мог быть только один ответ: пока он жив, он будет стараться помочь ей спастись и вернуться на родину. Но как? Как найти выход их этого лабиринта? Как вновь найти Тару? Он подошел к ближайшей двери. Она вела в комнату, где находились чучела мертвецов, ждавшие отправки на балконы города. Его взгляд остановился на огромном раскрашенном воине, верхом на тоте, и, пока он разглядывал его великолепную фигуру и оружие, новая мысль возникла в его мозгу. Быстро подойдя к мертвому воину, он снял с него одежду и вооружение и, сам раздевшись, надел на себя убранство мертвеца. Затем он вновь заторопился в комнату, в которой был заперт. Там он надеялся найти то, что завершило бы его маскарад. В странном шкафу он нашел это - тюбики с красками, которые старый таксидермист использовал для раскраски холодных лиц мертвых воинов.
Несколько мгновений спустя Гохан из Гатола вышел из комнаты, ничем - ни доспехами, ни вооружением, ни украшениями - не отличаясь от воинов Манатора. Он снял с одежды мертвеца знаки его дома и звания и теперь мог, как простой воин, ходить, не привлекая подозрения.
Поиски Тары в бесконечном полутемном подземелье О-Тара казались гатолианину бесполезным занятием, заранее обреченным на неудачу. Лучше было, по его мнению, отправиться на улицы Манатора. Там он может разузнать о ней что-нибудь и вновь вернуться в подземелье, чтобы продолжать поиски.
Чтобы найти выход из лабиринта, он вынужден был пройти большое расстояние по узким коридорам и комнатам. Однако ему никак не удавалось найти ни того отверстия, через которое они проникли сюда с Тарой, ни другого выхода на верхние этажи.
Он проходил комнату за комнатой. Все они были заполнены искусно препарированными мертвецами Манатора, большей частью сложенными ярусами, как складывают дрова. Проходя по коридорам и комнатам, он заметил иероглифы, нарисованные над каждой из дверей, отверстием или пересечением ходов. Он понял, что это указание: тот, кто понимает их язык, может легко и быстро двигаться в нужном направлении. Но Туран не понимал их. Даже если бы он мог читать на языке Манатора, они, эти знаки, не обязательно могли быть сделаны на этом языке. Но он не читал на нем. Хотя все народы Барсума говорят на одном языке, их письменность различается. Она своя у каждого народа. Но ему было ясно, что на протяжении каждого коридора встречаются одни и те же знаки.
Вскоре Туран понял, что подземелья дворца составляют часть обширной системы подземных ходов, охватывающих, возможно, весь город. Потом ему стало ясно, что он вышел за пределы дворца. Время от времени менялись украшения и архитектура коридоров и комнат. Они все были освещены, но, правда, иногда очень тускло, радиевыми шарами. Долгое время он не встречал никаких признаков жизни, кроме нескольких ульсио, но потом в одном переходе он столкнулся лицом к лицу с воином. Тот посмотрел на него, кивнул и прошел мимо. Туран вздохнул с облегчением; его маскарад оказался надежным, но его остановил возглас воина, который возвращался. Туран был рад, что у него есть меч, что они встретились в таком глухом месте подземелья и что у него будет только один противник.
- Ты слышал что-нибудь о другом? - спросил его воин.
- Нет, - ответил Туран, который не мог даже догадываться, о чем его спрашивают.
- Ему некуда деться, - продолжал воин, - женщина прибежала прямо в наши руки, но она клянется, что не знает, где ее товарищ.
- Ее отвели обратно к О-Тару? - спросил Туран, который теперь знал, о ком идет речь, и хотел знать больше.
- Ее отвели обратно в крепость Джэтан, - ответил воин, - завтра начинаются игры, и ее, несомненно, разыграют, хотя я и сомневаюсь, чтобы кто-нибудь сражался за нее, как бы она ни была прекрасна. Она не боится даже О-Тара. Клянусь Хлорусом! Это будет непокорная рабыня, настоящая самка бенса. Это не по мне. - И он продолжил свой путь, качая головой.
Туран продолжал свои торопливые поиски выхода на верх, на улицы города, как вдруг увидел дверь, открытую в небольшую камеру. В ней находился человек, прикованный к стене. Туран издал удивленный возглас, узнав в нем А-Кора: случайно он оказался в той самой камере, куда попал вначале. А-Кор вопросительно посмотрел на него. Было ясно, что он не узнает своего товарища по заключению. Туран подошел к скамье и сел рядом.
- Я Туран, - прошептал он, - я был прикован рядом с тобой.
А-Кор внимательно посмотрел на него.
- Даже родная мать не узнала бы тебя! - сказал он. - Но расскажи мне, что случилось после того, как тебя увели?
Туран передал ему события в тронном зале О-Тара и в подземелье.
- Теперь, продолжал он, - я должен отыскать крепость Джэтан и посмотреть, что можно сделать для освобождения принцессы Гелиума.
А-Кор покачал головой.
- Я долго был дваром этой крепости, - сказал он, - и могу поручиться тебе, чужеземец, что легче безоружному завладеть Манатором, чем проникнуть в крепость Джэтан.
- Но я должен попытаться, - ответил Туран.
- Ты хорошо владеешь мечом? - спросил вдруг А-Кор.
- Думаю, что да, - ответил Туран.
- Тогда есть возможность... Тсс! - Он вдруг замолчал и указал на отверстие у стены в противоположном углу комнаты.
Туран посмотрел в том направлении и увидел, как из отверстия норы ульсио показались две мощные челюсти и пара маленьких глаз.
- Чек! - воскликнул он, и немедленно из норы выполз калдан и приблизился к столу.
А-Кор отпрянул с приглушенным восклицанием отвращения.
- Не бойся, - сказал ему Туран, - это мой друг, тот, что остался во дворце и удерживал О-Тара.
Чек взобрался на стол и устроился между воинами.
- Можешь быть уверен, - сказал он А-Кору, - что во всем Манаторе никто не сравнится с Тураном в искусстве владения мечом. Я слышал вашу беседу, продолжайте.
- Ты его друг, - продолжал А-Кор, - поэтому я могу не опасаться объяснить единственную возможность освободить принцессу Гелиума. Она будет ставкой в одной из игр и, по желанию О-Тара, ее будут разыгрывать рабы и простые воины, так как она оскорбила его. Таково ее наказание. Но не один мужчина, а все выжившие из выигравшей партии, будут обладать ею. За деньги, однако, кто-нибудь один может выкупить ее у остальных. Ты это сделаешь, и если твоя партия выиграет и ты выживешь, она станет твоей рабыней.
- Но как может чужеземец и преследуемый беглец участвовать в этом? - спросил Туран.
- Никто не узнает тебя. Завтра пойдешь к хранителю крепости и запишешься на участие в игре, где ставкой будет девушка. Скажешь хранителю, что ты из Манатая, самого дальнего города государства Манатор. Если он спросит, можешь сказать, что ты видел ее, когда пленников вели по городу во дворец. Если выиграешь ее, в моем дворце возьмешь оседланных тотов и все необходимое. Я сообщу пароль, по которому тебе все это отдадут.
- Но как я смогу подкупить других участников игры без денег? - спросил Туран. - У меня нет денег твоей страны.
А-Кор раскрыл потайной карман и достал четыре мешочка с монетами Манатора.
- Здесь достаточно, чтобы купить их дважды, - сказал он, протягивая деньги Турану.
- Но почему ты делаешь это для чужеземца? - спросил воин.
- Моя мать была пленницей здесь, - ответил А-Кор. - Я делаю для принцессы Гелиума то же, что сделал бы для своей матери.
- В этих обстоятельствах, манаторианин, от имени принцессы Гелиума я принимаю твой великодушный дар, - сказал Туран, - и буду жить в надежде, что когда-нибудь отплачу тебе тем же.
- Теперь ты должен идти, - посоветовал А-Кор. - В любую минуту может явиться стража и обнаружить тебя здесь. Иди прямо к улице Ворот Врагов, она окружает город вдоль внешней стены. Там найдешь много жилищ для чужеземцев. Ты узнаешь их по нарисованным над дверями головам тотов. Скажешь, что приехал из Манатая посмотреть игры. Возьмешь себе имя У-Кал, оно не вызовет подозрений, если ты не будешь вступать в разговоры. Рано утром разыщешь хранителя крепости Джэтан. Пусть сила и удача всех наших

Предыдущая страница 15 Следующая страница


предков сопутствует тебе.
Провожаемый добрыми пожеланиями Чека и А-Кора, Туран пошел на улицу Ворот, не встретив на пути никаких препятствий. По дороге ему попалось несколько воинов, но те даже не окликнули его. Легко отыскал он жилище, где собралось много приезжих из других городов Манатора. Прошлую ночь он совсем не спал, поэтому, улегшись на шелка и меха, решил, что ему надо как следует выспаться, чтобы лучше послужить на следующий день Таре из Гелиума.
Когда он проснулся, было уже утро. Он заплатил за ночлег и еду и вскоре уже направился к крепости Джэтан, найти которую было нетрудно благодаря толпам народа, стремившимся на игры. Новый хранитель крепости, сменивший Э-Меда, был слишком занят, чтобы внимательно осматривать входящих, так как, помимо добровольцев-игроков, тут было множество рабов и пленников, присланных на игры владельцами или правительством. Имя каждого, как и позиция, которую он получит в игре или играх, записывались. Тут же готовилась замена для тех, кто должен был участвовать более чем в одной игре, по одному запасному игроку для каждой игры, чтобы выбывшие из строя не могли приостановить следующую игру.
- Твое имя? - спросил чиновник, производивший запись, когда Туран подошел к нему.
- У-Кал, - ответил воин.
- Из какого города?
- Из Манатая.
Хранитель, стоявший рядом с чиновником, взглянул на Турана.
- Издалека же ты пришел, чтобы участвовать в игре, - сказал он. - Люди из Манатая редко посещают игры, раз в десятилетие. Расскажи мне об О-Заре. Приедет ли он на следующий раз? О, какой это боец! Если ты вполовину так искусен, как О-Зар, слава Манатая прогремит сегодня. Но расскажи мне об О-Заре.
- Он - здоров, - ответил Туран, и шлет приветы своим друзьям в Манаторе.
- Отлично! - воскликнул хранитель крепости. - В какой же игре ты будешь участвовать?
- Я буду играть за принцессу Гелиума, Тару, - ответил Туран.
- Но, дружище, она - ставка в игре для рабов и преступников! - воскликнул хранитель. - Ты не можешь быть добровольцем в этой игре!
- Однако придется, - ответил Туран. Я видел ее, когда ее вели по городу, и захотел обладать ею.
- Но тебе придется разделить ее с другими выигравшими, даже если твой цвет выиграет, - заметил хранитель.
- С ними я договорюсь, - настаивал воин.
- Кроме того, ты можешь вызвать гнев О-Тара, который не любит эту девушку-варварку, - объяснил хранитель.
- Если я ее выиграю, О-Тар будет доволен ее поведением, - сказал Туран.
Хранитель крепости Джэтан покачал головой.
- Ты поступаешь опрометчиво, - сказал он. - Считаю, что я должен отговорить друга моего друга О-Зара от подобной глупости.
- Хочешь ли ты помочь другу О-Зара? - спросил Туран.
- Конечно! - воскликнул тот. - Что я должен сделать?
- Назначь меня вождем черных и дай мне в качестве фигур рабов из Гатола; я слышал, что они отличные воины.
- Странная просьба, - сказал хранитель, - но для своего друга О-Зара я сделаю даже больше. - Он заколебался. - Хотя ты, конечно, знаешь, что, по обычаю, тот, кто хочет стать вождем, должен заплатить за это.
- Конечно, - постарался успокоить его Туран, - я не забыл об этом. Я как раз хотел спросить тебя, сколько нужно заплатить?
- Для друга моего друга цена будет невысокой, - ответил хранитель и назвал сумму, которую Гохан, привыкший к высоким ценам богатого Гатола, счел удивительно низкой.
- Скажи мне, - говорил он, протягивая деньги хранителю, - когда же состоится игра за принцессу?
- Сегодня она будет второй по порядку, а теперь пойдем со мной, выберешь себе фигуры.
Туран последовал за хранителем в большой двор, который располагался между крепостью и полем для игры. Здесь размещались сотни воинов. Вожди игр дня выбирали среди них свои фигуры и отводили им места, хотя главные участники игр были расписаны много недель назад. Турана провели в ту часть двора, где располагались черные фигуры.
- Выбирай здесь фигуры, - сказал хранитель, - и когда кончишь, отведешь свой отряд к полю. Там офицер укажет тебе место, где ты со своими фигурами будешь ждать начала второй игры. Желаю тебе удачи, У-Кал, хотя ты был бы счастливее, если бы отказался играть за эту рабыню из Гелиума.
Когда хранитель ушел, Туран подошел к рабам.
- Я ищу хороших бойцов для второй игры, - объявил он. Люди из Гатола, я слышал, вы хорошие бойцы.
Один из рабов встал и подошел к нему.
- Мне все равно, в какой игре умереть, - сказал он. - Я буду сражаться на твоей стороне в этой игре.
Подошел второй раб.
- Я не из Гатола, - сказал он, - я из Гелиума, и буду сражаться за честь принцессы Гелиума.
- Хорошо! - воскликнул Туран. - Твое боевое искусство известно в Гелиуме?
- Я был дваром у Главнокомандующего и сражался вместе с ним в двух десятках битв от Золотых утесов до гниющих пещер, меня зовут Вал Дор; кто знает Гелиум, знает и мою отвагу.
Это имя было хорошо знакомо Гохану, который слышал, как об этом человеке говорили во время его недавнего посещения Гелиума, обсуждали его отвагу и славу бойца и его удивительное исчезновение.
- Как я могу знать что-либо о Гелиуме? - спросил Туран. - Но если ты действительно хороший боец, то для тебя не выберешь лучшей позиции, чем позиция летчика. Что скажешь?
Глаза человека внезапно выразили удивление. Он внимательно посмотрел Турану в лицо, затем взглянул на его доспехи. Подойдя ближе, чтобы никто не мог услышать, он сказал:
- Мне кажется, ты должен знать о Гелиуме больше, чем о Манаторе.
- Что это значит? - потребовал объяснений Туран, ломая голову над тем, откуда у Вал Дора эти знания, предположения или догадки.
- Это значит, - ответил Вал Дор, - что ты не из Манатора. Ты говоришь не так, как манаториане. Они не называют эту фигуру летчиком. В Манаторе нет воздушных кораблей, и эта фигура называется у них иначе. Тот, кто стоит рядом с вождем или принцессой, называется у них одвар. Фигура имеет те же ходы и силу, что и летчик в джэтане других народов. Помни об этом и помни также, что если кто и умеет хранить тайны, так это Вал Дор из Гелиума.
Туран ничего не ответил и продолжал отбор фигур. Вал Дор из Гелиума и Флоран, доброволец из Гатола, помогали ему, так как знали большинство рабов, среди которых он производил отбор. Когда все фигуры были выбраны, Туран отвел их к полю джэтана, где они будут ждать своей очереди, здесь он обратился к ним с речью, сказав, что ставкой в игре будет не только принцесса из Гелиума.
- Не могу ничего обещать вам, - объяснил он, - но могу сказать, что мы будет бороться не только за принцессу, но и за свою свободу.
Все окружили его и засыпали вопросами.
- Не нужно говорить громко, - сказал Туран, - Флоран и Вал Дор знают вас и уверены, что вам можно сказать правду. Слушайте! То, что я вам скажу, отдает мою жизнь в ваши руки, но вы должны знать, что сегодня каждому из вас предстоит величайшая битва в жизни - битва за честь и свободу прекраснейшей принцессы Барсума и за вашу собственную свободу, ибо свобода этой женщины и возвращение каждого из вас на родину взаимосвязаны.
Теперь о моей тайне. Я не из Манатора и, подобно вам, пленник, но выдаю себя за манаторианина из Манатая. Моя родина и мое подлинное имя пока должны оставаться в тайне. Я один из вас. Я борюсь за то же, что и вы. А теперь послушайте, о чем я узнал. У-Тор, великий джед Манатоса, вчера во дворце поссорился с О-Таром, их воины сражались друг с другом. У-Тор покинул город через Ворота Врагов и стоит за стеной лагерем. В любой момент борьба может возобновиться. Думаю, что У-Тор послал в Манатос за подкреплением. У-Тор недавно взял в жены принцессу Гайю из Гатола, которая была рабыней О-Тара и чей сын А-Кор был дваром крепости Джэтан. Сердце Гайи полно верности Гатолу и сочувствием своему сыну А-Кору, помещенному сейчас в тюрьму О-Тара. Эти чувства она передала У-Тору. Помогите мне освободить принцессу Тару из Гелиума, и я помогу вам всем освободиться. Подойдите поближе, рабы О-Тара, чтобы никакой враг не мог услышать мои слова. - И Гохан из Гатола прошептал им чуть слышно составленный им план.
- Теперь, - потребовал он, закончив говорить, - пусть тот, кто не хочет в этом участвовать, скажет. - Все молчали. - Есть кто-нибудь?
- Клянусь сражаться с тобой до конца и не предавать тебя, - сказал один из рабов дрожащим от сдерживаемого волнения голосом.
- И я! И я! И я! - подхватил шепотом хор голосов.

    17. ИГРА СО СМЕРТЬЮ

Ясный и чистый звук трубы послышался над полем Джэтан. Из высокой крепости ее пронзительный голос летел над столицей Манатора, над людским столпотворением, над толпами, заполнившими сиденья стадиона. Это был вызов игроков на первую игру. Одновременно на тысячах шпилей крепости, на зубцах крепостных стен, на больших стенах стадиона взвились яркие знамена и вымпелы борющихся вождей Манатора. Это означало открытие Игр Джэтана, наиболее значительных в году и вторых по значению после больших Десятилетних Игр.
Гохан из Гатола внимательно следил за игрой. Это было разрешение небольшого спора между вождями, и разыгрывалась партия профессиональными игроками в джэтан. Никто не был убит, и пролилось лишь немного крови. Игра продолжалась около часа и, по предложению одного из вождей, прекратилась. Победитель был выявлен при помощи жребия.
Вновь прозвучала труба, означая начало второй и последней в этот день игры. Это тоже не была главная партия. Наиболее интересные встречи откладывались на четвертый или пятый день игр. Тем не менее эта партия обещала доставить зрителям удовольствие, так как это была игра со смертью.
Разница между партией, разыгрываемой живыми людьми, и партией, разыгрываемой неодушевленными фигурами, заключалась в том, что если фигуру просто снимают с доски, а другая занимает ее место, то два живых бойца, претендующие на одно поле, бьются между собой за обладание им. Следовательно, важно не только умение играть в джэтан, но и отвага, храбрость, воинское искусство каждой живой фигуры, так что для вождя представляют большую ценность знание достоинств и недостатков как фигур противников, так и своих.
В этом отношении у Гохана было преимущество - преданность его людей заменила ему близкое знакомство с ними: они помогали ему правильно расставить фигуры и честно рассказывали о своих достоинствах и недостатках. Один сильнее в безнадежной и проигранной позиции, другой слишком медлителен, третий слишком вспыльчив, четвертый храбр и искусен, но ему не хватает выносливости. О противнике они, однако, знали мало или совсем ничего, и пока фигуры занимали свои места на черных и оранжевых квадратах большого поля, Гохан внимательно изучал его. Вождь оранжевых еще не показывался на поле, но все его фигуры были на местах. Вал Дор повернулся к Гохану:
- Это все преступники из тюрьмы Манатора. Среди них нет ни одного раба. Нам не придется бороться против соотечественников, и каждая жизнь, которую мы возьмем, будет жизнью врага.
- Это хорошо, - сказал Гохан. - Но где же их вождь, где две принцессы?
- Они, идут, видишь? - И Вал Дор указал на дальний конец поля, где показались в сопровождении стражи две женские фигуры.
Когда они приблизились, Гохан увидел, что одна из них действительно Тара из Гелиума, а другую он не узнал. Женщин провели в центр поля между двумя сторонами, и здесь они ждали появления вождя оранжевых.
Флоран издал возглас удивления, узнав его.
- Клянусь моими предками, это один из их больших вождей, - сказал он, - а ведь нам говорили, что будут сражаться только рабы и преступники.
Его речь была прервана хранителем крепости, чьей обязанностью было не только объявлять открытие игр и ставки на игру, но и вообще служить судьей поединков.
- Начинается вторая партия первого дня Игр Джэтана джеддака в 433 году правления О-Тара, джеддака Манатора. Принцессы обеих сторон служат единственной ставкой, и выжившие фигуры победившей стороны будут обладать обеими принцессами. Оранжевая из принцесс - рабыня Лан-О из Гатола. Черная принцесса - рабыня Тара, принцесса Гелиума.
Черный вождь - У-Кал из Манатая, доброволец. Оранжевый вождь - двар У-Дор из восьмого утана джеддака Манатора, тоже доброволец. Битва продолжается до смерти.
Начальный ход был выигран У-Дором. Вожди отвели своих принцесс на предназначенные им места. Впервые с тех пор, как они появились на поле, Гохан оказался рядом с Тарой. Он видел, что она внимательно рассматривала его, когда он подходил, и подумал, узнала ли она его. Но даже если и узнала, то не подала виду. Он не мог не вспомнить ее последних слов: "Я ненавижу тебя!" И того, что она оставила его закрытым в камере таксидермиста И-Госа, потому не спешил открыть ей, кто он такой. Он будет сражаться за нее, умрет, если потребуется, а если не умрет, то будет бороться за ее любовь. Гохана из Гатола нелегко было обескуражить, но он вынужден был признать, что его шансы завоевать любовь Тары из Гелиума уменьшились. Она уже дважды отвергла его. В первый раз как джеда Гатола, во второй - как наемника Турана. Но прежде следовало позаботиться о ее безопасности, а уж потом добиваться ее любви.
Пройдя между рядами игроков своей партии, принцессы заняли поля. Слева от Тары располагался вождь черных Гохан из Гатола, справа от нее - двар принцессы Вал Дор из Гелиума. Каждый из них знал, что должен выиграть или умереть, и то же знали все черные фигуры. Когда Тара заняла свое место, Вал Дор низко поклонился ей.
- Мой меч у твоих ног, Тара из Гелиума, - сказал он.
Она повернулась, взглянула на него, выражение удивления и недоумения появилось на ее лице.
- Одвар Вал Дор! - воскликнула она. - Вал Дор из Гелиума, один из лучших капитанов моего отца! Возможно ли, что мои глаза не обманывают меня?
- Да, я Вал Дор, принцесса, - ответил ей воин, - и я умру за тебя, если понадобится, как и каждый игрок черных на поле Джэтан сегодня. Знай, принцесса, - прошептал он, - что в нашей партии нет ни одного человека из Манатора. Мы все враги Манатора.
Тара бросила быстрый и осторожный взгляд на Гохана.
- А как же он? - прошептала она, затем прижала руки к груди от удивления. - Клянусь тенью первого джеддака! - воскликнула она. - Я не узнала его в этом маскараде.
- Ты веришь ему? - спросил Вал Дор. - Я не знаю его, но он хорошо говорил и показался нам храбрым воином, мы поверили ему на слово.
- И вы не ошиблись, - ответила Тара. - Я ручаюсь за него жизнью, своей душой. Вы можете ему верить.
Как счастлив был бы Гохан из Гатола, если бы он мог слышать эти слова! Но судьба, которая привыкла играть любящими, распорядилась иначе.
Партия началась. У-Дор двинул одвара принцессы на три поля по диагонали направо, где он занял место против одвара черного вождя. Ход показывал, что У-Дор рассчитывает на кровавую схватку, а не на искусное маневрирование, а также свидетельствовал о презрении вождя оранжевых к своему противнику.
Гохан ответил ходом пантана со стороны одвара на одно поле вперед. Это был искусный ход, открывавший линию вождю черных. Этот ход означал, что вождь черных намерен сам участвовать в схватке, когда обстоятельства игры будут вынуждать его. Этот ход вызвал взрыв аплодисментов с той стороны стадиона, где сидели простые воины и их жены. Аплодисменты показывали, что У-Дор не слишком популярен среди простых воинов, и значительно улучшили моральное состояние фигур черных. Вождь может, как часто он и поступает, провести всю игру, не покидая своего поля, откуда, сидя на тоте, он видит все поле и руководит движением фигур. Если он выберет такой план, никто не упрекнет его в отсутствии храбрости. Если вождь будет убит или ранен, его партия лишается всех преимуществ, добытых тонкой игрой и мужеством бойцов. На индивидуальный поединок может решиться лишь очень храбрый и искусный боец, и на эти качества своего вождя надеялись черные фигуры, видя, что он решил принять участие в схватке.
Следующим ходом У-Дор передвинул одвара Лан-О к одвару Тары, напав тем самым на принцессу. Еще один ход - и положение черных могло сильно ухудшиться. Нужно было либо уничтожить оранжевого одвара, либо переместить принцессу в поисках безопасного места. Но передвинуть Тару - означало признать превосходство оранжевых. Сам Гохан не мог передвинуться на три поля и напасть на одвара оранжевых. Лишь одна фигура могла противостоять одвару оранжевых - это был одвар вождя, стоявший слева от Гохана.
Гохан повернулся и посмотрел на него. Это был молодой красивый воин, одетый в роскошный наряд одвара, с пятью бриллиантовыми перьями, торчавшими из его густых черных волос и означавшими занимаемую им позицию. Как все игроки на поле и все зрители, он знал, о чем думает вождь. Он не осмеливался сказать вслух, этика игры запрещала это, но глаза красноречиво говорили: "Честь черных и безопасность принцессы я сумею защитить!"
Гохан больше не колебался.
- Одвар вождя - вперед на одвара принцессы! - скомандовал он. Это был смелый ход: вождь черных бросал перчатку своему противнику.
Воин выступил вперед и вступил на поле, занятое фигурой У-Дора. Это было первое сражение на поле в игре. Глаза игроков были прикованы к противникам. Зрители подались вперед со своих сидений после первого всплеска аплодисментов, встретивших этот ход, затем наступила тишина. Если фигура черных потерпит поражение, У-Дор двинет свою победившую фигуру на поле, занятое Тарой, и игра будет окончена - окончена в четыре хода и проиграна Гоханом из Гатола. Если же потерпит поражение фигура оранжевых, У-Дор потеряет одну из наиболее важных фигур и утратит все преимущества первого хода.
По сложению и силе противники были схожи. Каждый боролся за свою жизнь, но по первому впечатлению было ясно, что черный одвар более искусный фехтовальщик. Гохан знал, что у него есть еще одно, и более значительное преимущество перед противником; оранжевый боролся только за свою жизнь, а черного побуждало еще рыцарство и верность. Силу черного одвара увеличивали и те слова, что прошептал Гохан на ухо игрокам перед началом игры. Поэтому черный одвар боролся не только за жизнь, но и за честь.
Эта дуэль держала зрителей в напряженном молчании. Соприкасающиеся лезвия сверкали на солнце, звенела сталь от ударов. Варварские доспехи сражающихся составляли великолепный фон этой дикой батальной сцены. Оранжевый одвар, вынужденный защищаться, отчаянно боролся за свою жизнь. Черный с ужасным хладнокровием теснил его заставлял шаг за шагом отступать в угол поля - эта позиция означала победу черного одвара и немедленную позорную смерть оранжевого на виду всех зрителей. Побуждаемый кажущейся безнадежностью своего положения, оранжевый одвар перешел от защиты к яростному наступлению и вынудил черного отступить на полдюжины шагов. Затем меч фигуры У-Дора задел плечо противника, и показалась первая кровь. Зловещий сдавленный крик торжества вырвался из глоток людей У-Дора. Оранжевый одвар, ободренный этим успехом, хотел в быстрой атаке добить своего противника... Его меч двигался с такой быстротой, что глаза зрителей не могли за ним уследить. Но все же черный одвар сумел увидеть единственную ошибку своего противника. Отразив очередной удар, он внезапно

Предыдущая страница 16 Следующая страница


прыгнул вперед и пронзил сердце оранжевого одвара, по самую рукоять погрузив меч в его тело.
Крик раздался из уст игроков и зрителей - это была прекрасная схватка, и победил в ней сильный и искусный. Черные вздохнули с облегчением, сбросив напряжение последних минут.
Не буду передавать вам последующие детали игры, важен лишь ее конец. Через четыре хода после победы черного одвара, Гохан был рядом с У-Дором. Справа по горизонтали от него поле занимал оранжевый пантан, он был единственной фигурой, преграждавшей путь к вождю противника.
Из предыдущих ходов для всех игроков и зрителей было ясно, что Гохан движется прямо в расположение вражеских фигур и ищет схватки с оранжевым вождем, что он все поставил на это, надеясь на свое превосходство в фехтовальном искусстве: схватка вождей, по правилам, решала исход встречи. У-Дор мог двинуться вперед и напасть на Гохана, он мог двинуть пантана своей принцессы на поле, занятое Гоханом, в надежде, что пантан вождя черных и выиграет всю встречу.
У-Дор переместил свою принцессу на четыре поля к востоку от Гохана, так как ее позиция была угрожающей, и надеялся вслед за ней избежать встречи с черным вождем. Но в этом он потерпел неудачу. Он увидел, что теперь только его одвар может сражаться с Гоханом. Но он уже потерял одного из них и боялся рисковать второй фигурой. Его позиция была трудной: он хотел избежать схватки с вождем противника, но вероятность того, что ему это удастся, была мала. Единственная надежда заключалась в пантане принцессы, поэтому без дальнейших колебаний он приказал этой фигуре вступить на поле, занятое черным вождем.
Симпатии зрителей были полностью на стороне Гохана. Если он потерпит поражение, игру отложат, а на Барсуме это любят не больше, чем на Земле. Если он победит, это будет, несомненно, означать схватку вождей, которую все надеялись увидеть. Вообще толпа любила игры с многочисленными схватками. В записях сообщалось о грандиозных исторических играх, в которых две-три принцессы доставались победившему в игре вождю...
Зрители осудили У-Дора, обвиняя его в недостатке храбрости. Он был великим вождем и решил овладеть Тарой. Ему не делало чести сражение с рабами, преступниками или неизвестным воином из Манатая. Ставка в игре не оправдывала такого риска. Но уж если обстоятельства игры требовали схватки, избегать ее не следовало.
Но вот началась схватка между Гоханом и оранжевым пантаном. Впервые жители Манатора видели фехтовальное искусство Гохана из Гатола, но Тара из Гелиума знала, что он мастерски владеет мечом. Если бы он видел, какой гордостью сверкали ее глаза, когда он ранил оранжевого! Вождь черных удивился бы, что эти самые глаза сверкали огнем ненависти, когда он покрыл ее губы бурными поцелуями в подземельях дворца О-Тара. Глядя на него, она не могла не сравнить его с величайшим фехтовальщиком двух миров - ее отцом, Джоном Картером из Виргинии, принцем Гелиума, Главнокомандующим Барсума, - и она видела, что искусство черного вождя не проигрывает в сравнении.
Схватка была короткой. Зрители приготовились следить за обычной, средней продолжительности дуэлью, но прежде чем они успели перевести дыхание, последовал блестящий удар. Зрители увидели, как черный вождь отступил и опустил меч острием вниз, а его противник выронил оружие, схватился за грудь, опустился на колени и затем упал ничком.
Тогда Гохан из Гатола взглянул прямо на У-Дора из Манатора. Тот был от него на расстоянии трех полей. Три поля вождь может преодолеть одним ходом и в любом направлении. Зрители поняли намерение Гохана. Все встали со своих мест, когда он двинулся к полю, занятому оранжевым вождем.
О-Тар, сидя в ложе джеддака, нахмурился при виде этой сцены. О-Тар был разгневан. Он сердился на У-Дора, который принял участие в игре за обладание рабыней, в то время как О-Тар хотел, чтобы ее разыграли лишь рабы и преступники. Он сердился на воина из Манатая, который так легко победил жителя Манатора. Он сердился на зрителей, которые проявили открытую враждебность к одному из тех людей, которые много лет грелись в лучах милости джеддака. О-Тар не радовался завтрашнему дню. Окружавшие его тоже хмурились, они тоже были недовольны игрой, игроками и зрителями. Среди них был морщинистый, согбенный старик, глядевший своими слабыми водянистыми глазами на поле и игроков.
Когда Гохан вступил на его поле, У-Дор прыгнул к нему с обнаженным мечом с такой яростью, которая подавила бы менее искусного и сильного фехтовальщика. Через одно мгновение закипела яростная схватка, которая по напряженности превосходила все предыдущие. Встретились два действительно великолепных фехтовальщика. Не прошло и нескольких минут, как многие стали предсказывать, что они являются свидетелями дуэли, которая станет исторической в хрониках джэтана в Манаторе. Все приемы и удары, уходы и атаки, известные в фехтовании, использовали бойцы. Время от времени они касались друг друга остриями своих мечей, и на медной коже обоих появлялась кровь; вскоре оба были красны от засохшей крови, но казалось, ни один из них не в состоянии нанести решающий удар.
Со своей позиции на противоположной стороне поля Тара следила за схваткой. Ей все время казалось, что, когда черный вождь защищается или когда он вынуждает противника отступать, он пренебрегает тысячами возможностями для решающего удара. Она видела эти возможности. Он ни разу не оказывался в настоящей опасности и в то же время ни разу не хотел нанести удара, который принес бы ему победу.
Дуэль продолжалась. И день клонился к вечеру. Приближался внезапный переход от дневного света к ночной тьме. Учитывая очень разреженную атмосферу Барсума, этот переход не сопровождался сумерками, обычными для Земли. Неужели же схватка так и не кончится? Неужели после всего этого игру отложат? Что случилось с вождем черных?
Тара хотела получить ответы на эти вопросы, она была уверена, что ее Туран сражается не в полную меру. Она не думала, что страх делает менее уверенной его руку. Но было ясно, что что-то удерживает Турана от последнего удара. Что это было, она, однако, не догадывалась.
Однажды она заметила, как Туран бросил быстрый взгляд на опускавшееся солнце. Через тридцать минут наступит темнота. А затем и она, и все зрители увидели необычайную перемену в ходе боя. Все предыдущие часы схватки черный вождь играл с великим одваром У-Дором; он продолжал играть с ним и сейчас, но была в этой игре большая разница. Он играл с ним теперь, как хищник играет с добычей, прежде чем убить ее. Оранжевый вождь был теперь совершенно беспомощен перед фехтовальщиком, который несравненно превосходил его своим искусством. Люди смотрели с раскрытыми от удивления глазами и ртами, как Гохан из Гатола ударил своего противника по ребрам, а затем мощным ударом рассек его голову до подбородка.
Через двадцать минут сядет солнце.

    18. ИСПЫТАНИЕ ВЕРНОСТИ

Громкие аплодисменты разнеслись над всем полем Джэтана в Манаторе, когда хранитель крепости вызвал двух принцесс и победившего вождя на центр поля. Здесь вождю черных вручили плоды его победы, и затем, как требовал обычай, победившие игроки, возглавляемые Гоханом и двумя принцессами, образовали процессию. Хранитель крепости провел их к месту победителей перед ложей джеддака, где они должны были получить благодарность.
Всадники отдали своих тотов рабам, так как в церемонии участвовали только пешие. Прямо перед ложей джеддака начинался туннель, который, проходя под сиденьями, кончался выходом в поля. Перед входом в туннель отряд остановился, и О-Тар посмотрел на воинов сверху. Вал Дор и Флоран, постепенно пробравшиеся в голову колонны, прошли прямо в ворота и там скрылись от взгляда тех, кто находился в ложе О-Тара. Хранитель крепости мог заметить это, но он был так занят своими обязанностями и необходимостью представить победителей самому джеддаку, что не обратил на это внимания.
- Представляю тебе, О-Тар, джеддак Манатора, У-Кала из Манатая, - воскликнул он громким голосом, слышимым на всем стадионе, - победителя оранжевых во второй Игре Джеддака 433 года правления О-Тара, и рабынь Тару и Лан-О, чтобы ты мог достойно наградить победителей.
Пока он говорил, маленький сморщенный старик, наклонившись над перилами ложи джеддака, всматривался в трех человек, стоявших сразу за хранителем; казалось, он напрягал свои слабые водянистые глаза, чтобы удовлетворить старческое любопытство, ибо чем были две рабыни и простой воин из Манатая для одного из приближенных джеддака О-Тара?
- У-Кал из Манатая, - сказал О-Тар, - ты выиграл ставку. Не часто приходится видеть такое искусство владения мечом. Если оставишь свой город, для тебя всегда найдется место в столице Манатора в личной охране джеддака.
Пока джеддак говорил, старик безуспешно пытался разглядеть черты лица черного вождя. Вдруг он вытащил из кармана пару очков с толстыми стеклами и надел их на нос. Какое-то время он продолжал разглядывать Гохана, а затем, указав на него пальцем, повернулся к О-Тару. Когда он встал, Тара схватила черного вождя за руку.
- Туран! - прошептала она. - Это И-Гос, я думала, что убила его в подземельях О-Тара. Это И-Гос, он узнал тебя...
И тут же выяснилось, что собирался сделать И-Гос. Своим резким фальцетом он закричал:
- Это раб Туран, который похитил рабыню Тару из твоего тронного зала, О-Тар. Он осквернил покойного вождя И-Мала и надел его доспехи.
Мгновенно все превратилось в ад. Воины выхватили свои мечи и вскочили на ноги. Победившие игроки Гохана в полном составе двинулись вперед, сбив с ног хранителя крепости. Вал Дор и Флоран проникли через ворота в королевскую ложу, открыв проход в туннель. Гохан, окруженный своими людьми, повел туда же Тару и Лан-О, и весь его отряд быстро двинулся следом за ним, пока преследователи не разобрались, в чем дело. Они выполнили задуманное, и когда вышли в город, солнце село и все вокруг освещалось лишь древними и неэффективными осветительными системами, бросавшими слабый отблеск на затемненные улицы.
Только теперь Тара догадалась, почему черный вождь затягивал дуэль с У-Дором, и поняла также, что он мог убить его в любой момент. Ей стал понятен план, который прошептал на ухо своим игрокам Гохан перед игрой. Они выйдут из города через Ворота Врагов и предложат свою службу У-Тору, великому джеду Манатоса. То обстоятельство, что большинство из них были гатолиане и что Гохан мог провести освободителей в тюрьму, где томился А-Кор, сын жены У-Тора, по мнению джеда Гатола, подкрепляло их надежды на согласие У-Тора. Но даже если У-Тор откажет им, они будут держаться вместе и пробьются через его войска - двадцать человек против целой армии, но уж из такого материала были сделаны воины Барсума.
Они уже прошли значительное расстояние по безлюдному городу, когда послышались звуки преследования, и вот их уже нагнала дюжина всадников на тотах. Очевидно, это была гвардия джеддака, вернее, ее авангард. Немедленно улица огласилась звоном мечей, топотом тотов и криками сражавшихся.
В первой стычке с обеих сторон пролилась кровь. Двое из людей Гохана упали, а у противника три тота без всадников свидетельствовали о судьбе их хозяев.
Гохан сражался с воином, который казалось, искал только его. Он подскакал прямо к нему, не обращая внимания на остальных, пытавшихся остановить его. Гатолианец, владевший приемами сражения пешего воина с всадником, хотел оказаться слева от тота и немого позади противника - это была единственная позиция, в которой он мог успешно бороться со всадником. Манаторианин понял его намерение и повернул тота, в то время как Гохан пытался занять удобную позицию или найти какую-нибудь брешь в защите своего противника.
Пока они так примеривались друг к другу, мимо быстро проскакал какой-то всадник. Гохан услышал возгласы тревоги.
- Туран! Они схватили меня! - донесся до него голос Тары.
Быстрый взгляд через плечо - и он увидел ее на холке тота этого всадника. С яростью демона Гохан их Гатола прыгнул на своего противника, стащил на землю и одним ударом расколол ему голову своим коротким мечом. Не успело тело убитого коснуться мостовой, как гатолианин был уже на тоте и быстро скакал по улице вслед за уменьшающейся фигурой похитителя Тары.
Звуки схватки замолкли вдалеке, а Туран мчался по улице, ведущей от дворца О-Тара к Воротам Врагов.
Тот Гохана, несший лишь одного всадника, скакал быстрее тота манаторианца, так что, когда враг достиг ворот дворца, Гохан был всего в ста ярдах за ним. И тут, к своему ужасу, он увидел, что похититель свернул в ворота дворца. На мгновение он был остановлен охраной, затем проскакал внутрь. Гохан уже почти нагнал его, но тут послышались окрики, и стражники преградили ему путь. Но нет! Похититель не знал, что за ним гонятся, он не видел Гохана и не ожидал, что тот сумеет так быстро последовать за ним. Если он прошел здесь, то и Гохан сумеет пройти. Разве не одет он в доспехи манаторианина? Эти мысли стремительно пронеслись в голове гатолианина, когда он остановил своего тота и произнес:
- Именем О-Тара!
Стража колебалась.
- Прочь! - крикнул Гохан. - Кто смеет препятствовать посланнику джеддака?
- К кому ты послан? - спросил падвар.
- Разве вы не видели того, кто только что проскакал? - воскликнул Гохан, и, не дожидаясь ответа, пустил своего тота прямо во дворец, и пока стража колебалась, было поздно его останавливать - он был уже во дворце.
Гохан направил тота по мраморным коридорам, и, поскольку он уже проходил здесь, то знал, куда везут Тару - в тронный зал О-Тара. На втором этаже он встретил раба.
- Куда проскакал всадник с женщиной? - спросил он.
Раб показал на ближайший пандус, который вел на третий этаж, и Гохан быстро продолжил преследование. В то же самое время еще один всадник, мчавшийся бешеной рысью, подскакал ко входу во дворец.
- Видели ли вы всадника, преследовавшего другого всадника с женщиной? - крикнул он стражникам.
- Он только что проскакал, - ответил падвар стражи. - Он сказал, что его послал О-Тар.
- Он лгал! - воскликнул вновь прибывший. - Это был Туран, раб, похитивший два дня назад женщину из тронного зала. Тревога! Он должен быть схвачен, по возможности живым. Таков приказ О-Тара.
Стражники немедленно отправились разыскивать гатолианина и передавать тот же приказ тем, кто находился во дворце. Поскольку большинство отправились на игры, тут находилось сравнительно немного людей, но все они включились в поиски, и вскоре не менее пятидесяти воинов рыскали по бесконечным комнатам и коридорам огромного дворца О-Тара.
Когда Гохан достиг третьего этажа, перед ним промелькнула и тотчас же скрылась за поворотом фигура похитителя Тары. Подгоняя тота, он поскакал вперед, но за поворотом обнаружил лишь пустой коридор. Проскакав по нему, он оказался на пандусе, ведущем на четвертый этаж, и поднялся по нему. И здесь вновь настиг воина, который въезжал в дверь в пятидесяти ярдах впереди... Доскакав до двери, Гохан увидел, что тот спешился и тащит Тару к маленькой двери в противоположной стороне комнаты. В то же время сзади раздался звон оружия. Взглянув вдоль коридора, по которому он только что проскакал, Гохан увидел трех бегущих пеших воинов. Соскочив с тота, Гохан захлопнул дверь и защелкнул массивную задвижку. Затем выхватил меч и направился к манаторианину. Тот, увидев угрозу, громко приказал Гохану, остановиться, и приставил острие короткого меча к груди Тары.
- Стой! - воскликнул он. - Эта женщина умрет, но не попадет в твои руки. Таков приказ О-Тара.
Гохан остановился. Всего несколько футов отделяло его от Тары и ее похитителя, но он был бессилен. Воин медленно пятился к раскрытой позади него двери, таща Тару за собой. Тара вырывалась, но воин был очень сильным человеком и легко удерживал ее таким образом, что она не могла даже пошевелиться.
- Освободи меня, Туран! - кричала она. - Не допусти, чтобы меня ожидала участь, которая хуже смерти. Пусть лучше я умру сейчас, когда мои глаза видят верного друга, чем потом, когда я одна буду бороться с врагами за свою честь!
Туран сделал шаг вперед. Воин угрожающе приблизил острие меча к смуглой коже принцессы, и Гохан остановился.
- Я не могу, Тара! - воскликнул он. - Не осуждай меня за эту слабость, я не могу видеть твою смерть! Слишком велика моя любовь к тебе, дочь Гелиума!
Манаторианский воин с презрительной усмешкой продолжал пятиться. Он уже почти достиг двери, как из нее вышел другой. Этот воин двигался медленно, почти украдкой, неслышно ступая по мраморному полу, и приблизился к похитителю Тары сзади. В правой руке он сжимал длинный меч.
- Двое против одного, - прошептал Гохан, и угрожающая усмешка тронула его губы, ибо он не сомневался, что нападут на него. Если он не спасет ее, то по крайней мере умрет за нее.
И друг в глазах Гохана отразилось крайнее удивление вызванное действиями воина, вышедшего из комнаты, в которых была некоторая нелогичность. Он увидел выражение злорадства и удовлетворения на его лице. Он увидел, как большой меч вновь пришедшего описал в воздухе большой круг и нанес быстрый удар. Он увидел, как этот удар рассек сардоническую усмешку похитителя, расколов его череп и все тело до середины груди.
Мертвая рука ослабила хватку, и Тара отпрыгнула в сторону Гохана. Левой рукой он обхватил ее и ждал с обнаженным мечом, что еще приготовила им судьба. Между тем освободитель Тары вытер кровь с меча о волосы своей жертвы. Это был, очевидно, манаторианин. Его доспехи указывали на принадлежность к гвардии джеддака, и тем более необъяснимым для Гохана и Тары был его поступок. Он подошел к ним, вложив меч в ножны.
- Когда человек, стараясь скрыть свое подлинное имя, принимает другое, - сказал он, глядя прямо в глаза Гохану - плохим будет тот друг, который, проникнув в эту тайну, разгласит ее.
Он замолчал, как бы ожидая ответа.
- Твоя честность видна по твоему лицу, и твои губы неизменно говорят правду, - ответил Гохан, мучительно размышляя над задачей, которую ему задали: неужели этот манаторианин раскрыл его инкогнито?
- Мы с тобой согласны, - продолжал тот, - и могу сказать тебе, что, хотя я известен здесь как А-Сор, мое подлинное имя Тасор. - Он остановился и ждал, какое впечатление произведут его слова на Гохана. И был вознагражден быстрым, хотя и трудноуловимым выражением, с каким узнают человека, на лице Гохана.
Тасор! Друг его юности! Сын видного гатолианского придворного, отдавшего свою жизнь в героической, хотя и напрасной попытке защитить отца Гохана от кинжалов убийц. Тасор - и в гвардии О-Тара, джеддака Манатора! Это было невероятно, но факт, в этом не было никаких сомнений.
- Тасор, - громко повторил Гохан. - Но это не манаторианское имя.
Утверждение его было полувопросом, ибо любопытство Гохана было возбуждено до крайности. Он хотел знать, как его друг и верный помощник стал манаторианином. Много лет прошло с тех пор, как исчез Тасор, так же удивительно, как и принцесса Гайя и многие другие жители Гатола. Джед Гатола долгое время считал его мертвым.
- Нет, - ответил Тасор, - это не манаторианское имя. Пойдем, я отыщу для вас укрытие в одной из комнат нежилой части дворца. Там я расскажу в двух словах, как Тасор из Гатола стал А-Сором из Манатора.
Случилось так, что я ехал вдоль восточной границы Гатола с дюжиной моих воинов в поисках цитидаров, пропавших из моего стада. Мы были окружены большим отрядом манаториан. Они взяли нас в плен после того, как половина моего отряда погибла, а оставшиеся были беспомощны из-за полученных ран. Так я стал пленником в Манатае, дальнем городе Манатора, и там был продан в рабство. Меня купила принцесса Манатая, чьи богатства и положение не имели себе равных в этом городе. Она полюбила меня. Ее муж обнаружил эту любовь, и она стала упрашивать меня убить его. Когда я отказался, она наняла другого убийцу. Потом она вышла за меня замуж. Но с

Предыдущая страница 17 Следующая страница


ней после этого в Манатае никто не хотел знаться, так как ее подозревали в убийстве мужа. Поэтому мы уехали из Манатая в Манатор в сопровождении большого каравана с лучшими вещами, драгоценностями и золотом. По пути она распустила слух, что мы погибли. Прибыв в Манатор, она взяла новое имя, а я стал называться А-Сором, чтобы нас не могли отыскать по старым именам. Благодаря своему богатству, она купила мне место в гвардии джеддака, и теперь уже никто не знает, что я не манаторианин, так как моя жена умерла. Она была прекрасна, но это был дьявол!
- И ты никогда не пытался вернуться в родной город? - спросил Гохан.
- Никогда надежда не исчезала из моего сердца, - ответил Тасор. - Я мечтал об этом днем и ночью, но всегда приходил к одному и тому же выводу - что есть только один способ бежать. Я должен был ждать, пока судьба не поможет мне попасть в отряд, направляющийся за рабами Гатола. Тогда они меня больше не увидели бы.
- Возможно, у тебя есть сейчас такая возможность - сказал Гохан. - Если преданность твоему собственному джеду не угасла за годы службы в Манаторе.
И это предложение звучало, как вопрос.
- Если бы мой джед стоял передо мной, - воскликнул Тасор, - мое признание не раскрыло бы его инкогнито, и я сложил бы свой меч у его ног и просил бы о высшей милости умереть за него, как мой отец в свое время умер за его отца.
Больше нельзя было сомневаться ни в его искренности, ни в том, что он опознал Гохана. Джед Гатола улыбнулся.
- Если бы твой джед стоял перед тобой, то, несомненно, он приказал бы приложить все твои возможности и отвагу для спасения принцессы Тары из Гелиума, - сказал он многозначительно. - Если бы он располагал сведениями, которые я получил во время своего плена, он сказал бы тебе: "Иди, Тасор, в тюрьму, где томится А-Кор, сын Гайи из Гатола, освободи его, подними вместе с ним всех рабов из Гатола, затем отправляйтесь к Воротам Врагов и предложите свою службу У-Тору из Манатоса, мужу Гайи из Гатола, попросите его атаковать дворец О-Тара и освободить принцессу Тару. А затем попросите освободить рабов из Гатола, дать им оружие и помочь вернуться на родину". Так, Тасор из Гатола, приказал бы тебе Гохан, твой джед.
- Обещаю тебе, раб Туран, что приложу все свои усилия, чтобы выполнить все это, после того как мы найдем подходящее убежище для Тары из Гелиума и ее пантана, - ответил Тасор.
Взгляд Гохана выразил Тасору благодарность. Оба они понимали, что Тасор или выполнит поручение, или же умрет. Любимый вождь возложил на его плечи не только ответственность за жизнь Гохана, Тары, но и за благосостояние, а возможно, и само существование Гатола. И он быстро повел их по заплесневелым коридорам старого дворца, где пыль веков лежала нетронутой на мраморных плитах. Вновь и вновь пытался он открыть двери, пока ему не попалась незапертая. Он ввел их в комнату, серую от пыли.
Рассыпанные меха и шелка лежали у стен. На стенах висело древнее оружие, видны были фрески, краски которых поблекли от времени.
- Здесь будет легче всего, - сказал он. - Сюда никто не придет. Я сам никогда не был здесь, поэтому знаю об этих коридорах не больше вас. Но все равно я сумею найти вас вновь и принести пищу и питье. Эту часть дворца занимал король О-Май во времена своего правления за пять тысяч лет до О-Тара. В одной их этих комнат он был найден мертвым, и его лицо было так искажено, что все, кто видели его, сходили с ума. Но на нем не было никаких следов насилия. С тех пор никто не занимал помещений О-Мая, так как, согласно легенде, духи корфалов преследуют здесь дух убитого джеддака со стонами и скрежетом. Но, - добавил он, как бы желая подбодрить себя и своих товарищей, - вряд ли культура Гатола и Гелиума признает подобные сказки.
Гохан засмеялся.
- Если все, кто смотрел на него, сходили с ума, то кто же подготовил его тело к погребению, которое положено джеддаку?
- Никто, - ответил Тасор. - Его оставили там, где нашли, и до сих пор его распадающиеся кости лежат в одной из забытых комнат этих заброшенных покоев.
Тасор оставил их, уверив, что использует первую же возможность, чтобы увидеться с А-Кором, и что на следующий день принесет им пищу и воду.
После ухода Тасора, Тара подошла к Гохану и взяла его за руку.
- События развертывались так стремительно после того, как я узнала тебя под этой маской, - сказала она, - что я не успела выразить тебе признательность и восхищение твоей отвагой и искусством. Позволь мне еще раз подтвердить, что я у тебя в долгу, и обещаю, что твоя доблесть не останется невознагражденной. Ты получишь награду из рук моего отца в Гелиуме.
- Мне не нужна иная награда, - ответил он, - кроме счастья знать, что женщина, которую я люблю, счастлива.
На мгновение глаза Тары сверкнули прежним высокомерием, затем смягчились, и она печально покачала головой.
- Я не хочу упрекать тебя, Туран, - сказала она. - Ты храбрый и верный друг, но ты не должен произносить слов, которые мои уши не должны слушать.
- Ты хочешь сказать, - спросил он, - что уши принцессы не должны слышать слова любви простого наемника?
- Нет, Туран, - ответила она, - но честь не позволяет мне слушать слова любви ни от кого, кроме того человека, с которым я помолвлена, моего соотечественника, Джор Кантоса.
- Значит ли это, Тара из Гелиума, - вскричал он, - что если бы ты не была помолвлена...
- Стой! - приказала она. - Ты не должен добиваться большего, чем то, что услышал.
- Глаза часто более красноречивы, чем уста, Тара, - ответил он. - А в твоих глазах я прочел, что ты никогда не испытывала ненависти и презрения к пантану Турану - мое сердце говорит, что твои уста лгали, когда ты в гневе кричала "Я ненавижу тебя!"
- Я не ненавижу тебя, Туран, но и не могу любить, - просто ответила девушка.
- Когда я выбрался из комнаты И-Госа, то готов был поверить, что ты на самом деле ненавидишь меня, - сказал он. - Мне казалось, что только ненависть может объяснить твой уход, даже без попытки освободить меня, но теперь сердце и рассудок говорят мне, что Тара из Гелиума не оставила бы товарища в беде. Но я все еще не знаю, как это случилось.
- Едва И-Гос упал от удара моего кинжала, - сказала девушка, как я услышала, что приближаются воины. Я побежала в поисках убежища, рассчитывая переждать и вернуться обратно, чтобы освободить тебя, но попала в руки другого отряда. Они спросили, где ты, я ответила, что ты пошел вперед, а я иду за тобой; так я увела их от тебя.
- Понятно, - только и сказал Гохан, но на сердце у него было радостно, как это бывает у человека, услышавшего от возлюбленной признание в верности и любви.
Пока они беседовали в полутемной комнате, где свет шаров был затемнен толстым слоем пыли, согбенная фигура медленно шла по коридорам, всматриваясь в следы, оставленные на пыльном полу, через мощные стекла очков.

    19. СМЕРТЕЛЬНАЯ УГРОЗА

Ночь только начиналась, когда некий человек подошел ко входу в пиршественный зал, где О-Тар из Манатора делил трапезу со своими вождями. Этот человек высокомерно прошел мимо стражи как имеющий на это право. Он действительно имел его. Он подошел к большому столу, и О-Тар его заметил.
- Здравствуй, старик! - крикнул он. - Что привело тебя сегодня к нам из твоих любимых благоухающих нор? Мы думали, что вид множества живых людей на играх заставит тебя вернуться к твоим мертвецам как можно скорее.
Кашляющий смех И-Госа был ответом на эту королевскую остроту.
- Да, да, О-Тар, - проскрипел старик. - С удовольствием вернулся бы И-Гос в свои приятные комнаты. Но когда безжалостно оскорбляют мертвецов И-Госа, должно наступить мщение.
- Ты имеешь в виду раба Турана? - спросил О-Тар.
- Турана, да... и рабыню Тару, которая ударила меня кинжалом. Дюйм в сторону, О-Тар, и сейчас старое и славное тело И-Госа было бы в руках какого-нибудь начинающего чучельника.
- Но они вновь скрылись от нас! - воскликнул О-Тар. - Даже во дворце великого джеддака они дважды убежали от этих тупых ножей, которые называются гвардией джеддака. - Он встал, сопровождая свои гневные слова ударами кулака по столу, уставленному золотыми кубками.
- Да, О-Тар, они скрылись от твоей гвардии, но не от мудрого старого И-Госа.
- Что это значит? Говори! - приказал О-Тар.
- Я знаю, где они скрываются, - сказал старый таксидермист. - Следы в пыльных нежилых коридорах выдали их.
- Ты шел за ними? Ты видел их?
- Я шел за ними, слышал их разговор за закрытой дверью, - ответил И-Гос, - но не видел их.
- Где же эта дверь? - Воскликнул О-Тар. - Я пошлю туда воинов и велю схватить их. - Он посмотрел на стол, как бы решая, кого послать с этим поручением. Дюжина вождей вскочила на ноги и положила руки на мечи.
- Я проследил их до комнат джеддака О-Мая, - скрипел И-Гос - там вы их найдете, там, где стонущие корфалы преследуют дух О-Мая, да! - И он перевел взгляд с О-Тара на воинов, которые услыхав его слова, торопливо сели на места.
Кашляющий смех И-Госа нарушил воцарившуюся тишину. Вожди в смущении глядели на еду в золотых тарелках. О-Тар в нетерпении сжимал пальцы.
- Неужели среди вождей Манатора одни трусы? - воскликнул он. - Дважды эти дерзкие рабы оскорбляли величие вашего джеддака. Могу ли я приказать привести их сюда? Медленно встал один из вождей, еще двое последовали его примеру.
- Ага, - прокомментировал О-Тар, - значит, вы не трусы. Пойдемте втроем и возьмете столько воинов, сколько захотите...
- Но не называйте добровольцев, - перебил его И-Гос. - А то вам придется идти одним.
Трое вождей повернулись и покинули пиршественный зал. Медленно двинулись они к своей судьбе, будто осужденные на казнь.
Туран и Тара оставались в комнате, в которую их привел Тасор. Туран стряхнул пыль с глубокого и удобного дивана, на котором они устроились со сравнительным комфортом. Древние спальные меха и шелка уже никуда не годились, они рассыпались от прикосновения; устроить сколько-нибудь удобную постель для девушки было невозможно, поэтому они сидели и тихо разговаривали о пережитых приключениях и размышляли о будущем, строили планы бегства и надеялись, что Тасор будет отсутствовать недолго. Они говорили о многом: о Гасторе, Гелиуме, Птарсе, и наконец разговор напомнил Таре о Гатоле.
- Ты служил там? - спросила она.
- Да, - ответил Гохан.
- Я вспомнила Гохана, джеда Гатола, во дворце моего отца, - сказала она. - За день до того, как буря унесла меня из Гелиума, я вместе с ним была на приеме во дворце моего отца, это был самонадеянный нахал, богато украшенный платиной и бриллиантами. Никогда в жизни я не видела таких великолепных украшений, как на нем; наверное, великолепие всего Барсума сосредоточено при дворе Гатола. Но я не могла себе представить, как этот разукрашенный джед извлекает свой драгоценный меч в смертельной схватке. Мне казалось, что джед Гатола, несмотря на все свои богатства, плохой боец.
В полутьме комнаты Тара не заметила, как исказилось лицо ее собеседника.
- Ты впоследствии не думала о джеде Гатола? - спросил Туран.
- Ни тогда, ни сейчас, - ответила она со смехом. - Как было бы задето его самолюбие, если бы он узнал, что бедный пантан завоевал большее уважение Тары из Гелиума. - И она положила руку ему на колено.
Он схватил пальцы ее руки и прижал их к губам.
- О Тара! - воскликнул он. - Не думаешь ли ты, что я сделан из камня?
Одной рукой он обхватил девушку за плечи и привлек к себе ее податливое тело.
- Пусть первый предок простит мою слабость! - воскликнула она и, обхватив руками его шею, прижалась к его губам. Надолго застыли они так в первом поцелуе, а затем она мягко отстранила его.
- Я люблю тебя, Туран, - полурыдала она. - Я так тебя люблю! Единственное мое оправдание в том, что теперь я знаю: я никогда не любила Джор Кантоса. И если ты действительно любишь меня, Туран, как говоришь, ты защитишь меня от большего бесчестья, ведь я как глина в твоих руках.
Он вновь прижал ее к себе, затем внезапно отстранил и принялся шагать взад и вперед по комнате, как бы пытаясь подчинить непокорное желание, поднимающееся из глубины его души... Как торжественный гимн звучали у него в мозгу и сердце ее слова: "Я люблю тебя, Туран! Я так люблю тебя!" И это произошло так внезапно. Он думал, что она испытывает к нему лишь благодарность за верность, и вот все преграды рухнули, она больше не принцесса, наоборот... Но тут его размышления были прерваны звуками, донесшимися из-за запертой двери. Не производя ни малейшего шума, он подошел к ней и прислушался - откуда-то издалека доносился лязг металла - несомненный признак приближения вооруженных людей.
Несколько мгновений Гохан внимательно прислушивался, прижавшись к двери, пока у него не осталось никаких сомнений в том, что в эту часть дворца могут прийти лишь с единственной целью - в поисках Тары и его самого. Это заставило его искать немедленный выход. В комнате, где они находились, было еще несколько дверей, и их следовало проверить в поисках более безопасного убежища. Подойдя к Таре, он рассказал ей о своих подозрениях и повел к одной из дверей, которая оказалась незапертой. За ней была полуосвещенная комната, на пороге которой они остановились в замешательстве и быстро отступили назад: четыре воина, сидевших вокруг доски джэтана.
То, что их приход остался незамеченным, Гохан объяснил увлеченностью этих четырех игрой. Осторожно прикрыв дверь, беглецы молча двинулись к следующей, но она была закрыта. Оставалась еще одна дверь, и они быстро направились к ней, так как отряд приближался к их убежищу. Но, к их досаде, и эта дверь оказалась запертой.
Они оказались теперь в сложном положении: если воины знали, где они скрываются, то беглецы погибли. Вновь Гохан повел Тару к двери, за которой сидели игроки в джэтан. Выхватив меч, он ждал, прислушиваясь. Звуки шагов доносились теперь отчетливо, отряд приближался и скоро будет здесь. За дверью всего четыре воина, к тому же не ожидающих нападения.
Оставался только один выход, и Гохан распахнул дверь в соседнюю комнату, держа Тару за руку. Четверо игроков по-прежнему не замечали их присутствия. Один из них сделал или собирался сделать ход, так как его пальцы застыли над фигурой, стоящей на доске. Остальные трое ждали хода. Еще мгновение Гохан смотрел на игроков, сидевших в забытых и запрещенных покоях дворца, потом слабая улыбка понимания тронула его черты.
- Идем! - сказал он Таре. - Их нечего бояться. Они сидят здесь более пяти тысячелетий. Это работа какого-то древнего таксидермиста.
Подойдя ближе, они увидели, что эти фигуры покрыты толстым слоем пыли, но кожа их так хорошо сохранилась, как и на недавно приготовленных И-Госом чучелах... Потом они услышали, как отворилась дверь в комнату, которую они только что оставили, и поняли, что преследователи близко. В противоположной стороне была дверь, ведущая в коридор, который оканчивался другой комнатой. В центре располагался богато украшенный спальный помост. Помещение, подобно всем остальным, было слабо освещено, время притушило свет радиевых ламп и покрыло их пылью. Можно было разглядеть множество богатых одежд, украшений. Они заметили нечто похожее на фигуру человека, лежавшую наполовину на полу, в наполовину - на постели. Другого входа, кроме того, которым они вошли, не было видно, хотя они понимали, что под занавесами могут скрываться другие двери.
Гохан, чье любопытство было возбуждено легендами, окружавшими эту часть дворца, подошел к помосту, чтобы осмотреть фигуру, очевидно упавшую с него. Он увидел сморщенный, ссохшийся труп мужчины, лежавшего на спине с вытянутыми и широко расставленными пальцами. Одна нога у него была подогнута, а вторая запуталась в мехах и шелках постели. После пяти тысячелетий его высохшее лицо и безглазые орбиты выражали такой ужас, что Гохан понял, - что перед ним тело короля О-Мая.
Вдруг Тара, стоявшая рядом, схватила воина за руку и указала в дальний угол комнаты. Гохан взглянул туда и почувствовал, как волосы встают дыбом. Обхватив левой рукой девушку, правой он вытащил меч и стоял так между нею и занавесами, на которые смотрел. Потом медленно попятился, так как в этой угрюмой и заброшенной комнате, в которую уже пять тысяч лет не ступала нога человека и ни одно дыхание не колебало воздух, тяжелые занавеси в углу двигались. Но двигались они не как от сквозняка, если только тут мог быть сквозняк. Они внезапно выпячивались, будто кто-то пытался пробиться сквозь них. Гохан пятился к противоположному углу, пока они не прижались спинами к висевшим там занавескам, и тут они услышали приближение преследователей. Тогда Гохан протолкнул Тару за занавеси, последовал за ней сам, и, задернув их, оставил лишь небольшую щель, через которую мог наблюдать за комнатой и дверью.
Между шторами и стеной было пространство примерно в три фута, и так по всей комнате. Так обычно устроены все спальни богатых и влиятельных людей на Барсуме. У такого устройства несколько целей. Здесь дежурит охрана, будучи в комнате своего хозяина и в то же время оставаясь невидимой. Здесь скрывались потайные выходы из комнаты. Наконец, здесь можно спрятаться от убийц и других недругов, ворвавшихся в комнату.
Трое вождей и дюжина воинов без труда шли по следам беглецов, оставленным на пыльном полу. Тем не менее посещение этой части дворца потребовало от них большой храбрости, и теперь, когда они находились в покоях самого О-Мая, их нервы были на пределе - еще один поворот, и они не выдержат; все люди Манатора были суеверными. Войдя в комнату, они медленно продвигались вперед с обнаженными мечами. Казалось, ни один из них не хотел возглавить отряд. Двенадцать воинов, трусливо, держались позади, а трое вождей, подгоняемые страхом перед О-Таром и гордостью, подбадривая друг друга, медленно вошли во вторую полутемную комнату.
Идя по следам Гохана и Тары, они подошли к каждой двери, но только одна поддалась их усилиям: осторожно открыв ее, они увидели четырех игроков за доскою джетана. Мгновение - и они были готовы обратиться в паническое бегство, так как знали, что в этих покоях можно встретить только духов мертвых. Но вновь собрав все свое мужество, они миновали группу игроков и по узкому коридору прошли в спальню короля О-Мая. Они не знали, что это за ужасная комната прямо перед ними, и прошли туда. У входа они остановились, пока их глаза привыкли к тусклому свету. Вдруг один из них указал пальцем на фигуру, лежавшую на полу с одной ногой на постели.
- Смотрите! - крикнул он. - Это тело О-Мая! Предки предков! Мы в проклятой комнате!
Одновременно из-за занавески в углу раздался глухой стон, сопровождаемый пронзительным воплем; занавески зашевелились и стали вытягиваться перед их глазами.
Все как один, вошедшие повернулись и побежали к дверям. В узком проходе они теснились, отталкивая друг друга, крича от ужаса и стараясь как можно быстрее убежать. Они отбросили мечи и цеплялись друг за друга. Некоторые упали, другие топтали их. Наконец, предводительствуемые самым быстрым, они пробежали две соседние комнаты и оказались в пустом коридоре. Они не останавливались до тех пор, пока, бледные и дрожащие, не оказались в пиршественном зале О-Тара. При виде их воины, оставшиеся в зале, вскочили с обнаженными мечами, думая, что за тремя вождями гонится множество врагов. Но никто не последовал за теми в зал. Трое вождей стояли перед О-Таром со склоненными головами и дрожащими коленями.
- Ну? - потребовал ответа джеддак. - Что случилось? Говорите!

Предыдущая страница 18 Следующая страница


- О-Тар! - воскликнул один из них, овладев наконец своим голосом. - Разве мы трое уступали в сражении или поединке? Разве наши мечи не были всегда обнажены для защиты твоей безопасности и чести?
- Но ведь я не отрицаю этого!
- Слушай тогда, о джеддак, и рассуди со снисходительностью. Мы вошли в проклятые помещения и не дрогнули. Наконец мы оказались в ужасной комнате, куда уже пять тысяч лет не заглядывал глаз человека, и тут мы увидели лицо мертвого О-Мая, лежащего так, как его нашли. Мы прошли в эту ужасную комнату и были готовы идти дальше. Вдруг раздался ужасный стон, и занавеси задвигались в этом мертвом воздухе. О-Тар, это было выше человеческих сил. Мы бросили мечи и дрались друг с другом, чтобы выбраться первыми. С печалью, но без стыда я рассказываю тебе это, ибо нет человека в Манаторе, который не сделал бы то же самое. Если они не корфалы, они уже мертвы в комнате О-Мая и их нужно там оставить... Я не вернусь в это проклятое место, даже если меня там ждут доспехи джеддака и пол-Барсума впридачу. Я сказал.
О-Тар сдвинул нахмуренные брови.
- Неужели все мои вожди трусы? - спросил он презрительно.
Один из тех, кто оставался в зале, встал и повернул свое хмурое лицо к О-Тару.
- Джеддак знает, - сказал он, - что в Манаторе джеддак всегда был самым храбрым из воинов. Я пойду туда, куда поведет мой джеддак. Но он не имеет права называть меня трусом, если посылает туда, куда не идет сам. Я сказал.
Когда он сел, наступила мертвая тишина.
Все поняли, что говоривший сделал вызов храбрости О-Тара, джеддака Манатора, и ждали его ответа. У всех была одна и та же мысль: О-Тар должен повести их в комнату О-Мая, иначе он проявит трусость, а на троне Манатора не должен сидеть трус.
Но О-Тар колебался, он смотрел в лица тех, кто окружал его в пиршественном зале - но на лицах безжалостных воинов видел лишь угрюмые усмешки. Ни следа снисходительности не было на этих лицах. Но друг его глаза удивленно остановились на маленькой двери в одной из стен зала. Выражение облегчения появилось у него на лице.
- Смотрите! - воскликнул он. - Смотрите, кто пришел!

    20. ОБВИНЕНИЕ В ТРУСОСТИ

Гохан, спрятавшись между занавесами и стеной, видел паническое бегство преследователей. Угрюмая усмешка появилась на его губах, когда он смотрел на безумную драку, видел, как воины отбросили свои мечи и боролись друг с другом за возможность первыми выйти из этой комнаты ужаса. Когда они все исчезли, он с улыбкой повернулся к Таре. Но его улыбка тотчас же исчезла - рядом с ним никого не было!
- Тара! - громко позвал он. Опасности, что преследователи вернуться, больше не было. Но ответа не последовало, только откуда-то издалека донесся слабый звук кашляющего смеха. Быстро осмотрев все пространство за занавесами, он обнаружил несколько дверей, одна из которых была приоткрыта. Через эту комнату он проник в соседнюю, ярко освещенную в этот момент прямыми лучами Турии, совершающей свой стремительный бег по небу. Здесь он увидел следы сандалий на пыльном полу. Они проходили здесь - Тара и то существо, которое ее похитило.
Но кто это мог быть? Гохан, человек высокой культуры и разума, не был суеверным. Как и большинство народов Барсума, он склонялся, более или менее по привычке, к разновидности восторженного преклонения перед предками, но это была скорее легендарная память об их добродетелях и героических подвигах. Он не ожидал никакого материального проявления их существования после смерти. Он вообще не верил в материализацию духов.
Если есть какая-то жизнь помимо нашей, то он ничего не знал об этом. Он знал, что наука обнаружила материальные причины тех, казавшихся сверхчеловеческими феноменов, которые легли в основу древних религий и суеверий. Тем не менее он не мог себе представить, какая сила похитила Тару так внезапно и незаметно из комнаты, в которой человек не появлялся почти пять тысяч лет.
В темноте он не мог разглядеть, были ли здесь иные следы, кроме сандалий Тары, но было заметно, что пыль тронута чем-то. А когда следы привели его в темный коридор, он потерял их окончательно. Покои О-Мая, через которые он спешил, представляли собой настоящий лабиринт переходов, коридоров и комнат.
Здесь был древний бассейн - несомненно, купальня самого джеддака, - затем он прошел мимо комнаты, где на столе стояла еда, поставленная пять тысяч лет назад, - возможно, нетронутый завтрак О-Мая. Его глазам предстали украшения из драгоценных камней и металлов, удивившие даже джеда Гатола, чьи доспехи разукрашены камнями и платиной и чьи богатства не имели себе равных на Барсуме.
Наконец помещения О-Мая кончились небольшим кабинетом, в полу которого был люк. В нем виднелась спиральная лестница, ведущая прямо вниз, в непроглядную темноту. Пыль у входа в кабинет была недавно тронута, и это заставило Гохана продолжать здесь поиски Тары. Поэтому без колебаний он начал спускаться вниз в абсолютную темноту. Осторожно ощупывая следующую ступеньку, он спускался медленно, ибо был барсумцем и знал, какие ловушки могут подстерегать его в этой темной и заброшенной части дворца джеддака.
Он опустился уже, по его представлениям, на три этажа, как вдруг услышал приближение снизу какого-то шарканья и скрежета. Он приостановился. Кем бы ни было это существо, оно приближалось и скоро должно было быть рядом. Гохан положил руку на рукоять меча и медленно вытащил его из ножен, чтобы ни малейшим шумом не выдать своего присутствия. Он хотел, чтобы в темноте был бы хоть малейший проблеск света. Если бы он мог разглядеть очертания приближающегося существа, у него было бы гораздо больше шансов на победу при встрече. Но он ничего не видел. Больше того, в полной темноте он задел концом ножен каменную стену, тишина узкого прохода усилила получившийся при этом звук.
Приближающийся скрежет смолк. Некоторое время Гохан стоял в ожидании, затем, отбросив осторожность, продолжил спуск по спиральной лестнице. Существо, кем бы оно ни было, не издавало больше ни звука, и Гохан не мог определить, где оно. В любой момент оно могло оказаться рядом, поэтому он держал меч наготове.
Вниз и вниз уходила спираль лестницы. Темнота и могильная тишина окружили его в этом ужасном месте, кто-то, кого он не мог ни видеть, ни слышать, скрывался рядом - в этом он был уверен. Возможно, это существо, которое похитило Тару. Возможно, сама Тара, беспомощная во власти безымянного ужаса, совсем рядом с ним.
Он ускорил спуск, он почти бежал при мысли об опасности, угрожавшей любимой женщине, - и наткнулся на деревянную дверь, широко распахнувшуюся от толчка. За ней был освещенный коридор. С каждой стороны коридора были комнаты. Он мог разглядеть лишь небольшую его часть со дна спирального спуска, но понял, что находится в подземельях дворца. Мгновением позже он вновь услышал за собой скрежещущий звук, который привлек его внимание при спуске. Повернувшись, он увидел источник звуков, появившийся из-за двери.
Это был калдан Чек!
- Чек! - воскликнул Гохан. - Это был ты? Ты видел Тару?
- Да, на спиральной лестнице был я, - ответил калдан. - Но я не видел Тару. Я ищу ее, где она?
- Не знаю, - ответил гатолианин, - мы должны найти ее и забрать ее отсюда.
- Да, мы должны найти ее, - согласился Чек, - но сомневаюсь, сможем ли мы выбраться отсюда. Покинуть Манатор гораздо труднее, чем войти в него. Я могу идти куда хочу благодаря древним ходам ульсио, но вы слишком велики для этого, и ваши легкие требуют слишком много воздуха, которого не хватает в глубоких ходах.
- Но У-Тор! - воскликнул Гохан. - Что ты знаешь о его намерениях?
- Я слышал многое, - ответил Чек. - Он стоит лагерем у Ворот Врагов. Это место он удерживает, а его воины окружили Ворота. Но попытка ворваться в город ему не удалась. Час назад ты свободно мог бы присоединиться к нему, но теперь каждая улица охраняется, с тех пор как О-Тар узнал, что бежал А-Кор и присоединился к У-Тору.
- А-Кор бежал и присоединился к У-Тору? - воскликнул Гохан.
- Час назад. Я был у него, когда пришел воин - он сказал, что его зовут Тасор, и передал твое поручение. Мы решили, что Тасор будет сопровождать А-Кора в его попытке достичь лагеря У-Тора, великого джеда Манатоса, и передаст ему твою просьбу. Затем Тасор вернется и принесет пищу для тебя и принцессы Гелиума. Я пошел с ними. Мы легко разыскали У-Тора и узнали, что он согласен исполнить твою просьбу, но когда Тасор хотел вернуться во дворец, путь был уже закрыт воинами О-Тара. Поэтому я вызвался пойти к вам с новостями, разыскать для вас пищу и воду, затем отправиться к рабам из Гатола и подготовить их у выполнению плана, выработанного У-Тором и Тасором.
- Что же это за план?
- У-Тор послал за подкреплением. Он послал гонцов в Манатос и во все остальные районы. Потребуется не менее месяца, чтобы собрать и прислать сюда подкрепление, а тем временем рабы в городе организуются и раздобудут оружие, чтобы быть готовыми ко дню прихода подкрепления. Когда этот день настанет, войска У-Тора начнут штурм Ворот Врагов. Тогда часть рабов нападет на них с тыла, а часть захватит дворец. Они надеются отвлечь от Ворот так много воинов, что У-Тору нетрудно будет ворваться в город.
- Возможно, их ждет успех, - сказал Гохан, - но у О-Тара много воинов, а те, кто защищает свои дома и своего джеддака, всегда имеют преимущество. О Чек, если бы здесь были военные корабли Гатола или Гелиума, они залили бы своим беспощадным огнем улицы Манатора, в то время как У-Тор двигался бы ко дворцу по телам убитых. - Он остановился, погрузившись в раздумье. Затем вновь пристально взглянул на калдана. - Что ты знаешь об отряде рабов, бежавших вместе со мной с поля Джэтана: о Флоране, Вал Доре и остальных? Что с ними?
- Десять из них попали к У-Тору через Ворота Врагов и были хорошо приняты. Восемь погибли в схватках по пути. Вал Дор и Флоран, я думаю, живы: я слышал, что так У-Тор называл двух воинов.
- Хорошо! - воскликнул Гохан. - Тогда отправляйся по ходам ульсио к Воротам Врагов и передай Флорану записку, которую я напишу на его языке. Пойдем.
В ближайшей комнате они обнаружили скамью и стол. Гохан сел и принялся писать странными иероглифами марсианского письма записку Флорану из Гатола.
- Почему же, - спросил он, закончив писать, - ты искал Тару на спиральной лестнице, где мы встретились с тобой?
- Тасор рассказал мне, где вы скрываетесь. Так как я, пользуясь ходами ульсио, исследовал большую часть дворца, я приблизительно знал, где вас искать. Этот тайный спиральный ход поднимается из подземелья к крыше высочайшей из башен дворца. У него тайные выходы на каждом этаже. Но я думаю, что ни один живой манаторианин о его существовании не знает. Я не встречал ни одного, хотя пользовался этим ходом много раз. Трижды побывал я в комнате, где лежит О-Май, но ничего не знал о нем и его судьбе, пока мне не рассказал об этом Тасор в лагере У-Тора.
- Ты хорошо знаешь весь дворец? - прервал его вопросом Гохан.
- Даже лучше, чем О-Тар или кто-нибудь из его слуг.
- Отлично! И ты послужишь принцессе Таре из Гелиума, Чек! И лучшей службой будет, если ты доставишь Флорану мою записку и будешь следовать его указаниям. Я все напишу, ибо и стены имеют уши, Чек, записку же может прочесть только гатолианин. Он переведет ее тебе. Могу ли я тебе верить?
- Я никогда не вернусь в Батум, - ответил Чек. - У меня во всем Барсуме есть лишь два друга. Что же мне остается, как не верно служить им? Ты можешь верить мне, гатолианин. Ты и эта женщина доказали мне, что неразумное сердце бывает совершеннее высокоразвитого мозга. Я иду.
Когда О-Тар указал на маленькую дверь, взгляды всех собравшихся устремились туда: велико же было удивление воинов, когда они узнали двоих, вошедших в пиршественный зал. Один из них был И-Гос. Он тащил за собой второго человек со связанными руками и заткнутым ртом. Этим вторым человеком была Тара. Кашляющий смех И-Госа раздался в тишине зала.
- Да, да! - проскрипел он. - То, что не смогли сделать молодые воины О-Тара, сделал И-Гос, и сделал один!
- Только корфал может пленить корфала! - крикнул один из вождей, побывавших по приказу О-Тара в комнате О-Мая.
И-Гос засмеялся.
- Ужас превратил ваши сердца в воду, - ответил он, - и склонил ваши уста к клевете. Она не корфал, а всего лишь женщина из Гелиума: ее товарищ - воин, который может сразиться с любым из вас и проткнуть ваши гнилые сердца. Не так было в дни молодости И-Госа. О, какие тогда были люди в Манаторе! Я Хорошо помню тот день, когда...
- Замолчи, слабоумный дурак, - приказал О-Тар. - Где мужчина?
- Там, где я нашел женщину - в мертвой комнате О-Мая. Пусть твои мудрые и храбрые вожди пойдут и приведут его оттуда. Я старый человек и смог привести лишь ее одну.
- Ты хорошо сделал, И-Гос, - О-Тар поторопился похвалить старика. Узнав, что Гохан все еще скрывается в проклятых покоях О-Мая, он хотел успокоить гнев И-Госа, хорошо зная едкий язык и раздражительный характер старика. - Ты думаешь, И-Гос, что мужчина не корфал? - спросил он.
- Не больше, чем ты, - ответил старый таксидермист.
О-Тар долго и внимательно разглядывал Тару. Ее красота, казалось, проникала во все уголки его сознания. Она все еще была одета в богатые доспехи черной принцессы джэтана, и джеддак О-Тар понял, что никогда раньше его глаза не останавливались на такой совершенной фигуре, на таком прекрасном лице.
- Она не корфал! - бормотал он про себя. - Она не корфал, и она принцесса - принцесса Гелиума. И, клянусь золотыми волосами святого хеккадора, она прекрасна... Вытащите кляп у нее изо рта и развяжите ей руки, - громко приказал он. - Подготовьте комнату для принцессы Тары из Гелиума в покоях О-Тара. Она будет обедать как подобает принцессе.
Рабы исполнили приказание О-Тара, и Тара, сверкая глазами, стояла возле предложенного ей кресла.
- Садись! - приказал О-Тар.
Девушка опустилась в кресло.
- Я сажусь как пленница, - сказала она, - а не как гость, за столом своего врага О-Тара из Манатора.
О-Тар приказал всем удалиться.
- Я буду говорить с принцессой Гелиума наедине, - сказал он.
Вожди и рабы вышли, и джеддак Манатора повернулся к девушке. - О-Тар из Манатора - твой друг, - сказал он.
Тара сидела, прижав руки к груди, глаза ее сверкали, губы были чуть сжаты. Она даже не соизволила ответить. О-Тар приблизился к ней. Он заметил ее враждебность и вспомнил свой первый разговор с ней. Она самка бенса, но она прекрасна. Она намного превосходила красотой красивейших женщин, когда-либо виденных О-Таром, и он хотел обладать ею. Он сказал ей так:
- Я мог бы взять тебя как рабыню, но я хочу сделать тебя своей женой. Ты будешь джеддарой Манатора. Даю тебе семь дней для подготовки к той великой чести, которую оказывает тебе О-Тар. В этот же самый час через семь дней ты станешь женой О-Тара в тронном зале джеддаков Манатора. - Он ударил в гонг, стоявший рядом с ним на столе, и приказал вошедшему рабу позвать всех в зал.
Вожди медленно заняли свои места за столом. Их лица были хмуры, так как вопрос о храбрости их джеддака все еще не был решен. Если О-Тар надеялся, что они забудут об этом, то он ошибался в своих людях.
О-Тар встал.
- Через семь дней, - объявил он, - состоится большой праздник в честь новой джеддары Манатора. - И он указал рукой на Тару. - Церемония будет происходить в начале седьмого цода (примерно в 8.30 по земному времени) в тронном зале. До того времени принцесса Гелиума будет находиться в женских покоях дворца. Проведи ее туда, Э-Тас, с соответствующей ее званию охраной, и последи, чтобы в ее распоряжении были рабы и евнухи, они должны исполнять все ее желания.
Э-Тас понял подлинное значение этих слов: он должен под сильной охраной отвести пленницу в женские покои дворца и стеречь ее там семь дней, расположив вокруг преданных воинов, чтобы помешать возможному побегу и попытке освободить ее.
Когда Тара была готова в сопровождении Э-Таса и охраны покинуть зал, О-Тар наклонился к ней и прошептал:
- Подумай о высокой чести, которую тебе предлагает О-Тар. Другого выхода у тебя нет.
Девушка прошла мимо, будто ничего не слыша, и с высоко поднятой головой покинула проклятое место.
После ухода Чека Гохан бродил по подземельям и древним коридорам нежилой части дворца, надеясь найти хоть какие-нибудь указания на судьбу Тары. Он исследовал спиральный ход, проходящий через все этажа, пока хорошо не изучил каждый фут его от подземелья до самой вершины. Он знал выходы на каждый этаж так же хорошо, как и остроумно скрытые механизмы, управляющие замками и поворотами дверей. Пищу он добывал в позабытых подземных кладовых, а спать ложился на королевскую кровать О-Мая в запрещенной комнате.
А во дворце царило смятение. Воины и вожди забывали о своих обязанностях, группами собирались тут и там, хмуро и сердито обсуждая тему, которая у всех была на уме. На четвертый день после заключения Тары, Э-Тас, мажордом дворца и один из приближенных О-Тара, пришел у своему повелителю по какому-то делу. О-Тар был один в самой маленькой из своих комнат. Когда Э-Тас изложил дело, по которому пришел, и хотел удалиться, О-Тар знаком приказал ему остаться.
- Из простого воина, Э-Тас, я сделал тебя вождем. В пределах дворца твои приказы имеют такую же силу, как и мои. Поэтому тебя не любят, Э-Тас, и если другой джеддак займет трон Манатора, что будет с тобой? Ведь твои враги в Манаторе очень сильны.
- Не говори так, О-Тар, - попросил его Э-Тас. - Я много думал об этом в последнее время. И я постарался смягчить своих врагов. Я был с ними очень добр и снисходителен.
- Ты тоже уловил беззвучную угрозу в воздухе? - потребовал ответа джеддак.
Э-Тас явно чувствовал себя неловко и ничего не ответил.
- Почему ты не пришел ко мне со своими опасениями? - продолжал О-Тар. - Твоя верность, вот какова она!
- Я боялся, о могучий джеддак! - воскликнул Э-Тас. - Я боялся, что ты не поймешь меня и разгневаешься.
- Что ты знаешь? Говори правду! - приказал О-Тар.
- Среди вождей и воинов большая смута, - ответил Э-Тас. - Даже твои друзья боятся власти тех, кто выступает против тебя.
- Что же они говорят?
- Они говорят, что ты испугался войти в покои О-Мая в поисках раба Турана. О, не сердись на меня, джеддак: я повторяю лишь то, что они говорят. Я, твой верный Э-Тас, не верю в подобную глупость.
- Нет, нет, чего мне бояться? - спросил О-Тар. - Мы не знаем, там ли он еще. Разве мои вожди не были там и не увидели ничего?
- Но они говорят, что ты не захотел идти, - продолжал Э-Тас, - и что они не желают видеть труса на троне Манатора.
- Это измена! - вскричал О-Тар.
- Они говорили не только это, великий джеддак, - сказал мажордом. - Они говорят, что ты не только боишься войти в покои О-Мая, но что ты просто боишься раба Турана. Они бранят тебя за то, что ты наказал А-Кора. Они уверены, что А-Кор убит по твоему приказанию. Многие из них громко заявляют, что А-Кор был бы прекрасным джеддаком.

Предыдущая страница 19 Следующая страница


- Как они смеют? Как смеют они прочить на трон О-Тара бастарда, сына рабыни?
- Он Твой сын, О-Тар, - напомнил Э-Тас, - и в Манаторе нет более любимого воинами человека. Я передаю тебе лишь факты, которые нельзя игнорировать. Я говорю так лишь потому, что только зная правду ты можешь противостоять тем, кто угрожает твоему трону.
О-Тар тяжело опустился на скамью: внезапно он почувствовал себя усталым и старым.
- Будь проклят тот день, - воскликнул он громко, - когда эти трое чужестранцев появились в столице Манатора! Мы не потеряли бы У-Дора. Он был силен, мои враги боялись его, но он погиб, умер от руки проклятого раба Турана, пусть падет на него проклятие Иссы!
- Мой джеддак, что нам делать? - спросил Э-Тас. - Проклиная этих рабов, ты не решишь проблему.
- Но через три дня большой праздник и свадьба, - ответил О-Тар. - Будет торжественный прием. Все воины и вожди знают это, таков обычай. В этот день раздаются награды, подарки, звания. Скажи мне, кто больше всех настроен против меня? Ты пойдешь к ним и скажешь, что я награжу их за прошлую верную службу трону. Мы сделаем вождей джеддами, а воинов вождями, подарим им дворцы и рабов. А, Э-Тас?
Тот покачал головой.
- Не поможет, О-Тар. Они не примут твоих подарков. Они говорили об этом.
- Чего же они хотят?
- Они хотят, чтобы их джеддак был храбрейшим из храбрых, - ответил он, хотя во время ответа у него дрожали колени.
- Они думают, что я трус? - воскликнул джеддак.
- Они говорят, что ты испугался пойти в покои короля О-Мая.
О-Тар долго сидел, свесив голову на грудь и глядя в пол.
- Скажи им, - сказал он наконец усталым голосом, не похожим на голос джеддака, - скажи им, что я пойду в покои короля О-Мая и буду искать там раба Турана.

    21. РИСК ВО ИМЯ ЛЮБВИ

- Да, да, и этот трус назвал меня слабоумным дураком!
Говорил это И-Гос, и обращался он к группе вождей в одной из комнат дворца О-Тара, джеддака Манатора.
- Если бы А-Кор был жив, какой бы это был джеддак!
- Кто говорит, что А-Кор умер? - спросил один из вождей.
- Где же он тогда? - спросил И-Гос. - И разве не исчезли также и другие, кого О-Тар считал слишком близкими к трону?
Один из вождей покачал головой.
- Если ты прав, я присоединяюсь к У-Тору у Ворот Врагов.
- Тсс! - предупредил один из них. - Идет лизоблюд. - И все повернулись к подходившему Э-Тасу.
- Каор, друзья! - воскликнул он, но его дружеское приветствие было встречено лишь несколькими угрюмыми кивками. - Слышали новость? - продолжал он, не смущаясь оказанным ему приемом.
- Неужели О-Тар увидел ульсио и упал в обморок? - иронически спросил И-Гос.
- Люди умирают и за меньшее, старик, - предупредил его Э-Тас.
- Я жив, - возразил И-Гос, - потому что я не замечательный, храбрый и любимый народом сын джеддака Манатора.
Это был открытый вызов, но Э-Тас сделал вид, что ничего не слышал. Не обращая внимания на И-Госа, он повернулся к остальным.
- Этой ночью О-Тар отправляется в покои О-Мая на поиски раба Турана, - сказал он. - Он сожалеет, что у его воинов не хватает храбрости выполнить эту обязанность, и их джеддак вынужден сам задержать простого раба. - И с этой насмешкой Э-Тас отправился разносить новость дальше. Последние слова были выдуманы им самим, и он получил большое удовольствие, приведя в смущение своих врагов. И-Гос окликнул его:
- В котором часу О-Тар отправится в покои О-Мая?
- В конце восьмого цода (около часа ночи по земному времени), - ответил мажордом и ушел.
- Посмотрим... - сказал И-Гос.
- Что мы можем увидеть? - спросил воин.
- Увидим, на самом ли деле О-Тар посетит комнату О-Мая.
- Как?
- Я сам там буду, и если я увижу его, то буду знать, что он там был. Если же не увижу, значит, он там не был, - объяснил старый таксидермист.
- Есть ли там что-нибудь, что наполнило бы сердце человека ужасом? - поинтересовался вождь. - Что ты там видел?
- Я видел немногое, и кое-что слышал, - сказал И-Гос.
- Расскажи нам, что видел и слышал?
- Я видел мертвого О-Мая, - сообщил И-Гос собравшимся. Все вздрогнули.
- И ты не сошел с ума? - спросил они.
- Разве я сумасшедший? - спросил И-Гос.
- И ты снова пойдешь туда?
- Да!
- Ты на самом деле сумасшедший! - воскликнули они.
- Ты видел мертвого О-Мая, но что ты слышал? - шепотом спросил один из них.
- Я видел мертвого О-Мая на полу его спальни, одна нога короля запуталась в спальных мехах и шелках на кровати. И я слышал ужасные вопли и стоны.
- И ты не боишься идти туда снова?
- Мертвец не может повредить мне, - сказал И-Гос. - Он лежит там уже более пяти тысяч лет. Звук тоже не причинит мне зла. Я слышал его только раз и остался жив - могу послушать еще раз. Эти звуки доносились из-за занавески, где я стоял и следил за рабом Тураном.
- И-Гос, ты очень храбрый человек, - сказал вождь.
- О-Тар назвал меня слабоумным дураком, и я пойду навстречу большей опасности, чем та, что лежит в комнате О-Мая, чтобы узнать, на самом ли деле он побывает там...
Наступила ночь, цоды тянулись один за другим, и наконец пришло время, когда джеддак Манатора О-Тар должен был отправиться в покои О-Мая на поиски раба Турана. Нам, сомневающимся в существовании злых духов, его страх может показаться неправдоподобным, ибо он был сильным мужчиной, отличным фехтовальщиком и воином с блестящей репутацией, но в действительности О-Тар дрожал, проходя по коридорам дворца к забытым покоям О-Мая, и когда он наконец оказался перед дверью, что вела непосредственно в апартаменты О-Мая, он был почти парализован ужасом. Он пришел один по двум очень важным причинам. Во-первых, никто не увидит его страха, никто не будет свидетелем, если в последний момент он повернет назад. Во-вторых, если он проделает это один или хотя бы заставит вождей поверить, что он сделает это, храбрость его будет оценена очень высоко, выше, чем если бы его сопровождала группа воинов.
Но, хотя он отправился один, он был уверен, что кто-то следит за ним. Он знал, что найдет раба Турана. Он не слишком хотел отыскать его, ибо, хоть он и был хорошим фехтовальщиком и храбрым воином, он видел, как Туран играл с У-Дором, и понимал, что в фехтовальном искусстве тому нет равных.
Так и стоял О-Тар, положа руку на дверь, - он боялся войти и боялся отступить. Наконец страх перед собственными воинами, следящими за ним, оказался сильнее, чем страх перед неизвестностью, ожидавшей его за древней дверью. Он толкнул тяжелую створку и вошел. Тишина, полумрак и пыль столетий покрывали комнату. От своих воинов он знал путь, по которому предстояло добираться до ужасной комнаты О-Мая. Он прошел через первое помещение, прошел через второе, где игроки в джэтан разыгрывали свою вечную партию, и оказался в коридоре, ведущем к проклятой комнате. Обнаженный меч дрожал в его руке. После каждого шага он останавливался и прислушивался, сердце у него замирало, холодный пот покрывал тело. Наконец он у двери.
И тут из спальни О-Мая до него донеслось приглушенное дыхание. О-Тар был близок к паническому бегству от безымянного ужаса, перед тем, чего он не видел, но что ожидало его впереди. Но вновь возник страх перед гневом и презрением воинов и вождей. Они сместят его и вдобавок убьют. Единственная его надежда - превратить неизвестное в известное.
Он двинулся вперед. Несколько шагов - и он у двери. Комната перед ним была менее освещена, чем коридор, поэтому сразу он почти ничего не мог в ней разглядеть. Он увидел в центре спальный помост, рядом с помостом на полу виднелось какое-то пятно. Он сделал шаг вперед и с громким скрежетом задел концами ножен за каменную стену. К своему ужасу, он увидел, что шелка и меха на постели зашевелились. Он увидел фигуру, медленно поднимающуюся с мертвой постели короля О-Мая. Колени его подогнулись, но он собрал все свое мужество, крепче сжал меч в дрожащей руке и приготовился сражаться. Но тут раздался протяжный и дьявольский стон, и О-Тар без чувств свалился на пол.
Гохан, улыбаясь, встал с постели О-Мая, и тут его внимание привлек какой-то шум в стороне. Оглянувшись, он увидел между чуть раздвинувшимися занавесами согнутую фигуру. Это был И-Гос.
- Спрячь меч Туран, - сказал старик. - Тебе нечего опасаться И-Госа.
- Что ты здесь делаешь? - спросил Гохан.
- Я пришел, чтобы убедиться, что этот большой трус не обманет нас. Подумать только, он назвал меня слабоумным дураком. А взгляни на него! Лишился чувств от ужаса. Да, но тот, кто слышал издаваемые звуки, поймет его. Они чуть не поколебали мою храбрость. Значит, это ты стонал и скрипел перед воинами в тот день, когда я похитил у тебя Тару?
- Это ты, старый негодяй? - Гохан угрожающе двинулся к И-Госу.
- Подожди, - увещевал его старик. - Да, тогда я был твоим врагом. Но теперь я не враг тебе: обстоятельства переменились.
- Что случилось? - спросил Гохан.
- Тогда я еще полностью не понимал трусости нашего джеддака, так же как и вашей с этой девушкой храбрости. Я старик, и я пришел из прошлых времен, к тому же я люблю храбрость. Вначале я возмущался нападением девушки на меня, но затем я оценил ее мужество, оно вызвало мое восхищение, как и все ее действия. Она не боялась О-Тара, она не боялась меня, она не боялась всех воинов Манатора. А ты! Кровь миллионов отцов! Как ты сражался! Я сожалею, что выдал вас на поле Джэтана. Я жалею, что вернул Тару О-Тару. Я исправлю свою ошибку. Я ваш друг. Мой меч у твоих ног. - И он положил свое оружие на пол перед Гоханом.
Гатолианин знал, что отказ был бы величайшим оскорблением, поэтому он шагнул вперед, поднял меч и протянул его рукоятью вперед И-Госу, принимая его дружбу.
- Где принцесса Тара из Гелиума? - спросил Гохан. - Она в опасности?
- Она содержится во дворце в женских покоях, ожидая церемонии, которая сделает ее джеддарой Манатора, - ответил И-Гос.
- Этот трус хотел сделать Тару своей женой? - нахмурился Гохан. - Я прикончу его, если он еще не умер от испуга. - И он подошел к лежащему О-Тару, собираясь пронзить его сердце.
- Нет! - воскликнул И-Гос. - Не убивай его и молись, чтобы он не умер, иначе ты потеряешь принцессу.
- Как?
- Как только известие о смерти О-Тара достигнет женских покоев, принцесса Тара умрет. Женщины знают о намерении О-Тара жениться на ней и сделать ее джеддарой, и можешь быть уверен, что ее ненавидят, как только могут ненавидеть ревнивые женщины. Только власть О-Тара защищает ее от смерти. Если О-Тар умрет, Тару отдадут воинам и рабам, и никто не защитит ее.
Гохан вложил меч в ножны.
- Ты хорошо объяснил, но что делать с ним?
- Пусть он лежит, - сказал ему И-Гос. - Он не умер. Придя в себя, он возвратится в свои покои с отличной сказкой о своей храбрости, и никто не сможет разоблачить его хвастовства - никто, кроме меня, И-Госа. Идем! Он может прийти в себя в любую минуту и не должен видеть нас здесь.
И-Гос подошел к телу джеддака, на мгновение наклонился над ним и вернулся к постели.
Вдвоем они покинули спальню О-Мая и направились к спиральной лестнице. И-Гос провел Гохана на верхний этаж и оттуда на крышу дворца. Здесь он указал на высокую башню рядом.
- Тут, - сказал он, - находится принцесса Гелиума, и тут она будет жить до церемонии.
- Возможно, она будет в безопасности от чужих рук, но не от своих собственных, - сказал Гохан. - Она никогда не станет джеддарой Манатора, скорее убьет себя.
- Она сделает это? - спросил И-Гос.
- Сделает, если ты не сможешь передать ей, что я жив и что есть еще надежда, - ответил Гохан.
- Я не могу передать ей этого, - сказал И-Гос. - Помещения своих женщин О-Тар строго охраняет. Здесь его наиболее преданные рабы и воины, и среди них множество шпионов, так что никогда не знаешь, кто перед тобой. Даже тень не упадет в этих помещениях без того, чтобы ее не заметили сотни глаз.
Гохан стоял, пристально глядя на освещенные окна башни, в верхнем этаже которой находилась Тара.
- Я найду себе дорогу, И-Гос, - сказал Гохан.
- Но туда нет дороги, - ответил старик.
Некоторое время они стояли на крыше под бриллиантами звезд и торопливыми лунами умирающего Марса, обсуждая планы на тот момент, когда Тару приведут из высокой башни в тронный зал О-Тара. Гохан рассказал И-Госу о том, что он передал через Чека Флорану и Вал Дору, но уверил старого таксидермиста, что если тот искренне хочет, чтобы О-Тара низвергли с трона, то они сумеют это сделать в день, когда джеддак захочет жениться на принцессе Гелиума.
- Тогда придет твое время, И-Гос, - уверил его Гохан, - и если у тебя есть друзья, думающие так же, как и ты, подготовь их к такой возможности, которая наступит после того, как О-Тар самонадеянно попытается жениться на дочери Главнокомандующего. Где я смогу вновь увидеть тебя и когда? Сейчас я хочу поговорить с Тарой, принцессой Гелиума.
- Мне нравится твоя уверенность, - сказал И-Гос, - но ты ничего не добьешься. Ты не сможешь говорить с принцессой Гелиума, хотя, несомненно, кровь многих манаториан прольется в женских покоях, прежде чем они смогут тебя убить...
Гохан улыбнулся.
- Меня не убьют. Где и когда мы встретимся? Ты сможешь найти меня ночью, в комнате О-Мая. Кажется, это самое безопасное место для врагов джеддака Манатора, и находится оно во дворце самого джеддака. Я иду!
- Пусть духи наших предков окружают тебя, - сказал И-Гос.
После ухода старика Гохан по крыше подошел к высокой башне. Она была сделана из камня, и поверхность ее была покрыта сложными рисунками, глубоко вырубленными в каменной поверхности стен. Столетия почти не тронули эти стены благодаря сухости марсианской атмосферы, редкости дождей и пыльных бурь. Подъем по такой стене представлял большую опасность, которая отпугнула бы любого. Удержала бы она, несомненно, и Гохана, если бы он не знал, что жизнь любимой женщины зависит от выполнения им этого рискованного поступка.
Сняв сандалии, доспехи и все оружие, кроме кожаного пояса и висевшим на нем кинжала, гатолианин начал опасное восхождение.
Используя углубления руками и ногами, он медленно поднимался, избегая окон и держась в затененной стороне крепости, куда не падал свет Турии и Хлоруса.
Башня на пятьдесят футов возвышалась над крышей остальной части дворца. В ней было пять этажей с окнами, выходящими во все стороны. У нескольких из них были балконы, и их он прежде всего стремился избежать, хотя был уже девятый од и решительно все в крепости спали.
Продвижение его было бесшумным, и наконец он, никем не замеченный, добрался до окон верхнего этажа. Они, подобно тем, что он миновал, были закрыты прочными решетками, так что не было никакой возможности проникнуть внутрь. Темнота скрывала внутренность помещения за первым достигнутым им окном. За вторым окном оказалась освещенная комната, где спал на своем посту охранник.
Была видна также лестница, ведущая на нижние этажи. Двигаясь вдоль стены, Гохан добрался до следующего окна. Но теперь он висел с той стороны башни, которая обрывалась во двор в ста фурах под ним, а через некоторое время его настигнет свет Турии. Он понял, что должен поторопиться.
Подобравшись к окну, он увидел маленькую, тускло освещенную комнату. В центре ее был спальный помост, на нем под шелками и мехами лежала человеческая фигура... Обнаженная рука, высунувшаяся из-под одеяла, откинулась на шкуру - рука удивительной красоты; на ней был браслет, который Гохан узнал. Ему была видна вся комната, в ней больше никого не было. Прижав лицо в решетке, гатолианин прошептал дорогое имя. Девушка вздрогнула, но не проснулась. Он позвал ее вновь, на этот раз громче. Тара села на постели и взглянула на него. В ту же минуту показался огромный евнух, видимо, лежавший на полу у помоста с дальней от Гохана стороны. Одновременно за окном засверкала бриллиантовым светом Турия, и висящего снаружи Гохана стало отчетливо видно из башни.
Тара и евнух вскочили на ноги. Евнух выхватил меч и подбежал к окну. Гохан, совершенно беспомощный, представлял легкую добычу - от малейшего толчка он сорвался бы и разбился о камни двора. Но Тара ухватилась за охранника и потащила его назад. В то же самое мгновение она выхватила тонкий кинжал и, хотя евнух стоял к ней спиной, нашла его сердце. Без звука он свалился на пол. Тара подбежала к окну.
- Туран, мой вождь! - воскликнула она. - Что за безумие искать меня здесь, где даже твое храброе сердце не сможет мне помочь!
- Не будь так уверена в этом, сердце моего сердца! - ответил он. - Хотя я принес своей любимой лишь слова, они предвещают дела. Я боялся, что ты убьешь себя, Тара их Гелиума, чтобы спастись от бесчестья. И я хочу дать тебе новую надежду и просить, чтобы ты жила для меня, что бы ни случилось. Знай, что если все пойдет хорошо, мы будем свободны. Следи за мной в тронном зале О-Тара, когда он захочет жениться на тебе. Но что же нам делать с этим? - И он указал на мертвого евнуха на полу.
- Не стоит беспокоиться, - сказала девушка. - Никто не осмелится причинить мне зла из страха перед гневом О-Тара - иначе я давно была бы мертва: женщины здесь ненавидят меня. О-Тар защищает меня, а что для О-Тара жизнь какого-то евнуха? Нет, бояться нечего!
Их руки соединились через решетку, и Гохан был рядом с ней.
- Один поцелуй, - сказал он, - прежде чем я уйду, моя принцесса.
И гордая дочь Деи Торис, принцессы Гелиума, и Главнокомандующего Барсума прошептала: "Мой король, мой вождь!" и прижалась своими губами к губам Турана, простого пантана.

    22. ВО ВРЕМЯ СВАДЬБЫ

Могильная тишина тяжело нависла вокруг, когда О-Тар, джеддак Манатора, открыл глаза в темноте комнаты О-Мая. В его сознании возникло воспоминание об ужасном видении. Он прислушался, но ничего не услышал. В поле его зрения ничто не вызывало тревоги. Он медленно поднял голову и огляделся. На полу рядом со спальным помостом лежал какой-то предмет, который привлек его внимание и привел в ужас, когда он разобрал, кто это, но он не двигался и не говорил. О-Тар встал на ноги. Он дрожал каждой своей жилкой. На постели, где поднимался призрак, никого не было. О-Тар медленно пятился из комнаты. Наконец он выбрался в коридор. Там было пусто О-Тар не знал, что коридор мгновенно опустел, когда чей-то стон, и крик самого О-Тара, достиг ушей воинов, посланных шпионить за ним. Он взглянул

Предыдущая страница 20 Следующая страница


на часы на массивном золотом браслете, надетом на левую руку. Прошла половина девятого цода. Около часа О-Тар лежал без чувств. Он провел час в комнате О-Мая и не умер! Смотрел в лицо своего предшественника и не сошел с ума! О-Тар вздрогнул и улыбнулся.
Постепенно он овладел своими разыгравшимися нервами, так что, достигнув жилой части дворца, уже полностью пришел в себя. Он шел с важным видом, высоко задрав подбородок. Направлялся он в пиршественный зал, зная, что там его ждут вожди.
Когда он вошел туда, все встали со своих мест. На лицах многих было выражение недоверия и смущения, так как они не ожидали вновь увидеть джеддака О-Тара после того, как шпионы рассказали об ужасных звуках, донесшихся из помещений О-Мая.
Как счастлив был О-Тар, что он один пошел в эту комнату ужаса. Теперь никто не сможет усомниться в его рассказе!
Э-Тас вышел вперед, чтобы встретить его, - он видел, какие взгляды бросали на него вожди, и знал, что его ждет, если его покровитель не вернется.
- О, храбрый и славный джеддак! - воскликнул мажордом. - Мы радуемся твоему благополучному возвращению и ждем рассказа о твоих приключениях.
- Ничего не было! - воскликнул О-Тар. - Я внимательно обыскал комнату и, спрятавшись на случай, если он на время вышел, стал поджидать возвращения раба Турана, но он не пришел. Его там нет, и сомневаюсь, был ли он там вообще. Вряд ли кто-нибудь хотел бы оказаться в таком ужасном месте.
- На тебя не нападали? - спросил Э-Тас. - Ты не слышал стонов и криков?
- Я слышал ужасные звуки и видел призраков, но они разбежались при моем приближении, я смотрел в лицо О-Мая и не сошел с ума. Я даже отдохнул в комнате возле его трупа...
В дальнем углу зала сгорбленный старик спрятал улыбку за золотым кубком с крепким пивом.
- Пойдем! Будем пить! - воскликнул О-Тар и хотел извлечь кинжал, рукоятью которого он собирался ударить в гонг, желая вызвать рабов, но кинжала в ножнах не оказалось. О-Тар удивился. Он хорошо помнил, что перед уходом в покои О-Мая проверил, все ли его оружие на месте, и кинжал был у него с собой. Он схватил со стола кубок и ударил в гонг, а когда пришли рабы, приказал принести самого крепкого пива для О-Тара и его вождей. Много восторженных слов было произнесено за пивом, все восхищались храбростью своего джеддака, однако некоторые вожди сохраняли угрюмое выражение.
Наконец настал день, когда О-Тар должен был взять в жены принцессу Тару из Гелиума. Несколько часов готовили к церемонии не желающую брака невесту, семь благоухающих ванн заняли три долгих часа. Затем ее тело растер маслом из листьев пималии и массировал своими чуткими пальцами раб из далекого Дузара. Ее одежда, специально подготовленная к этому случаю, была сшита из кожи больших белых барсумских обезьян и увешана различными украшениями и бриллиантами. Тяжелая масса блестящих черных волос была уложена в высокую прическу: они сверкали, как звезды в безлунную ночь.
Но это была угрюмая и непокорная невеста. И вот ее повели из высокой башни в тронный зал О-Тара. Коридоры дворца были заполнены рабами, воинами, женщинами из дворца и города, которым было приказано присутствовать на церемонии. Вся гордость и власть, все богатство Манатора были здесь.
Тара, окруженная сильной охраной, медленно двигалась по мраморным коридорам с бесчисленными толпами народа. У входа в Зал Вождей ее встретил мажордом Э-Тас. Зал был пуст, если не считать рядов мертвых вождей и мертвых тотов. По этому длинному залу она в сопровождении Э-Таса прошла в тронный зал, который тоже был пуст: брачная церемония в Манаторе проходит не так, как в других странах Барсума.
Здесь невеста должна была ждать жениха на ступеньках трона. Гости вошли вслед за ней и заняли свои места, оставив широкий проход от Зала Вождей к трону. По этому проходу О-Тар должен был пройти к своей невесте после непродолжительной беседы с духами мертвых в Зале Вождей. Таков был обычай.
Гости цепочкой прошли через Зал Вождей. Двери в обеих комнатах закрыли. Вскоре после этого открылась дальняя дверь и вошел О-Тар. Его черные доспехи были украшены рубинами и золотом, лицо покрыто маской из драгоценного металла. В ней были сделаны две узкие щели, через которые можно было видеть. Поверх короны шла лента, поддерживающая перья из того же металла, что и маска. До мельчайших деталей его наряд соответствовал требованиям и обычаям королевского ритуала Манатора, и теперь, в соответствии с этими обычаями, он один шел в Зал Вождей просить благословения и совета у своих великих предшественников на троне Манатора.
Когда дверь в дальнем конце зала закрылась за ним, джеддак О-Тар остался наедине с великими мертвецами. По обычаям веков, ни один смертный не мог видеть сцену, происходящую в этой священной комнате.
Могучий Манатор уважает свои обычаи, давайте и мы не нарушим традиций этих гордых и чувствительных людей. И что нам до того, что происходит в безлюдной комнате мертвецов?
Прошло пять минут. Невеста молча стояла на ступеньках трона. Гости переговаривались шепотом, и вскоре зал наполнился гулом множества голосов. Наконец дверь, ведущая в зал Вождей, раскрылась, в дверном проеме на мгновение застыл великолепный жених. Наступило молчание. Размеренной и горделивой походкой шествовал он к невесте. Тара почувствовала, как по мере его приближения, неотвратимого, как сама судьба, у нее сжималось сердце.
И никаких знаков Турана! Где он? И чем он может ей помочь? Окруженная воинами, не имея вокруг ни одного друга, Тара, казалось, совершенно лишилась надежды на освобождение.
- Я еще жива! - прошептала она про себя в последней храброй попытке победить ужасную безнадежность, овладевшую ею. Но ее пальцы нащупали рукоять кинжала, который она сумела незаметно перепрятать из старой одежды в новый наряд. Жених был уже рядом. Взяв за руку, он повел ее вверх по ступенькам трона. Перед ним они остановились и стояли, глядя на собравшихся внизу.
Из бокового помещения вышла процессия, возглавляемая верховным жрецом, который должен был объявить их мужем и женой. За ним богато одетый юноша нес шелковую подушку, на которой лежали золотые браслеты, соединенные золотой цепочкой. Во время церемонии жрец должен был надеть их на руки жениха и невесты, символизируя их нераздельность в браке.
Неужели обещанная Тураном помощь придет слишком поздно? Тара слушала длинную монотонную брачную службу. Она слышала, как превозносили достоинства О-Тара и красоту невесты. Страшный момент приближался, а Турана все не было. Но что бы он мог сделать, если даже ему удалось бы пробраться в эту комнату! Только умереть вместе с ней. Надежды на спасение не было.
Жрец взял с подушки золотые браслеты. Он расстегнул их и взял Тару за руку. Вот и пришло время. Дальше церемония не должна продолжаться, ибо, живая или мертвая, она, по всем законам Барсума становилась женой О-Тара из Манатора, как только браслеты будут соединены. Даже если придет освобождение, она никогда не сможет разорвать эти цепочки. И Туран будет для нее потерян, как если бы их разделила смерть.
Ее пальцы сжали рукоять кинжала, но немедленно рука жениха перехватила ее руку и заставила выпустить рукоятку. Он предвидел ее намерение. Сквозь прорези маски она видела его глаза: ей казалось, что у него на лице улыбка. Несколько мгновений они стояли молча. Люди внизу в молчании затаили дыхание: происшествие у трона не осталось незамеченным.
Этот драматический момент был прерван грохотом распахнувшейся двери, ведущей в Зал Вождей. Все глаза повернулись в том направлении и увидели другую фигуру в дверном проеме - полуодетую и растрепанную фигуру О-Тара - джеддака Манатора.
- Стойте! - крикнул он и прыгнул вперед в проход к трону. - Хватайте самозванца!
Все взоры обратились к фигуре жениха у трона. Все увидели, как он поднял руку и снял с лица золотую маску. Тара из Гелиума широко раскрыла глаза и недоумевающе смотрела в лицо пантана Турана.
- Раб Туран! - раздались крики в зале.
- Смерть ему! Смерть!
- Подождите! Крикнул - Туран, выхватывая меч, так как дюжина воинов выступила вперед.
- Подождите! - прозвучал другой голос, старческий и дрожащий, и И-Гос, древний таксидермист, вышел вперед из толпы гостей и перед наступающими воинами поднялся на ступени трона.
При виде старика воины остановились: у всех обитателей Барсума возраст пользуется большим уважением, как у всех народов, чья религия строится на преклонении перед предками. Но О-Тар не обратил на него никакого внимания и продолжал двигаться к трону.
- Стой, трус! - воскликнул И-Гос.
Люди глядели на маленького старика в изумлении.
- Люди Манатора! - прокричал он своим тонким и пронзительным голосом. - Может ли править нами трус и лжец?
- Тащите его вниз! - крикнул О-Тар.
- Нет, пока я не кончу говорить, - возразил И-Гос, - это мое право. Я могу поплатиться за свои слова жизнью - я знаю это, и все вы тоже. Поэтому я требую, чтобы вы меня выслушали. Это мое право!
- Это его право! - как эхо, послышалось множество голосов с разных сторон.
- Я могу доказать, что О-Тар трус и лжец! - продолжал И-Гос. - Он утверждал, что смело смотрел в лицо ужасам в комнате О-Мая и не нашел там раба Турана. Я был там, спрятавшись за занавесами, и видел все. Туран скрывался в этой комнате - лежал в постели О-Мая, когда О-Тар, дрожа от ужаса, вошел в комнату. Туран, проснувшись, сел в постели, и в это время раздался испуганный крик. О-Тар вскрикнул и потерял сознание.
- Это ложь! - вскрикнул О-Тар.
- Это не ложь. Когда О-Тар вернулся из покоев О-Мая и хвастал своими подвигами, он собирался вызвать рабов, чтобы приказать принести питье. Он хотел ударить своим кинжалом в гонг, как делал это всегда. Все заметили это. А был ли у него кинжал? О-Тар, где кинжал, который ты брал с собой в комнату О-Мая? Ты не знаешь, а я знаю. Пока ты лежал без памяти от страха, я вытащил его из твоих ножен и спрятал среди спальных шелков на постели О-Мая. Он и сейчас там лежит, а если кто-то сомневается, давайте пошлем туда людей: они найдут кинжал, и все убедятся в лживости джеддака.
- Но что делать с этим самозванцем? - крикнул один из вождей. - Будет ли он все так же стоять безнаказанно у трона Манатора, пока мы спорим о своем джеддаке?
- Благодаря его отваге мы знаем о трусости О-Тара, - ответил И-Гос, - и благодаря ему у нас будет лучший джеддак.
- Мы сами выберем джеддака! Схватить и убить раба! - раздались крики из разных концов зала.
Гохан между тем внимательно прислушивался, как бы надеясь на что-то. Он видел, как воины, приближаются к помосту, где он стоял с обнаженным мечом, обхватив одной рукой Тару. И если его план не удастся, это будет означать для него смерть. И он знал, что Тара тоже умрет. Неужели все его усилия были напрасны?
Несколько воинов настаивали на необходимости отправиться в покои О-Мая и поискать там кинжал. Если его найдут, то это докажет трусость О-Тара. Наконец трое согласились пойти.
- Не бойтесь, - сказал им И-Гос. - Там нет опасности. Я часто бывал в этой комнате, а Туран спал там много ночей. Стоны и крики, напугавшие вас и О-Тара, издавал он, чтобы отпугнуть всех от своего убежища.
Полные стыда, трое вождей отправились на поиски кинжала О-Тара.
Теперь все взоры вновь обратились к Гохану.
Воины с обнаженными мечами приблизились к трону, но двигались они медленно, все видели этого раба на поле Джэтана и знали силу его оружия. Когда они достигли ступеней трона, откуда-то издалека донесся сильный гул, затем вновь и вновь, и Туран улыбнулся, вздохнув с облегчением. Возможно, в конце концов помощь в конце концов придет вовремя. Все находившиеся в зале прислушались. Теперь до их ушей донесся звук ружейных выстрелов, а сверху, с крыши дворца, послышался грохот.
- Что это? - спрашивали все друг друга.
- Большая буря пришла в Манатор, - предположил один.
- Не думайте о буре, пока не убьете вот этого врага, осмелившегося стоять у трона вашего джеддака! - настаивал О-Тар. - Хватайте его.
Но в это время шпалеры за троном раздвинулись, и из-за них выступил воин. Восклицания удивления и страха вырвались из уст воинов О-Тара.
- У-Тор! - воскликнули они. - Измена!
- Это не измена, - сказал У-Тор низким голосом. - Я привел вам нового джеддака всего Манатора. Не лживого труса, а храброго человека, которого вы все любите.
Он отступил в сторону, и другой воин вышел из прохода, скрытого за шпалерой. Это был А-Кор, и при виде его зазвучали возгласы удивления, восторга, гнева: все поняли, что произошел умело организованный государственный переворот. Вслед за А-Кором появились другие воины, пока помост не заполнился ими - все это были воины Манатоса.
О-Тар призывал своих воинов к атаке, но в это время окровавленный падвар вбежал в зал.
- Город пал! - громко крикнул он. - Войска Манатоса ворвались через Ворота Врагов. Рабы из Гатола восстали и обезоружили дворцовую охрану. Большие воздушные корабли высаживают воинов на крыше дворца и на поле Джэтана. Люди Гелиума и Гатола в Манаторе. Они громко выкрикивают имя принцессы Гелиума и клянутся превратить Манатор в погребальный костер. Небо черно от кораблей. Огромными флотилиями движутся они с востока на юг.
Вновь широко распахнулась дверь в Зал Вождей. Повернувшись, люди Манатора увидели еще одну фигуру - мощного мужчины с белой кожей, черными волосами и серыми, сверкавшими, как сталь, глазами. За ним в Зал Вождей хлынули воины в доспехах далеких стран. Сердце Тары из Гелиума при виде вновь прибывших забилось от восторга.
Это был джед Джон Картер, Главнокомандующий Барсума; он пришел во главе победоносных войск, чтобы освободить свою дочь, а рядом с ним был Джор Кантос, с которым она была помолвлена. Джон Картер произнес:
- Сложите оружие, воины Манатора. Я вижу, моя дочь жива, ей не причинили вреда, поэтому кровь не прольется. Ваш город полон людей У-Тора, воинов Гатола и Гелиума. Дворец в руках рабов из Гатола, и около тысячи моих воинов находятся в окружающих этот зал коридорах и комнатах. Судьба вашего джеддака в ваших руках. Я не хочу вмешиваться. Я пришел, чтобы освободить свою дочь и рабов из Гатола. Я сказал! - И не ожидая ответа, будто зал был полон его людей, а не вражеских воинов, он направился к Таре.
Вожди Манатора были ошеломлены. Они смотрели на О-Тара, но он мог лишь беспомощно смотреть, как враги выходят из зала Вождей и окружают трон. Затем вошел одвар армии Гелиума.
- Мы задержали трех вождей, - доложил он Главнокомандующему, - они просят, чтобы их допустили в тронный зал к их товарищам и говорят, что их сообщение решит судьбу Манатора.
- Приведите их, - сказал Главнокомандующий.
Трое вождей, окруженные конвоем, подошли к ступенькам трона. Один из них повернулся к манаторианам и высоко поднял в правой руке украшенный драгоценными камнями кинжал.
- Мы нашли его, - сказал он, - там, где указал И-Гос. - И он многозначительно посмотрел на О-Тара.
- А-Кор - джеддак Манатора! - послышался возглас, подхваченный сотнями голосов.
- В Манаторе может быть только один вождь и джеддак, - сказал вождь, державший кинжал. Его глаза по-прежнему были устремлены на злополучного О-Тара. Он подошел к нему и протянул кинжал низвергнутому правителю. - В Манаторе может быть лишь один джеддак, - повторил он многозначительно.
О-Тар взял протянутый ему кинжал и по самую рукоять вонзил себе в грудь, одним - единственным поступком вернув уважение своего народа и заняв вечное место в Зале Вождей.
Когда он упал, в огромном зале наступила тишина. Ее прервал голос У-Тора.
- О-Тар умер! - воскликнул он. - Пусть А-Кор правит до тех пор, пока вожди всего Манатора не соберутся для выборов нового джеддака. Каков ваш ответ?
- Пусть правит А-Кор! А-Кор - джеддак Манатора! - такие возгласы заполнили зал. Никто не возражал.
А-Кор поднял меч, призывая всех к молчанию.
- Воля А-Кора, - сказал он, - воля великого джеда Манатоса, командующего войсками Гатола, знаменитого Джона Картера, Главнокомандующего Барсума, - их воля такова: пусть будет мир в Манаторе. Я приказываю: жители Манатора должны встретить воинов других городов и стран как гостей и друзей, показать им все, что есть интересного в нашей столице, проявив гостеприимство. Я сказал.
И У-Тор и Джон Картер в сопровождении своих воинов смешались с жителями Манатора.
Когда зал опустел, Джор Кантос подошел к Таре. Счастье девушки померкло при виде человека, который, как она считала, был ею обманут. Она страшилась предстоящего объяснения. Джор Кантос, преклонив колено, поцеловал пальцы ее руки.
- Прекрасная дочь Гелиума, - сказал он, - как осмелюсь я начать разговор, как мне рассказать о том бесчестье, которое я, не желая того, нанес тебе? Могу лишь положиться на твое великодушие, но если ты потребуешь, я возьму кинжал и последую примеру О-Тара.
- Что это значит? - спросила Тара. - О чем ты говоришь, почему ты говоришь загадками с той, чье сердце разбито?
- Ее сердце разбито! - Молодой падвар ничего не понимал, ему легче было умереть, чем произнести те слова, которые он должен был сказать. - Тара из Гелиума, - продолжал он. - Мы все считали тебя мертвой. Меня долго не было в Гелиуме. Я искренне оплакивал тебя, но потом, совсем недавно, женился на Оливии Мартис. - Он встал и взглянул на нее, как бы говоря: "Теперь пошли меня на смерть".
- О, какой же ты глупый! - воскликнула Тара. - Ничего лучшего ты не мог сказать. Джор Кантос, я должна поцеловать тебя.
- Не думаю, что Оливия Мартис будет протестовать, - ответил он, и его лицо озарилось улыбкой.
Пока они говорили, группа людей вошла в тронный зал в простых доспехах, совершенно лишенных украшений. Когда они приблизились, Тара позвала к себе Гохана.
- Джор Кантос, - сказала она. - Это пантан Туран, его верность и храбрость завоевали мою любовь.
Джон Картер и предводитель вновь вошедших, стоявшие рядом, быстро взглянули на троих у трона. Первый из них загадочно улыбался, а второй обратился к принцессе Гелиума.
- Пантан Туран! - воскликнул он. - Знаешь ли ты, дочь Гелиума, что тот, кого ты называешь пантаном, - Гохан, джед Гатола?
Мгновение Тара казалась удивленной, затем пожала прекрасными плечами и повернулась к Гохану.
- Джед или пантан, - сказала она, - какая разница для той, кто стала рабыней? - И она шаловливо засмеялась, глядя в улыбающееся лицо возлюбленного.
Закончив свой рассказ, Джон Картер встал со стула и потянулся, как большой лев.
- Ты уходишь? - воскликнул я. Мне была невыносима сама мысль о его уходе. Казалось, он только что пришел.
- Небо за этими прекрасными холмами покраснело, - ответил он, - скоро день.
- Только один вопрос, - попросил я.

Предыдущая страница 21 Следующая страница


- Ну что ж, - добродушно согласился он.
- Как Гохан смог появиться в тронном зале в одежде О-Тара? - спросил я.
- Очень просто, - ответил Главнокомандующий. - С помощью И-Госа он пробрался в зал Вождей перед церемонией, когда тронный зал и зал Вождей опустели перед приходом невесты. Он прошел из подземелий по проходу, кончавшемуся за шпалерами у трона. В зале Вождей он занял место на спине у одного из тотов, лишившихся всадника; которые реставрируются И-Госом. Когда вошедший О-Тар оказался рядом, Гохан прыгнул на него и ударил рукояткой тяжелого копья. Он думал, что убил джеддака, и весьма удивился его появлению.
- А Чек? Что стало с ним?
- Чек отвел Вал Дора и Флорана к аэроплану Тары. Они починили его и вместе улетели в Гатол. Оттуда было послано известие ко мне в Гелиум. Затем Чек провел большой отряд воинов, включавший А-Кора и У-Тора, с крыши, где спустились наши корабли, вниз по спиральной лестнице во дворец и в тронный зал. Мы взяли его с собой в Гелиум, где он и живет сейчас со своим единственным рикором. Его рикор ждал его в подземелье О-Тара, он не пострадал, только очень проголодался. Но пойдем... Больше никаких вопросов.
Я проводил его на восточную аркаду, куда сквозь арки пробивался розовый рассвет.
- Прощай! - сказал он.
- С трудом верю, что это ты, - воскликнул я. - Завтра мне будет казаться, что это мне приснилось.
Он засмеялся и провел своим мечом царапину на каменной стене одной из арок.
- Если завтра усомнишься, - сказал он, - посмотри на нее.
Через мгновение он исчез.

    ДЖЭТАН, ИЛИ МАРСИАНСКИЕ ШАХМАТЫ

Для тех, кто интересуется подобными вещами, я пересказываю правила джэтана, как слышал их от Джона Картера. Написав названия фигур и их ходы на клочках бумаги и расположив их на обычной стоклеточной доске, можно играть так же успешно, как и украшенными перьями живыми фигурами на Марсе.
Доска состоит из ста чередующихся черных и оранжевых квадратов.
Ф_и_г_у_р_ы_, как они стоят по порядку в первом ряду слева направо у каждого игрока, и порядок их ходов:
Воин (два пера) - две клетки прямо в любом направлении или в комбинации.
Падвар (два пера) - две клетки по диагонали в любом направлении или комбинации.
Двар (три пера) - три клетки прямо в любом направлении или комбинации.
Летчик (три пропеллера) - три клетки по диагонали в любом направлении и в комбинации, может перепрыгивать через встречные фигуры.
Вождь (диадема с десятью жемчужинами) - три клетки в любом направлении, прямо и по диагонали или в комбинации.
Принцесса (диадема с одним драгоценным камнем) - ходит как вождь; кроме того, может перепрыгивать через фигуры.
Летчик - см. выше.
Двар - см. выше.
Падвар - см. выше.
Воин - см. выше.
Во втором ряду слева направо:
Тот (всадник с двумя перьями) - две клетки - одна прямо, одна по диагонали и в любом направлении.
Пантаны (восемь у каждого игрока, одно перо) - одна клетка, прямо, в стороны, по диагонали, но не назад.
Тот - см. выше.
Один игрок располагает двадцатью черными фигурами, его противник - двадцатью оранжевыми. Игра представляет собой отражение действительной борьбы между черной расой юга и расой севера. На Марсе доска обычно располагается так, что черные фигуры с южной стороны, а оранжевые - с северной.
Игра считается выигранной, если удастся поместить свою фигуру в клетке, занимаемой принцессой противоположной стороны, и если вождь собьет вождя.
Исход игры решается жребием, если вождь взят фигурой противоположной стороны или если с обеих сторон осталось по три фигуры или меньше и игра не кончается выигрышем в ближайшие десять ходов, по пять с каждой стороны.
Принцесса не может передвигаться в клетку, находящуюся под боем, и не может брать фигуры противоположной стороны. У нее есть право на один ход через десять клеток в любой момент игры. Этот ход называется бегством.
Две фигуры не могут занимать одну и ту же клетку, за исключением последнего хода, которым берется принцесса.
Когда игрок, делающий свой очередной ход, ставит фигуру на клетку, занятую фигурой противоположной стороны, она считается сбитой и убирается с доски.
Объяснение ходов. Прямые ходы - на север, юг, восток и запад. Диагональные ходы - на северо-восток, юго-восток, северо-запад и юго-запад. Двар может двигаться прямым ходом на север на три клетки, или на одну клетку на север и две клетки на восток, или любой другой комбинацией прямых ходов. Он только не имеет права за один ход дважды пересекать одну и ту же клетку. Этот пример объясняет движение в комбинации.
Право первого хода предоставляется по соглашению играющих. После первой игры победитель имеет право на первый ход, но он может передать это право противнику.
Ставки. Марсиане играют в джэтан по-разному. Обычно назначается ставка, которую получает победитель, но они могут также оценивать каждую фигуру в соответствии с ее ценностью и за каждую потерянную фигуру игрок платит противнику.

Предыдущая страница 22


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


Эдгар Берроуз

Марсианские шахматы

Цикл: "Марсианские истории"

Читать книгу

Анонс

Научно-фантастические романы американского писателя, хорошо известного у нас в стране как автора знаменитых историй о Тарзане, на этот раз приглашают читателей на Марс. Романы написаны в начале века, но несмотря на это, читаются с большим интересом!

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin