Эдгар Берроуз - Люди с Луны

Описание Книги

    1. СТРАННАЯ ВСТРЕЧА

В начале марта 1969 года я отдалился от своего лагеря на пустынном побережье острова Гершеля миль на пятьдесят к юго-востоку в поисках полярного медведя. Я приехал в Арктику год назад, чтобы провести здесь первый настоящий отпуск в своей жизни. Окончание Великой Войны два года назад принесло мир на измученную землю. Мир, которого никогда не было на Земле и теперь люди просто не знали, что же с ним делать.
Я думаю, что мы все растерялись, когда кончилась война, во всяком случае, я. Однако я старался приспособиться к переменам, которые принес мир в мое Бюро Связей, возобновить активность в мировой торговле в эпоху без войны. Всю свою деловую жизнь я занимался осуществлением связей между военными и коммерсантами. Так что перестройка прошла для меня относительно безболезненно. Она заняла немного времени, после чего я попросил отпуск и получил его без особых возражений.
Моими компаньонами по охоте были три эскимоса, самому младшему из которых было девятнадцать лет и он никогда не видел белого человека. Во время Великой Войны, которая длилась двадцать лет, торговля в этих глухих местах с редким населением, совершенно заглохла.
Однако я не собираюсь рассказывать здесь о своих впечатлениях от вновь открытого для людей региона Арктики. Я просто хочу объяснить, как я появился здесь, как снова встретился с ним после первой встречи, которая произошла два года назад.
Мы отошли довольно далеко от берега, когда я, шедший впереди, заметил медведя. Я взобрался на вздыбившиеся острые льдины, махнул рукой эскимосам, чтобы они шли за мной, и, выбравшись на относительно ровный лед, бросился вперед. Я добежал до следующего ледяного барьера, который мешал мне увидеть медведя. Там я оглянулся, чтобы увидеть своих компаньонов, но их нигде не было видно. Больше я их никогда не видел.
Вся масса льда с угрожающим треском и грохотом пришла в движение. Но я был так возбужден, что совершенно не обращал внимания на это, пока не взобрался на гребень следующего ледового вала. Сверху я снова увидел медведя, который был все еще далеко от меня, но двигался ко мне. Затем я оглянулся назад. Эскимосов я не увидел, зато увидел то, что наполнило мою душу ужасом. Льдина треснула и теперь я был отделен от земли непрерывно расширяющейся полосой ледяной воды. Я не знал, что случилось с эскимосами. Может льдина треснула прямо перед ними и холодный океан поглотил их? Вполне вероятно, что так и случилось, иначе где же они?
Я снова посмотрел на медведя. Он уже заметил меня и видимо решил, что я легкая добыча, так как теперь несся ко мне большими прыжками. Скрежет и трест льда становился все громче. Вокруг меня лед трещал, ломался, льдины ползли друг на друга и с грохотом рушились вниз.
Между мною и медведем появилась полоса воды. Но полярного гиганта это не остановило. Соскользнув в воду он быстро переплыл трещину и ловко вскарабкался на льдину, где находился я. Сейчас он был от меня на расстоянии двух сотен ярдов, но я прицелился в левое плечо и выстрелил. Видимо я попал, так как он издал ужасающий рев и бросился ко мне. Я только приготовился выстрелить еще раз, как льдина снова треснула и он провалился в воду.
Когда я снова увидел его, я выстрелил, но промахнулся. Еще выстрел. На это раз я попал, но он продолжал приближаться ко мне. Я подумал, что он не умрет, пока не доберется до меня и не отомстит. Я всаживал в него пулю за пулей, но он шел вперед. Правда под конец он уже не шел, а тащился, глухо рыча при каждом шаге. До меня было не больше десяти футов, как вдруг льдина снова треснула, барьер, на котором я стоял, осыпался, и я очутился в воде в нескольких футах от огромного рассвирепевшего животного. И, как безумный, старался вскарабкаться на льдину, с которой я свалился. Но хрупкий лед ломался. Других льдин поблизости не было. Разве только та, на которой меня поджидал медведь.
Все же я влез на льдину с медведем, но он не двинулся с места и только повернул ко мне голову. Я решил больше не стрелять, так как мои пули по-видимому раздражали его. Искусство большой охоты давно было забыто. Последние десятилетия производилось только оружие для уничтожения людей. Я состоял на государственной службе и поэтому без труда добился разрешения на медвежью охоту, но правительство не смогло предложить мне никакого оружия, кроме винтовки 1967 года, времени окончания Великой Войны. Винтовка была хороша для того, чтобы убивать людей, но для большой охоты она не годилась.
Трещина вокруг льдины все время расширялась и я видел, что льдину несет в открытый океан. А я был один и моя одежда промокла насквозь. Температура воздуха была около нуля. Я находился на льдине площадью в пол-акра. Вместе с разъяренным полярным медведем, который на таком близком расстоянии казался мне не меньше просвитерианского собора в моем родной городе.
Я не знаю, сколько времени прошло с тех пор, как я потерял сознание. Когда я открыл глаза, то обнаружил, что лежу в мягкой железной койке в лазарете самолета, входящего в состав недавно сформированного Международного Воздушного Мирового флота, который патрулировал всю землю. Стюард и доктор стояли возле койки и смотрели на меня, а в ногах стоял человек в форме адмирала. Я сразу узнал его.
- А, - сказал я, хотя у меня получился только шепот. - Вы пришли рассказать мне историю Юлиана Девятого, как обещали. Я все помню.
Он улыбнулся. - У вас хорошая память. Когда вы немного придете в себя, я выполню свое обещание.
После этого я снова потерял создание, но на следующее утро я уже проснулся бодрым и отдохнувшим. Все было в полном порядке, если не считать того, что у меня были слегка обморожены нос и щеки. Но все это ерунда по сравнению с тем, что могло быть. В этот вечер я сидел в уютной кабине адмирала с бокалом шотландского виски. Однако из этикетки я узнал, что все градиенты виски почему-то изготавливались в Канзасе. Адмирал сидел против меня.
- Мне очень повезло, что вы оказались в Арктике, - сказал я. - Капитан Дрейк рассказал, что когда меня заметили, медведь уже был рядом. Но по счастью он умер, не добравшись до меня всего одного фута. Я очень благодарен случаю, что привел вас сюда.
- Это первое, что я должен сказать вам, - ответил адмирал. - Я искал вас. В Вашингтоне знали, где ваш лагерь. Перед отъездом вы оставили подробную инструкцию, где искать вас. И мы немедленно отправились туда. Я очень рад, что задание найти вас было поручено мне. Мне хотелось возобновить наше знакомство. И к тому же я еще никогда не бывал в Арктике.
- Значит Президент хочет видеть меня! - повторил я.
- Да. Министр торговли Уайт умер 15 числа и Президент хочет, чтобы вы заняли его место.
- Действительно интересно. Но история Юлиана Девятого интереснее вдвое.
Он весело рассмеялся и воскликнул:
- Отлично! Тогда начнем!
Но позвольте мне предварить мой рассказ все той же настоятельной просьбой, что и два года назад на борту лайнера Хордана: вы должны постоянно иметь в виду, что такого понятия, как время, вообще не существует, что нет прошлого, нет будущего, есть только настоящее. Никогда не было ничего, кроме настоящего и не будет ничего кроме настоящего. Эта теория аналогична той, что утверждает, что нет понятия пространства. Некоторые уверяют, что понимают эту теорию. Но я не отношусь к их числу. Я просто знаю то, что знаю, и не желаю знать ничего больше. Я легко могу вспомнить события этой войны, прошлых войн, но более удивительно то, что я могу вспомнить - или предвидеть? - события тех войн, что еще будут. Впрочем я не так выразился. Это не предвидение, что действительно воспоминания: ведь я жил в то время.
Я уже рассказывал вам о нашей попытке долететь до Марса на Барсуме, и о том, как эту попытку сорвал лейтенант-командир Ортис. Это было в 2026 году. Вы должны помнить, что Ортис, который ненавидел Юлиана Пятого, устроил аварию двигателя и корабль был вынужден опуститься на Луну. Провалившись в лунный кратер и проломив поверхностный слой, Барсум попал во внутренний мир нашего спутника.
Юлиан Пятый попал в плен к Ва-гасам, четвероногим разумным обитателям Луны, но затем бежал от них вместе с Наа-ее-Лаа, принцессой Лаэте, представительницей расы лунных людей, похожих на нас. А Ортис вступил в союз с Калькарами, другой человекоподобной лунной расой. Ортис научил Калькаров, которые вечно враждовали с Лаэте, делать порох, бомбы, пушки. Калькары напали на Лаэте и уничтожили их.
Юлиан Пятый и Наа-ее-Лаа, лунная девушка, бежали из горящего города и их подобрал Барсум, который к этому времени уже был отремонтирован Нортоном, молодым инженером, и двумя механиками, которые оставались на борту. Через десять лет после того, как они попали на Луну, Юлиан Пятый с товарищами благополучно приземлились в Вашингтоне, оставив лейтенанта-командира Ортиса на Луне.
В том же году Юлиан Пятый и Наа-ее-Лаа поженились. Уже шел год 2036. У них родился сын, которого назвали Юлианом Шестым. Это был прапрадед Юлиана Девятого, историю которого вы хотели услышать, и во времена которого я снова жил, уже в 22 столетии.
По каким-то причинам мы больше не делали попыток добраться до Марса, хотя все время общались с марсианами по радио. Возможно это произошло вследствие возвышения некоего религиозного течения, которое препятствовало научному прогрессу и оказывало мощное давление на слабое и нерешительное правительство. Эти люди хотели добиться мира любой, самой высокой ценой.
Они выступали за полное разоружение, уничтожение военных заводов, которые принадлежали правительствам Англии и Соединенных Штатов Америки. Две эти страны сейчас правили миром. Король Англии спас нас от последствий этой безрассудной политики, но все же большая часть оружия была уничтожена.
И в 2050 году эта политика принесла свои ужасные плоды. Лейтенант-командир Ортис после 24-летнего пребывания на Луне вернулся на Землю во главе ста тысяч Калькаров и тысячи Ва-гасов. На тысяче огромных кораблей с ними прибыли оружие, боеприпасы и какие-то страшные неведомые машины разрушения. созданные самым изощренным умом во вселенной.
Никто кроме Ортиса не мог сделать такого. Он вынудил Барсум сесть на Луну. Он завоевал авторитет среди Калькаров, он расписал им те блага, которые ждут их на близкой и почти невооруженной планете.
Для него было простой задачей научить их строить корабли, делать оружие и все остальное, что требовалось для завоевания нового мира.
На Луне были все необходимые материалы. Рабочей силой стали Калькары, а Ортис был мозгом всего предприятия. Десять лет ему потребовалось для того, чтобы завоевать власть и убедить Калькаров в выгоде нападения на Землю. Еще четырнадцать лет он затратил на подготовку нападения.
За пять дней до прибытия кораблей на землю астрономы заметили в свои телескопы мельканье каких-то блестящих точек. По этому поводу было много споров и предположений, но лишь один Юлиан Пятый предположил правду. Он предупредил правительства в Лондоне и Вашингтоне, но его призывы были встречены смехом и недоверием.
Юлиан знал Ортиса, знал, что у него хватит способности построить космический флот, знал, с какой целью Ортис возвращается на Землю с таким огромным количеством кораблей. Это означало войну, а Земля, чтобы защитить себя не имела ничего, кроме десятка крейсеров, да двадцати пяти тысяч солдат, почти невооруженных.
И вот свершилось. Ортис одновременно захватил и Лондон и Вашингтон. Его прекрасно вооруженная армия почти не встречала сопротивления. Да его и не могло быть - ведь сопротивляться было нечем. Иметь огнестрельное оружие на Земле считалось преступлением. Даже холодное оружие с лезвием длиннее, чем шесть дюймов, было запрещено законом. Военное обучение давно было отменено. И вот на безоружную беззащитную землю обрушились сотни тысяч превосходно вооруженных солдат, обладающих ужасными орудиями разрушения, совершенно неизвестными людям Земли. Описания только одной из них будет достаточно, чтобы понять всю беспомощность обреченных землян.
Эта машина была установлена на флагманском корабле и управлял ею лично Ортис. Это было его собственное изобретение и Калькары так и не смогли постичь принцип ее действия и научиться управлять ею.
Короче говоря, это было устройство для генерации радиоволн любой нужной частоты, интенсивности и направленности. Мы не знаем, как назвал это оружие Ортис, но земляне называли его электронной пушкой.
Это было новое изобретение и весьма эффективное оружие. С его помощью Ортис в тридцать дней уничтожил весь Интернациональный Воздушный Флот Мира. Он мгновенно уничтожал любой самолет, приближающийся к нему на расстояние электронного выстрела. Для непосвященного в тайны распространения электромагнитных волн, это оружие казалось чем-то сверхъестественных.
Могучий самолет землян, мчавшийся в атаку на флагманский корабль Ортиса, вдруг распадался на части: все алюминиевые детали самолета мгновенно раскалялись лучом Ортиса и испарялись, как вода под жарким солнцем. А так как самолет состоял на девяносто процентов из алюминия, то можно представить себе результат. Обломки самолета летели вниз и несчастные люди гибли, так и не успев вступить в бой.
И только Юлиан Пятый раскрыл секрет грозного оружия. Он придумал покрытие, которое защищало алюминий от этих лучей, не давало им раскачивать электроны металла и разогревать их до испарения.
Убежденный в правильности своей теории, Юлиан Пятый с несколькими уцелевшими самолетами скрылся в самой дальней части земли. Ортис искал его несколько месяцев, но только в 2050 году две воздушных армии встретились снова и в последний раз. Юлиан Пятый за это время завершил задуманное и теперь, перед решающей битвой он был уверен в победе над старым врагом. Его флагманский корабль двигался во главе небольшой колонны - последней надежды землян, а сам Юлиан Пятый стоял в рубке рядом с небольшим, укрепленным на треноге, ящичком.
Ортис устремился навстречу. Он рассчитывал уничтожить корабли один за другим по мере сближения. Он уже предвкушал радость легкой победы. Вот он направил электронную пушку на корабль врага и нажал кнопку. И тут брови его нахмурились. В чем дело? Он осмотрел пушку, проверил прицел, подставил под излучатель кусок алюминия, который в одно мгновение превратился в пар. Все работало, а корабли врага не исчезали. А когда корабли сблизились, Ортис все понял: он увидел, что самолет противника покрыт серым веществом, который защищает алюминиевые части от воздействия невидимых лучей.
Тогда Ортис злобно усмехнулся. Он повернул ручку на блоке настройки и снова нажал кнопку. Мгновенно бронзовый пропеллер растаял в воздухе. А вместе с ним и остальные бронзовые части самолета. Вся эскадрилья беспомощно повисла в воздухе, совершенно лишенная управления.
Но флагманские корабли уже так сблизились, что враги хорошо видели друг друга. Выражение лица Ортиса было торжествующим, а у Юлиана Пятого лицо было угрюмым.
- Ты хотел перехитрить меня! - издевался Ортис. - Но я столько трудился ради этого дня! Я разрушил мир, чтобы превзойти тебя, Юлиан. Чтобы превзойти и убить тебя. Но я хотел, чтобы ты знал, что я хочу убить тебя. Убить самым жестоким способом, какого не смог бы придумать самый изощренный ум. Ты защитил алюминий от воздействия моих лучей, но твой кретинский ум не смог дойти до того, что простой регулировкой я могу перестраиваться на любой другой металл, и не обязательно металл. Я могу настраиваться на человеческую плоть и кости.
И вот что я хочу сделать сейчас, Юлиан Пятый! Сначала я уничтожу кости твоего скелета. Это будет безболезненно для тебя и я даже надеюсь, что ты не умрешь. Потому что я хочу, чтобы ты познал силу настоящего интеллекта. Ты умрешь, Юлиан, но постепенно: сначала кости, затем плоть, а потом умрут твои люди и твой выродок, сын твой и женщины, которую я люблю. И теперь она будет моею. Узнай это, прежде чем отправиться в ад! - и он повернулся к своему орудию.
Но Юлиан Пятый положил руку на маленький ящик, стоящий рядом с ним. И он успел нажать кнопку на ящичке раньше, чем Ортис нажал свою. Мгновенно электронная пушка исчезла прямо на глазах изумленного Ортиса. А затем корабли столкнулись. Юлиан Пятый перескочил на корабль врага и бросился к нему.
Ортис стоял, не имея сил двинуться с места. Он был охвачен ужасом от того, что великолепное творение его разума растаяло в воздухе без следа. Затем он взглянул на приближающегося Юлиана и крикнул:
- Стой! Ты все время крадешь у меня плоды моих трудов. Ты как-то сумел выкрасть у меня тайну моего изобретения и вот сейчас ты уничтожил его. Если есть Бог на небесах...
- Да! - крикнул Юлиан Пятый. - Я уничтожу тебя, если ты не сдашься мне со всей своей армией.
- Никогда! - выкрикнул Ортис. - Он был страшен в своей безумной ярости. - Никогда. Это конец для нас обоих, Юлиан Пятый! - С этими словами он рванул рычаг на панели управления и раздался страшный взрыв. Оба корабля, охваченные пламенем, рухнули вниз, в бушующий океан.
Так нашли свою смерть Юлиан Пятый и Ортис, унеся с собой тайну ужасного оружия, которое Ортис принес с Луны. Но Земля была опустошена. Она была беспомощна перед своими врагами. Остается только предполагать, что сделал бы Ортис, останься он жив. Может быть он навел бы порядок в том хаосе, который создал сам.
Оставалась еще надежда, что земляне объединятся перед лицом общего врага. Но этого не случилось. Те, что были недовольны правительством, присоединились к Калькарам. И любители пожить в свое удовольствие, не затрачивая никакого труда, лентяи, всякого рода авантюристы встали под знамена завоевателей, предвкушая поживу.
Космический флот Калькаров несколько раз летал на Луну, привозя все новые и новые войска. Каждый год они доставляли на землю по семь миллионов воинов.
Юлиан Шестой со своей матерью Наа-ее-Лаа был жив. Остался жив и Ортис, сын Ортиса и женщины-калькарки, но мой рассказ не о них, а о Юлиане Девятом, который родился через сто лет после рождения Юлиана Пятого.
Юлиан Девятый сам расскажет о себе.

    2. СУР, СБОРЩИК НАЛОГОВ

Я родился в тевиоса близ Чикаго первого января 2100 года от Юлиана Восьмого и Элизабет Джеймс. Мои отец и мать не были в браке, так как браки были запрещены законом. Назвали меня Юлианом Девятым. Мои родители принадлежали к классу интеллектуалов, число которых быстро уменьшалось. Оба они умели читать и писать. Они и меня обучали этому - весьма бесполезное знание, так как книгопечатание было давно заброшено, а большинство книг уничтожено задолго до моего рождения. Поэтому читать было нечего, а иметь у себя книгу, значило открыто признать себя вонючим интеллектуалом и вызвать на себя гнев, презрения и гонения Калькаров, которые правили всей землей.
Первые двадцать лет моей жизни прошли без особых событий. Будучи мальчишкой я играл в обширных развалинах, которые когда-то были прекрасным городом. В разграбленном, много раз горевшем городе, который назывался Чикаго, все еще вздымались из пепла скелеты громадных зданий. Я очень тосковал по романтике тех давно ушедших дней, когда у моих предков еще было достаточно сил, чтобы оказывать сопротивление завоевателям. Мне была противна та затхлая жизнь, которую нам приходилось вести сейчас и которую скрашивали только редкие случайные убийства Калькаров. Даже отряд Калькаров, расквартированный на берегу большого озера, не беспокоил нас за исключением тех случаев, когда высшие власти требовали сбора налогов. Да, мы кормили этих завоевателей и отдавали им своих девушек - многих, но не всех, как вы поймете позже.
Комендант тевиоса служил здесь уже много лет и мы могли считать, что нам повезло. Из-за своей лени или флегматичности он не был слишком жесток и не очень притеснял нас. Его сборщики налогов исправно посещали нас, но они никогда не знали в точности, сколько же мы оставляем себе. Совсем не так обстояло дело в других тевиосах.

1 Следующая страница


Я помню, как один беженец из тевиоса Милуоки однажды пришел к нам. Это был настоящий мешок костей и он рассказал нам, что в прошлом месяце десять тысяч человек умерло с голоду в их тевиосе.
Слово тевиос означало административную единицу территории. Никто не знал, что это за слово, но моя мать сказала мне (а ей в свою очередь сказала ее мать), что это слово пришло к нам из другого мира, с луны. Также как слово Каш Гвард, которое тоже ничего конкретного не означает. Один воин - Каш Гвард, сто воинов - тоже Каш Гвард. Если человек приходит с листком бумаги, на котором написано что-то, что никто не может прочесть, и этот человек убивает твою мать и уводит твою сестру, то говорят, что это сделал Каш Гвард.
Это была одна из многих причин, почему я ненавидел правительство. Меня бесило то, что Двадцать четыре выпускают печатные воззвания и приказы народу, которому не дозволено учиться читать и писать. Я сказал, что печатное дело было давно забыто. Это было правда только в отношении народа. Двадцать Четыре имели свою типографию, где печатались деньги, манифесты, приказы. Деньги были нужны Калькарам в том случае, когда в народе поднималось недовольство против непосильных налогов. Тогда сборщики платили за товары деньгами. Однако эти деньги не представляли никакой ценности. Разве что их можно было использовать для растопки печей.
Эти деньги не годились для уплаты налогов. Двадцать Четыре принимали только золото и серебро, а также продукты. Они уже потом не пускали золото в оборот и оно постепенно исчезало, хотя еще во времена моего детства его было столько, что мы играли им на улицах.
Три воскресенья в месяц сборщики налогов посещали рынок, определяя наш оборот, а в последнее воскресенье месяца они приходили забирать один процент с того, что каждый продал или купил в течение месяца. Ничто не имело твердой цены. Можно было торговаться два часа, чтоб выменять мешок бобов за коровью шкуру, а в следующее воскресенье этот же мешок стоял уже три, а то и четыре шкуры. И сборщики налогов пользовались этим, определяя сумму налога в дни самых высоких цен.
У моего отца было стадо длинношерстных овец, которых он называл ангорскими. Мать из их шерсти делала для всех нас одежду. Благодаря шерсти, молоку, мясу наших овец мы жили сравнительно неплохо. Кроме того возле дома мы имели небольшой огородик. Все остальное мы могли легко выменять на рынке. Торговать помимо рынка было строго запрещено. Однажды зимой, когда мать заболела и у нас не было угля, чтобы обогревать дом, отец пошел к начальнику Каш Гвард, чтобы выпросить разрешение купить уголь не в базарный день. Солдаты послали с ним Гофмейера, гапта Калькаров, который ведал угольными складами нашего тевиоса, чтобы тот убедился, насколько бедственно наше положение. И Гофмейер потребовал пять овец в обмен на мешок угля весом в пол-овцы.
Отец протестовал, но бесполезно. И ему ничего не оставалось делать, как отнести овец и взять уголь. И эта несправедливая сделка стоила ему еще трех овец, так как она вошла в сумму оборота.
Старый сборщик налогов не позволил бы себе такой наглости. Но к нам направили нового сборщика.
Отец сказал, что хуже уже не будет, хуже некуда. Но он ошибался. Худшее было впереди. Перемены начались в 2017 году, когда Ярт стал Джамадаром Соединенных Тевиосов Америки. Разумеется перемены не происходили мгновенно. Вашингтон был далеко от Чикаго, а железнодорожного сообщения между ними не было. Двадцать Четыре оставили несколько разрозненных веток, но технического персонала было мало и поэтому поездка из Вашингтона до Гари, крайней западной точки, занимала несколько недель.
Отец сказал, что все железные дороги были уничтожены во время войны, когда Калькары завоевали сторону. Рабочим было разрешено работать не более четырех часов в день. Но Калькары не удовлетворились этим. Они создавали новые законы, которые вообще не оставляли времени для работы. Но хуже всего было то, что всех инженеров и техников, которые могли бы поддерживать железную дорогу в рабочем состоянии, постепенно изолировали и уничтожали. Они ведь были интеллигентами.
В течение семидесяти пяти лет не было сделано ни одного паровоза, а те немногие, что еще оставались, пришли в полную негодность. Двадцать Четыре пытались задержать неотвратимое тем, что использовали поезда исключительно для своих нужд: для переброски войск и официальных поездок. Но недалеко было время, когда железные дороги перестанут существовать - навсегда. Однако для меня все это не имела смысла, так как я никогда в жизни не ездил на поезде, да и никогда не видел ни одного. Только заржавевшие среди развалин тут и там. Но мои родители с ужасом воспринимали гибель железной дороги - ведь это было единственная уцелевшая связь с прошлой цивилизацией. И теперь она рушилась. Оставалось только варварство.
Самолеты, автомобили, корабли, телефоны - все это исчезло до того, как родились мои родители. Но родители моих родителей еще пользовались этими благами цивилизации. Телеграф действовал еще и сейчас, хотя оставалось совсем немного линий, соединяющих Вашингтон с западным побережьем. К западу от нас не было ни железных дорог, ни телеграфа. Когда мне было десять лет я видел человека, прискакавшего на лошади из Тевиоса Миссури. Он выехал с сорока спутниками, чтобы доехать до востока и посмотреть, что же произошло в стране за пятьдесят лет. Но во время пути бандиты и Каш Гвард перебили всех. Остался он один.
Я затаив дыхание, стараясь не пропустить ни слова, слушал рассказ этого человека о трудном и опасном путешествии. И потом много недель после этого я рисовал в своем воображении героические приключения, которые происходили со мной во время путешествия на таинственный запад. Этот человек много рассказывал нам о своей родине. Он говорил, что земля там богаче, что там и люди живут лучше, чем здесь. Поэтому он не захотел оставаться у нас и решил вернуться домой, даже рискнул вновь столкнуться со смертельными опасностями.
Вскоре наступила весна и я с вожделением смотрел на реку, предвкушая удовольствие первого купания. С окон нашего дома уже были сняты овечьи шкуры и солнце весело бродило по трем нашим комнатам.
- Плохие времена настали, Элизабет, - сказал отец. - Раньше тоже не было ничего хорошего, но с тех пор, как Джамадаром стала эта свинья...
- Тише, - прошептала мать, показывая на открытое окно.
Отец замолчал, прислушался. Мы услышали чьи-то шаги и в дверном проеме появилась тень человека. Отец вздохнул с облегчением.
- А! - воскликнул он. - Это же наш добрый брат Иохансен. Входи, брат Пит, и расскажи нам новости.
- О, новости есть! - воскликнул пришелец. - Вместо старого коменданта назначен новый по имени Ортис, он из приближенных самого Ярта. Что ты думаешь по этому поводу?
Брат Пит стоял между отцом и матерью, спиной к последней, так что он не мог видеть, как мать отчаянно замигала отцу, предостерегая его от лишней болтовни. Я видел, как отец нахмурился, видимо ему не понравилось предостережение матери, и когда он заговорил, слова его были именно такими, какими должны были быть у человека, пострадавшего за болтовню.
- Как я могу думать о том, что делают Двадцать Четыре?
- Я тоже не могу обсуждать их действия, - быстро ответил Иохансен, - но между нами ведь мы можем высказаться открыто и облегчить душу, а?
Отец пожал плечами, отвернулся. Я видел, что он весь кипит от желания облегчить душу ругательством на тех дегенеративных тупых животных, которые уже целое столетие правили землей. Он в детстве еще слышал рассказы о торжестве цивилизации, о счастливой жизни, о том, как и когда все это было утрачено.
Мои родители пытались зажечь во мне искру угасшей культуры в жалкой надежде, что когда-нибудь придет день, когда мир выкарабкается из вонючей слизи невежества, куда его столкнули Калькары, и эта искра вспыхнет ярким пламенем.
- Брат Пит, - сказал наконец отец. - Я должен идти к сборщику налогов и отнести ему три овцы. - Он старался говорить спокойно, хотя это было нелегко для него. Горечь и досада слишком явно звучали в его голосе.
- Да, да, - сказал Пит. - Я слышал об этом деле. Новый сборщик смеялся над тобой у Гофмейера. Он считает, что это очень удачная шутка и собирается продолжить ее.
- О, нет! - воскликнула мать. - Он не сделает этого.
Пит пожал плечами.
- Может он просто шутит? Эти Калькары большие шутники.
- Да, - Сказал отец. - Они большие шутники. Но когда-нибудь и я сыграю с ними шутку. - И он зашагал к стойлу.
Мать встревоженно посмотрела ему вслед, а затем перевела взгляд на Пита, который вышел за отцом.
Мы с отцом повели овец сборщику. Это оказался маленький человечек с копной рыжих волос, тонким носом и двумя близко посаженными газами, его звали Сур. Как только он увидел отца, злоба перекосила его лицо.
- Как твое имя, человек? - спросил он надменно.
- Юлиан Восьмой, - ответил отец. - Вот три овцы - налог за месяц.
- Как ты назвал себя? - рявкнул Сур.
- Юлиан Восьмой, - повторил отец.
- Юлиан Восьмой! - заревел Сур. Я полагаю ты слишком интеллигентен, чтобы быть братом такому, как я?
- Брат Юлиан Восьмой, - угрюмо повторил отец.
Загнав овец, мы направились домой, но тут снова услышали голос Сура.
- Ну?
Отец вопросительно повернулся к нему.
- Ну? - повторил Сур.
- Я не понимаю, - сказал отец. - Разве я не выполнил то, что требует закон?
- Вы что здесь с ума посходили? - выкрикнул Сур. - В западных тевиосах сборщики налогов не живут только на свое нищенское жалование. Граждане приносят им небольшие подарки.
- Хорошо, - спокойно сказал отец. - В следующий раз принесу тебе что-нибудь.
Посмотрим, - рявкнул Сур.
По пути домой отец не проронил ни слова. Он молчал и во время ужина, состоящего из овечьего сыра, молока и лепешек. Я был ужасно зол, но то, что я рос в атмосфере страха и террора, научило меня держать язык за зубами.
Закончив ужин, отец резко вскочил, так что стул отлетел к противоположной стене, и изо всех сил ударил себя кулаком в грудь.
- Трус! Слизняк! - закричал он. - О Боже! Я не могу вытерпеть этого! Я сойду с ума, если буду и дальше терпеть эти издевательства! Я больше не мужчина! Теперь нет мужчин. Все мы черви, которых эти свиньи топчут ногами, грязными копытами. И я не осмелился ничего сказать! Я стоял молча, пока этот подонок оскорблял меня, плевал на меня! Я все терпел и что-то жалобно мычал. Это невыносимо!
Прошло всего несколько поколений, а они вытравили мужество у американцев. Мои предки сражались под Бункер Хилл, при Геттисбурге, Сан-Хуане, Шато Тьери. А я? Я преклоняю колени перед каждым дегенератом, которого назначили на должность из Вашингтона. И все они не американцы, и даже не земляне. Я склоняю голову перед этими вонючими с Луны - Я, представитель самого великого народа на Земле!
- Юлиан! - воскликнула мать. - Будь осторожен, дорогой. Кто-нибудь может услышать.
Я увидел, что она дрожит.
- А ты разве не американка? - прорычал он.
- Юлиан, не надо, - взмолилась она. - Я ведь беспокоюсь не о себе, ты это знаешь. Я беспокоюсь о тебе и моем мальчике. Я не хочу, чтобы тебя забрали, как это случилось со многими, кто говорил то, что у него на душе.
- Я знаю, дорогая, - сказал он после паузы. - Я беспокоюсь за тебя и сына, ты беспокоишься за меня и сына. И все продолжается по старому. О, если бы нас было побольше, если бы я мог найти тысячу мужчин, которые бы осмелились выступить против завоевателей.
- Тише, - предупредила мать. - Вокруг столько шпионов. Каждый может оказаться им. Поэтому я предупредила тебя, когда пришел Пит.
- Ты подозреваешь Пита? - спросил отец.
- Я ничего не знаю, но я боюсь всех. Так жить страшно. Но я живу в этом страхе все время и моя мать жила также. И ее мать тоже. Я никогда не смогу привыкнуть к этому страху.
- Американский дух согнут. но не сломан, - сказал отец. - Будем надеяться, что он никогда не будет сломан.
- Если наше сердце страдает вечно, - сказала мать, - оно никогда не сломается. Но это очень трудно так жить. Трудно когда мать даже не хочет приносить в мир ребенка. - Она взглянула на меня. - Потому что его ждут страдания и унижения. Я всегда хотела иметь много детей, но я боялась этого. Особенно я боялась, что будут девочки. Быть девушкой в такое ужасное время...
После ужина мы с отцом подоили овец и крепко заперли овчарню. Больше всего мы боялись собак. Их с каждым годом становилось все больше и они были наглее. Теперь они бегали стаями и человеку было небезопасно выходить на улицу по ночам. Нам было запрещено иметь не только огнестрельное оружие, но даже луки, стрелы. Так что мы не могли отгонять собак и те, чувствуя нашу слабость, стали подходить к нашим домам все ближе и ближе.
Это были большие собаки, бесстрашные и сильные. А одна стая состояла из поистине огромных собак. Отец сказал, что это помесь колли и черных овчарок. Это были хитрые, свирепые собаки. Они наводили ужас на весь тевиос.
Мы назвали их Адские Псы.

    3. АДСКИЕ ПСЫ

Когда мы вернулись домой с молоком, пришли Джим Томисон и его жена Молли Шихан, которые жили на соседней ферме на расстоянии полумили вверх по реке. Они были нашими лучшими друзьями. Только им мои родители доверяли полностью и говорили с ними совершенно открыто. Мне, мальчишке, было странно видеть, что такие большие и сильные мужчины, как мой отец и Джим Томпсон боятся говорить то, что думают. И хотя я сам вырос в такой атмосфере страха и подозрений, я никогда не мог примириться с той печатью трусости, что лежала на всех нас.
Но я знал, что отец мой не трус. Он был высоким, сильным, с хорошими мускулами. Я не раз видел, как он дрался, а однажды, защищая мать, он голыми руками убил вооруженного воина Каш Гвард. Сейчас этот солдат был закопан в нашей овчарне, а его оружие, тщательно смазанное и завернутое в тряпки, было спрятано в разных местах. Все было сделано чисто и никто нас ни в чем не заподозрил. Но оружие оставалось еще у нас.
Джим тоже уже столкнулся с новым сборщиком налогов Суром, и сейчас был очень зол. Джим тоже был высоким сильным мужчиной с гладко выбритым, как у всех американцев, лицом. Американцами мы называли потомков тех. кто жил здесь еще до Великой Войны. У настоящих Калькаров бороды просто не росли. Они прибыли сюда на огромных кораблях. Время шло корабли сломались и никто не знал, как сделать новые. Так что Калькары больше не прибывали с Луны на Землю.
Для нас это было хорошо, но произошло слишком поздно, так как Калькары плодились, как кролики. Чистокровных калькаров осталось мало, но появилось миллионы полукровок, которые были ничем не лучше Калькаров. Мне даже казалось, что они ненавидят нас, чистокровных землян больше, чем чистокровные Калькары, выходцев с Луны.
Джим совершенно обезумел. Он говорил, что больше не будет терпеть этого, что лучше погибнуть, чем жить в таком ужасном мире. Но я не принимал этого всерьез. Такие разговоры я слышал с самого детства. Жизнь была чрезвычайно трудной - работа, работа и взамен скудные средства к существованию. Никаких удовольствий. Никакого комфорта. Минимум жизненных удобств. Улыбка была редким явлением даже среди детей. А уж взрослые никогда не смеялись. Трудно убить душу ребенка, а души взрослых уже были мертвы.
- Ты сам виноват, Джим, - сказал отец. Он всегда сваливал все беды на Джима, так как его предки до Великой Войны были механиками и техниками, которые никогда не вмешивались в политику и жили в мире своих машин. - Твои предки никогда не сопротивлялись пришельцам. Они с радостью подхватили идею всеобщего братства, которую Калькары принесли с Луны. Они, раскрыв рты слушали эмиссаров Калькаров. Они могли бы успешно сражаться с пришельцами и отстоять нашу страну, но они не сделали этого. Они слушали фальшивых пророков и вложили все свои силы, все искусство в руки жалкого проданного правительства.
- Ну: а твои предки, - возразил Джим, - были слишком богаты, ленивы, пассивны даже для того, чтобы голосовать. Они всячески давили на нас, стремясь выжать как можно больше прибыли для себя.
- Старая болтовня. - рявкнул отец. - Никогда не было более свободного, независимого, процветающего класса, чем американский рабочий двадцатого века. И ты еще говоришь! Мы были первыми, кто вступил в борьбу, кто дрался и умирал, чтобы сохранить величие Капитолия в Вашингтоне. Но нас было слишком мало и теперь знамя Калькаров развевается на Капитолии, а тех, кто еще хранит гордый звездно-полосатый флаг, наказывают смертью.
Он быстро подошел к камину, вынул один кирпич, сунул руку в отверстие и повернулся к нам.
- Но даже после того, как я опустился и деградировал, - воскликнул он. - Во мне сохранилась капля мужества. У меня хватает сил презирать их, как презирали их мои отцы. Я сохранил то, что было передано мне, чтобы я передал это своему сыну, а тот должен сохранить и передать своему сыну. Я должен научить его умирать за это, как умирали мои предки, как готов умереть и я.
Он вынул небольшой сверток и, держа его за углы, развернул перед нами: продолговатый кусок ткани с красно-белыми полосами и голубым квадратом, усыпанным звездами, в углу.
Джим и Молли вскочили на ноги, а моя мать со страхом посмотрела на дверь. Они долго стояли молча и смотрели на ткань, затем Джим подошел к отцу, встал на колено, взял ткань заскорузлыми пальцами и, поднес ее к губам. При свете свечи на столе эта сцена производила потрясающее впечатление.
- Это знамя, сын мой, - сказал мне отец. - Это символ былой славы, знамя твоих отцов, которое сделало мир пригодным для жизни. Обладание знаменем карается смертью, но когда я умру, храни его и ты, как хранил его я. Храни его пока не придет время гордо поднять его верх.
Я почувствовал, что слезы щиплют мне глаза. Я не мог сдержать их и отвернулся, чтобы скрыть это. Я отвернулся к окну, прикрытому овечьей шкурой, отодвинул ее и стал смотреть во тьму. И тут я заметил чье-то лицо, смотрящее в комнату. Никогда в жизни я не был так быстр, как сейчас. Я одним прыжком подскочил к столу, смахнул с него свечу, погрузив комнату во мрак, вырвал из рук отца знамя и сунул его снова в тайник. Затем я быстро нашел кирпич и заткнул отверстие.
Страх и неуверенность так глубоко укоренились в душах людей, что четверо, бывшие в комнате, даже не удивились моему поступку. Они поняли, что для такого поведения у меня есть основания. когда я нашел свечу и снова зажег ее, они стояли без движения, полные напряжения. Они не спрашивали меня ни о чем. Первым нарушил тишину отец.
- Ты слишком неловок, Юлиан, - сказал он. - Если тебе нужна свеча, ты мог бы взять ее спокойно и аккуратно. Но ты всегда такой, у тебя все валится из рук.
Он пытался говорить сердито, но это была всего лишь попытка обмануть того, кто подсматривал за нами. Эти слова были предназначены ему.
Я вышел в кухню, выскользнул на улицу через заднюю дверь и, крадучись прячась в тени, обошел дом. Ведь тот, кто подсматривал, стал свидетелем величайшей измены.
Ночь была безлунная, но ясная. Я хорошо видел во всех направлениях, так как наш дом стоял на холме. К юго-западу от нас по склону холма извивалась тропинка. Она вела к старому, давно заброшенному и сгнившему мосту. И там я ясно разглядел на фоне ночного неба силуэт мужчины. З плечами у него был мешок. С одной стороны это было хорошо, так как этот человек и сам

Предыдущая страница 2 Следующая страница


занимался недозволенным промыслом. Я тоже много раз таскал узлы и мешки по ночам. Это был единственный способ скрыть свой доход от сборщика налогов и оставить кое-что на пропитание семьи.
Эти ночные вылазки при старом сборщике налогов и нерадивом коменданте были не так опасны, как могло показаться, хотя за них полагалась десятилетняя каторга на угольных шахтах, а в отдельных случаях и смерть. В основном смерть полагалась в том случае, если человек хотел скрыть то, что комендант или сборщик налогов хотели бы заполучить себе.
Я не пошел за человеком, так как был уверен, что он такой же, как и мы, и вернулся в дом. И в течение всего оставшегося вечера мы говорили только шепотом.
Отец и Джим, как обычно говорили о Западе. Им очень хотелось верить, что где-то далеко есть уголок, где американцы живут свободно и независимо. где нет сборщиков налогов, нет Каш Гвард, нет Калькаров.
Прошло минут сорок пять. Молли и Джим уже собирались домой, как вдруг в дверь постучали, а затем она широко распахнулась, хотя отец еще не успел пригласить войти. В дверях мы увидели Пита Иохансена, улыбающегося нам. Мне никогда не нравился Пит. Это был длинный нескладный человек, у которого улыбались только губы, а глаза никогда. Мне не нравилось то, как он смотрит на мою мать, когда думает, что его никто не видит. Мне не нравилась его привычка менять женщин по два раза в год. Это было слишком даже для Калькаров. Когда я смотрел на Пита, у меня было ощущение, что я голыми ногами наступаю на змею.
Отец приветствовал Пита. - Входи пожалуйста, брат Иохансен. - Джим же только хмуро кивнул, так как Пит смотрел на Молли, как на мою мать. Обе женщины были очень красивы. Я никогда не видел женщины, более красивой, чем моя мать. А когда я вырос, я повидал много людей, я всегда удивлялся, как мой отец смог удержать ее. Я тогда понял, почему она все время сидит дома или находится вблизи его. Она никогда не ходила даже на рынок, куда обычно ходили все женщины.
- Что привело тебя так поздно, брат Иохансен? - спросил отец.
Тех, в ком мы не были уверены, мы всегда говорили "брат", как это предписывалось законом. Я ненавидел это слово. Мне казалось, что оно означает врага.
- Я преследовал свинью, - ответил Пит. - Она побежала в том направлении, - и он махнул рукой в сторону рынка. При этом движении плащ его приоткрылся и он выронил пустой мешок. Я сразу понял, что это именно он заглядывал в наше окно. Пит схватил мешок с плохо скрытым замешательством и затем он протянул мешок отцу.
- Это твой мешок, Брат Юлиан? - спросил он. - Я нашел его у твоей двери и решил зайти и спросить.
- Нет, - сказал я, не дожидаясь ответа отца. - Это наверное мешок того человека, которого я видел недавно. Но он нес полный мешок. Он шел по тропинке к мосту. - Я посмотрел прямо в глаза Пита. Тот сначала вспыхнул, затем побледнел.
- Я не видел его, - поспешно сказал он. - Но если этот мешок не ваш, то я возьму его себе. Во всяком случае это не такое большое преступление, если я буду хранить его у себя. - И затем, не говоря больше ничего, он повернулся и вышел.
Теперь нам стало ясно, что Пит видел знамя. Отец сказал, что бояться нечего, что Пит хороший человек, но ни Джим, ни Молли, ни мать не разделяли его мнения. Джим и Молли ушли домой, а мы стали готовиться ко сну. Отец и мать занимали спальню, а я спал на волчьей шкуре в большой комнате, которую мы называли гостиной, Третья комната была кухней. Там мы обедали.
Мать заставила меня раздеться и одеть шерстяное белье. Я знал, что другие мальчики спят в том, в чем ходят днем, но у моей матери был по этому поводу бзик: она заставляла меня раздеваться на ночь, часто мыться. Зимой раз в неделю, а летом я много купался, так что можно было не мыться. Отец тоже заботился о чистоте. У Калькаров все обстояло иначе.
Зимой я одевал нижнее белье из шерсти. Летом же я спал голый. Вся наша одежда и обувь были сделаны из овечьей шерсти и овечьих шкур. Я не знаю, что бы мы делали без овец. Они давали нам все: и пищу, и одежду. Ни зимой, ни летом я ничего не носил на голове: у меня были очень густые волосы, подстриженные ровным кружком чуть пониже ушей. Чтобы волосы не падали на глаза, я стягивал их кожаным шнурком.
Я едва успел сбросить тунику, как совсем близко услышал лай собак. Мне показалось, что они возле овчарни. Прислушавшись, я услышал крик - женский крик ужаса. Он доносился откуда-то от овчарни. Дикий лай адских псов не прекращался. Я не стал больше ждать, схватил свой нож и палку. Нам было разрешено иметь ножи с лезвием не более шести дюймов длиной. То, что я сейчас схватил, было моим единственным оружием. Однако лучше это, чем ничего.
Я выбежал через переднюю дверь и бросился к овчарне, откуда доносились крики женщины и злобный лай собак.
Пока я бежал, мои глаза привыкли к темноте и я рассмотрел человеческую фигуру, которая висела на крыше. С крыши свешивались ноги и нижняя часть туловища. Четыре собаки с остервенением прыгали вверх, а пятая, крепко стиснув зубы висела на ноге, стремясь стащить человека вниз. Я бросился вперед, крича на собак, те, что прыгали, остановились и повернулись ко мне. Я хорошо знал характер этих собак и теперь ждал нападения. Ведь эти собаки совсем не боялись человека. Но я бросился вперед так стремительно и решительно, что собаки зарычали, повернулись и побежали.
Та, что висела на ноге, стянула человека на землю до того, как подбежал я. Она повернулась ко мне и, стоя над своей жертвой, грозно оскалила страшные клыки. Это был огромный зверь размером со взрослую овцу. он мог бы легко справится с несколькими мужчинами, тем более плохо вооруженными. В обычное время я уступил бы место боя, но сейчас ставкой была жизнь женщины.
Я американец, а не Калькар. Эти свиньи могут бросить женщину в опасности, чтобы спасти свою шкуру. А я привык ценить женщину. Ведь в нынешнем мире они представляли ценность нисколько не меньшую, чем корова, свинья или коза.
Я смотрел на этого ужасного зверя и понимал, что смерть рядом. Краем глаза я заметил, что и остальные собаки подходят ближе. Для размышления времени не было и я бросился на собак с палкой и ножом. Под могучей грудью собаки я увидел расширенные от ужаса глаза девушки. Я и раньше не думал предоставлять ее своей судьбе и уклониться от смертельного боя, но после этого взгляда я не оставил бы ее даже если бы сто смертей стояли у меня на пути.
Зверь присел на задние лапы, а затем прыгнул, стремясь вцепиться мне в горло. Палка была бесполезна и я бросил ее, чтобы встретить нападение ножом и голыми руками. По счастью пальцы моей левой руки сразу схватили чудовище за горло, но столкновение было слишком сильным и мы оба упали на землю. Я оказался под собакой, которая страшно рычала, старалась вцепиться в меня клыками. Держа ее пасть на расстоянии вытянутой руки, я ударил в грудь собаки ножом. Боль от раны взбесила пса, но я к своему удивлению мог удержать его, и более того, мне даже удалось подняться сначала на колени, а затем и на ноги.
Я всегда знал, что силен, но до этого момента не подозревал какой гигантской силой наградила меня природа. Ведь раньше мне никогда не приходилось напрягать все силы.
Это было как бы откровение с небес для меня. Я улыбнулся и в этот момент произошло чудо. Из моего разума вдруг испарился страх перед людьми и перед этими чудовищами. Я, который был рожден в мире страха, подозрительности, недоверия, я Юлиан Девятый на двадцатом году жизни потерял свой страх. Я познал свое могущество. А может взгляд этих двух нежных, полных ужаса и мольбы глаз пробудил во мне отвагу.
Собаки уже сомкнули круг возле меня, когда пес, которого я держал в вытянутой руке, обмяк и беспомощно повис. Мой нож нашел путь к сердцу противника. И тут на меня бросились остальные собаки. Девушка уже стояла рядом, держа палку и готовясь вступить в бой.
- Быстро на крышу! - крикнул я ей, но она не послушалась. Она размахнулась и сильно ударила вожака, который оказался ближе всех.
Раскрутив мертвого пса над головой, я швырнул его в собак. Те разбежались, а я не тратя времени на разговоры, быстро схватил девушку и посадил ее на крышу овчарни. Я мог бы и сам забраться туда и избежать опасности, но мной владело радостное возбуждение. Я хотел закончить дело на глазах у незнакомой девушки, чьи глаза вселяли в меня мужество. И я повернулся к четырем собакам, которые уже готовились к новому нападению. Но я не стал ждать их. Я напал сам.
Они не побежали, а остались на месте, свирепо рыча и скаля зубы. Шерсть вздыбилась у них на холках. Но это не устрашило меня. Первая собака прыгнула на меня, но я не успел перехватить ей горло и зажав туловище между колен повернул голову так, что у нее хрустнули шейные позвонки.
Другие три собаки бросились на меня, но я не чувствовал страха. Одну за другой я хватал их могучими руками и сильно размахнувшись швырял подальше. Вскоре их осталось только две, но и с ними я быстро расправился голыми руками, не желая пачкать в их крови свой нож.
После этого я увидел, как со стороны реки бежит ко мне человек, а со стороны домов, другой. Первым был Джим, который услышал крик девушки и рев собак, другим был мой отец. Они оба видели только последнюю фазу боя, но не могли поверить, что я, Юлиан, смог сделать такое. Отец был очень горд мною, и Джим тоже. У него не было сына, поэтому он считал меня своим сыном.
Затем я повернулся к девушке, которая уже спрыгнула с крыши и подходила к нам. Она двигалась с такой же грацией, как у моей матери. В ней не было ни капли той неуклюжести, что отличала Калькаров. Она подошла ко мне и положила руку мне на плечо.
- Спасибо, - сказала она. - И Бог благословит тебя. Только сильный и отважный мужчина мог сделать то, что сделал ты.
И вдруг все мужество оставило меня. Я вдруг стал глупым и слабым.
Единственное, на что хватило меня, это гладить пальцами лезвие ножа и тупо смотреть в землю. Но заговорил мой отец, и это позволило мне кое-как побороть смущение.
- Кто ты? - спросил он. - Откуда ты пришла? Странно видеть девушку, которая бродит по ночам, но еще страннее то, что она упоминает запрещенного бога.
Сначала до меня не дошло, что она упоминала бога, но теперь, когда я осознал это, я с беспокойством посмотрел по сторонам: не слышит ли кто-нибудь нас.
Отец и Джим были не в счет. Ведь наши семьи были связаны тесной дружбой и еженедельно мы совершали тайные религиозные обряды. С того самого дня, как все служители церкви были зверски убиты, нам под страхом смерти было запрещено упоминать имя Бога, или же справлять церковные обряды.
Какой-то идиот в Вашингтоне вероятно накурился наркотиков и стал еще более звероподобным, чем сделала его природа. И он в своем угаре заявил, что служители церкви стараются подменить собой государство, что в своих церквях и соборах они призывают людей к восстанию. Правда в последнем была доля истины. И оставалось только жалеть, что церкви не дали возможность выполнить то, что она задумала.
Мы отвели девушку в дом и когда мать увидела, как она молода, как прекрасна, она обняла ее. Девушка тут же прижалась к ее груди и заплакала. Она долго не могла придти в себя. Я мог наконец рассмотреть ее. Я вообще мало видел девушек, но эта, так таинственно появившаяся здесь, была воистину прекрасна.
Ей было лет девятнадцать. Она была хрупкого телосложения, но в ней не было ни слабости ни изнеженности. Огромные жизненные силы проявлялись в каждом ее движении, жесте, выражении лица, звуках голоса. Она была еще молода, но в ней чувствовался большой интеллект. Хотя длительное воздействие солнечных лучей сделало кожу темной, она осталась чистой, почти прозрачной.
Девушка была одета так же, как и все мы, туника, брюки, сапоги. Но то, как она носила все это, делало одежду красивой. Лента на лбу, стягивающая волосы, была чуть шире, чем обычно, и расшита мелкими ракушками, образующими причудливый орнамент. И это было тоже странно: ведь в этом ужасном мире женщины прятали свою красоту, старались обезобразить себя, а некоторые матери даже убивали своих новорожденных детей, если вдруг рождалась девочка. Молли делала это уже два раза. Неудивительно, что взрослые у нас редко улыбались и никогда не смеялись.
Когда девушка успокоилась, отец возобновил свои расспросы, но мать сказала, что девушка очень устала, что ей необходимо выспаться. Спросишь утром, сказала она.
И тут поднялся вопрос, где же ей спать. Отец сказал, что она может лечь с матерью, а он переночует в гостиной со мной. Джим предложил девушке пойти с ними, ведь в их доме тоже три комнаты и в гостиной никто не спит. Так и порешили, хотя мне очень хотелось, чтобы она осталась у нас.
Ей тоже не хотелось уходить, но мать сказала, что Молли и Джим хорошие люди и она будет с ними в такой же безопасности, как со своими родителями. При упоминании о родителях слезы брызнули из глаз девушки, она припала к груди матери, пылко расцеловала ее и сказала, что готова идти с Молли и Джимом.
Она стала прощаться со мной, снова благодарить меня. И тут наконец мой язык развязался и я сказал, что провожу их до дома Джима. Кажется это ей понравилось и мы пошли. Джим шел впереди, а я с девушкой за ним. И все время мною владело странное чувство. Отец однажды показал мне магнит, который притягивал к себе металлические предметы.
Ни эта девушка, ни я не были магнитами, не были кусками железа, но, странное дело, меня все время притягивало к ней. Мы шли почти касаясь плечами друг друга, хотя дорога была широкой. А однажды наши пальцы соприкоснулись и задержались на мгновение. Сладостный трепет пробежал по моему телу. Впервые я испытывал такое чувство.
Я всегда считал, что дом Джима находится очень далеко от нас, особенно, когда тащил туда что-то тяжелое. Но сегодня дом как будто приблизился. Всего несколько мгновений потребовалось для того, чтобы дойти до дома.
Молли услышала нас, выскочила на крыльцо, стала расспрашивать. Но когда она увидела девушку, услышала часть нашего рассказа, она прижала девушку к груди совсем как моя мать. Затем девушка повернулась ко мне и протянула мне руку.
- Спокойной ночи, - сказала она. - И снова благодарю тебя. Господь благословит тебя.
И я услышал шепот Молли:
- Хвала святым.
Затем они вошли в дом, дверь закрылась, и я побрел к своему дому, подставляя разгоряченное лицо ночному ветру.

    4. БРАТ ГЕНЕРАЛ ОРТИС

На следующий день, я как обычно надоил молока на продажу. Нам была разрешена мелкая торговля и не в базарные дни, но мы должны были докладывать о своем торговом обороте. Затем я понес молоко к дому Молли. Обычно я ставил бидон с молоком в глубокий источник во дворе Молли. Там оно оставалось свежим и холодным. Но сегодня, к моему удивлению, в доме уже не спали, хотя было раннее утро. Меня встретила сама Молли, причем глаза ее были заплаканы. И это весьма удивило меня.
Девушка была на кухне. Она помогала Молли по хозяйству. Но когда она услышала, что я здесь, она вышла, чтобы поздороваться со мной. Теперь мне наконец удалось рассмотреть ее. Если она была хороша вечером при свечах, то теперь при дневном свете она была просто великолепна. У меня не было слов, чтобы выразить свое восхищение ею. Она была... впрочем у меня нет слов...
Молли долго искала посуду для молока, - спасибо ей, - но мне все равно показалось, что прошло мало времени. Пока она хлопала дверцами шкафов, мы познакомились. Она спросила как зовут моих родителей. А когда я назвал ей свое имя, она повторила его несколько раз, прислушиваясь к своему голосу.
- Юлиан Девятый, - повторила она и улыбнулась. - Очень красивое имя. Мне оно нравится.
- А как тебя зовут? - спросил я.
- Хуана, - ответила она. - Хуана Св. Джон.
- Я рад, что тебе понравилось мое имя. Но твое имя лучше. - Это был конечно глупый разговор, и я понимал это. Однако она не подала виду, что заметила мою глупость. Я мало знал девушек, но они всегда казались мне глупыми. Красивых девушек родители вообще старались не пускать на рынок. Калькары же напротив пускали своих детей куда угодно, ибо понимали, что никто на них не польстится. Дочери Калькаров даже от американских женщин были грубы, крикливы, неотесаны, неуклюжи. Да, даже люди, которые были более развиты, чем Калькары, не смогли улучшить их породу.
Эта девушка настолько отличалась от всех, кого я видел раньше, что я был буквально потрясен. Я даже не мог вообразить, что может существовать столь совершенная красота. Я хотел знать о ней все. Я не мог понять, как я мог жить так долго на свете, не зная, что где-то живет она, что она дышит земным воздухом, ест земную пищу. Я считал это величайшей несправедливостью по отношению к себе. И сейчас я хотел как-то восполнить этот пробел и расспрашивал ее обо всем.
Она рассказала, что родилась и выросла в тевиосе западнее Чикаго. Тевиос занимает громадную территорию, где живет совсем немного людей и фермы встречаются крайне редко.
- Дом моего отца находился в районе, который назывался Дубовый Парк. - говорила она. - Наш дом был одним из немногих, что остались от старых времен. Это огромный каменный дом, стоящий на перекрестке двух дорог. Вероятно когда-то это было очень красивое место, и даже война и запустение не смогли нарушить его прелесть. К северу от дома находились развалины большого сооружения, о котором отец сказал, что это помещение где раньше делали машины. С юга дом был окружен зарослями роз, прелестных цветов, которые почти полностью закрывали каменную стену с облупившейся штукатуркой.
Это был мой дом и я любила его, но теперь он потерян для меня навсегда. Каш Гвард и сборщики налогов редко приходили к нам - мы жили слишком далеко от комендатуры и рынка, которые находились в Солт Крик, к юго-западу от нас. Но новый Джамадар Ярт назначил нового коменданта и нового сборщика налогов. Им не понравился Солт Крик и они решили, что лучше места, чем Дубовый Парк им не найти. Поэтому они приказали отцу продать им дом.
Ты знаешь, что это значит. Они назначили очень высокую цену, но заплатили бумажными деньгами. Однако делать было нечего и мы стали готовиться к отъезду.
Всякий раз, когда Калькары приходили осматривать дом, мать прятала меня в небольшой каморке между первым и вторым этажами. Но в день отъезда в долину реки Десплейн, где отец надеялся спокойно жить вдали от Каш Гвард, неожиданно явился новый комендант и увидел меня.
- Сколько ей лет? - спросил он у матери.
- Пятнадцать, - испуганно ответила та.
- Ты лжешь, крыса! - злобно заорал он. - Ей не меньше восемнадцати.
Отец стоял рядом и когда он услышал, что комендант оскорбил мою мать, он побледнел и бросился на него. Отец чуть не задушил эту свинью голыми руками, прежде чем солдаты, сопровождающие коменданта, смогли оттащить его.
Ты понимаешь, что потом случилось. Они убили отца у меня на глазах. Затем комендант предложил мою мать одному из солдат, но та успела выхватить нож из-за пояса солдата и пронзила себе сердце.
Я пыталась сделать то же самое, но мне не дали.
Меня отвели в спальню на втором этаже и заперли там. Комендант сказал, что придет ко мне вечером и чтобы я не боялась, все будет хорошо. Я поняла, что он имеет в виду и решила, что он найдет меня мертвой.
Сердце мое разрывалось от жалости к родителям, но во мне горело сильное желание жить, мне не хотелось умирать. К тому же отец и мать учили меня, что самоубийство великий грех. Они оба были очень религиозны. Они учили

Предыдущая страница 3 Следующая страница


меня бояться Бога, учили, что я даже в мыслях не должна причинить вред ближнему, но я сама видела, как отец хотел убить человека, а мать убила себя. Все в голове моей перепуталось. Я почти обезумела от горя, страха, неуверенности. Я не знала, что мне делать.
Но вот наступил вечер. Я услышала, как кто-то поднимается по лестнице. Окна второго этажа были слишком высоко от земли и прыгать было рискованно. Но рядом с окном распростерло огромные ветви большое дерево. Комендант не обратил на него внимания, но это был путь к бегству. Я быстро вылезла на подоконник и через мгновение уже была на земле.
Это произошло три дня назад. Я шла, прячась от всех, и понятия не имела, куда иду. Однажды какая-то старуха приютила меня на ночь, накормила и дала еду на дорогу. Мне казалось, что я сошла с ума, так как все события страшных дней перепутались у меня в мозгу и жуткие сцены постоянно стояли перед глазами. И затем - собаки! О, как я испугалась! И потом прибежал ты!
Я выслушал ее историю и понял, что с этого момента я несу за нее ответственность. Я должен дать ей покой и безопасность. И мне нравилось это.
Когда я уходил, Молли спросила приду ли я вечером.
У Хуаны вырвалось: - Да, да, приходи! - Я пообещал придти и отправился с молоком дальше.
Разнеся молоко, я пошел домой. По пути мне встретился Мозес Сэмюэль, старый еврей.
Он зарабатывал себе на жизнь, обрабатывая шкуры овец. Он был великолепный мастер своего дела, но наш народ был беден и у него почти не было заказов. Его клиентами были в основном Калькары. Сами Калькары не умели делать ничего полезного. Это был невежественный грубый народ и теперь, когда у них оказалась власть, они совсем перестали работать. Калькары ничего не создавали и не производили. Это были настоящие паразиты на теле земли, на теле народа.
Эксплуататоры из старой истории человечества были божьим благословением по сравнению с ними. Ведь в них были и интеллект и воображение. Они могли организовывать и управлять. Как бы то ни было, но они служили прогрессу.
И вот Калькары покровительствовали Сэмюэлю, хотя и не баловали его. Они платили ему бумажными деньгами, которые, как говорил он сам, не годятся даже для растопки.
- Доброе утро, Юлиан, - приветствовал он меня. - Мне скоро понадобятся шкуры. Новый комендант услышал о старом Сэмюэле, послал за ним и заказал ему пять шкур, самых лучших. Ты видел этого Ортиса, Юлиан? - спросил он, понизив голос.
Я покачал головой.
- Небеса помогите нам, - прошептал старик.
- Неужели он так страшен, Мозес? - спросил я.
Старик стиснул руки. Нас ждут страшные времена, сын мой. Старый Сэмюэль знает людей. Этот комендант не так ленив, как старый. Он гораздо более жесток и властолюбив. Но поговорим о шкурах. Я не заплатил тебе за последнюю. У меня не было ничего, кроме бумажных денег, которых я не могу предложить моему лучшему другу, так как они годятся только для того, чтобы делать из них птичьи гнезда. Может я не смогу расплатиться с тобой и за новые. Это зависит от того, чем заплатит мне Ортис. Иногда Калькары становятся вдруг щедрыми, но если Ортис полукровка, как я слышал, то он ненавидит евреев и я не получу ничего. Но если он чистокровный Калькар, то все может оказаться по другому. Чистокровные Калькары ненавидят евреев не больше, чем остальных людей, хотя на земле есть один еврей, который всей душой ненавидит Калькаров.
В этот вечер произошла первая встреча с Ортисом. Он пришел в наш дом сам и я расскажу как это случилось. После ужина я направился к Джиму. Хуана стояла у дверей дома и поджидала меня. Она, увидев меня, счастливо улыбнулась. Уже темнело - весенние вечера так коротки, но воздух был теплым и мы стояли у дома и разговаривали.
Я пересказал все местные сплетни, которые услышал за день - о повышении налога на продукты, о том, что жена Эндрю Вэйта родила двойню - мальчика и девочку, но девочка умерла, что, впрочем было обычным делом. Большинство девочек умирало при родах. Я рассказал, что Сур пообещал так обложить налогом наш район, что все умрут с голоду. Он также пообещал увеличить в эту зиму цены на уголь. А Денниса Корригана, которого застали за чтением книги, осудили на десять лет работы в шахтах. И все наши разговоры были такими грустными, печальными, трагическими. Да и вся наша жизнь была трагедией.
- Глупо, что они повышают цены на продукты, - сказала Хуана. - Их отцы уничтожили всю нашу промышленность, а они сами хотят уничтожить жалкие остатки сельского хозяйства.
- Чем быстрее они сделают это, тем лучше для мира, - сказал я, - Когда они уморят голодом всех землян, то вымрут и сами.
Она внезапно заговорила о Деннисе Корригане. - Было бы гораздо милосерднее, если бы они убили его, - сказала она.
- Поэтому и не убили.
- Ты всегда торгуешь по ночам, - вдруг сказала она. И я не успел еще ответить, как она воскликнула: - О, не надо! Это так опасно. Ведь тебя тоже могут схватить.
Я рассмеялся. - Если бы это было так, мы бы все уже были на шахтах. Но нам не прожить иначе. Налоги слишком высоки и с каждым годом увеличиваются.
- Но на шахтах так ужасно! - воскликнула она с дрожью.
- Да, - ответил я. - Ужасно. Я предпочел бы умереть, лишь бы не попасть туда.
Немного погодя мы с Хуаной пошли к нашему дому. Дом чрезвычайно понравился ей. Мои предки построили его собственными руками. Они использовали доски и кирпичи, которые натаскали из развалин старого города. Почти все наши дома были из камня, так как доски стали редкостью. Фундамент и стены первого этажа нашего дома были выложены из булыжника, а верх из кирпича. Дом выглядел очень хорошо и мы поддерживали в нем идеальную чистоту.
Мы все сидели в гостиной и разговаривали: отец, мать, Хуана и я. Прошел примерно час, как вдруг дверь отворилась и в комнату вошел человек в форме Каш Гвард. Позади него стояли другие воины. Мы молча встали у дверей и в комнату вошел третий: высокий, смуглый, в форме коменданта. Мы сразу поняли, что это и был Ортис. Его сопровождали шесть воинов.
Ортис осмотрел всех нас, и затем, обратившись к отцу, сказал: - Ты брат Юлиан Восьмой? - Отец кивнул. Ортис долго смотрел на него, затем перевел взгляд на мать и Хуану. Выражение лица его мгновенно изменилось. Оно перестало быть суровым и надменным. Это был большой человек, но не грузный, как большинство Калькаров. Нос у него был тонкий, глаза серые, холодные и презрительные. Он совсем был не похож на толстую свинью, которая занимала пост до него. Он был действительно опасен, даже я видел это. Я видел тонкую злую верхнюю губу и пухлую, чувственную нижнюю. Если старый комендант был свиньей, то этот волком, злым, безжалостным. И это чувствовалось во всем его облике.
Такие посещения были обычными для Ортиса. Если предыдущий комендант не ездил по тевиосу, то Ортиса видели часто. Он не был ленив и не доверял никому. Он должен был видеть все своими глазами.
- Значит ты и есть брат Юлиан Восьмой, - повторил он. - У меня пока нет о тебе плохих донесений. Я пришел сюда сегодня по двум причинам. Во-первых я хочу предупредить, что я совсем не такой комендант, что был у вас раньше. Я не допущу измены. Все должны быть верны и преданы Джамадару, все законы должны соблюдаться неукоснительно. Все предатели будут строго наказываться. Манифест об этом будет прочтен на рыночной площади. Этот манифест я получил из Вашингтона. Великий Джамадар возложил на нас, комендантов, очень большие полномочия. На нас лежит обязанность судить тех, кто уклоняется от выполнения законов. Все преступники предстанут перед военным судом, председательствовать на котором буду лично я.
Мы все поняли, что это значит для нас. Не требовалось много ума, чтобы понять весь ужас нашего положения. Теперь наши жизни и свобода находились в руках одного человека. Ярт нанес смертельный удар по остаткам нашего благополучия. Он двинул на нашу страну, где мы наслаждались относительным покоем и безопасностью, неумолимую военную машину.
- А кроме того, - продолжал Ортис. - Я пришел сюда и по другой причине, весьма неприятной для тебя, брат Юлиан. Но что есть, то есть, - и повернувшись к воинам, он бросил резкую команду. - Обыскать дом! - Я сразу вспомнил человека, который совсем недавно стоял здесь же и из-под плаща которого выпал пустой мешок.
Через час с обыском было покончено. Они перетряхнули весь наш немудреный скарб. Однако больше всего времени они провели в гостиной, и особенно возле камина. Они искали тайник. Десятки раз сердце у меня замирало, когда я видел, как кто-нибудь из воинов приближается к нише.
Мы все знали, что они ищут. Все, кроме Хуаны. И мы знали, что нас ждет, если поиски увенчаются успехом. Смерть отцу и мне - но еще более страшная судьба ждала мать и девушку. И все это сделал Йохансен, чтобы заслужить милость нового коменданта. Я знал, что это он, я был твердо уверен в этом. Чтобы заслужить милость коменданта! Я думаю, что именно это было причиной гнусного поступка. О, если бы я тогда знал истинную причину!
Во время обыска Ортис беседовал с нами. Он в основном говорил с матерью и Хуаной. Мне очень не нравилось, как он смотрел на них, особенно на Хуану. Однако говорил он достаточно вежливо. Он казалось, пытался произвести на них впечатление своими политическими взглядами. Он, представитель класса, укравшего у женщин право быть людьми, право, которое они завоевали только в Двадцатом веке после долгих лет рабства и унижений! У женщин не было никаких политических взглядов. Они просто ненавидели гнусных завоевателей, отнявших у них все, ввергнувших их снова в рабство. Ненависть стала их политикой, их религией. Для них весь мир был ненависть и несчастье.
Отец говорил, что так было не всегда. Когда-то на земле, вернее ее части - в Америке, царило счастье и благополучие для всех. И в эту страну стекались обездоленные со всей земли. Однако не все они добивались здесь счастья. В основном из-за своей лени и тупости. Они завидовали тем, кто сумел устроить свою жизнь. Поэтому, когда пришли Калькары, эти люди стали помогать им.
Обыск длился час и воины ничего не нашли. Однако Ортис знал, что здесь что-то должно быть и к концу обыска он потерял терпение и даже стал руководить им сам. А когда и это не привело ни к чему, он рассвирепел.
- Свинья янки! - вскричал он, обращаясь к отцу. - Тебе не удастся одурачить потомка великого Джамадара Ортиса, как ты одурачил других. У меня нюх на предателей и я чувствую в этом доме измену. Я предупреждаю тебя, каждого предателя ждет смерть на шахтах!
Он молча поднялся, не сводя огненного взгляда с отца, затем повернулся к Хуане.
- Кто ты, девушка? - спросил он. - Где ты живешь и что делаешь для увеличения благосостояния общества?
Благосостояние общества! Эта фраза часто слетала с его губ, когда он обращался к нам. Но она была абсолютно бессмысленна, так как ни о каком благосостоянии речь не могла идти. Говоря о благосостоянии он имел в виду только Калькаров, и их приспешников.
- Я живу у Молли, - ответила Хуана. - Я помогаю ей ухаживать за скотом и по хозяйству.
- Хм-м-м-м, - промычал Ортис. - Хозяйство! Это хорошо. Мне нужен кто-нибудь, кто содержал бы мой дом в порядке. Как ты насчет этого, девушка? Работа легкая, никакого скота. И я буду хорошо тебе платить.
- Но мне нравится возиться с животными, - взмолилась она. - Мне хорошо у Молли и я не хочу менять свою жизнь.
- Не хочешь менять? Да? - передразнил он ее. Она прижалась спиной к моему отцу, как бы ища защиты. Я чувствовал, как ее пальцы схватили мою руку. - Молли сама будет ухаживать за скотом. Ей не нужна помощь. А если у нее столько скота, что она не может справиться с ним одна, значит она живет богаче нас. Я посмотрю, может ей следует платить побольше налогов.
- О, нет, - вскричала Хуана, испугавшись за Молли. - У нее совсем мало скота и они едва сводят концы с концами.
- Значит ей не нужна помощница, - сказал Ортис. Холодная улыбка скользнула по его губам. - Ты придешь ко мне и будешь у меня работать.
И тут Хуана удивила меня, удивила всех и особенно Ортиса. Только что она была напугана и умоляла Ортиса, но теперь она гордо выпрямилась, и, вздернув подбородок, посмотрела прямо ему в глаза.
- Я не приду, - надменно сказала она. - Я не хочу.
Ортис раскрыл рот от изумления. Его солдаты растерялись. Воцарилась тишина. Я посмотрел на мать. Она вовсе не дрожала от страха, как я полагал. Она тоже вскинула голову и выражала взглядом свое презрение Калькарам. Отец стоял так, как всегда стоял перед Калькарами: опустив голову. Но я видел, что он краем глаза следит за Ортисом, и пальцы его шевелятся так, как будто сжимают горло человека.
- Ты придешь, - сказал Ортис. Лицо его чуть покраснело от негодования. Зачем он взглянул на меня и вышел в сопровождении двух воинов.

    5. ДРАКА НА БАЗАРЕ

Когда дверь за ними закрылась, Хуана спрятала лицо в ладони.
- О, я везде приношу одно несчастье, - простонала она. - Я принесла смерть отцу и матери, а теперь всем вам, Джиму, Молли, я принесла горе и разорение, а может и смерть. Но вы не должны страдать из-за меня. Он смотрел на тебя Юлиан, когда угрожал мне. Что он хочет сделать? Но тебе бояться нечего, Юлиан. Я знаю, как исправить зло, которое принесла в этот дом.
Мы попытались убедить ее, что она тут ни причем, что она нисколько не увеличила тот груз несчастий, который лежит на нас, что мы попытаемся защитить ее, но она только качала головой, а под конец попросила меня проводить ее к дому Молли.
Она была спокойна, когда мы шли, но я пытался всячески подбодрить ее.
- Он не может заставить тебя работать на него, - настаивал я. - Даже Двадцать Четыре не осмеливаются насильно заставлять человека работать на них. Ведь мы еще не совсем рабы.
- Но я боюсь, что он найдет способ. Я видела, как он смотрел на тебя, мой друг. Это был ужасный взгляд.
- Я не боюсь.
- А я боюсь за тебя. Нет, этого не должно случиться.
Она говорила с такой решительностью, что удивила меня. Затем она попрощалась со мной и вошла в дом, закрыв за собой дверь.
По пути домой меня не покидало тревожное чувство за нее. Мне не хотелось видеть ее столь несчастной. Я убедился, что она очень решительна. Даже такой могущественный человек, как комендант Ортис, и то не смог заставить ее согласиться работать на него. По закону он мог сделать ее своей женой, если у нее нет мужчины. Но даже в этом случае она могла сопротивляться и постараться в течение месяца найти себе мужа.
Но я знал, что Ортис найдет способ обойти закон. Более того, мужа этой женщины он может арестовать под каким-либо предлогом, или даже просто он найдется как-нибудь утром с ножом в спине. Только героические женщины способны сопротивляться Калькарам, а тот мужчина, который захочет взять в жены эту женщину, должен был быть готов к самопожертвованию и без всякой надежды спасти свою жену. К тому времени, как я добрался до дома, я почти обезумел от страха за Хуану.
Я бродил по своей комнате и в душе моей зрело убеждение, что должно случиться нечто ужасное. У меня перед глазами вставали страшные картины и вскоре я дошел до того, что не мог противиться своему желанию увидеть ее, убедиться, что я ошибаюсь и все в порядке.
Я запер дверь и понесся к дому Джима. Но добежав до него, я увидел чью-то тень, двигающуюся к реке. Я не разглядел кто это, но побежал еще быстрее.
Фигура появилась на высоком берегу и затем исчезла. Послышался всплеск воды и по ней пошли круги.
Я видел это только мгновение, так как я буквально взлетел на обрыв и не задумываясь прыгнул вниз, прямо в центр расходящихся кругов.
Я наткнулся на нее в воде, схватил за тунику, вытащил на поверхность и поплыл к берегу, загребая одной рукой. При этом я старался держать ее голову над водой. Она не сопротивлялась, но когда мы взобрались на берег, она повернулась ко мне, задыхаясь от плача.
- Зачем ты сделал это? - простонала она. - О, зачем? Это же был единственный выход!
Она была так несчастна... и так прекрасна, что мне захотелось обнять ее. И тут я понял, что люблю ее больше жизни
Я взял ее руки в свои, крепко сжал их и заставил поклясться, что она никогда больше не повторит своей попытки. Я говорил ей, что может она никогда больше не услышит об Ортисе, что самоубийство грех, что может быть еще найдется другой выход...
- Я боюсь не за себя, - сказал она. - Я могу сделать это в самую последнюю минуту. Но я боюсь за всех вас. Вы были так добры ко мне. Если я сейчас погибну, вы все будете в безопасности.
- Пусть я лучше буду в опасности, чем дам умереть тебе. Я не боюсь.
И она обещала мне, что больше не будет пытаться покончить с собой, до тех пор, пока не останется иного выхода.
Я медленно шел домой. Мысли мои были полны горечи и печали. Моя душа протестовала против такого социального строя, когда можно украсть молодость и счастье.
Что-то внутри меня, какой-то инстинкт, говорил мне, что эта девушка предназначена мне свыше, и теперь прихлебатели чудовищ с луны хотят отнять ее у меня, ограбить меня. Моя американская гордость была сильна во мне, никакие унижения и притеснения не смогли погасить ее. Я впитал ее с молоком матери. Они презрительно называли нас Янки, но мы с гордостью носили это название. И мы, в свою очередь, презрительно называли их кайзерами, правда не в лицо, хотя смысл этого слова все давно забыли.
Подойдя к дому, я увидел, что в гостиной еще горит свеча. Я ушел так поспешно, что забыл погасить ее. Когда я подошел ближе, я увидел кое-что еще. Шел я медленно и мягкая пыль заглушала шум моих шагов. Я увидел в тени стены двух человек, которые заглядывали в окно гостиной.
Я приблизился и разглядел на одном из них форму Каш Гвард. Второй был одет как и я. По сутулой спине и тощей нескладной фигуре, я узнал Пита Йохансена. И это меня совсем не удивило.
Я знал, зачем они здесь: хотят узнать, где отец прячет знамя. Но я также знал, что таким способом они ничего не выведают. Отец знал, что его подозревают, и не будет доставать его из тайника. Поэтому я тихонько удалился и обошел дом с другой стороны. Я вошел в дом, делая вид, что не имею понятия о их присутствии. Я разделся, потушил свечу и лег спать. Не знаю, сколько времени они были здесь, и хотя это было очень неприятно, я был рад, что обнаружил слежку за нашим домом. Утром я рассказал обо всем родителям. Мать вздохнула и покачала головой.
- Ну вот, - сказала она. - Я всегда знала, что рано или поздно это произойдет. Они постепенно уничтожают всех. Теперь пришла наша очередь.
Отец ничего не сказал. Он молча позавтракал, вышел на улицу и пошел, опустив голову, как человек, у которого разбито сердце и сломлен дух.
Мать смотрела ему вслед и затем всхлипнула. Я обнял ее за плечи.
- Я боюсь за него Юлиан, - сказала она. - Такие люди, как он, жестоко страдают от унижений и несправедливости. Многие не принимают это близко к сердцу, но он гордый человек из благородного рода. Я боюсь... - и она замолчала, как будто судорога перехватила ей горло. - Я боюсь, что он сделает с собой что-нибудь.
- Нет, - ответил я. - Он слишком сильный человек для этого. Все пройдет. Ведь они ничего не знают и только подозревают. Мы будем крайне осторожны и все снова будет хорошо, если это только возможно в этом мире.
- А Ортис? - сказала она, - ничего хорошего, пока власть у него в руках, не будет.
Я понял, что она имеет в виду Хуану.
- Он никогда не осмелится. И разве здесь нет меня?

Предыдущая страница 4 Следующая страница


Она печально улыбнулась.
- Ты очень силен, мой мальчик, но что могут сделать две руки против Каш Гвард?
- Их достаточно для Ортиса.
- Ты убьешь его? - в ужасе прошептала она. - Но тебя же разорвут на куски.
- Да, но только один раз.
Сегодня был базарный день и я отправился на рынок, взяв немного сыра и несколько шкур. Отец не пошел со мной. Я отговорил его, так как на базаре наверняка будут Сур и Гофмейер. Один сыр я взял как подарок для Сура. О, Боже, как мне не хотелось делать это! Но отец и мать настояли на этом и я полагаю, что они были правы. Жизнь для нас и так была слишком тяжелой, и нет смысла усугублять свои же страдания.
На рынке было много народу, так как я немного опоздал. И было много солдат, больше, чем обычно. День был теплый, первый по настоящему теплый день, и люди сидели под навесами.
Приблизившись, я увидел Ортиса, Птава, угольного барона, Гофмейера и некоторых других. Здесь были даже жены Калькаров и их дети.
Я увидел жену Птава, ренегатку Янки, которая добровольно пошла к нему в дом. Их ребенок девочка лет шести играла в пыли дороги в сотне футов от них. Я едва узнал ее, но затем я увидел то, от чего у меня замерло сердце.
Два человека гнали небольшое стадо коров и быка. Бык неожиданно рванулся и, выскочив из стада, бросился на маленькую беспомощную девочку, которая продолжала играть не подозревая об опасности.
Пастухи пытались остановить быка, но их усилия были тщетны. Все вскочили и стали кричать девочке, предупреждая об опасности. Жена Птава пронзительно визжала, Ортис отдал приказ солдатам, но никто из них не рискнул преградить путь разъяренному зверю.
Я был ближе всех к девочке, и бросился к ней. Но в ту же секунду в моей голове вспыхнула ужасная мысль. Это же дочь Калькара! Это дочь женщины, которая продала свой народ ради роскоши, богатства и безопасности. Сколько людей погубил отец девочки и подобные ему? Спасли бы они мою дочь или сестру? Все это промелькнуло у меня в голове, пока я бежал.
Но я не остановился. Что-то влекло меня ей на помощь. Может то, что это ребенок? Я просто не мог допустить, чтобы малышка погибла у меня на глазах.
Я успел во время, и бык, увидев меня между собой и ребенком, взревел и начал рыть рогами землю, поднимая клубы пыли. Затем он двинулся ко мне. Я не отступил. Я решил вступить в бой и оттянуть время, чтобы девочка могла убежать. Бык был огромен и свиреп, видимо поэтому его и решили продать.
Справиться со мной ему не составило бы труда, но я решил драться до конца.
Я крикнул девочке, чтобы она убегала, а затем мы сблизились с быком. Я схватил его рога, когда он наклонил голову, чтобы поддать меня рогом, и изо всех сил стал удерживать их. И тут я почувствовал, что сил у меня много, очень много. Даже в бою с собаками я не использовал их до конца. К моему удивлению мне удалось удержать голову быка и я даже стал медленно, очень медленно, поворачивать ее набок.
Бык отчаянно сопротивлялся и ревел. Я чувствовал, как напрягаются мои мышцы и понимал, что хозяин положения - я. Солдаты, повинуясь приказу Ортиса, бросились к нам, но прежде чем они добежали, я сделал мощное усилие. Бык упал сначала на одно колено, затем на другое, а подбежавший сержант пустил ему пулю в лоб.
Когда бык перестал дергаться в судорогах, подошли Ортис, Птав и другие. Я к этому времени уже вернулся к своим товарам. Ортис окликнул меня. Я обернулся, всем своим видом показывая, что без крайней необходимости не желаю иметь с ними никаких дел.
- Иди сюда, - сказал он.
Я приблизился на несколько шагов и снова остановился.
- Что ты хочешь от меня? - спросил я.
- Кто ты? - внимательно рассматривал он меня. - Я никогда не видел таких сильных людей. Ты должен вступить в Каш Гвард. Как ты относишься к этому?
- Я не хочу, - ответил я. И тут он узнал меня, так как в глазах его сверкнул огонь.
- Мы бы очень хотели, - сказал он холодно, - чтобы такие люди как ты были лояльны к властям.
Он отвернулся, но затем снова взглянул на меня.
- Смотри, юноша, используй свою силу разумно.
- Я постараюсь.
Я думаю, что жена Птава и он сам хотели поблагодарить меня за спасение ребенка, но увидев, что Ортис отвернулся от меня, они тоже отвернулись, за что я был им очень благодарен.
Сур и Гофмейер рассматривали меня. Коварство и злоба были написаны на их лицах.
Я собрал свои товары и пошел к нашему месту на рынке. Но оказалось, что некий Вонбулен уже занял его. По неписанному закону каждая семья имела свое место на рынке и мы владели этим местом уже в течение трех поколений. Сначала мы торговали лошадьми, а затем, когда лошадей не стало, переключились на овец.
Вонбулен имел свой навес в самом дальнем углу рынка, где торговля шла из рук вон плохо. А сейчас он со своими свиньями и мешками занял наше место.
- Что ты делаешь здесь? - спросил я.
- Теперь это мое место, - ответил он. - Сур разрешил мне занять его.
- Ты уберешься отсюда. Все знают, что это место нашей семьи уже много лет. Еще мой дед построил этот навес. Пошел вон отсюда.
- Я никуда не уйду, - угрожающе сказал он. Это был огромный мужчина, сильный и злой. Длинные черные усы, торчащие наподобие кабаньих клыков, придавали ему свирепый вид.
- Ты уберешься отсюда, или я вышвырну тебя, - сказал я, но он положил руку на дверцу, не позволяя мне открыть ее.
Я знал, что он очень глуп и неповоротлив. Поэтому я неожиданно ударил его в грудь с такой силой, что он полетел прямо в загон свиней и упал в грязь. Барахтаясь в дерьме, он поднялся на ноги, сыпя проклятиями. Я увидел в его глазах убийство. А как он бросился на меня! это можно было сравнить только с тем, как на меня бросился бык, которого я только что повалил. Только Вонбулен был гораздо более злой, чем бык, и гораздо менее привлекательный.
Он размахивал своими кулачищами, а рот его был открыт так, как будто он намеревался съесть меня живьем. Но страха я не ощущал. Мне было смешно смотреть на его злое лицо и на усы, с которых капала зловонная жижа.
Я с легкостью парировал его первую бешеную атаку и сам нанес несильный удар в лицо. Я не хотел сильно быть, мне хотелось позабавиться. Но результат оказался неожиданным. Для меня. И для него тоже. От моего удара он отлетел фута на три, упал, изо рта его полилась кровь, смешанная с зубами.
Я поднял его, держа за ворот и за штаны, и швырнул на площадь, где уже собралось много народа.
Вонбулена не любили в нашем тевиосе и на лицах людей я увидел довольные улыбки. Но были и такие, что не улыбались. Это были Калькары и полукровки.
Я увидел все это сразу, а потом вернулся к своему делу. Я стал выбрасывать все имущество Вонбулена: свиней, мешки с зерном, какие-то тюки, а затем внес свои товары. И тут прибежал Сур. Он закричал, злобно глядя на меня.
- Что все это значит?
- Это значит, - спокойно ответил я, - что никто не может посягнуть на имущество семьи Юлианов и не поплатиться за это.
- Это я отдал ему это место. Уходи отсюда!
- Это не твое место, чтобы ты распоряжался им. Я знаю свои права и никому не уступлю свое место без борьбы. Ты меня понял?
Я отвернулся от него и снова занялся делом. На рынке больше никто не смеялся. Все были напуганы. Но из толпы шагнул один человек и встал рядом со мной, лицом к лицу с Суром. Я взглянул и увидел, что это Джим.
Я понимал, что дело слишком серьезное и сожалел о том, что Джим ввязался в эту историю. Никто больше не встал на мою сторону, хотя я знал, что подавляющее большинство здесь ненавидит калькаров также сильно, как и я.
Сур был в бешенстве. Но он ничего не мог поделать. Только Двадцать Четыре могли отобрать у меня место. Он отошел подальше и стал кричать и угрожать мне. Для меня было величайшим блаженством то ощущение, что Сур боится меня. Это стал счастливейший день в моей жизни.
Я загнал овец, а затем взяв сыр, позвал Сура. Он обернулся ко мне, оскалив зубы, как загнанная в угол крыса.
- Ты сказал моему отцу, чтобы тебе принесли подарок. Вот он получай! - крикнул я так, чтобы слышали все на площади, а затем швырнул сыр прямо ему в лицо.
Сур упал как подкошенный, а окружающие его люди в панике бросились в стороны. Я стал спокойно раскладывать свои товары, чтобы покупатели могли их видеть.
Джим долго стоял рядом, а затем сказал:
- Ты поступил очень смело, мой мальчик. - И добавил. - Я завидую тебе.
Я не очень понял, о чем он говорит, но предположил, что Джим тоже хотел бы показать этим подонкам свою ненависть и презрение. Лично я сделал это не в припадке слепой ярости и не от сознания своей силы, нет. Я просто вспомнил склоненную голову моего отца и слезы матери. Я сделал это потому, что я предпочел бы умереть, если мне не дозволено ходить с высоко поднятой головой. Я вспомнил опущенную голову моего отца, и мне было стыдно за него и за себя, а теперь я немного искупил свою вину. Я решил пройти по этой жизни с гордо поднятой головой и со сжатыми кулаками, пройти, как человек, пусть даже путь мой будет короток.

    6. СУД

В полдень я увидел небольшой отряд солдат, шедших по рынку. Они подошли ко мне и остановились. Сержант обратился ко мне:
- Ты брат Юлиан Девятый?
- Я Юлиан Девятый, - ответил я.
- Когда ты будешь говорить с братом генералом Ортисом, тебе лучше называть себя братом Юлианом Девятым, - рявкнул он. Ты арестован. Иди за мной.
- За что?
- Если ты сам не знаешь, брат Ортис тебе скажет.
Ну вот. Это пришло и очень быстро. Мне было жаль мать, но я был рад. А если бы на свете не существовало Хуаны, я был бы вполне счастлив. Я знал, что отец и мать вскоре последуют за мной и мы все будем счастливы в том, другом мире, где нет Калькаров, налогов, где царит вечная справедливость. Но в этом мире существовала Хуана и я был уверен в этом мире, а в существовании того, другого, совсем не был уверен, так как никогда его не видел.
Мне не было смысла сопротивляться Каш Гвард - ведь в этом случае меня просто бы пристрелили. А если я пойду с ними, то у меня появится возможность до того, как меня убьют, прикончить свинью Ортиса. Если конечно, они хотят убить меня. Никто не может, сказать, что будут делать Калькары, за исключением того, что ничего хорошего ждать от них не приходится.
Меня повезли в штаб-квартиру тевиоса, причем повезли на телеге, так что такое путешествие даже понравилось мне. Мы проделали долгий путь по различным дистриктам тевиоса, по рынкам, и везде люди смотрели на меня с чувством жалости, так же как я сам смотрел на заключенных, которых проводили мимо нашего дома. Некоторые из них возвращались, другие нет. Никто не знал наперед, какая судьба ждет их. Не знал и я своей судьбы. Доведется ли мне вернуться домой? Увидеть отца, мать, Хуану?
Наконец мы прибыли в штаб-квартиру. Меня сразу привели к Ортису. Он сидел в огромной комнате за большим столом. Тут же сидели и другие люди. Это были местные представители власти Двадцати Четырех - правительства Калькаров. Такую форму правления эти мерзкие завоеватели привезли с Луны. Вначале это был комитет из двадцати четырех членов, однако теперь Двадцать Четыре было всего лишь название, так как власть захватил один Калькар, тиран, Ярт Джамадар, что в переводе означало Ярт император. При нем существовал комитет из двадцати четырех советников, но они все были покорны его воле, они были его орудиями.
Я узнал некоторых людей в этой комнате, например Птава и Гофмейера. Вероятно это был новый военный суд, о котором говорил нам Ортис, и это была первая сессия суда. И подсудимым оказался я, мне суждено было стать жертвой эксперимента.
Я стоял в окружении солдат перед столом и смотрел на лица этих людей. Я не видел ни одного дружеского лица, ни одного человека моего класса. Низколобые, с жестокими лицами, грязные, неопрятные - они должны были решать мою судьбу, осудить меня - на что?
Ортис допрашивал человека перед столом. Это оказался Сур. Он должен был бы быть на рынке сейчас, но предпочел более приятное занятие. Он со злобой смотрел на меня и обвинял меня в сопротивлении властям, а также в попытке убийства должностного лица.
Все смотрели на меня, ожидая, что я буду дрожать от страха, как дрожали остальные люди. Но я не дрожал. Мне все это казалось смешным, я даже еле сдерживался от улыбки. Но все же Ортис заметил мою улыбку.
- В чем дело? - спросил он. - Тебе так смешно?
- Да, обвинения смехотворны, - ответил я.
- Что же тут смешного? Людей убивают и за меньшее преступление.
- Я не сопротивлялся сержанту. А сборщик налогов не имеет права отбирать место на рынке, принадлежащее нашей семье. Я спрашиваю, Ортис, он имеет такое право?
Ортис поднялся с кресла.
- Как ты осмеливаешься так обращаться ко мне? - вскричал он.
Все со злобой смотрели на меня, кричали что-то оскорбительное, били грязными кулаками по столу. Но я стоял, подняв голову. Ведь я поклялся себе ходить с гордо поднятой головой, пока смерть не настигнет меня.
Наконец они успокоились и я снова задал этот вопрос Ортису. Тот поморщился, но ответил.
- Нет, не имеет права. Таким правом обладает только тевиос или комендант.
- Значит я не сопротивлялся властям. Я просто отказался отдать то, что по закону принадлежит мне. Еще один вопрос. Можно ли считать сыр смертельным оружием?
Они были вынуждены признать, что нет.
- Сур потребовал от моего отца подарок. Я принес сыр. Он не имел права требовать подарок и поэтому я швырнул сыр ему в морду. Так я буду поступать всегда, когда он будет требовать что-либо противозаконное. У меня есть права перед законом и я требую, чтобы эти права соблюдались.
С ними никто никогда так не говорил, и я вдруг понял, что это единственный способ общения с этими паразитами. Они были трусами, и физическими и моральными. Они не могли смотреть в лицо честного бесстрашного человека - это приводило их в замешательство. Они знали, что сейчас я прав, но если бы я проявил признаки страха, они осудили бы меня, но так как я не боялся их, они не осмелились сделать это.
Естественно, что сейчас им нужно было найти оправдание себе. И Ортис быстро нашел его. Его бешеные глаза нашли Сура.
- Этот человек говорит правду? - закричал Ортис. - Ты занял его место на рынке? И он не сделал ничего, кроме как кинул тебе сыр?
Сур, весь перепуганный и дрожащий, забормотал.
- Он пытался убить меня, и он почти убил брата Вонбулена.
Тогда я рассказал им все спокойным уверенным голосом. Я не боялся их и они понимали это. Мне казалось, что они связывают мою смелость с тем, что я якобы знаю что-то такое о них, что могло бы поколебать их положение. Они всегда боялись революции.
В конце концов они отпустили меня, предупредив, чтобы я обращался ко всем людям, как к братьям. Но я и здесь не стал потакать им. Я сказал, что не назову братом никого, если только он не брат мне на самом деле.
Все это разбирательство было сплошным фарсом, как и все остальные разбирательства. Правда, для обвиняемого, как правило, они кончались плохо. В суде Калькаров не было ни порядка, ни системы.
Мне пришлось идти домой пешком - еще одно проявление справедливости Калькаров, и я появился уже часа через три после ужина. У нас в доме были Джим, Молли и Хуана. У матери было заплаканное лицо. А при виде меня она снова зарыдала. Бедная мать! Это так страшно быть матерью. Нет, если бы дело было только в страхе, человеческая раса уже давно перестала бы существовать.
Джим рассказал им о том, что произошло на рынке, о случае с быком, о стычках с Вонбуленом и Суром. Впервые в своей жизни я услышал смех отца. Хуана также смеялась, но даже в этом смехе чувствовался ужас, который и подтвердила Молли, сказав:
- Они еще расправятся с тобой, Юлиан, но то, что ты сделал, достойно гордости.
- Да! - воскликнул отец. - После этого я могу идти к этим мясникам с улыбкой на губах. Он сделал то, что всегда хотел сделать я, да не осмеливался. Если я не трус, то по крайней мере могу благодарить господа, что от моего семени произошел такой мужественный бесстрашный человек.
- Ты не трус! - воскликнул я.
Мать посмотрела на меня и улыбнулась. Я был рад, что сказал это.
Я пошел провожать Джима, Молли и Хуану. Особенно Хуану. Снова я заметил, что меня буквально притягивает к ней. Я натыкался и сталкивался с ней на каждом шагу. Однако Хуана вовсе не сердилась на мою неуклюжесть, она не старалась уклониться от столкновений. И все же я боялся ее, боялся, что она заметит, как меня притягивает к ней.
Я неплохо умел обращаться с быками и с овцами, но с девушкой у меня ничего не получалось.
Мы с Хуаной говорили о многом. Я узнал все о ней, она узнала все обо мне, так что когда мы прощались и я спросил ее, пойдет ли она со мной завтра, первое воскресенье месяца, она поняла, что я имею в виду, и сказала что пойдет. После этого я пошел домой в самом радостном настроении, я знал, что приобрел верного друга, который будет стоять рядом с мной в борьбе с врагами.
По пути домой я заметил Пита Иохансена, который направлялся к нашему дому. Я видел, что он вовсе не рад нашей встрече и тут же стал объяснять, почему он в такой поздний час не дома.
Я видел, что лицо его вспыхнуло так, что это можно было разглядеть даже в темноте.
- О, - воскликнул он, - я впервые за много месяцев выхожу из дома после захода солнца. - И тут я не выдержал, ярость загорелась во мне и я крикнул.
- Ты лжешь! Ты лжешь проклятый шпион!
Пит побледнел, выхватил нож из складок своей одежды и прыгнул на меня, стараясь ударить ножом. Сначала он чуть не поразил меня, так неожиданна и яростна была его атака, но хотя он легко поранил меня в руку, которой я прикрыл жизненно важные органы, я успел перехватить его руку с ножом. И на этом все кончилось. Я легонько повернул кисть - я не хотел ломать ему руку, - но в кисти что-то хрустнуло и Пит испустил ужасный крик.
Нож выпал из его рук. Я отшвырнул Пита от себя и поддал ему ногой под зад. Я думаю, что он долго будет помнить этот пинок. Затем я подобрал нож и кинул его далеко в реку. После этого, я посвистывая направился домой.
Как только я вошел, мать вышла из спальни, обняла меня и крепко прижала к груди.
- Дорогой мальчик, я счастлива, - прошептала она. - Я счастлива, потому что счастлив ты. Она очень хорошая девушка и я люблю ее, как тебя.

Предыдущая страница 5 Следующая страница


- О чем ты говоришь? - спросил я.
Я слышала как ты свистишь, и я сразу поняла, что это значит.
Я обнял ее.
- О, мать, дорогая! - воскликнул я. - Хотел бы я чтобы все это было правдой. Я надеюсь, что когда-нибудь это сбудется.
- Тогда почему же ты свистел? - разочарованно спросила она.
- Я свистел, - объяснил я, - потому что сломал руку одному шпиону и дал ему хорошенько под зад.
- Пит? - спросила она, дрожа.
- Да, Пит. Я назвал его шпионом и он пытался ударить меня ножом.
- О сын мой. Ты же еще не знаешь. Это моя ошибка. Я должна была сказать тебе. Теперь он будет действовать открыто и значит я погибла.
- Что ты имеешь в виду?
- Теперь они сначала заберут твоего отца и все из-за меня.
- Я ничего не понимаю. О чем ты говоришь?
- Слушай, - сказала она. - Пит хочет получить меня. Поэтому он шпионит за твоим отцом. Если ему удастся что-либо выведать, твоего отца или убьют, или сошлют на шахты. Тогда Пит возьмет меня.
- Откуда ты все это знаешь?
- Пит сам сказал, что хочет меня.
Сначала он уговаривал меня, чтобы я бросила отца и ушла к нему, но когда я отказалась, он стал угрожать мне. Он сказал мне, что он в милости у Калькаров и сумеет расправиться с твоим отцом. Он хотел купить мою честь ценой жизни твоего отца. Поэтому я так всего боюсь, так несчастлива. Я знаю, что вы с отцом лучше погибнете, чем отдадите меня ему.
- Ты рассказала отцу?
- Нет, я побоялась. Он убил бы Пита и это был бы конец всем нам.
- Я убью его!
Она стала отговаривать, убеждать что я должен подождать такого случая, когда он сам будет виноват в этом, чтобы власти не имели повода обвинить и осудить меня.
После завтрака мы все вышли из дома по одному и разошлись в разных направлениях. Я пошел к дому Джима, чтобы встретить Хуану. Она ведь не знала дороги. Хуана уже была готова и ждала меня. Джим и Молли уже ушли из дома, так что девушка была одна. Она была очень рада видеть меня.
Я не стал ей рассказывать о Пите. К чему говорить человеку о неприятностях, которые не касаются его лично.
Выйдя из дома мы прошли с милю по берегу реки, стараясь, чтобы нас никто не видел и не следил за нами. Затем я вытащил из кустов лодку и мы переплыли на другой берег. Спрятав лодку мы пошли по еле заметной тропинке еще с полмили. Здесь я снова вытащил из кустов лодку и мы снова переправились на другой берег. Теперь мы были уверены, что избавились от слежки, если она была.
Я проделывал этот путь ежегодно с пятнадцати лет, и никогда никто за мной не следил, однако я не терял бдительности. Никто не мог бы предположить, куда я направляюсь, никто не смог бы выследить меня - так сложен и запутан был мой путь.
В миле от берега к западу возвышался старый лес. Туда я повел Хуану. На опушке леса мы присели отдохнуть. Но на самом деле я хотел убедиться, что никто за нами не идет. Но никого не было видно, и мы с легким сердцем поднялись и углубились в лес.
Через четверть мили мы вышли на еле заметную тропинку и продолжили свой путь по ней. У толстого дерева я вдруг повернул направо и углубился в густые заросли, где не было никакой тропинки. Мы всегда проходили последнюю милю по разному, чтобы не протоптать тропинку, которую можно было бы заметить.
Вскоре мы подошли к огромному завалу, в котором был проделан лаз. Через него, согнувшись можно было пролезть. Этот лаз был тщательно замаскирован ветками и сучьями. Даже зимой и ранней весной этот лаз невозможно было заметить. Только человек, который знал о существовании лаза, мог найти его. Летом же все настолько зарастало зеленью виноградной лозы, что вероятность обнаружения лаза вообще становилась ничтожно малой. Даже я с трудом отыскивал его.
И в этот лаз я повел Хуану, держа ее за руку, как слепую, хотя внутри было не так уж темно и она могла сама бы смотреть себе под ноги. Однако я держал ее за руку под предлогом того, что путь ей незнаком и она может споткнуться. Предлог надуманный, но лучше, чем никакого. Туннель, по которому мы шли, тянулся ярдов на сотню - мне бы хотелось, чтобы это была сотня миль, - и заканчивался перед каменной стеной, в которой была вырублена тяжелая дверь. Дубовые доски уже почернели и растрескались от времени, медные полосы, на которых держались петли позеленели. В трещинах досок рос мох. На всем здесь лежала печать древности. Даже самые старшие среди нас не могли предположить, когда же сделаны эти двери, эта стена. Над дверью, прямо в камне были вырублены слова: Право мое и господа.
Остановившись перед дверями, я стукнул в них костяшками пальцев, отсчитал до пяти и стукнул еще раз, затем досчитал до трех и в том же ритме стукнул еще три раза. Это был пароль на этот день. Он никогда не повторялся дважды. Если бы кто-нибудь подал неверный сигнал, а затем, не получив ответа, постарался взломать двери, он нашел бы только пустую комнату.
Сейчас открылся глазок и в нем появился чей-то глаз. Затем дверь со скрипом открылась и мы оказались в длинной, освещенной лампадами комнате. В комнате стояли грубые деревянные скамьи, а в дальнем конце комнаты - возвышение с алтарем. На возвышении стоял Орбин Кольи, кузнец. За алтарем был виден громадный пень дерева, вокруг которого, как гласила легенда, была построена в незапамятные времена наша церковь.

    7. ПРЕДАННЫЕ

Когда мы вошли, на скамьях сидели двенадцать человек. Значит с нами, Орбином Колби и привратником всего было шестнадцать. Колби был главой нашей церковной общины. Отец и мать уже сидели рядом с Джимом и Молли. Здесь же был еврей Сэмюэль, Бетти Уорт, жена Денниса Корригана и другие наши знакомые.
Все они ждали нас и как только мы уселись, началась служба. Все встали и, опустив головы, стали слушать молитву, которую читал Орбин Колби:
- О, Бог, наших отцов! Многие годы жестокости, убийств и злобы мы преданы тебе и нашему знамени. Для нас твое имя служит символом справедливости, человечности, счастья, и наше знамя-эмблема. Каждый месяц мы собираемся здесь, рискуя своими жизнями, чтобы имя твое не стерлось из памяти людей. Аминь!
Из-за алтаря Колби достал пастушеский посох, на котором было прикреплено знамя, такое же как у моего отца. Колби поднял его вверх и все мы опустились на колени перед знаменем и стояли молча несколько минут. После этого мы поднялись, и сели на скамьи и запели старую песню, которая начиналась словами: "Вперед, воины Христа". Это была моя любимая песня. Пели ее под аккомпанемент скрипки, на которой играла Молли Шихан.
После этого Колби начал говорить с нами. Это была простая беседа, которая тем не менее вселяла нам надежды на лучшие времена. Все это были лишь туманные надежды, но Орбин Колби обладал даром убеждать и всем нам становилось легче. Мы начинали верить, что когда-нибудь все измениться к лучшему. Этот день был самым ярким пятном на фоне нашей унылой жизни.
После беседы мы снова пели и на этом служба кончалась. Теперь мы немного говорили между собой и тема у нас была одна-восстание. Но мы никогда не шли дальше этих разговоров. Как мы могли? Ведь мы были самым несчастным народом в истории человечества: мы боялись своих хозяев, мы боялись своих соседей. Мы не знали кому можно верить, кроме узкого круга близких друзей, мы боялись вовлекать новых членов в нашу общину, хотя знали, что многие тысячи таких же несчастных симпатизируют нам. Шпионы и соглядатаи были везде. За женщину, за дом, за жалкие пожитки, а я даже знал один случай, за корзинку яиц, доносчик мог выдать своего соседа, чтобы того послали на шахты или на смерть.
Там мы болтали и сплетничали целый час, а то и больше, наслаждаясь редкой возможностью говорить свободно и безбоязненно. Мне пришлось несколько раз рассказать о моей стычке на базаре, о суде Ортиса и я видел, что они с трудом верят тому, что мне удалось выбраться из этой истории живым и свободным. Они просто не могли понять этого.
Я предупредил всех, что Пит Иохансен настоящий шпион и осведомитель и его следует остерегаться. Больше мы не пели, так как на наши сердца легла слишком большая тяжесть и петь мы больше не могли. Вскоре мы договорились о пароле на следующую встречу и разошлись по одиночке или парами. Мы с Хуаной решили уйти последними и нам было поручено запереть двери. И через час мы ушли, примерно через пять минут после еврея Сэмюэля.
Мы с Хуаной уже приближались к краю леса, как вдруг заметили человека, который шел скрываясь в тени деревьев. Мне сразу показалось, что это шпион.
Как только он повернул по тропинке и скрылся из виду, мы с Хуаной бросились за ним. Нам очень хотелось рассмотреть его. Вскоре мы увидели его, узнали и поняли, за кем он следит. Это был Пит Иохансен с перевязанной рукой. И преследовал он Сэмюэля.
Я понимал, что если дать ему возможность выследить Сэмюэля до дома, то несмотря на то, что старого Мозеса ни в чем не подозревали до этого, он будет схвачен и допрошен. Я не знал, следил ли Пит за Сэмюэлем с самого начала, но мне было ясно, что наша церковь в большой опасности. Я был очень встревожен.
Я быстро перебрал в уме все возможные варианты и решил, что с негодяем нужно расправиться. Я знал обычный путь Сэмюэля, который проделывал большую дугу по лесу и только потом выходил к реке. Мы с Хуаной можем пройти прямо к месту переправы и встретить их там. Мы решили сделать так.
Через полчаса после того, как мы прибыли на место, послышался шум шагов. Кто-то продирался через кусты. Вскоре прошел Сэмюэль, а сразу за ним появился Пит Иохансен. Он остановился на опушке леса. Я и Хуана выступили из засады и окликнули Сэмюэля.
- Ты их не видел? - спросил я громко, чтобы слышал Пит, и затем, прежде, чем Сэмюэль мог ответить, добавил: - Мы прошли по реке довольно далеко - целую милю, но нигде не видели овец. Я не верю, что они могли уйти так далеко, но если они ушли, то наверняка стали добычей собак. Идем домой, дальше искать бессмысленно.
Я говорил так быстро и так уверенно, что Сэмюэль понял, что у меня есть причины для этого. Поэтому он промолчал и не пытался сказать, что ни о каких овцах он не имеет понятия. И ни я, ни Хуана ни одним взглядом не показали Питу, что знаем о его присутствии.
Мы пошли к дому самым коротким путем и по дороге я шепотом рассказал Сэмюэлю о слежке за ним. Старик хмыкнул, услышав, как я старался одурачить Иохансена. Но все мои уловки были напрасны, если Пит следил за Сэмюэлем с самого начала. Я даже побледнел при таком предположении. Мы старались не дать понять Питу, что знаем о том, что он идет за нами, и поэтому мы не оглянулись ни разу, даже Хуана, а ей как женщине, это было невыносимо трудно. Мы его не видели ни разу, хотя чувствовали его присутствие. Однако я знал, что как только я присоединился к Сэмюэлю, Пит держится подальше от нас.
В течение следующей недели все мы были как на иголках, но власти совершенно не обращали на нас внимания. Поэтому мы решили, что нам удалось обмануть Пита, сбить его со следа.
В воскресенье мы сидели во дворе Джима под деревом. Только что появившиеся листья уже давали тень и закрывали нас от солнца. Мы вели обычную беседу: о видах на урожай, о новорожденных поросятах, только что появившихся в хлеву Молли. Все вокруг дышало покоем, столь редким в наше жестокое время. Власти не беспокоили нас. Мы были почти уверены, что Пит ничего не обнаружил и сердца наши были спокойны.
Мы сидели и наслаждались покоем и редким отдыхом. Вдруг послышался стук конских копыт. Кто-то ехал от реки к рынку. Все моментально изменилось и уши старались не пропустить никакой угрозы. Что это? Рейд Каш Гвард?
И вот они появились - отряд в пятьдесят воинов во главе с самим братом генералом Ортисом. Они остановились у ворот Джима. Ортис спешился и вошел во двор. Он пренебрежительно посмотрел на нас и даже не удостоил приветствием, что нас вполне устроило. Он прошел прямо к Хуане, которая сидела на маленькой скамеечке. Я стоял чуть позади, опираясь о ствол дерева. Никто из нас не двинулся. Ортис остановился перед девушкой.
- Я пришел сказать тебе, - заговорил он, что решил оказать тебе честь, сделать тебя своей женой, чтобы ты рожала мне детей и содержала дом в порядке.
Он стоял и смотрел на нее. А я чувствовал, как волосы у меня на голове зашевелились и нервная судорога искривила губы.
Я не знал почему это происходит. Я только хотел прыгнуть, убить его, рвать его тело на куски - и смотреть, как он умирает! Он взглянул на меня и сделал шаг назад. После этого он знаком велел своим людям войти. Только когда они вошли, Ортис обратился к Хуане. Девушка уже стояла на ногах и покачивалась из стороны в строну, как оглушенная сильным ударом.
- Ты можешь идти со мной прямо сейчас, - сказал он и я тут же встал между ними. Ортис снова отступил на шаг.
- Она не пойдет с тобой ни сейчас и никогда, - сказал я тихо, почти шепотом. - Она моя женщина. Я беру ее себе!
Это была ложь - но ложь, которую можно оправдать. Сейчас Ортис был среди своих людей, они сомкнулись вокруг него. И это придавало ему мужества. Он заговорил с угрозой.
- Мне наплевать чья она, - крикнул он. - Я хочу ее и буду иметь ее. Я говорю с ней сейчас и буду говорить с ней, когда она будет вдовой. Когда ты умрешь, я буду единственным претендентом.
- Пока я еще жив, - напомнил я ему.
Он повернулся к Хуане.
- У тебя есть тридцать дней, как того требует закон. Но ты можешь спасти своих друзей от больших неприятностей, если пойдешь сейчас. Тогда их не будут преследовать и я могу рассмотреть вопрос понижения налогов.
Хуана ахнула. Она оглянулась на нас, затем гордо выпрямилась и подошла ко мне.
- Нет! - сказала она Ортису. - Я никогда не пойду к тебе. Спроси его, отдаст ли он меня тебе. Я никогда живой не буду у тебя в доме.
- О, не говори так уверенно, - хмыкнул он. - Я знаю, что вы оба лжете мне. Я наблюдал за вами и знаю, что вы не живете под одной крышей. А ты... - он посмотрел на меня. - Будь осторожен, ибо глас закона видит предателей даже там, где никто их не видит. - Он повернулся и вышел со двора. Через минуту после них осталась только туча пыли.
Все наше счастье и покой улетучились - так бывало всегда - и теперь перед нами не было никакой надежды.
Я боялся взглянуть на Хуану после того, что я сказал ей. Но разве она не повторила тоже самое? Мы еще немного поговорили, затем мои родители собрались домой, Джим и Молли тоже.
Я повернулся к Хуане. Она стояла, опустив глаза в землю. Стыдливый румянец играл не ее щеках. Какая-то могучая сила подхватила меня и понесла к ней. Через мгновение, не понимая что я делаю, я уже схватил ее в объятия и начал осыпать ее лицо поцелуями.
Хуана старалась высвободиться, но я не выпускал ее.
- Ты моя, - говорил я, - Ты моя женщина. Я сказал это и ты повторила. Ты моя женщина. О, боже, как я люблю тебя.
Она постепенно затихла и позволила мне целовать ее и вскоре ее руки обвились вокруг моей шеи, ее губы нашли мои губы и она замерла в долгом поцелуе, дрожа от страсти. Это была теперь совсем новая, чудесная, неповторимая Хуана.
- Ты действительно любишь меня? - спросила она. - Я слышала как ты сказал это.
- Я полюбил тебя с того момента, как твои глаза взглянули на меня из под собаки.
- Тогда ты очень хорошо умеешь хранить тайны. Если ты так любил меня, почему не сказал мне сразу? Ты собирался молчать об этом всю жизнь? Или ты просто боялся? Брат Ортис не побоялся сказать, что хочет меня. Неужели мой мужчина трусливее, чем он?
Я знал, что она поддразнивает меня и поэтому просто заткнул ей рот поцелуем.
- Если бы ты была Ортисом, - сказал я затем, - я не побоялся сказать бы тебе все, что думаю о тебе. Но ты Хуана, и перед тобой я великий трус.
Мы еще поболтали, а когда наступило время ужина, я взял ее за руку и повел в наш дом.
- Но сначала. - заметил я, - ты должна сказать Джиму и Молли о том, что ты больше не вернешься к ним. Мы первое время поживем у нас, а потом получим разрешение и уедем из тевиоса в другую область, где будем работать и построим себе дом.
Она порывисто отстранилась от меня и вспыхнула.
- Я пока не могу идти с тобой, - прошептала она.
- Почему? Ты же моя.
- Никто не женат. Браки запрещены законом, - напомнил я ей.
- Мои родители были в браке. И мы можем пожениться. У нас есть церковь, есть проповедник. Правда он не введен в сан, так как этому некому сделать. Но мы знаем, что Бог уже сам возвел его в сан.
Я попытался доказать ей, что ждать несколько недель, когда рай блаженства так близок, будет мучительно и бессмысленно. Но она была тверда в своем решении и мне ничего не оставалось, как согласиться с ней, тем более, что в душе я понимал, что она права.
На следующий день я отыскал Оррина Колби и рассказал ему все. Тот чрезвычайно возбудился, воспылал энтузиазмом и удивился, как это ему самому не пришло в голову. В теперешнее время люди не сочетались браком не потому, что браки были запрещены законом, а потому, что людей связывали крепко накрепко не торжественные ритуалы и пышные церемонии, а жизнь, тяжелая жизнь, где они должны были служить надежной опорой друг другу. Иначе жизнь становилась совсем невыносимой. Но если женщина хочет венчания, она должна получить его. И мы с Оррином Колби договорились, что на следующей нашей встрече в церкви состоится венчание.
Следующие три недели были самыми длинными в моей жизни, но и самыми счастливыми, так как мы с Хуаной были почти все время вместе. Она даже переехала жить к нам, чтобы Ортис знал о том, что мы живем под одной крышей.
Она спала в гостиной, а я устроился на кухне на груде старых шкур. Теперь любой шпион может доложить Ортису, что мы живем под одной крышей.
Мать сшила мне новую одежду, а Молли помогла Хуане готовить приданое. Бедная девушка пришла к нам только в том, что было на ней.
Я пошел к Птаву, который был нашим представителем и попросил у него разрешения обрабатывать участок земли, соседний с нашим.
Птав был очень груб. Казалось, что он совсем забыл, что я спас его ребенка. Он сказал, что ничего не может сделать для меня, что я нахожусь в немилости у генерала Ортиса, и кроме того нахожусь под сильным подозрением.
- Причем здесь генерал Ортис? Разве он занимается распределением земли в тевиосе? - спросил я. - Неужели меня лишили моих прав из-за того, что он хочет мою женщину?
Я теперь не боялся их и говорил все, что было у меня на уме. Почти все. Нет, я конечно не высказывал своего отношения, но был тверд в требовании своих прав. Я требовал все, что положено мне по закону.
Жена Птава вошла в комнату и узнала меня, но не сказала ничего, кроме того, что ребенок спрашивал меня. Птав нахмурился и приказал ей выйти из комнаты. Он поступил с ней, как с докучливой собакой, но на меня это не подействовало. Она была предательницей своего народа.
Наконец я потребовал от Птава, чтобы он представил мне убедительные основания для отказа. Тот сказал. что поговорит в совете.
- Но, - добавил он, - я уверен, что ты ничего не получишь.
Я понял, что дальше говорить бесполезно, и ушел, соображая, что же делать дальше. Конечно, мы могли бы оставаться у отца, но это было не по обычаю. Каждый человек должен сам сделать для себя жилище. Когда мои

Предыдущая страница 6 Следующая страница


родители умрут, мы переедем в их дом, как это сделали мои отец и мать после смерти их родителей. Но молодая пара должна начинать свою жизнь одна и по своему.
При выходе из дома меня остановила жена Птава.
- Я сделаю для тебя, что могу, - прошептала она.
Должно быть она заметила, что я невольно отшатнулся от нее, как от чего-то нечистого, так как она покраснела и сказала:
- О, выслушай меня. Я много страдала и полностью заплатила за свое предательство. Я не сказала ни единого слова, которое могло бы повредить кому-нибудь из нас. Скажи им всем, скажи пожалуйста. Я не хочу, чтобы меня презирали. О. боже, как я страдала! Чего я только не терпела! Мои страдания гораздо мучительнее, чем ваши. Это же настоящие звери. Они хуже, чем лесные животные. Я могла бы убить его, если бы не была такая трусиха! Я многое повидала и знаю, как они мучают людей перед тем, как предать их смерти.
Я не мог не почувствовать жалости к ней и сказал ей об этом. Бедная женщина была тронута до слез и пообещала как-нибудь помочь мне.
- Я знаю о Птаве нечто такое, чего он не хотел бы обнародовать, особенно перед Ортисом. И хотя он будет бить меня за шантаж, я добьюсь, чтобы он выделил тебе землю.
Я поблагодарил ее и ушел, размышляя над тем, что есть люди, жизнь которых хуже, чем наша. Чем ближе к Калькарам, тем более страшной становится жизнь.
Наконец пришел желанный день и мы пошли в церковь. Я снова пошел с Хуаной, хотя она хотела идти с кем-нибудь другим. Но я не мог передоверить ее защиту другим людям. Когда мы собрались все, началась служба. Затем мы с Хуаной встали перед алтарем и нас обвенчали по старым обычаям.
Из всех нас только Хуана в точности знала, как это делается и она подсказывала Оррину Колби, который проводил церемонию. Все, что могу припомнить из этой церемонии, так это только вопрос Колби: хочу ли я взять себе в жены Хуану. Я сразу же потерял голос и еле выдавил из себя, что разумеется хочу. После этого он провозгласил нас мужем и женой, разлучить которых не может никто, так как нас соединил господь.
Я был счастлив и с радостью принимал поздравления. Но в этот момент раздался стук в дверь и громкий голос приказал: Откройте во имя закона!
Мы встревоженно переглянулись. Оррин Колби приложил палец к губам и прошел в дальний угол комнаты, где стояли громадные ящики. Мы все пошли за ним, а дежурный по церкви стал быстро гасить свечи. В дверь непрерывно стучали. Я решил, что это удары топора. Наконец кто-то выстрелил в дверь. Сомнений у нас не осталось - это были Каш Гвард.
Мы с Оррином налегли на ящики и отодвинули их. За ними открылось отверстие. Мы один за другим спустились по каменным ступеням в темный туннель. Затем я задвинул ящики, поставив их на старое место.
Я быстро пошел за остальными. Рука Хуаны лежала в моей руке. Долгое время мы шли в темноте, затем Оррин остановился и подозвал меня. Ведь я был выше и сильнее всех остальных. Над нами была дубовая крышка. Ее необходимо было поднять.
Эта крышка лежала на этом месте уже много лет. Она была засыпана землей и на ней росли кусты. Однако я уперся своими плечами в крышку люка - и она поддалась. Через несколько минут я уже помог всем выбраться наверх и вылез сам. Все мы очутились в густом лесу. Мы прекрасно знали, что делать в таком случае и разошлись в разных направлениях.
Следуя тщательно разработанному плану, все мы вернулись в свои дома по разным дорогам и в разное время, так что никто бы не мог доказать, что все мы были в одном месте.

    8. АРЕСТ ЮЛИАНА ВОСЬМОГО

К тому времени, как мы с Хуаной вернулись, мать уже приготовила ужин. Ни мы, ни родители не видели Каш Гвард. Однако мы могли представить, что же произошло в церкви. Дверь была взломана, но воины не обнаружили своих жертв. Мы могли представить себе их ярость: люди ускользнули, не оставив после себя никаких следов. Даже если они нашли тайный ход - а я сомневался в этом, - он мало помог бы им. Однако все мы были в глубокой печали - ведь мы лишились нашей церкви. Теперь она для нас потеряна надолго. И снова в этом был повинен Иохансен.
На следующее утро я пошел разносить молоко. Старый Сэмюэль вышел из своего домика и приветствовал меня.
- Дай мне немного молока, Юлиан! - крикнул он, а когда я приблизился, он пригласил меня войти в дом. Дом у него был маленький и весьма просто обставленный. В одном углу лежала груда шкур, которая служила постелью, а посреди комнаты стоял чурбан, который мог использоваться и как стол, и как стул. За домом у него была маленькая мастерская, где он работал и где у него хранились предметы его ремесла - ремни, кошельки, головные шнурки и тому подобное.
Он провел меня в мастерскую и выглянул в окно, чтобы убедиться, что нас никто не подслушивает.
- У меня здесь есть свадебный подарок для Хуаны, - сказал он. - Я забыл подарить его во время. Ты можешь передать его ей с лучшими пожеланиями от Сэмюэля еврея. Эта вещь принадлежала моей семье еще со времен Великой войны, когда мой народ сражался на стороне твоего народа. Один из моих предков был ранен во Франции и лечили его в Риме. Сиделка Римской Католической Церкви дала эту вещь моему предку с тем, чтобы она всегда напоминала ему о Риме. Эта девушка полюбила моего предка, но она не могла выйти за него замуж, так как была монахиней. Эта вещь передавалась из поколения в поколение - и это самое ценное, что есть у меня. Я старик, Юлиан, и последний в своем роду. Я хочу передать эту вещь тем, кого люблю больше жизни. Мне кажется, что я долго не проживу на этом свете. Вчера, когда я шел из церкви, за мной следили.
И он подал мне кожаную сумку, в которой было двойное дно.
- Взгляни на это, - сказал он, - а потом спрячь так, чтобы никто не видел это.
Открыв второе дно, я достал маленькую фигурку, вырезанную из кости. Это был человек, прибитый гвоздями к кресту, человек с терновым венцом на голове. Это была прекрасная работа. Подобного я не видел никогда в жизни.
- Великолепно, - сказал я. - Хуана будет тебе очень благодарна.
- Ты знаешь, кто это? - спросил он и я был вынужден признать, что не имеют понятия.
- Это изображение Сына Бога на кресте, - объяснил он. - фигурка вырезана из слоновой кости. Хуана будет... - тут он схватил меня за руку. - Быстро! Прячь ее. Кто-то идет!
Я сунул фигурку в складки туники, а в это время к мастерской приближалось несколько человек. Они шли прямо к мастерской и тут мы поняли, что это Каш Гвард. Ими командовал капитан. Это был один из офицеров, которые прибыли сюда вместе с Ортисом. Он был знаком мне.
Капитан посмотрел сначала на меня, затем на Сэмюэля, и обратился к старику.
- Судя по тому, как мне описали тебя, ты и есть Сэмюэль - еврей?
Мозес кивнул:
- Меня послали допросить тебя, - сказал капитан. - И ты должен мне говорить только правду.
Мозес молчал. Он стоял, маленький, сухонький. Казалось, он стал совсем маленьким с того момента, как здесь появился офицер с солдатами.
Офицер повернулся ко мне и осмотрел с головы до ног.
- Кто ты и что ты здесь делаешь? - спросил он.
- Я Юлиан Девятый, - ответил я. - Я разношу молоко и остановился здесь поговорить со старым другом.
- Нужно поаккуратней выбирать друзей, юноша, - рявкнул офицер, - я хотел отпустить тебя, но теперь я задержу тебя тоже. Может быть ты будешь нам полезен.
Я не знал, что он хочет, но был твердо убежден что помощи от меня он не получит. Капитан повернулся к Мозесу.
- Не вздумай мне лгать! Ты был на тайном собрании. Вы поклонялись запрещенному богу и плели заговор против законных властей. Четыре недели назад ты тоже был на тайном собрании. Кто был с тобой вчера?
Сэмюэль смотрел прямо в глаза офицеру и молчал.
- Отвечай мне, грязный еврей! - крикнул офицер. - Или я найду способ заставить тебя говорить. Кто был с тобой?
- Я не буду говорить, - ответил Сэмюэль.
Капитан повернулся к сержанту.
- Дай ему урок, чтобы он понял, что отвечать придется.
Сержант взял винтовку со штыком, приставил острие штыка к ноге старика и резким движением вонзил ему в ногу. Старик закричал от боли и отскочил назад. Я побелел от ярости, одним прыжком подскочил к сержанту и, схватив его за шиворот, бросил его на пол. Тут же на меня были направлены дула винтовок. Капитан вытащил пистолет и прицелился мне в голову.
Затем они связали меня и бросили в угол. Обращались со мной при этом не очень вежливо. Капитан хотел пристрелить меня на месте, но сержант что-то прошептал ему. После этого капитан приказал обыскать нас. Во время обыска у меня нашли то, что дал мне Сэмюэль. Губы капитана скривились в довольной улыбке.
- Вот оно! - воскликнул он. - Это же прямое доказательство. Теперь мы знаем, что он один из тех, кто поклонялся запрещенному богу и плел заговор против правительства.
- Это не его, - сказал Сэмюэль. - Это мое. Он даже не знает, что это. Я показывал ему это, когда появились вы. Я сказал, чтобы он спрятал это. Это просто любопытная вещичка, сохранившаяся со старых дней.
- Значит ты виновен, - сказал капитан. Старый Сэмюэль хитро улыбнулся.
- Ты когда нибудь слышал, чтобы евреи поклонялись Христу?
Офицер внимательно взглянул на него.
- Это верно, - был вынужден признать он. - Ты не поклоняешься Христу, но ты наверняка поклоняешься кому то другому. Это все равно. Вот что ждет всех ваших богов. - И он швырнул изображение на пол и стал топтать его ногами, пока не изломал на куски.
Старый Сэмюэль побледнел, глаза его расширились, но он не проронил ни слова. Снова капитан начал требовать от него имен, кто был с ним в церкви. Но Сэмюэль молчал. Тогда они стали колоть его штыками. Вскоре тело старика превратилось в кровоточащую рану, но он молчал. Тогда офицер приказал зажечь огонь и накалить штык.
- Иногда горячая сталь более эффективна, чем холодная, - сказал он. - Тебе лучше сказать всю правду, старик.
- Я не скажу ничего, - простонал Сэмюэль, - вы можете убить меня, но ничего не узнаете.
- Но ты никогда не пробовал горячей стали, - предупредил капитан. - Она вынимала тайны из гораздо более стойких людей, чем ты, старый грязный еврей. Давай лучше скажи правду сейчас, ведь ты ее все равно скажешь.
Но старик молчал и они начали свое гнусное дело: они привязали старого Сэмюэля к скамье, раскалили штык до красна и начали жечь его.
Крики были ужасны - казалось, что камни могли бы смягчиться при виде этих мук, но сердца этих зверей были тверже, чем камни.
Он страдал! О, боги, как он страдал! Но они не заставили его говорить! Наконец он потерял сознание и тогда этот зверь капитан подошел к нему и ударил тяжелым сапогом в лицо.
После этого настала моя очередь. Он подошел ко мне.
- Скажи мне, что знаешь ты, свинья Янки! - прорычал он.
- Я лучше умру так же, как умер он, - сказал я, будучи уверенным, что старик мертв.
- Ты будешь говорить, - взревел капитан, обезумев от ярости. - Ты будешь говорить, или я выжгу твои глаза. - Он подозвал солдата с раскаленным почти добела штыком.
Когда солдат приблизился ко мне, ужас пронизал меня. Я уже старался разорвать веревки, чтобы помочь Сэмюэлю, когда его мучили, но тогда мне это не удалось. Но сейчас, видя, что ожидает меня, я поднялся и веревки полопались на мне. Солдаты отступили назад в изумлении.
- Ну, - сказал я. - Идите ко мне. Идите ко мне, я убью вас всех. Но только помните, что вы нарушаете закон. У вас нет доказательств моей виновности и вы не имеете права мучить меня.
Сержант снова прошептал что-то офицеру. Тот пробормотал что-то и быстро вышел на улицу.
- Да, - сказал сержант. - У нас нет доказательств. И мы не хотели причинять тебе боль. Мы хотели просто попугать тебя. Но против этого, - и он ткнул пальцем в Сэмюэля. - У нас есть доказательства. И то, что мы делали, делали по приказу. Держи язык за зубами, а то тебе будет хуже. Благодари звезду, под которой ты родился, что ты не умер также, как он.
Сержант и солдаты с ним вышли. Я увидел, как они прошли по двору, а затем раздался звук копыт лошадей. Я едва верил тому, что избежал смерти. Я не мог понять, почему же это произошло. Причину я узнал позже и тогда это не показалось мне чудом.
Я подошел к бедному старому Сэмюэлю. Он еще дышал, но был без сознания. Истерзанное тело было исколото штыками, на нем зияли страшные раны, один глаз... но зачем я буду рассказывать, что сделали эти звери со стариком? Я отнес его в дом, положил на постель и смазал маслом его ожоги. Это было единственное, что я мог сделать для него, так как я ничего не знал. Теперь на земле не было врачей и не было мест, где учили лечить людей. Оставались только те, кто еще лечил травами, делал мази из растений. Однако им не удавалось спасти своих пациентов и поэтому мы им не доверяли.
Оказав ему помощь, я сел рядом с ним. Я хотел, чтобы он, придя в сознание, нашел рядом с собой друга. Я сидел, и смотрел, как он умирает, и слезы стояли у меня в глазах. Я любил старого еврея, как любили его все, кто его знал. Это был добрый, мягкий человек. Он был добр ко всем, и даже готов был простить врагов. Но то, что он был мужественный человек, доказала его смерть.
Я добавил еще одну метку на своем счете к Питу Йохансену.
На следующий день мы с отцом и Джимом похоронили старого Сэмюэля. Местные власти конфисковали весь его скудный скарб. Но я успел забрать самое ценное - я собрал с пола обломки человека на кресте и положил их в маленький кожаный мешочек, где он хранил это изображение.
Я отдал обломки Хуане. И когда я рассказал обо всем, она заплакала и поцеловала эти остатки. А потом она взяла клей, который мы вываривали из костей, и склеила изображение так, что никто не мог бы догадаться, что оно было сломано. Когда все высохло, Хуана положила его снова в мешочек и стала носить его на своей груди под одеждой.
Через неделю после смерти Сэмюэля меня вызвал Птав и сообщил, очень неохотно, что тевиос решил выделить мне землю, которая граничит с участком моего отца. И снова, когда я уходил, меня остановила его жена.
- Это оказалось легче, чем я ожидала, - сказала она. - Ортис ссорится с тевиосом, так как желает иметь здесь неограниченные права. И представители тевиоса, зная, что Ортис ненавидит тебя, решили все же дать и тебе землю, несмотря на возражения Ортиса.
Я уже слышал о растущих разногласиях между Ортисом и тевиосом, и знал, что именно они спасли мне жизнь после столкновения с Каш Гвард. Капитан не рискнул нарушить законность, у него не было доказательства моей виновности и он побоялся вызвать недовольство тевиоса.
В следующие месяцы я был занят строительством дома и приведением участка в порядок. Я решил заняться разведением лошадей и получил на это разрешение тевиоса - снова против воли Ортиса. Разведение лошадей не разрешалось частным лицам - этим занималось государство, но в отдельных случаях табуны поручались и частным людям, хотя за властями сохранилось право в любой момент отобрать лошадей. Я знал, что это не очень прибыльное дело, но я очень любил лошадей и мне хотелось иметь их, хотя бы немного. А для жизни я разводил бы немного овец, свиней, куриц.
Отец дал мне немного овец и куриц. Кое-что я прикупил сам, а также я купил у тевиоса двух старых кобыл и одного пятилетнего жеребенка, такого дикого, что никто не смел приблизиться к нему. Его даже хотели убить, но все же я решил приобрести его.
Этот жеребец обошелся мне всего в одну овцу. Расплатившись, я взял веревку и пошел за жеребцом.
Мне пришлось долго усмирять свирепого зверя, который пытался укусить меня, ударить копытом, но в конце концов мне удалось доказать ему, что я сильнее и он признал во мне хозяина. Он даже позволил мне подойти к нему и погладить его шею, хотя при этом он грозно фыркал и косил на меня глазами. Вскоре я решил, что его уже можно вывести из стойла. На улице я снова успокоил его затем неожиданно вскочил на него.
Он долго сопротивлялся и делал все, чтобы сбросить меня на землю. Но мое искусство и моя сила взяли верх. Жеребец подчинился неизбежному и даже наблюдавшие за мной Калькары восхищенно зааплодировали.
А дальше все было просто. Я взял его лаской, которое животное не знало раньше. Он признал во мне не только хозяина, но и друга. Он стал настолько послушен и ласков, что даже позволил Хуане ездить на себе.
Я любил животных, но ни одно животное я не любил так, как Красную Молнию - так я назвал жеребца.
Власти на некоторое время оставили нас в покое, так как были заняты ссорами между собой, Джим сказал, что есть старая пословица; честные люди могут чувствовать себя спокойно, когда воры ссорятся между собой. Но это не могло длиться вечно и вскоре над нами разразилась гроза.
Однажды вечером Каш Гвард арестовал моего отца за торговлю ночью. Они схватили его на улице и увели, даже не позволив попрощаться с матерью. Мы с Хуаной были в своем доме и не знали ничего, пока мать не прибежала к нам. Она сказала, что это произошло очень быстро. Они схватили отца, посадили на лошадь и ускакали галопом. Странно, что ни я ни Хуана не слышали стука копыт.
Я сразу пошел к Птаву, желая узнать, почему арестовали отца. Но тот изобразил полнейшее недоумение. От него я поехал к баракам Каш Гвард, где располагалась военная тюрьма.
После захода солнца к этим баракам было запрещено приближаться, поэтому я привязал Красную Молнию в лесу вблизи развалин, и пошел туда пешком. Тюрьма представляла собой пространство, огороженное высоким забором. По помосту вокруг забора ходили часовые, а заключенные находились внутри. Здесь содержалось не более пятидесяти заключенных, так как это была временная тюрьма, где находились те, кто ждал суда или же был осужден на каторгу в шахтах. Для посылки в шахты набирали отряд в двадцать пять человек.
Затем их вели под конвоем на шахты. Путь был очень тяжелым и почти каждый пятый умирал во время дороги.
Хотя срок, на который люди ссылались на шахты, был маленьким, не больше пяти лет, оттуда никто не возвращался. Работа была очень тяжелая, условия жизни ужасные.
Я незамеченным добрался до стены тюрьмы. Все эти Каш Гвард были плохими солдатами, ленивыми и неисполнительными. Однако я думаю, что Ярт должен был подтянуть дисциплину в войсках, если он намеревался установить военную олигархию.
Хотя я и добрался до стены, но окликнуть отца я не мог. Ведь любой звук привлек бы внимание часовых. Наконец я нашел трещину в заборе и подозвал ближайшего заключенного. Я попросил его привести сюда Юлиана Восьмого. Вскоре он привел отца и мы поговорили шепотом.
Он рассказал, что схвачен за незаконную торговлю и что его будут судить завтра. Я предложил ему помощь в побеге, но отец отказался, сказав, что он невиновен, что его непременно оправдают, так как он уже несколько месяцев не занимался незаконной торговлей.
Наверняка они просто ошиблись и его освободят утром.
Я сомневался в этом, но он не хотел слышать о побеге.
- Куда мне бежать? - спрашивал он. - Значит мне всю жизнь придется прятаться в лесу. Мне никогда не удастся вернуться к твоей матери, я всегда буду преступником.
Я думаю, что не это заставило его отказаться от побега. Он был уверен, что в случае побега все подозрения лягут на меня и он боялся за меня. Во всяком случае я ничего не сделал для его побега и с тяжелым сердцем и

Предыдущая страница 7 Следующая страница


мрачными предчувствиями отправился домой.
Все суды в тевиосе были публичными, хотя мало кто ходил на них. Но по новым законам Ярта военные суды стали закрытыми и мой отец должен был предстать перед таким судом.

    9. Я БЬЮ ХЛЫСТОМ ОФИЦЕРА

Прошли дни томительного ожидания, когда мы не имели никаких сведений, ничего не слышали, ничего не знали. И вот однажды один воин Каш Гвард постучал в нашу дверь. Хуана и я были с матерью. Мы были ошарашены такой вежливостью со стороны Каш Гвард. Воин вошел по моему приглашению и долго стоял, глядя на мать. Это был всего лишь юноша, высокий, крепкий, но юноша. В глазах его не было той жестокости и тупости, которая отличала Калькаров. Он был несомненно ни чистокровный Калькар и кровь матери возобладала в нем. Наконец он заговорил.
- Кто здесь жена Юлиана Восьмого? - спросил он, хотя все время смотрел на мою мать.
- Я, - ответила мать.
Юноша переступил с ноги на ногу, опустил голову.
- Мне очень жаль, - сказал он, - но я принес вам ужасную весть, - и мы поняли, что случилось нечто ужасное.
- Шахты? - спросила мать и юноша кивнул.
- Десять лет, - сказал он так, как будто говорил о смертном приговоре. Да так оно и было. - Ему не дали даже возможность оправдаться. Это звери, настоящие звери!
Я не смог скрыть своего удивления при таких словах юноши и он заметил это.
- Мы не все звери, - поспешил сказать он.
Я начал его расспрашивать и выяснил, что он стоял часовым у дверей суда и слышал все. На суде был всего один свидетель обвинения, а отцу не дали возможности защищаться.
Я спросил кто же свидетель.
- Я не знаю его, - ответил юноша. - Высокий, сутулый. Мне показалось, что его называли Пит.
Но я уже знал все. Я посмотрел на мать. Глаза ее были сухими, а лицо приняло такое выражение, какого я никогда в жизни не видел у нее и не предполагал увидеть.
- Это все? - спросила она.
- Нет. Не все. Мне приказано передать, что вам дается тридцать дней, чтобы найти другого мужа. - Он сделал шаг к ней.
- Простите меня, - сказал он. - Все это жестоко, но что мы можем сделать? С каждым днем становится все хуже. Даже среди Каш Гвард... - но он внезапно замолчал, сообразив что говорит с незнакомыми людьми и говорит такое, за что... Он повернулся, вышел из дома и вскоре раздался стук копыт по дороге.
Я думал, что мать упадет в обморок. Но она не упала. Она была сильная женщина. А в ее глазах, в которых я всегда видел любовь, сейчас засветилось какое-то новое выражение. Они стали горькими, наполнились ненавистью. Она не плакала - хотя лучше бы она заплакала, - нет, она громко расхохоталась. Мне стало страшно за нее.
То, что начал говорить юноша воин, зародило во мне слабую надежду. Уж если среди Каш Гвард зародилось недовольство... Значит настало время восстания. Ведь даже если только часть Каш Гвард присоединиться к нам, мы можем победить. Можем освободить пленников и основать свою республику, подобную тем, что были на земле раньше.
О, Боги наших отцов! Тысячи раз я слышал и сам принимал участие в обсуждении планов восстания. Я знал, что даже после нашей победы у нас не будет идеального социального общества. Снова будут бедные и богатые, эксплуататоры и эксплуатируемые. Но ведь счастье каждого будет в его собственных руках. Идеальное общество это недостижимая мечта людей, его не может быть на земле. Все это я понимал, но зато у нас снова будут искусство, музыка, церковь, школы... У нас снова будут счастливые дни.
Я стал готовиться: переговорил со всеми, кому можно доверять и получил от них согласие присоединиться к восставшим, когда их будет достаточно много. Кроме того я все время был занят работой. Ведь на мне лежала забота о двух участках земли.
Примерно через месяц я возвращался домой вместе с Хуаной. Мы ходили искать овец, отбившихся от стада. Однако мы нашли только кости - то, что оставили собаки от овец. Матери не было в нашем доме, хотя она обычно проводила время у нас. Я пошел в дом отца. И тут я услышал звуки, которые заставили меня пролететь оставшееся расстояние до дома одним прыжком.
Я ворвался в дом без стука и увидел свою мать в объятиях Пита. Она отчаянно старалась вырваться. Но он был большой и сильный.
Он услышал меня, повернулся и, стараясь сдержать меня, одной рукой он вытаскивал нож. Я ударил его в лицо и он отлетел в другой угол комнаты, но тут же поднялся, сжимая нож в руке. Кровь текла у него по разбитому лицу. Он снова пошел ко мне. Я ударил его еще раз, он снова упал, но опять поднялся и пошел ко мне, яростно размахивая ножом. Тогда я схватил его руку, вырвал нож. Он понял, что у него нет ни малейшего шанса против меня. Он упал на колени и начал просить пощады.
- Убей его, Юлиан, - сказала мать. - Убей убийцу своего отца.
Меня не нужно было просить об этом. Наконец я дождался момента, когда мог рассчитаться с этим человеком. Он плакал. Слезы текли по его щекам. Он даже пытался выскочить за дверь, но я успел поймать его. Мне доставляло наслаждение забавляться с ним, как кот забавляется с мышью.
Затем я позволил ему попытаться выскочить в окно, даже просунуть туда голову, но я снова схватил его, втащил в комнату, бросил на пол.
Наконец я повалил его и наступил ногой на грудь.
- Ты убийца моего друга Сэмюэля, предал моего отца: а сейчас ты напал на мать. Чего ты ждал, свинья? На что надеялся? Ты что сошел с ума? Ты ведь знал, что я убью тебя! Говори!
- Они сказали, что тебя сегодня арестуют, - пролепетал он. - Они солгали. Они сказали, что еще к полудню ты будешь в тюрьме. Черт бы их побрал, они обманули меня.
Так вот оно что! Мне повезло, что у меня отбились овцы. Это помогло мне отомстить за отца и защитить честь матери. Но ведь они еще придут. Я должен торопиться. Я взял голову Пита и начал поворачивать ее, пока у него не хрустнули позвонки. Таков был конец предателя Пита. После этого я пошел на речку и не прячась бросил тело в воду. Мне было плевать, что меня увидят. Меня арестуют и так. Им не нужен предлог. Но приготовил нож и спрятал его на себе. Но они не пришли. Они солгали Питу, как лгали всем и всегда.
Следующий день был базарным днем и днем уплаты налогов. Я пошел туда, взяв овец и для продажи и для уплаты. Сур проходил по рынку, собирая налог. И там где он шел, немедленно начинались и оживленные разговоры и перебранка.
Я не мог понять, в чем дело, но долго ждать мне не пришлось: он приблизился ко мне. Это был полуграмотный человек, не умеющий писать и считать, так что его записи всегда были неточными. Правда каждая его ошибка была в сторону увеличения.
Я всегда знал свой долг и всегда спорил с Суром, если тот хотел взять с меня лишнее.
В этом месяце я должен был одну овцу, но он запросил с меня три.
- С чего бы это? - спросил я.
- Ты был должен полторы овцы, а так как с тех пор налог удвоился, ты должен три овцы.
Теперь я понял, почему на рынке воцарился такой шум.
- Но как мы теперь будем жить, если ты забираешь все?
- Мне наплевать, будешь ты жить, или умрешь. Но пока жив, ты будешь платить налог.
- Я дам тебе три овцы потому, что они у меня сейчас есть. Но учти, в следующий базарный день я возьму в качестве подарка для тебя самый твердый сыр, какой только смогу найти.
Он промолчал, так как боялся меня, хотя стоял в окружении солдат. Однако лицо его стало невероятно злым. Когда он отошел от меня, я пошел к людям, обсуждавшим новый налог. Их было человек пятнадцать и все они были очень злы. Они спросили меня, что я думаю обо всем этом.
- Черт побери! - воскликнул я. Я думаю то же, что и всегда. Пока мы будем принимать это без ропота, они будут увеличивать налоги. А сейчас налог такой большой, что многим из нас его не выдержать.
- Они забрали у меня все, даже семена, - сказал один из них, - Теперь мне нечем сеять и моя семья умрет с голоду.
- Что же нам делать? - безнадежно спросил кто-то.
- Мы можем отказаться платить налоги, - ответил я.
Они посмотрели на меня так, как будто я предложил им покончить с собой.
- Но ведь со сборщиком ходят солдаты.
- Нас больше, чем их, - сказал я.
- Но не можем же мы сражаться против ружей голыми руками.
- Но ничего другого не остается. - Лучше умереть мужчинами от пуль, а не от голода. Нас сто, даже тысяча человек на одного солдата. У нас есть ножи, есть вилы, топоры, дубины. Я предпочту умереть, выпачкавшись в их крови, чем жить так, как живем мы сейчас.
Я видел, что многие боязливо оглядываются, не слышит ли нас кто-нибудь. Но многие слушали меня и одобрительно кивали.
- Если мы можем собрать достаточно людей, то нужно начинать! - крикнул кто-то.
- Стоит нам начать, как к нам многие присоединяться.
- А как начинать?
Начнем с Сура. Я убью его, Птава, Гофмейера. Затем мы захватим ближайшие дома Калькаров. Там мы сможем найти оружие. К тому времени, как солдаты узнают о нас, мы уже соберем большой отряд. Если мы разобьем местных солдат и займем их казармы, мы будем очень сильны. Потребуется больше месяца, чтобы доставить сюда большое количество солдат. Некоторые из солдат тоже перейдут на нашу сторону. И среди них есть недовольные. Так что если мы будем отважны, то все должно получиться
Они уже слушали с интересом и даже раздались крики: - Долой Калькаров! - Но я заставил их замолчать. - Чем неожиданнее нападение, тем больше шансов на успех, - сказал я. - Чем больше успеха будет у нас, тем больше людей присоединится к нам.
- Хорошо! - закричали люди. - Идем! Кто первый?
- Сур. Он в дальнем конце базара. Мы убьем его и насадим его голову на кол. Мы понесем эту голову с собой, чтобы она вытравила страх из сердец людей и вселяла ужас в сердца Калькаров. Головы всех убитых Калькаров мы будем насаживать на колья.
- Веди нас, Юлиан Девятый! - раздались крики. - Мы идем за тобой!
Но не успели мы пройти и половины пути, как на рынок въехал отряд Каш Гвард.
Мою армию нужно было видеть. Она испарилась, как туман под утренним солнцем. Я остался один посреди площади.
Командир Каш Гвард видимо обратил внимание на толпу и ее мгновенное исчезновение, потому что он поехал прямо ко мне. Я не хотел доставлять ему удовольствие тем, что покажу ему свой страх, поэтому я спокойно стоял на месте и ждал его. Голова моя была полна печальных мыслей, но я думал не о себе, а о том, какими стали американцы. Эти люди, которые только что разбежались, были в самом расцвете сил, но годы унижений превратили кровь их в их жилах в воду. Они поджали хвосты и разбежались при виде горстки плохо вооруженных недисциплинированных солдат. Ужас перед этими лунными чудовищами разложил их полностью.
Офицер остановился передо мной и тут я узнал его. Это был тот самый капитан, что мучил и умертвил бедного Сэмюэля.
- Что ты делаешь здесь? - прорычал он.
- Это мое дело. А ты лучше занимайся своим.
- Ты, свинья, стал слишком дерзким. Иди в свое стойло. Я не допущу, чтобы вы собирались в толпы.
Я стоял и смотрел на него: в сердце моем горело убийство. Капитан отстегнул от седла кнут из буйволовой кожи.
- Ты хочешь, чтобы я загнал тебя? - Ярость превратила его голос в крик. Он ударил меня - сильный удар тяжелым кнутом - ударил по лицу. Я успел схватить кнут и вырвать его у капитана, затем я схватил поводья и хотя лошадь старалась вырваться, я отхлестал капитана. Я успел нанести ударов десять, прежде чем он свалился с седла на землю.
Затем его люди набросились на меня и я упал от удара по голове. Пока я был без сознания, они связали меня, положили поперек седла. После этого они повезли меня в тюрьму. Капитан ехал рядом и все время хлестал меня кнутом из бычьей кожи.

    10. ВОССТАНИЕ

Они бросили меня в огороженное забором пространство и другие несчастные пленники тут же окружили меня. Когда я рассказал им, что произошло, они стали вздыхать и качать головами. За это, сказали они, ждет смертная казнь.
Я лежал на земле избитый, израненный, и думал не о себе. Я думал, что теперь произойдет с матерью и Хуаной. Теперь, когда у них не стало ни одного защитника. Эти мысли заставили меня забыть о своих ранах, придали мне силы. Я стал обдумывать планы бегства, безумные планы, невыполнимые планы бегства и мести. Причем главным была месть.
Над головой через определенные интервалы я слышал шаги часовых. Вскоре я уже мог с точностью до секунды предсказать его маршрут. Ему требовалось минут пять, чтобы завершить обход. Я лежал и размышлял. Пока он идет на запад, в течение двух с половиной минут он повернулся ко мне спиной.
Я окончательно решил попытаться вырваться отсюда и стал строить планы. Но перебрав несколько, я решил остановиться на самом наглом. Я знал, что шансов у меня ничтожно мало в любом случае, а если я решусь на безумный план, то я по крайней мере быстро узнаю результат: либо я сбегу, либо буду убит.
Я подождал, пока в тюрьме установится относительная тишина. Часовой все время ходил по крыше в том же ритме. Я подождал, пока он пройдет мимо, дал ему минуту на то, чтобы удалиться, и полез на крышу. Я думал, что сделаю это тихо, но у часового видимо были уши собаки, так как сразу же раздался сигнал тревоги со стороны часового.
И начался кошмар. Часовые бегали, кричали, в казармах загорались огни, тут и там раздавались выстрелы, снизу доносился недовольный ропот пленников. Но мне уже ничего не оставалось, как проводить свой план до конца, каков бы он ни был.
Казалось чудом, что ни одна из пуль не попала в меня. Правда, было темно и двигался я быстро. Мне потребовались секунды, чтобы рассказать об этом, но для того, чтобы взметнуться на крышу и спрыгнуть на другую сторону, мне потребовалось всего доли секунды. Я со всех ног бросился на восток, к озеру. Выстрелы прекратились, так как они потеряли меня из виду. Но я слышал шум погони за собой. Тем не менее, план мой блестяще удался и я поздравлял себя с потрясающей удачей, и с тем, что мне удалось совершить невозможное. Вдруг передо мною выросла огромная черная фигура солдата. Он прицелился в меня из винтовки. Не говоря ни слова, он нажал курок. Я услышал щелчок, но выстрела не последовало. Я не знаю, почему винтовка дала осечку, да и времени интересоваться у меня не было, так как я сразу прыгнул на него. Солдат пустил в ход штык.
Дурак! Но он же не знал, что перед ним сам Юлиан Девятый! Он попытался ударить меня штыком, но я легко вырвал винтовку из его рук и сразу занес ее над головой. Не колеблясь ни секунды, я с силой опустил приклад на череп солдата. Как оглушенный бык, он упал на колени, а затем вытянулся на земле лицом вниз. Он так и не понял, что умер.
Звуки погони приблизились и снова началась стрельба. Видимо, они заметили меня. Я услышал звук конских копыт справа и слева. Они окружали меня с трех сторон, а впереди находилось большое озеро. И вот я уже стою на краю водопада, а позади слышу торжествующие крики преследователей. Они уже поняли, что мне не уйти от них.
Им казалось, что все кончилось. Но я не стал дожидаться их. Я прыгнул вниз, в холодные воды озера. Не поднимаясь на поверхность, я поплыл к северу.
Я с самого детства проводил в воде большую часть лета и она для меня была родной стихией. Но они не знали этого и решили, что я предпочел покончить с жизнью, чем снова попасть в тюрьму. Именно на это я и рассчитывал.
Правда, я знал, что для очистки совести они обыщут оба берега, и поэтому я еще долго плыл, не выходя на берег. Я держался на таком расстоянии, чтобы меня было не разглядеть с берега. Наконец, когда я решил, что опасность миновала, я повернул на запад.
Мне повезло. Я попал прямо в устье реки и поплыл по ней. Однако я не рискнул доверить себя земле, пока не проплыл за развалины старого города.
Наконец я выбрался на северный берег реки и поспешил вверх по течению в направлении моего дома. Через несколько часов я уже встретился с обеспокоенной, ожидающей меня Хуаной. Она уже знала, что произошло на рынке. К этому времени я уже полностью обдумал все свои действия и сообщил о своих намерениях Хуане и матери. Им ничего не оставалось, как согласиться, ибо остаться здесь значило обречь себя на верную смерть. Я был удивлен, что за ними еще не пришли, но это могло случиться в любую минуту, так что нельзя было терять времени.
Быстро собрав все необходимое, я достал из тайника Знамя и спрятал его на себе. Все было готово. Мы пошли в стойло, взяли Красную Молнию, двух кобыл и трех лучших молодых овец. Хуана и мать сели на лошадей. Перед каждой я положил связанную овцу, а третью с собой на Красную Молнию. Жеребец был удивлен таким странным седоком и еще долго удивленно фыркал, кося глазом на меня.
Мы разогнали овец, чтобы те затоптали наши следы и поехали в лес, мимо дома Джима и Молли. Однако мы не рискнули заехать и попрощаться с ними. Мне не хотелось накликать на них неприятности. Мать ехала со слезами на глазах. Ведь она прощалась с родным домом, с добрыми соседями, которые были для нее как родственники. Но она была мужественная женщина, как и Хуана.
Ни та, ни другая не пытались отговорить меня от безумного бегства. Напротив, они старались подбодрить меня. Хуана положила руку мне на плечо и сказала:
- Если бы ты умер, я бы тоже умерла, но не осталась жить в этом мире.
- Я не умру, - ответил я, - пока не сделаю то, что мне суждено сделать. А после этого, если я умру, я буду счастлив тем, что оставил землю после себя такой, что на ней смогут жить свободные люди.
- Аминь, - прошептала Хуана.
Этой ночью я оставил их в развалинах старой церкви, которую сожгли Калькары. Я обнял их - свою мать и свою жену, - и поехал на юго-запад, к угольным шахтам. Насколько я знал, они находились милях в пятидесяти отсюда. Я знал, что должен найти русло старого канала, проехать по нему миль пятнадцать-шестнадцать, затем повернуть на юг, обогнуть озеро и я буду у цели.
Я проехал всю ночь. Наступило утро и я укрылся в лесу, чтобы дать отдых себе и лошади. Я не предполагал путешествовать больше недели и думал, что после моего возвращения и нашей победы мы будем жить свободно и счастливо.
Мое путешествие оказалось менее богато происшествиями, чем я думал. Я проезжал мимо больших разрушенных городов и селений. Самым древним из них был огромный Джолиет, покинутый жителями пятьдесят лет назад во время эпидемии чумы. Большая часть моего пути пролегала по густому лесу, где иногда встречались большие поляны, которые вряд ли были творениями природы. Изредка мне попадались высокие башни, где прежние жители этой

Предыдущая страница 8 Следующая страница


страны запасали корм для скота на зиму. Эти башни были сделаны из бетона и мало пострадали от времени. Но природа уже заявила на них свои права. Башни были обвиты виноградной лозой от основания до верхушки.
Проехав Джолиет, я спросил дорогу у людей, работающих на полях. Это были бедные несчастные люди, потомки богатых и мужественных американских фермеров.
Утром второго дня я увидел впереди забор, которым были окружены шахты. Даже издалека я понял, что это хлипкое сооружение и только часовые удерживали пленников внутри огороженной территории. Правда, многие умудрялись бежать и тогда за ними охотились, как за зверями. Местные фермеры всегда сообщали о них властям, так как комендант тюрьмы разработал коварный план, по которому за каждого бежавшего заключенного он казнил одного фермера.
Я прятался до ночи, а потом приблизился к забору, оставив Красную Молнию в лесу. Добраться сюда было просто, так как все пространство вокруг забора было заполнено густыми кустами. Из своего укрытия я рассмотрел часового - высокого, сильного, но наверняка неуклюжего парня, который прохаживался, опустив голову. Наверняка он наполовину спал.
Забор был невысоким. Я слышал голоса заключенных и начал потихоньку посвистывать, чтобы привлечь внимание одного из них.
Мне показалось, что прошла целая вечность, пока мне это удалось, но и после этого заключенному понадобилась уйма времени, чтобы понять, откуда доносится звук. В конце концов он подполз к забору и попытался рассмотреть меня в щель. Но было темно и он ничего не смог увидеть.
- Ты янки? - спросил я. - Если да, то я твой друг.
- Я янки, - ответил тот. - А ты думал, что здесь могут оказаться Калькары?
- Ты знаешь заключенного по имени Юлиан Восьмой?
Он подумал и сказал:
- Мне кажется, я слышал это имя. Что ты хочешь от него?
- Поговорить. Я его сын.
- Подожди, - прошептал он. - Я попробую найти его. Он где-то поблизости.
Мне пришлось дожидаться десять минут, пока я услышал за забором знакомый голос.
- Я здесь, отец.
- Юлиан, сын мой, - он старался подавить рыдания. - Что ты делаешь здесь?
Я быстро рассказал ему свой план.
- Здесь есть люди, которые поддержат меня?
- Не знаю, - ответил он. Я различил нотку безнадежности в его голосе. - Они хотели бы, но их тела и дух сломлены. Я не знаю, хватит ли у людей мужества. Подожди, я поговорю с некоторыми. Они честные люди, но сильно ослабли от непосильной работы, от голода, от избиений.
Я прождал добрую половину часа, пока он вернулся.
- Некоторые помогут сразу, другие - в том случае, если попытка увенчается успехом. Ты думаешь, что стоит рискнуть? Ведь если попытка провалится, нас всех убьют!
- Но что такое смерть после таких страданий?
- Конечно, но даже червь, насаженный на крючок, вертится на нем, сражаясь за свою жизнь. Возвращайся, сын мой. Мы ничего не сможем сделать против них.
- Я не уйду, - прошептал я. - Я не уйду.
- Я тебе помогу, но не могу сказать ничего о других. Может, они помогут, а может и нет.
Мы долго говорили, умолкая, когда часовой приближался к нам. И в моменты тишины я слышал возбужденный шепот заключенных. Видимо, весть обо мне уже пронеслась по всей тюрьме. Может это поднимет их дух, пробудит мужество? Если да, то успех восстания обеспечен.
Отец рассказал мне все, что мне нужно было знать - о расположении тюрьмы, казарм солдат, количестве их - всего пятьдесят солдат охраняли пять тысяч человек! До каких глубин унижения опустились мы, американцы! Всего пятьдесят солдат охраняют пять тысяч заключенных!
После этого я начал приводить свой план в действие. План безумный, но именно это и сулило успех. Когда часовой приблизился ко мне и повернул обратно, я прыгнул из кустов и схватил его за горло. Схватил теми руками, что свернули шею быку. Борьба была короткой. Он умер и я тихо опустил его. Затем я быстро переоделся в его форму и пошел по его маршруту. Пошел так же, как он, опустив голову. Дойдя до конца, я подождал другого часового, который, дойдя до конца, повернул и я тут же опустил приклад винтовки на его голову. Он умер еще быстрее, чем первый.
Я взял его винтовку и амуницию и опустил вниз, в ожидающие руки заключенных. После этого я пошел вдоль забора, убивая часовых одного за другим. Их было пятеро. Так что пять добровольцев-заключенных переоделись в форму солдат и вооружились. Все было сделано тихо и незаметно. Следующим этапом было дежурное помещение. Здесь тоже все было просто. Пятеро спящих солдат умерли, так и не поняв, в чем дело.
И мы двинулись к казармам. Наше нападение было внезапным, так что мы не встретили сопротивления. Нас было пять тысяч против сорока солдат. Мы обрушились на них как дикие звери, мы стреляли их, кололи штыками, душили и рвали на куски голыми руками. Все было кончено. Никто не убежал. Теперь все поверили в успех восстания, сердца заключенных наполнились мужеством.
Те, кто переоделся в форму Каш Гвард, сбросили ее. Мы не хотели ходить в одежде ненавистных угнетателей. Не теряя времени мы оседлали пятьдесят лошадей и на каждую лошадь село по два вооруженных человека. Сто всадников - и остальные пешком - двинулись на Чикаго. На Чикаго! - таков был наш лозунг.
Мы двигались осторожно, хотя мне потребовалось много труда, чтобы утихомирить их, так опьянил их первый успех. Ехали мы медленно, так как я хотел, чтобы к Чикаго подошло как можно больше людей, и мне не хотелось загонять лошадей. Все же они несли непомерный груз.
Некоторые отсеивались по пути. Одни от слабости физической, другие от страха. Чем ближе мы подходили к Чикаго, тем больше таяло мужество в людях. Одна мысль о Калькарах и Каш Гвард приводила их в дрожь. Я не знаю, могу ли я осуждать их, ведь когда человека ломали в течение нескольких поколений, только чудо может вернуть ему человеческое достоинство.
Когда мы подошли к разрушенной церкви, где я оставил мать и Хуану, со мной было всего две тысячи человек. Остальные разбежались по пути.
Отец и я не могли дождаться момента, когда мы увидим своих любимых, и поэтому мы ехали впереди всех. Но вот мы у цели. Перед нами были три мертвых овцы и женщина с ножом в груди - моя мать! Она была еще в сознании и при виде нас глаза ее засветились счастьем. Я смотрел вокруг, боясь увидеть Хуану, и боясь не увидеть ее.
Мать едва могла говорить и отец взял ее голову в свои руки, опустившись перед ней на колени. Слабым, прерывающимся голосом она рассказала обо всем, что произошло. Они жили спокойно, пока их не обнаружил большой отряд Каш Гвард во главе с самим Ортисом. Они схватили женщин, но у матери был нож, спрятанный в одежде, и она ударила себя, чтобы избежать той судьбы, что ожидала ее. У Хуаны ножа не было и Ортис увез ее с собой.
Я видел, как мать умерла у отца на руках. Я помог отцу похоронить ее и рассказал обо всем подоспевшим людям, чтобы они знали, на что способны эти звери. Но они и так хорошо знали, они сами достаточно страдали.

    11. ПАЛАЧ

И мы двинулись дальше. Сердца мое и моего отца были наполнены горечью и ненавистью. мы шли к рынку, но по пути зашли в дом Джима. Он пошел с нами. Молли заплакала, когда услышала о том, что произошло с матерью и Хуаной. Но она справилась с собой и благословила нас на битву. Слезы и гордость были в ее глазах.
- Пусть Святые помогут вам!
Джим попрощался с ней и сказал:
- Пусть нож всегда будет при тебе, девочка.
Еще раз мы остановились у нашего дома. Там отец выкопал винтовку солдата, которого он убил прошлой зимой, и дал ее Джиму.
Мы шли вперед и наши силы таяли. Ужас перед Каш Гвард был слишком силен в людях. Они впитали его с молоком матерей. Я не хочу сказать, что они были трусами, но сейчас они поступали, как трусы. Они настолько привыкли бояться Каш Гвард, что не могли преодолеть свой страх сейчас. Ужас перед Калькарами стал для них столь естественным, как отвращение к змеям или крысам.
День был базарным и народ толпился на рынке. Я разделил своих людей на два отряда, по пятьсот человек в каждом, чтобы мы могли окружить рынок. Среди нас почти не было местных, поэтому я приказал не убивать никого из гражданского населения.
Вскоре люди на рынке увидели нас и не могли прийти в себя от изумления. Никогда в жизни они не видели простых людей вооруженными, а некоторые из нас даже были на лошадях. Перед домом Гофмейера стояла небольшая кучка солдат. Они увидели наш отряд, тогда как второй отряд приближался с другой стороны. Солдаты вскочили на лошадей и поехали к нам. Я выхватил Знамя и подняв его высоко над головой, погнал вперед Красную Молнию, крича:
- Смерть Каш Гвард! Смерть Калькарам!
И тут Каш Гвард поняли, что перед ними находится вооруженный отряд и они пожелтели от страха. Они повернули коней, чтобы бежать, но увидели с другой стороны второй отряд. Народ на рынке пришел в себя. Радостное возбуждение охватило людей. Они кричали, смеялись, плакали...
- Смерть Каш Гвард! Смерть Калькарам! Знамя! Люди пробивались ко мне, ловили кусочек ткани, прижимали его к губам. Слезы текли по их щекам. - Знамя! Знамя! Знамя наших отцов!
И перестрелка не успела кончиться. Один из Каш Гвард проехал ко мне с куском белой ткани в руку. Я сразу узнал его. Это был тот самый юноша, что приезжал к моей матери сообщить о судьбе отца. Тот самый, что выражал недовольство действиями своих начальников.
- Не убивай нас, - сказал он. - Мы присоединимся к вам. И многие из Каш Гвард последуют нашему примеру.
Так что на рынке к нам присоединилось десять солдат. Из одного дома выбежала женщина, неся голову человека на короткой палке. Она выкрикивала слова ненависти к Калькарам. Это было общее для нас чувство. Ненависть - вот что объединяло нас всех в одно. Когда она подошла ближе, я увидел, что это жена Птава, а на палке она держит голову Птава. Это было начало, маленькая искра, от которой вспыхнул пожар. С криками, хохотом, как безумные, люди бросились к домам Калькаров и началась резня.
Радостные крики победителей смешались с визгом их жертв. Наступил праздник мести. Не один раз я слышал имя Сэмюэля Мозеса. Люди мстили за него и за многих друзей и родных.
Деннис Корриган, который освободился с каторги, был с нами. Бетти Уорт, его жена, нашла его здесь с руками, красными от крови врагов по самые локти. Она уже не предполагала увидеть его живым когда-нибудь, и сейчас, когда услышала историю его освобождения, она пробилась ко мне и чуть не стянула меня с лошади, желая обнять и расцеловать. Так велика была ее радость.
Люди, увидев ее радость и услышав ее крики, тоже окружили меня. Они кричали, обезумев от счастья. Я пытался их успокоить, так как понимал, что это далеко не конец, что главные испытания впереди. В конце концов мне удалось обеспечить относительную тишину. Тогда я сказал им, что пока для радости нет особых причин, что мы выиграли только маленькую битву, и что нам нужно трезво обдумать план наших дальнейших действий, если мы хотим победить.
- Помните, - говорил я, - в городе есть еще тысяча вооруженных воинов, которых нам нужно победить. А затем Двадцать Четыре пошлют на нас еще больше. Они не захотят отдавать нам эту территорию, и если мы хотим победить окончательно, нам нужно отобрать всю страну, от океана до Вашингтона. А это потребует не один месяц. И даже не год.
Они успокоились, и мы стали готовиться к нападению на казармы. Атака должна быть неожиданной - в этом основа нашего успеха.
К этому времени отец нашел Сура и убил его.
- Я же предупреждал тебя, - говорил мой отец, всаживая штык в сборщика, - что когда-нибудь я сыграю с тобой шутку. Этот день настал.
Затем кто-то приволок спрятавшегося Гофмейера и люди буквально разорвали его на куски. Снова началась кутерьма. Раздались крики:
- На казармы! Смерть Каш Гвард!
И вся толпа двинулась вперед, к казармам. Наше войско увеличилось по пути, так как к нам выходили из домов женщины и дети. Уже много кольев с головами Калькаров было в руках людей. И во главе этой безумной толпы ехал со Знаменем в руках я.
Я пытался навести порядок. Но это было невозможно. Люди обезумели от убийств. Они хохотали, кричали, требовали еще крови. Особенно сходили с ума женщины. Они жаждали убивать. Может быть такова их натура, а может от того, что они больше всех страдали в этом мире: женщинами руководила жена Птава. Я видел женщин, которые одной рукой несли младенца, сосущего грудь, а в другой руке держали отрубленную голову Калькара или шпиона. Я не знаю, можно ли осуждать этих несчастных за такую жестокость.
Мы перешли реку по новому мосту и тут из засады на нас напали Каш Гвард. Они были плохими солдатами, но хорошо вооружены. Мы же были плохими солдатами и плохо вооружены. Мы были всего лишь толпой, яростной обезумевшей толпой.
Мужчины, женщины, дети падали на землю, обливаясь кровью, многие побежали назад. Но были и те, кто рвался вперед, кто сошелся с Каш Гвард лицом к лицу и вступил в битву. Я был среди них. Прежде всего я сорвал знамя с шеста и спрятал его на себе, а затем ринулся в бой.
О, Бог наших отцов! Что это была за битва! Если бы я знал, что погибну в следующую минуту, я не пожалел бы об этом - так была велика моя радость. Я крушил врагов направо и налево, я ломал им кости, разбивал черепа... всех, кого я мог достать своей винтовкой, как дубинкой, погибали. В конце концов моя винтовка превратилась в изогнутую окровавленную металлическую трубу.
Так я и горстка людей со мной пробились через ряды Каш Гвард. Мы въехали на груду старых обломков, чтобы взглянуть, что же происходит внизу. Комок подкатил у меня к горлу. Все было кончено. Внизу уже была не битва, а резня. Моя несчастная толпа разбегалась в беспорядке, а солдаты хладнокровно расстреливали бегущих.
Двадцать пять всадников окружали меня. Это было все, что осталось от моей армии. По меньшей мере две тысячи солдат отделяли нас от реки, где гибли люди. Даже если мы сможем пробиться обратно им на помощь, мы никого не сможем спасти, но погибнем сами. Мы уже решили погибнуть, но хотели принести Калькарам как можно больше вреда прежде, чем мы отдадим свои жизни.
У меня перед глазами стояла жуткая картина: Хуана в руках Ортиса. Я сказал своим товарищам, что поеду в штаб-квартиру Ортиса, чтобы найти свою жену. Они решили поехать со мной, так как это был хороший шанс напасть на штаб-квартиру. Ведь мои солдаты были здесь. Мы потеряли все надежды. Наши мечты растаяли как дым. Каш Гвард не перешли на нашу сторону, как мы надеялись. Может они и перешли если бы у нас были шансы на успех. Но против регулярной хорошо вооруженной армии у толпы никаких шансов не могло быть.
Я слишком поздно понял, что мы не сделали все необходимое. Мы позволили кому-то ускользнуть и предупредить войска. Так что в ловушку попали не они, а мы. Наше главное оружие - внезапность, обратилось против нас. Да иначе и не могло быть.
Я посмотрел на тех, кто ехал рядом со мной. Джим был здесь. Но отца не было. Видимо он погиб в той битве у моста. Оррин Колб, кузнец и священник, тоже ехал рядом, весь забрызганный кровью, чужой и своей. И Денниса Корриган.
Мы въехали прямо во двор штаб-квартиры, так как были уверены, что здесь почти не осталось солдат. Тех, немногих, что были здесь, мы перебили без особого труда. А от одного из солдат, которого я взял в плен, я узнал, где находятся апартаменты Ортиса.
После этого я собрал людей и сказал им, что они сделали свое дело, и теперь им нужно скрываться. Однако никто из них не изъявил желания покинуть меня. Тогда я попросил их освободить заключенных, а я пойду делать свое дело один. Я буду искать свою жену Хуану.
Апартаменты Ортиса находились на втором этаже восточного крыла здания, так что я без труда нашел их. Подойдя к двери, я услышал сердитый голос Ортиса и топот чьих-то маленьких ног по полу. Я сразу узнал голос Ортиса, а когда вскрикнула женщина, я понял, что это Хуана.
Дверь была заперта. Тяжелая, обитая железом дверь, оставшаяся со старых времен. Я сомневался, что мне удастся сломать ее.
Я совершенно обезумел от жажды мести. Видимо правда, что сила сумасшедших удваивается. Я вероятно полностью сошел с ума, так как отошел от двери, разбежался и всем телом обрушился на тяжелую дверь. Она затрещала и сорвалась с петель.
Передо мною стоял Ортис, сжимая в своих объятиях Хуану. Он уже повалил ее на стол и своими волосатыми руками срывал с нее платье. Подняв голову на шум, он увидел меня, побледнел и выпустил Хуану. Сейчас же в его руке появился пистолет, направленный на меня. Хуана тоже увидела меня и она все поняла и прыгнула на руку с пистолетом. Грянул выстрел и пуля ушла в пол.
Прежде чем он успел стряхнуть ее с себя, я уже был рядом и вырвал пистолет из его руки. Я держал его одной рукой, как маленького ребенка. Он был ничто по сравнению со мной. Я спросил Хуану, сделал ли он что-нибудь с нею.
- Еще нет, - ответила она. - Он только что пришел, после того, как отослал солдат куда-то. Что-то произошло. Могло произойти сражение и он решил спрятаться здесь, чтобы не подвергать себя опасности.
И тут она заметила, что я с головы до ног покрыт кровью.
- О, ты принимал участие в сражении! - воскликнула она.
Я сказал ей, что расскажу ей обо всем после того, как расправлюсь с Ортисом. Он начал молить о пощаде. Он обещал мне свободу и неприкосновенность, если я оставлю ему жизнь. Он обещал нам помощь и защиту. Он пообещал бы мне солнце и луну и все планеты, если бы он понял, что я хочу иметь их. Но я хотел только одно - и я сказал ему об этом - видеть его мертвым.
- Если бы причинил Хуане зло - сказал я ему, - я заставил бы тебя умереть медленной мучительной смертью. Но я пришел вовремя, чтобы спасти тебя от этого. Спасти тебя от страданий.
Когда он понял, что ничто его не спасет, колени у него задрожали, он тяжело повалился на пол. Но я поднял его одной рукой, а другой нанес сильнейший удар между глаз. Удар, который проломил ему череп и сломал шею. Затем я бросил его на пол и обнял Хуану.
Мы быстро пошли к выходу и я на ходу рассказал ей обо всем, что произошло. Я сказал, что сейчас ей нужно уходить, а я позже найду ее. Мы договорились встретиться на берегу старого канала в одном укромном местечке, которое я обнаружил, направляясь на шахты. Она заплакала, прижалась ко мне, умоляя, чтобы я позволил ей остаться. Но я уже слышал во дворе звуки боя и не мог позволить ей рисковать собой. Это будет великим счастьем, если хоть один из нас останется жив. Наконец она согласилась уйти, взяв с меня обещание немедленно, как только появится возможность, прийти к ней. Это я обещал совершенно спокойно. Конечно, я приду к ней, если только будет возможность, в чем я сомневался.
Красная Молния стоял там, где я оставил его. Небольшой отряд Каш Гвард, только что вернувшийся с битвы. Мои люди медленно отступали к зданию. Если я хотел, чтобы Хуана спаслась, времени терять было нельзя. Я посадил ее на жеребца и с трудом оторвал ее руки со своей шеи.
- Возвращайся быстрее, - молила она. - Ты мне очень нужен. А скоро ты будешь еще одному живому существу.
Я прижал ее к груди.
- А если я не приду, - сказал я, - передай моему сыну это. И скажи, чтобы он хранил эту святыню, как хранили ее наши предки. - И я дал ей

Предыдущая страница 9 Следующая страница


знамя.
Вокруг свистели пули и я выпустил ее, хлопнув Красную Молнию и смотрел, как они пронеслись через двор и исчезли в развалинах старого городка.
Затем я ринулся в бой. Из наших осталось всего десять человек. Джим и еще девять других. Мы дрались, как могли, но мы были загнаны в угол. Весь двор уже был полон солдатами.
Они обрушились на нас - двадцать человек на каждого, и хотя мы сражались, как львы, они одолели нас. Джим был убит, но меня только оглушил удар по голове.
Этой же ночью меня судили и пытали, стараясь вырвать из меня моих сообщников. Все мои друзья были мертвы, но я даже сейчас не хотел выдавать их. Я отказался говорить. С тех пор, как я прощался с Хуаной, я не сказал ни единого слова. Рано утром следующего дня меня повели к палачу.
Я хорошо помню свое ощущение, когда нож коснулся моего горла - мне стало чуть-чуть щекотно, а затем... забвение.
Когда он кончил рассказ, на улице был день. Ночь пролетела очень быстро. В ярких лучах солнечного света я видел лицо рассказчика, измученное, постаревшее, как будто он сам пережил эту горькую безнадежную жизнь, которую только что рассказал.
Я поднялся.
- Это все? - спросил я.
- Да, - ответил он. - В этом воплощении - все.
- Но вы помните и другое? - насторожился я.
Он только улыбнулся и закрыл за собой дверь.

Предыдущая страница 10


1 2 3 4 5 6 7 8 9 10


Эдгар Берроуз

Люди с Луны

Цикл: "Луна"

Читать книгу

Анонс

И в очередной раз удивляет нас Эдгард Берроуз! Теперь мы переносимся на луну! На ней наших героев ждют новые приключения и опасности...

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin