Эдгар Берроуз - Лунная девушка

Описание Книги

(Открытия и приключения на внутренней поверхности Луны)

    ВСТУПЛЕНИЕ

Мы встретились в Голубой Каюте трансокеанского лайнера "Хардинг" вечером в день Марса - десятого июня 1967 года. До отправления лайнера еще оставалось время, и я несколько часов бродил по городу. Куда бы я не заглядывал, всюду я видел одну и ту же картину, которая вряд ли когда-нибудь снова повторится - мир сошел с ума от радости. В Голубой Каюте оставалось свободным только одно место. Место за столиком, за которым в одиночестве сидел, он. Я спросил разрешения, и он, привстав, вежливо попросил меня присоединиться к нему. Его лицо при этом осветилось такой улыбкой, что я с первого взгляда почувствовал к нему симпатию.
Я думал, что День Победы, который мы праздновали два месяца назад, с точки зрения неистовости национального энтузиазма, затмевает все; однако сообщение, переданное вчера, потрясло умы и сердца людей.
Более чем полувековая война, продолжавшаяся практически без перерывов с 1914 года, окончилась, наконец, полной победой англо-саксонской расы над всеми остальными народами мира.
И практически впервые со времени возникновения человечества создавались условия для прочного мира. С войною было покончено раз и навсегда. Оружие и амуниция были сброшены в пять океанов. Грандиозные воздушные армады были частью пущены на лом, частью превращены в транспортные самолеты, служащие миру и торговле.
Праздновали все нации - и побежденные, и победители, - все устали от войны. По крайней мере, они думали, что устали. Однако, устали ли они? Что, кроме войны, они вообще знали? Только самые старые из них сохранили крупицы воспоминаний о мирной жизни, остальные знали только войну. Мужчины рождались, жили и умирали, окруженные внуками - и все это под аккомпанемент войны, постоянно звучавший в их ушах. Возможно, что какую-то маленькую область деятельности и не задевали железные подковы битв, однако, всегда где-нибудь да продолжалась война, и если сейчас она откатывалась, как соленый прибой, то только чтобы снова вернуться назад.
И все это до тех пор, пока война не взметнулась гигантской волной человеческих страстей в 1959 году и не завертела весь мир на целых восемь лет в кровавом водовороте, а откатившись назад, наконец, оставила миру опустошенную и бесплодную землю.
Прошло два месяца, когда казалось, что мир остановился передохнуть, перевести дыхание. А что дальше? У нас был мир, но что нам делать с ним? Те, кто направляли наши мысли и поступки, воспитывались только для одного - для войны. Реакцией на все была подавленность: наши нервы, привыкшие к постоянному возбуждению, восставали против монотонности мира, и все же никто больше не хотел войны. Мы сами не знали, чего хотели.
А затем было сделано заявление, которое, с моей точки зрения, спасло мир от безумия; оно дало пищу для размышлений о предмете, намного превосходящем прозаические войны, и не менее возбуждающим и мысли и чувства - была установлена постоянная связь с Марсом.
Поколения войны внесли свой вклад в стимуляцию научных исследований, призванных помочь нам убивать друг друга еще быстрее, еще быстрее доставлять своих юношей к неглубоким могилам в чужих песках, секретней и еще проворней передавать наши приказы об уничтожений своих соплеменников. Однако, всегда, поколение за поколением, находились те немногие, которые посвящали себя мыслям не о разрушении, а думали о грядущих счастливых годах. Те, чей талант и энергия были направлены на то, чтобы использовать достижения науки для блага человечества, для возрождения цивилизации.
Среди этих людей образовалась тесная группа, над которой смеялись, но которая упорно продолжала цепляться за свою идею - идею установления контакта с Марсом. Вера, которая существовала уже многие годы и которой не давали угаснуть, ее передавали от учителя к ученику со все возрастающим воодушевлением. Люди вокруг насмехались над ними, как и те, что смеялись сотни лет назад над экспериментами с аппаратами, названными "летательными аппаратами".
И вот в 1940 году пришла первая награда за долгие годы упорного труда и надежд. Это произошло благодаря усовершенствованию приборов служащих для определения расстояния и направления источника радиоволн. Примерно за семь лет до этого появившиеся все более чувствительные аппараты зарегистрировали серию сигналов из трех точек и трех тире. Они передавались через точные интервалы в 24 часа 37 минут и продолжались приблизительно пятнадцать минут. Новая аппаратура убедительно доказала, что эти сигналы, если это вообще были сигналы, всегда шли на Землю из той части Вселенной, где вращалась планета Марс.
Только пять лет спустя удалось создать передающую аппаратуру, позволявшую послать сигнал с Земли на Марс. Для начала был повторен их сигнал - три точки и три тире. И хотя еще не истек обычный срок со времени подачи последнего сигнала, был немедленно получен ответ. Затем мы для пробы послали сигнал из пяти точек и двух тире. Немедленно к нам пришел сигнал из пяти точек и двух тире, и мы поняли, что установили связь с Красной Планетой. Однако, потребовалось двадцать два года неимоверных усилий лучших умов человечества, чтобы создать и улучшить систему информативного обмена между двумя планетами.
Сегодня, десятого июня 1967 года, по всей планете было опубликовано первое послание с Марса. Оно было из Гелиума Барсума и просто передавало привет своей сестре-планете. Однако, это было только начало.
Голубая комната "Хардинга", я полагаю, походила не любое подобное место в цивилизованном мире. Мужчины и женщины ели, пили, смеялись и разговаривали. Корабль летел на высоте тысячи футов. Его моторы, питаемые со станций, расположенных в тысячах милях от корабля, бесшумно несли его по ночному небу в рейсе Чикаго-Париж.
Я, конечно, уже много раз летал этим маршрутом, однако, сегодня был особенный день, связанный с эпохальным событием, которое и праздновали пассажиры; и вот я засиделся позже обычного, наблюдая своих соотечественников со снисходительной, как мне казалось, улыбкой на губах, поскольку - я говорю это без лишнего самомнения - мне была дарована высокая привилегия участвовать в тех событиях, которые породили после сотни лет усилий этот праздничный день. Я еще раз огляделся и затем посмотрел на своего соседа.
Он был симпатичным малым, худощавый и бронзовый от загара - ему не нужны были летная форма, адмиральские звезды и якоря, нашивки о ранениях: с одного взгляда в нем был виден военный; каждый дюйм его роста говорил об этом, а в нем было полных семьдесят два дюйма.
Мы немного поговорили, конечно, и о великой победе, и о послании с Марса, и хотя он часто улыбался, я заметил тень грусти в его глазах, а когда с соседнего столика до нас донесся особенно громки взрыв смеха, он покачал головой и заметил:
- Однако пусть, пусть они радуются жизни, пока еще можно! Я завидую их наивности.
- Что вы хотите этим сказать? - спросил я.
Он смутился, и, улыбнувшись, спросил:
- Разве я говорил вслух?
Я повторил ему то что он сказал: он с минуту смотрел на меня пристально, прежде чем снова заговорить.
- О, бесполезно! - воскликнул он почти с раздражением. - Вы бы не поняли и конечно, не поверили бы. Я сам толком этого не понимаю. Однако, я должен верить, потому что я видел, видел это собственными глазами. Боже! Если бы вы только видели то, что пришлось увидеть мне!
- Расскажите, - попросил я его, но он с сомнением покачал головой.
- Понимаете ли вы, что не существует такого понятия, как Время? - неожиданно спросил он и добавил. - Что человек выдумал это понятие, потворствуя своему ограниченному уму, точно так же он назвал другое явление, которое не мог ни объяснить, ни понять - Пространство!
- Я слышал эту теорию, - ответил я. - но я не верил и не верю в нее - я просто не знаю.
Мне показалось, что это его удивило. Я замолчал, так как детективные истории именно таким образом рекомендуют вытягивать из собеседника необычайные и странные рассказы. Он глядел сквозь меня, и я представил, что он погрузился в какие-то свои ужасные воспоминания. Возможно, я был неправ, хотя в действительности полностью убедился в этом, когда он снова заговорил.
- Если эта девушка не будет осторожна, - заметил он, - стол опрокинется, и она больно ударится. Она же стоит совсем на краешке.
Я повернулся и увидел хорошо одетую и сильно растрепанную девушку, которая под общие одобрительные крики компании танцевала на столе. Мой сосед встал.
- Большое спасибо за компанию. Надеюсь еще раз встретиться с вами. Мне надо подыскать себе место, где можно было бы отоспаться. Они не смогли дать мне каюту. И, кажется, я так и не выспался с тех пор, как они послали меня назад.
Он улыбнулся.
- Вы избежали газовых снарядов и радиобомб, я полагаю, - заметил я.
- Да, согласился он, - выздоравливающий и избежавший оспы...
- У меня каюта с двумя койками, - предложил я. - Мой секретарь в последнюю минуту заболел. Я был бы рад предложить вам его место.
Он поблагодарил меня и принял предложение, переночевать одну ночь у меня в каюте; наутро мы уже должны были быть в Париже.
Когда мы проходили меж столиков, он остановился у столика той женщины, на которую прежде обратил внимание. Их глаза встретились и ее лицо выразило удивление и недоверчивое недоумение. Он дружелюбно улыбнулся и кивнул ей, затем прошел дальше.
- Вы что, знаете ее? - поинтересовался я.
- Да, узнаю... через две сотни лет, - был его загадочный ответ.
Мы отыскали нашу каюту, распили бутылочку виски, выкурили по сигарете, поговорили и сблизились еще больше.
Он первый вернулся к нашему разговору в Голубой Каюте.
- Я собираюсь рассказать вам, - начал он, - то, что я никому до сих пор не рассказывал. Однако, если вы захотите пересказывать эту историю, не упоминайте моего имени. У меня еще несколько лет этой жизни впереди, и я бы не хотел, чтобы на меня указывали пальцем, как на лунатика. Прежде всего разрешите заметить, что я не хочу ничего объяснять; естественно, я не думаю, что предвидение является объяснением. Я действительно "жил" той жизнью, о которой я вам расскажу; и та девушка, которая танцевала на столе, прожила ту жизнь вместе со мной, но она этого не знает. Если вы хотите, то можете не придерживаться теории, что не существует такого понятия как Время - просто помните об этом. Вы не сможете понять этого, или, по крайней мере, я не смогу объяснить этого вам. Итак, начнем...

    1. ПРИКЛЮЧЕНИЯ В КОСМОСЕ

- Я хочу рассказать вам мою историю, историю двадцать второго столетия, Однако будет лучше для того, чтобы вы поняли ее, рассказать вам сначала историю моего пра-пра-пра-дедушки, который родился в двухтысячном году.
Я, наверное, взглянул на него несколько иронически, так как он улыбнулся и покачал головой, как человек, затрудняющийся найти объяснение, соответствующее умственным способностям аудитории.
Мой пра-пра-пра-дедушка был на самом деле пра-пра-пра-внуком моего прежнего воплощения, которое началось в 1986 году. В возрасте двадцати лет я женился в 1916 году. Мой сын Юлиан родился в 1917 году. Я никогда не видел его. Я был убит во Франции в 1918 году в день заключения перемирия.
Я был снова перевоплощен в сыне моего сына в 1937 году. Мне тридцать лет. Мой сын родился в 1970 году - это сын моего перевоплощения в 1937 году - и его сын Юлиан Пятый, в котором я снова вернулся на Землю в 2000 году.
Я вижу, вы несколько сконфужены, но однако попытайтесь понять, что я вам уже говорил - не существует такого понятия, как Время. Сейчас 1967 год, однако я отчетливо вспоминаю факты моей жизни в течение четырех воплощений; последнее из них, как я помню, началось в 2100 году. Или я действительно пропустил три поколения в тот раз или благодаря капризам судьбы я просто не помню промежуточных воплощений, не знаю...
Моя теория всего этого состоит в том, что единственное мое отличие от современников заключено в моей способности помнить события всех воплощений, в то время как они вспоминают только некоторые важные эпизоды того воплощения, в котором они находятся. Однако возможно, что я и не прав. Но это не важно. Я расскажу вам историю Юлиана Пятого, родившегося в 2000 году, а затем, если у нас еще останется время и вам это интересно, я расскажу о мучениях в течении тех ужасных дней двадцать второго столетия, которые последовали за рождением Юлиана Десятого в 2100 году.
Я постараюсь передать вам эту историю его собственными словами, насколько мне удастся ее припомнить. Однако, по некоторым причинам, где не последней является моя лень, я опущу, с вашего разрешения, конечно, чрезмерно длинные цитаты.
Мое имя Юлиан, Юлиан Пятый. Я происхожу из известной семьи: мой пра-прадед Юлиан Первый, майор в двадцать два года, был убит во Франции в самом начале войны. Мой пра-прадед, Юлиан Второй, был убит в битве в Турции в 1938 году. Мой прадед, Юлиан Третий, провоевал без перерыва с шестнадцатилетнего возраста до самого провозглашения мира - ему как раз было тридцать лет. Он умер в 1992 году и в последние двадцать пять лет своей жизни носил звание адмирала авиации; после окончания войны он возглавил Интернациональный мирный флот, патрулировавший и осуществлявший полицейские функции на всей Земле. Он так же, как и мой отец, вступивший на этот пост после его смерти, погиб при исполнении служебных обязанностей.
В шестнадцать лет я окончил Школу Пилотов и был направлен в Интернациональный Мирный флот. Итак, я был пятым представителем нашей семьи, который носил форму военного нашей страны. Это было в 2016 году, и я помню, что очень гордился тем, что ровно век тому назад Юлиан Первый окончил Вест Пойнт и что в течение этих ста лет ни один из мужчин нашей семьи не только не носил, но и не имел гражданской одежды.
Конечно, войны больше не было, однако стычки случались. Появились воздушные пираты, с которыми надо было бороться; иногда приходилось посылать на некоторые нецивилизованные племена России, Африки и Центральной Азии карательные экспедиции. Однако, жизнь казалась нам монотонной и однообразной. Особенно же, когда мы читали о своих героических предшественниках 1914-1967 годов, и все же из нас никто не желал войны. Нас чересчур хорошо научили тому, что не надо думать о войне: Интернациональный Мирный Флот так же эффективно разрушал все приготовления к войне, что мы все ясно понимали - новая война никогда не разразится. Во всем мире не осталось огнестрельного оружия, кроме как у нас, да было, правда, несколько старинных образцов, которые мы сохранили как фамильные реликвии, или поместили в музеи, да еще некоторое количество старинного оружия сохранилось у диких племен, однако, без боеприпасов. Мы запретили им какое-либо их производство. Не осталось ни одного газового снаряда, ни одной радио-бомбы, ни одной установки для их запуска.
Во всем мире не осталось ни одного орудия. Я был глубоко убежден, что если вооружить тысячу человек различными орудиями уничтожения, которые достигли своей высшей эффективности к концу войны в 1967 году, то они завоевали бы весь мир. Однако не существовало этой вооруженной группы - никогда больше не удастся вооружить тысячу человек в каком-либо уголке Земли. Интернациональный Мирный Флот был создан и сооружен именно для того, чтобы предотвратить подобное бедствие.
Но, казалось, самое предвидение было против мира. Если удавалось уничтожить внутренние источники, то всегда оставались непредвиденные внешние, находившиеся вне нашего контроля. Один из подобных источников и погубил нас. Его зерна были посеяны за тридцать три года до моего рождения в тот исторический день 10 июня 1967 года, когда Земля получила первое послание с Марса. С этого дня обе планеты находились в постоянном контакте, обмениваясь взаимно информацией. В некоторых областях науки и искусства марсиане, или как они себя называли - барсумцы, немного опередили нас: в ряде наук однако, мы достигли значительно больших успехов. Таким образом и шел обмен знаниями к взаимной выгоде обоих миров.
Мы познакомились с их историей и обычаями, они познакомились с нашей, хотя барсумцы и знали задолго до этого о нас больше, чем мы о них. С самого начала "марсианская хроника" заняла значительное место в нашей прессе.
Они больше всего помогли нам, вероятно, в медицине и аэронавтике. Они снабдили нас чудесной целительной "примочкой Барсума", а что касается аэронавтики, то мы узнали, что такое "восьмой луч": у нас на Земле он больше известен под названием "Барсумский луч". Он заполняет специальные подъемные баки современных самолетов. Сразу же вышли из употребления старые конструкции, которые могли подняться в воздух, только набрав определенную скорость.
То, что мы вообще могли обмениваться информацией с Марсом, стало возможно только благодаря таинственной транспортации на Марс 4 марта 1656 года бессмертного виргинца Джона Картера. Об этом знает каждый ребенок 22 столетия. Если бы марсианские ученые, работавшие над проблемой связи с Землей, из-за политических соображений не объединились бы в секретную организацию, обе планеты смогли бы обмениваться информацией на пятьдесят лет раньше. Однако, только после того, как они обратились к Джону Картеру, был разработан существующий сейчас межпланетный код.
С самого начала обе планеты усиленно работали над проблемой посылки людей. Каждая планета надеялась первой послать своих космонавтов, однако, ни одна не утаивала своих достижений в этой области, которые помогли бы другой приблизить этот великий день. Это было дружеское соперничество, и ко времени окончания мною летной школы, по крайней мере, теоретически все было готово к тому, чтобы та или другая планета достигла этого. У нас был Восьмой луч, моторы, окислительная аппаратура, умение герметизировать межпланетный корабль - все было готово для того, чтобы обеспечить безопасный перелет на Марс, если бы только Марс был необитаем. Но это было не так, и мы опасались, что и другие планеты, и Солнце - тоже заселены.
В 2015 году Марс запустил на Землю корабль с экипажем в десять человек, снабдив их провизией на десять лет. Они надеялись, что путешествие займет немногим меньше пяти лет, поскольку корабль развивал скорость до 1000 миль в час. Однако, ко времени окончания мною школы, корабль уже отошел от курса почти на миллион миль, и все считали, что попытка безнадежно провалилась. Экипаж поддерживал постоянную связь с Землей и Марсом, все еще надеясь на успех, однако компетентные представители обоих миров уже поставили крест на этом космическом путешествии.
Ко времени выпуска марсианского корабля у нас уже был готов свой, однако, правительство в Вашингтоне запретило нам рисковать, когда стало очевидно, что марсиане - космонавты обречены - очень мудрое решение, так как наш корабль не был совершеннее марсианского. Прошло почти десять лет, прежде чем удалось продвинуться вперед в осуществлении новой и более успешной попытки космического полета. Мы обязаны этим моему соученику, капитан-лейтенанту Ортису, одному из самых талантливых людей, которых я когда-либо встречал, и в то же самое время самому беспринципному и, по крайней мере, по отношению ко мне, самому отвратительному.
Мы поступили в Летную Школу одновременно. Он из Нью-Йорка, я из Иллинойса, и с первого дня мы испытывали друг к другу неприязнь, которая с его стороны значительно возросла, благодаря тем неблагоприятным событиям, развившимся за те четыре года, пока мы жили под одной крышей. Вначале он не был популярен ни среди учеников, ни среди инструкторов и офицеров школы, в то время как я пользовался их любовью в тех видах сорта, где он считал себя лучшим, к сожалению, именно я лишал его высших наград. На занятиях он затмевал всех нас - даже инструкторы поражались его уму - и все же, переходя с курса на курс, я часто получал на экзаменах более высокие оценки. Я всегда думал о нем, как о кадетском офицере, и при

1 Следующая страница


окончании я получил самое высокое звание среди курсантов, - звание, которое много лет тому назад отменили, и сейчас ввели снова.
С этого времени я редко видел его. Его служба в основном протекала на Земле, в то время как я был все время в воздухе, летая из одного конца мира в другой. Иногда до меня доходили слухи о нем - в основном плохие. Он был женат на девушке и бросил ее; людская молва муссировала слух о растрате; рассказывали, что он вступил в ряды заговорщиков, стремящихся сбросить правительство. Я верил многому из того, что говорилось об Ортисе, но, конечно, не всему.
И в течение последующих девяти лет после окончания школы, чем меньше соприкасались нами интересы, тем более росла пропасть между мной и им, и все из-за растущей разницы в званиях. Он был всего капитан-лейтенантом, я уже капитаном, когда в 2024 году он сообщил об обнаружении и получении Восьмого Солнечного луча. В течение двух последующих месяцев он открыл и получил такие же лучи и с Луны, Меркурия, Венеры и Юпитера. Восьмой Марсианский луч и идентичный ему Восьмой Земной луч уже открыли и научились получать, хотя на земле ошибочно называли последний - Марсианским.
Открытие Ортиса было восторженно встречено обеими планетами и явилось ключом к путешествию с Земли на Барсум. Дело в том, что с помощью этих лучей открывалась возможность полностью избавиться от притяжения Солнца и других планет, кроме Урана, Сатурна и Нептуна. А это, в свою очередь, позволяло кораблю беспрепятственно лететь прямо на Марс. Эффектом притяжения трех отдаленных планет считалось возможным пренебречь, поскольку были они на очень большом расстоянии, как от Марса, так и от Земли.
Ортис хотел немедленно снарядить корабль и отправиться в путешествие, но опять вмешалось правительство и запретило это, как необоснованный риск. Вместе этого Ортису получили спроектировать маленький беспилотный корабль, управляемый по радио. Надеялись, что до половины расстояния до Марса, по крайней мере, удастся осуществлять над ним контроль. Представьте же, как он был раздосадован, и я также, когда по окончанию постройки мне поручили приемку корабля. Однако, надо заметить, что Ортис сумел подавить в себе чувство неприязни, и мы с ним неплохо сработались. Хотя дело, которое нам поручили, было важным, наше соперничество было неприятно нам обоим. Со своей стороны я постарался сделать все от меня зависящее; работая с ним вместе, я не пытался руководить им и не подчеркивал своего старшинства.
Потребовалось совсем немного времени, чтобы создать экспериментальный корабль, и за этот период я имел возможность лишний раз убедиться в талантливости Ортиса. Однако его мысли и сердце оставались для меня закрытой книгой.
В конце 2024 года корабль отравился в свое странное путешествие, и почти немедленно по моей рекомендации началась работа по конструированию большого корабля, который начал сооружаться еще в 2015 году. Неудача, постигшая марсианский корабль, поколебала уверенность нашего правительства в необходимости новой попытки, пока казавшиеся непреодолимыми препятствия не смогут быть разрешены. Ортис снова был моим помощником, и поскольку все необходимое было под руками, менее чем за восемь месяцев "Барсум" - как мы окрестили корабль, - был построен и тщательно снаряжен для межпланетного путешествия. Различные "восьмые" лучи, которые должны были помочь нам в преодолении притяжения Солнца, Меркурия, Венеры, Земли, Марса и Юпитера, были заключены в специальные баки, тщательно сконструированные и встроенные в корпус корабля. Кроме того на носу корабля находился маленький бак с Восьмым Лунным лучом, который должен был обеспечить нам беспрепятственный полет мимо Луны без боязни падения на ее бесплодную землю.
Время от времени еще приходили сигналы с марсианского корабля. Они были слышны в течение почти пяти лет со дня старта, однако их интенсивность все ослабевала. Команде удалось, благодаря теоретическим усилиям, справиться с притяжением солнца, используя для этого Юпитер, и теперь они находились в космосе на полпути между этой планетой и Марсом. В течение последних четырех лет этому кораблю могло просто не везти, однако единственное, в чем мы были уверены, это то, что его команде никогда не удастся вернуться на Барсум.
Что касается нашего экспериментального кораблю, то он находился в пути уже восемь месяцев. И насколько были точны предсказания Ортиса, что даже самые чувствительные приборы не могли заметить отклонения от намеченного курса. Именно в этот момент Ортис начал бомбардировать правительство просьбами разрешить ему отправиться в космос на новом корабле, который к этому времени был уже построен. Однако власти тянули с ответом до конца 2025 года. Экспериментальный корабль, к этому времени уже находившийся в полете больше года, по-прежнему не отклонился от курса, и власти все же уверовали в то, что успех путешествия обеспечен, и что оно не связано с бесполезным риском для космонавтов.
Для полета на "Барсуме" требовался экипаж из пяти человек и, как это было заведено на протяжении столетий, когда дело касалось особо опасных предприятий, объявили набор добровольцев. В результате этого более половины персонала Интернационального Мирного Флота умоляли о разрешении попасть в число членов экипажа.
Правительство, в конце концов, отобрало пять человек. В результате я снова невольно явился причиной огорчения и досады Ортиса - именно меня поставили главным над Ортисом, двумя лейтенантами и курсантом, которые составили экипаж.
"Барсум" превышал по размерам корабль, запущенный марсианами. Это позволило запастись продуктами на пятнадцать лет. Корабль был оснащен более мощными моторами, которые позволили развивать среднюю скорость до двенадцати тысяч миль в час. Кроме этого у нас имелись двигатели, недавно изобретенные Ортисом. Они, используя энергию света, могли обеспечить нам в случае отказа других двигателей скорость в половину примерно меньше средней крейсерской. Никто из нас не был женат. Жена Ортиса, о которой я говорил ранее, недавно умерла. Правительство взяло опеку над нашими капиталовложениями. На прощание для нас был дан чудесный бал в Белом Доме 24 декабря 2025 года, а в Рождество наш корабль величественно поднялся со стартовой площадки, где он был установлен, под звуки оркестров и криков тысяч наших сограждан прямо в синеву неба.
Я не буду утомлять вас сухим инженерным описанием двигателей и оборудования. Достаточно будет сказать, что было три типа двигателей: одни служили для полета сквозь атмосферу, другие - сквозь эфир, последние же составляли самую главную часть. Они состояли из мощных мультивыхлопных сепараторов, которые в большом количестве отделяли настоящий Барсумский Восьмой луч и выбрасывали его с огромной скоростью в направлении Земли, толкая корабль к Марсу. Эти сепараторы были таким образом спроектированы, чтобы выделять и Земной Восьмой луч, который был необходим для возвращения.
Последнее изобретение Ортиса - вспомогательный двигатель, о котором я уже упоминал, был установлен на корабле и легко трансформировал из мертвого пространства лучи от любой планеты, в том числе и от солнца. Это давало нам возможность передвигаться в любом месте Вселенной путем простого выделения и последующего испускания восьмых лучей, получаемых от ближайшего небесного тела. Четвертый тип генераторов служил для выделения кислорода из эфира, другой испускал изолирующие лучи, которые обеспечивали постоянство температуры и внешнего давления. Их действие было аналогично действию атмосферы, окружающей ЗемлЮ. Наука, таким образом, позволила нам создать целый маленький мир, который по нашему желанию летел в космосе - маленький мир, населенный пятью обитателями.
Если бы не Ортис, путешествие обещало быть интересным. Что касается Веста и Джея, то они были удивительно приятными компаньонами, с которыми можно было вести дела. Портон, шестнадцатилетний курсант, обладал такими хорошими манерами, так охотно и тщательно выполнял свои обязанности, что полюбился нам буквально с момента старта. На борту "Барсума" было три каюты. Одну занимал я, другую Ортис с Вестом, в третьей жили Джей с Нортоном. Джей и Вестом были лейтенантами. Они вместе учились в Летной Школе. Они, конечно, желали бы занять отдельную каюту, но только в том случае, если бы это предложил сам Ортис или бы приказал я. Я колебался, а что касается Ортиса, то трудно было ожидать чего-либо от человека, который никогда в жизни не считался ни с чьими желаниями. Мы все вместе: и Вест, и Джей, и Нортон готовили пищу. Однако, что касается управления кораблем, то здесь табель о рангах соблюдался строго. Если бы мы не чувствовали себя равными, вряд ли вообще было возможно подобное предприятие - более чем пять лет нам предстояло жить вместе - впятером. У нас были книги, письменные принадлежности и игры, и кроме этого, конечно, мы поддерживали постоянную радиосвязь с Землей и Марсом. Нам сообщали последние новости с обоих планет. Мы слушали оперы и концерты, слушали музыку обоих миров, так что нам хватало развлечений.
В отношении ко мне Ортиса чувствовалась сдержанность; однако, надо отдать ему должное, внешне все выглядело прекрасно. Конечно же, мы не расшаркивались, да я и не мог бы, зная, что Ортис ненавидит меня, к тому же презирая его характер. Интеллектуально он был выше всяких похвал, именно в этой области мы встречались без всяких предубеждений. У нас состоялось много плодотворных дискуссий в первые дни нашего, как оказалось, короткого путешествия.
Примерно на второй день я заметил, что Ортис стал проявлять повышенный интерес к Нортону. Это было совсем не в характере Ортиса, заводить друзей, однако, он и Нортон подолгу оставались вместе и, казалось, получали огромное удовольствие от общества друг друга. Ортис был прекрасным рассказчиком. Он прекрасно знал свою специальность и был изобретателем и ученым высокого класса. Нортон, хотя еще почти совсем мальчик, обладал живым умом. Он был лучшим из своих соучеников, возглавляя список лучших курсантов этого года, и я не мог не заметить, что когда дело доходило до науки, он буквально впитывал каждое слово, которым снисходительно одаривал его Ортис.
Прошло примерно шесть дней, и вот Ортис подошел ко мне и сказал, что так как Джей и Вест - соученики и товарищи, то они наверняка были бы не прочь поселиться вместе. С другой стороны, он переговорил с Нортоном, и тот согласен обменяться и занять место Веста в каюте Ортиса. Я, конечно, был рад такому пожеланию, так как это значило, что мои соратники теперь поселяться вместе, и все устроится наилучшим образом, и хотя бы с этой стороны это будет способствовать успеху экспедиции. Мне было, конечно, немного не по себе от того, что такой чудесный мальчик, как Нортон, попал под влияние Ортиса. Однако, я думал, что я, Вест и Джей явимся противовесом тому влияния, которое Ортис оказал бы на любого человека за эти пять лет, свободно обсуждая с ним различные проблемы, в чем он был мастер. Таким образом я надеялся предотвратить любую, какой бы малой она ни была, опасность подобного общения.
К этому времени начало сказываться притяжение Луны. При той скорости, с какой мы путешествовали, мы должны были выйти из ее притяжения примерно на двенадцатый день, то есть шестого января 2026 года.
Наш курс пролегал в двенадцати тысячах миль от Луны и, когда мы приблизились, нам открылось самое впечатляющее зрелище, которое когда-либо видел человек. Невооруженному глазу она представлялась ослепительной и чудесной, примерно в десять раз превышая по размерам то, что мы видим с Земли. Наши мощные телескопы настолько увеличивали изображение ее фантастической поверхности, что можно было, казалось, дотронуться рукой до ее причудливых скал, изломанных гор.
Все это позволило нам проверить ложность или правильность теории некоторых земных ученых, утверждавших что на Луне есть растительность. Наше внимание привлекло нечто, похожее на движение в некоторых долинах и горных ущельях. Нортон предположил, что это живые существа; однако при более пристальном рассмотрении оказалось, что это грибовидное растение, которое росло с такой скоростью, что мы могли наблюдать весь процесс роста и умирания.
За тот небольшой промежуток времени, который имелся в нашем распоряжении, мы установили, что жизненный цикл этого растения составляет один звездный месяц, всего за двадцать семь дней оно вырастает из споры в большое дерево, достигающее сотен футов в высоту. Ветви его выглядели угловато и гротескно и литья были широкие и толстые. И в тех деревьях, за которыми мы наблюдали, играли все семь цветов радуги. Как только соответствующая часть Луны попадала в тень, растение опадало, затем вяло и очевидно, просто превращалось в тонкую пылевидную пудру, по крайней мере, так нам виделось все это в телескоп; они, казалось, просто исчезают. Движение, которое мы заметили на поверхности Луны, было просто этим быстрым ростом, так как никакого ветра на Луне не было. И Джей и Ортис утверждали, что они заметили что-то, напоминающее насекомых и рептилий. Я сам этого не видел, однако многие листья выглядели, как будто их ели. Все это подтверждало теорию что на нашем сателлите существует жизнь, отличная от растительной.
Но я думаю, что чудеса, ставшие реальностью, сокровища ящика Пандоры открылись перед нами, когда мы скользнули за лицевую сторону Луны, и перед нами предстало то, что было сокрыто от человеческих глаз - две пятых поверхности, часть, невидимая с Земли.
Мы с благоговением смотрели на кратеры и моря, на четыре великие горные гряды. Мы наблюдали на близком расстоянии вулканы Аполлеи, У.Вонд, Тихо, но все это бледнело и становилось несущественным перед открывшейся нашему взору неизвестностью.
Я не скажу, что это отличалось существенно от того, что мы видели на той стороне Луны - от того это было скорее то очарование тайны, что точно туманом окутывало ее с той поры, как ее красоты предстали перед нашими глазами. На ее поверхности мы обнаружили неизвестные горные массивы, холмистые равнины, высокие вулканы и величественные кратеры и те же растения, которые мы уже видели.
Мы уже два дня как пролетели Луну, когда начались первые неприятности. У нас было запасено примерно по сто двадцать кварт спиртных напитков на человека, то есть в расчете на пять лет на каждого в день приходились безобидные две унции. Каждый вечер перед обедом мы пили за президента коктейль, в который добавляли унцию спиртного. Этот обычай давал нам возможность растянуть наши запасы в случае, если наше путешествие затянется, или потребуется отпраздновать какое-либо событие.
На тринадцатый день нашего путешествия Ортис явился к обеду в кают - компанию, будучи явно пьяным.
Из истории известно, что во времена "сухого закона" пьянство стало повсеместным и достигло таких размеров, что превратилось в национальное бедствие. Однако, после отмены "сухого закона" примерно сто лет тому назад, пьянство значительно уменьшилось. Стало просто неприличным появляться пьяным на людях. А появление в нетрезвом виде на работе стало рассматриваться как предательство. Мне оставалось только одно. Я приказал Ортису немедленно отправиться в свою каюту.
Однако он оказался более пьян, чем я предполагал. Он накинулся на меня как тигр.
- Ты не думай! - кричал он. - Ты всю жизнь крал у меня все, все плоды моих усилий достались тебе в результате крючкотворства и мошенничества. Даже сейчас, когда мы уже почти на Марсе, хвалу поют тебе, а не мне, хотя это создали мои руки и мой мозг. Но, черт возьми, мы не долетим до Марса. Ты больше не воспользуешься плодами моего труда. В этот раз ты зарвался, а сейчас еще осмеливаешься шпынять меня - меня, который сделал из тебя то, что ты себя сейчас представляешь!
Я сдержался, поскольку видел, что в таком состоянии он не отвечает за свои поступки и слова.
- Идите в свою каюту, Ортис, - повторил я приказание. - Я поговорю с вами утром.
При этом присутствовали все. Казалось, они были все парализованы, увидев человека в таком состоянии и такое открытое неповиновение. Первым пришел в себя Нортон. Подбежав к Ортису, он положил руку на плечо.
- Пойдемте, сэр - попросил он.
К моему удивлению, Ортис дал увести себя в каюту без сопротивления.
Во время путешествия мы продолжали придерживаться земного распорядка дня и ночи. Мы отмечали их смену по хронометру, так как вокруг нас царил беспросветный мрак, если не считать небольшого ореола в том месте, где солнечные лучи сталкиваются с лучами изолирующих генераторов. На следующее утро перед завтраком я послал за Ортисом. Он вошел в мою каюту с вызывающим и наглым видом, и его первые слова говорили, что если он и не продолжал пить, то, во всяком случае, и не испытывал и тени раскаяния за свою непростительную вчерашнюю выходку.
- Ну! - спросил он. - Какого черта тебе надо?
- Ортис, я не могу понять твоего отношения ко мне. Я никогда не имел намерения оскорбить тебя. Когда приказы правительства соединяли нас, я был так же раздосадован, как и ты. Сотрудничество с тобой для меня так же неприятно, как и для тебя. Я сделал то, что и ты - подчинился приказу. Я не имел намерения обворовывать тебя; однако, не об этом сейчас речь. Ты виновен в пьянстве и неподчинении. Я могу положить этому конец, просто конфисковав твой запас ликера до конца полета. Что касается остального - то достаточно будет твоего извинения. Я даю тебе двадцать четыре часа на размышление. Если ты не хочешь воспользоваться моей милостью, Ортис, весь путь до Марса и обратно ты проделаешь в кандалах! От твоего решения сейчас и от твоего последующего поведения зависит твоя дальнейшая судьба на Земле. И я даю тебе слово, Ортис, что данной мне властью в этот полете, если я сочту нужным, я вычеркну из судового журнала всякое упоминание о твоем поступке. Сейчас отправляйся в каюту. Тебя будут кормить в течение этих двадцати четырех часов. По их истечении я жду твоего решения. За это время - никакого вина!
Он угрожающе посмотрел на меня, повернулся на каблуках и покинул каюту.
В эту ночь дежурил Нортон. Мы уже как два дня миновали Луну. Вест, Джей и я спали в своих каютах, как вдруг в мою ворвался Нортон и начал трясти меня за плечо.
- Боже, капитан! - воскликнул он. - Скорее! Лейтенант Ортис уничтожает двигатели!
Я вскочил на ноги и, разбудив по пути Веста и Джея, последовал за Нортоном в Моторное отделение. Через глазок в двери моторного отделения, которую Ортис запер изнутри, мы видели, как Ортис рушит запасной двигатель, который был не только нашим спасением в случае аварии, но и благодаря которому мы могли преодолеть притяжение любой планеты, в сферу влияния которой могли попасть. Я вздохнул с облегчением, когда заметил, что батарея основных моторов работает нормально, так как мы вообще-то не рассчитывали на вспомогательный двигатель: основные двигатели запасали достаточное количество восьмых лучей от любой планеты, притяжение которой мы испытывали, для того чтобы обеспечить нам безопасное путешествие. В это время к нам присоединились Вест и Джей. Я приказал Ортису открыть дверь. Он сделал еще что-то с двигателем, а потом пошел прямо к двери и распахнул ее. Его волосы были всклокочены, лицо опухло, глаза сверкали неестественным блеском, однако, он как-будто бы переполнялся пьяной мыслью радости, причину которой я поначалу не понял.
- Что вы тут делали, Ортис? - спросил я. - Вы находитесь под арестом и должны быть в своей каюте.
- Вы увидите, что я сделал, - грубо ответил он, - и что сделано, то сделано, и этого никогда не исправить. Я уж об этом позаботился.
Я грубо схватил его за плечо.
- Что это значит? Говори мне немедленно, что сделал, или, клянусь, я задушу тебя потому что видел по его выражению и из его слов, что он совершил нечто, чего он и сам ужасался. Он оказался трусом и спасовал под моим нажимом.
- Ты не осмелишься убить меня, - закричал он. - Это все не имеет смысла - через несколько часов мы все будем мертвы. Иди и посмотри на свой чертов компас!

    2. ТАЙНЫ ЛУНЫ

Нортон, чья очередь была дежурить, спешил уже в пилотскую каюту, где были установлены контрольные приборы и различные инструменты. Эта каюта

Предыдущая страница 2 Следующая страница


находилась как раз за моторным отсеком и представляла собой конусообразное помещение, вершина которого поднималась над корпусом корабля на двадцать дюймов. Все эти двадцать дюймов настройки по периметру занимали маленькие иллюминаторы из толстого прозрачного стекла.
Прежде чем последовать за Нортоном, я обратился к Весту.
- Мистер Вест, - сказал я, - вы и мистер Джей немедленно закуете капитан-лейтенанта Ортиса в кандалы. Если он будет сопротивляться, убейте его!
Когда я поспешил за Нортоном, то услышал вдогонку поток брани, а затем Ортис разразился маниакальным смехом. Добравшись до рубки, я увидел, что Нортон спокойно работает за пультом управления. В его движениях не было и тени истерики, но его лицо было пепельно-серым.
- Что случилось, мистер Нортон? - спросил я. Но одного взгляда на компас было достаточно, чтобы я все понял, мы двигались под прямым углом к своему первоначальному курсу.
- Мы падаем на Луну, сэр, - ответил он. - Корабль не поддается управлению.
- Выключите двигатели, - приказал я, - они только ускоряют наше падение.
- Есть, сэр! - ответил он.
- Бак с восьмым лучом Луны достаточно мощный, чтобы удержать нас от падения на Луну, - сказал я. - Если только он не попорчен, то нет опасности падения на лунную поверхность.
- Если его только не испортили. сэр. Я как раз об этом и думаю, сэр.
- Судя по индикатору он работает на полную мощность, - заметил я.
- Я знаю, сэр, - ответил он. - Но если бы он работал на полную мощность, мы не падали бы так быстро.
Я сразу же бросился к индикатору и мгновенно увидел, что его стрелка была испорчена, и так, чтобы он показывал максимальное значение. Я повернулся к Нортону.
- Мистер Нортон, пожалуйста, идите немедленно и осмотрите резервуар для Восьмого Лунного луча. Результат доложите мне сразу же.
Юноша откозырял и отправился. Для того, чтобы добраться до бака ему нужно было просунуться в узкое место над палубой. Примерно через пять минут Нортон вернулся. Он был уже не так бледен, однако был очень измучен.
- Ну? - спросил я и он вытянулся.
- Внешний засасывающий клапан был открыт, сэр, лучи уходили в космос. Я закрыл его, сэр.
Клапан, о котором он говорил, использовался только тогда, когда корабль стоял в доке. Он использовался для дозаправки, и из соображений безопасности был помещен в труднодоступной части корабля. Таким образом была исключена возможность случайного его открытия.
Нортон посмотрел на приборы.
- Мы уже не падаем так быстро, сэр.
- Да, - сказал я, - я уже это заметил. К тому же мне удалось привести в порядок индикатор; теперь видно, что давление составляет половину первоначального.
- Да, но это не спасет нас от падения.
- Спасло бы, да только не здесь, где нет атмосферы. Если бы на Луне была атмосфера, нам бы по крайней мере, удалось избежать посадки. Однако, дела обстоят таким образом, что единственное, на что я надеюсь, так это благополучное прилунение. Однако, в этом нет ничего хорошего. Вы понимаете, конечно, мистер Нортон, что это практически конец.
Он кивнул:
- Это будет жестоким разочарованием для жителей обеих планет.
- Печально сообщать подобное. Но это необходимо сделать немедленно. Пожалуйста, пошлите Секретарю Мира следующее: "США, Барсум, 6 января 2026 года примерно в 12000 милях от поверхности Луны. Будучи в состоянии алкогольного опьянения капитан-лейтенант Ортис испортил вспомогательный двигатель. Кроме того он открыл наружный клапан в баке с Восьмым Лунным лучом. Мы быстро падаем. Мы будем..."
Нортон, сидевший за передатчиком, вскочил и повернулся ко мне:
- Боже, он сломал и передатчик. Теперь мы не сможем передавать и получать сообщения!
При осмотре мы убедились, что Ортис испортил передатчик так, что не оставалось ни малейшей надежны починить его. Я повернулся к Нортону:
- Мы не только мертвые, Нортон, но и похоронены.
Я улыбнулся, и он мне ответил улыбкой, в которой не было и тени страха.
- Мне только жаль, сэр, - сказал он, - что мир не узнает, что причина катастрофы не в двигателях и не в приборах.
Я позвал Веста и Джея. Ортис был уже закован в кандалы и препровожден в каюту. Когда они явились, я ознакомил их с положением вещей. Они восприняли новость так же стойко, как и Нортон. Я и не сомневался в их реакции. Эти двое были лучшими, которых воспитала Летняя Школа - школа, воспитывающая прекрасных летчиков для Интернационального Мирного Флота.
Мы все вместе еще раз тщательнейшим образом осмотрели весь корабль. Никаких повреждений мы больше не обнаружили, однако и того, что было, вполне хватало. У нас не было никаких шансов преодолеть притяжение Луны.
- Джентльмены, вы, конечно, осознаете всю серьезность положения, - начал я. - Если бы нам удалось починить вспомогательный двигатель и наполнить бак с Восьмым Лунным лучом, мы бы продолжили свое путешествие. Однако, капитан-лейтенант Ортис проявил дьявольскую изобретательность. Поломки таковы, что нет никаких шансов их устранить. Мы можем еще долгое время летать над Луной. Но в конечном счете это ничего нам не даст. Таким образом, я предлагаю садиться. Что касается тех условий, которые ожидают нас на Луне, то единственное, что у нас есть, это набор противоречивых теорий. Таким образом хотя бы жгучее любопытство должно заставить нас сесть на эту мертвую планету. Здесь на месте мы сможем проверить правильность этой гипотезы. Существует возможность, я думаю маловероятная, что условия окажутся благоприятными и облегчат наше положение. В конце концов, хуже уж некуда. Жить пятнадцать лет в этом корабле, как в тюрьме - немыслимо. Я, конечно, говорю за себя, но мне было бы значительно легче умереть сразу же, чем жить вот так, без надежды на спасение. Если бы Ортис не сломал передатчик, мы по крайней мере, сообщили бы на Землю, и этак через год была бы снаряжена спасательная экспедиция. Но теперь мы не можем с ними связаться, и они никогда не узнают о нашей судьбе. Все так переменилось в связи с происшедшими событиями, что я чувствую себя не в праве предпринимать какие-либо шаги без консультации с вами, джентльмены. И сейчас перед нами стоит вопрос: как выжить... Я не могу выполнить миссию, для которой меня выбрали, я не могу вернуться на Землю! И я хотел бы, чтобы вы, джентльмены, высказались свободно по плану, который я предлагаю.
Вест, который был старшим из них, выступил первым. Он заявил, что согласен следовать за мной всюду. Джейн и Нортон, в свою очередь, выразили готовность следовать за мной. Они также заверили меня в своей искренней заинтересованности исследовать Луну и что они не видят лучшего выхода, как провести остаток жизни в исследовании неизвестного, в познании нового.
- Хорошо. Мистер Нортон, сажайте тогда корабль на Луну.
Лунное притяжение ускорило наш спуск. Мы неслись в пространстве с огромной скоростью. Луна росла на глазах. Через пятнадцать часов я отдал приказ о торможении. Корабль почти застыл на высоте девяти тысяч футов над вершинами лунных гор. Никогда я не видел более впечатляющего зрелища, чем эти горы. Их вершины возносились на пять миль над широкими равнинами. Отвесные утесы в три-четыре тысячи футов были обыденным явлением. Все это переливалось различными цветами. Фантастичность пейзажа подчеркивалась необычайной окраской быстрорастущих растений. С высоты мы видели многочисленные кратеры; некоторые были огромными кавернами в три-четыре мили диаметром. Медленно спускаясь, мы пролетели над одной из этих пропастей. Тщетно стремились проникнуть взором на всю ее глубину. Некоторым из нас почудилось какое-то свечение на дне. Однако с уверенностью ничего сказать было нельзя, Джей высказал предположение, что источник свечения - магма. Лично я полагал, что это не так, иначе мы заметили бы значительное возрастание температуры, пролетая над горлом кратера.
На этой высоте мы сделали интересное открытие. На Луне была атмосфера. Высота слоя была небольшой, однако наш барометр зарегистрировал ее на высоте примерно в пятьсот футов над самым высоким пиком, который мы пролетали. Возможно, что в долинах и глубоких ущельях, где произрастала растительность, ее плотность выше. Но я этого не знаю, поскольку мы никогда не садились на Луне. Неожиданно мы заметили, что наш корабль начал спускаться по спирали, двигаясь параллельно кромке огромного вулканического кратера, над которым находились. Я немедленно отдал приказ об изменении курса. Если бы мы двигались по прежнему, то вскоре бы оказались ниже верхней кромки кратера, и поскольку мы не могли взлететь, то оказались бы навсегда погребенными в его жерле.
Мой план состоял в том, чтобы пролететь на равнину и совершить посадку среди растений, которые мы наблюдали и которые росли в ошеломляющем количестве и с огромной скоростью под нами. Однако когда Вест (он в то время дежурил) попытался изменить курс, оказалось что наш корабль не поддается управлению. вместо этого он продолжал двигаться по спирали вдоль жерла вулкана. В это время мы находились на высоте не более пятисот футов над кратером и постепенно, хотя и медленно, продолжали снижаться. Вест посмотрел на нас, улыбнулся и покачал головой.
- Бесполезно, сэр, - сказал он, обращаясь ко мне. - Все кончено, сэр, не будет даже вскрика. Кажется мы попали, если можно так сказать, в лунный водоворот. Легко заметить, что наши круги все время уменьшаются.
- Однако наша скорость не увеличивается, - заметил я, - как было бы, если бы мы приближались к стволу настоящего водоворота.
- Я думаю, что смогу объяснить это, сэр, - сказал Нортон. - Просто это происходит благодаря Восьмому Лунному лучу, который еще остался в переднем плавательном баке. Его действие заключается в том, что он отталкивается от Луны. В нашем случае он реагирует на тепло этого огромного кратера. Поскольку каждый участок поверхности отталкивает нас, мы движемся по уменьшающимся окружностям, так как чем ближе к вулкану, тем сильнее действие Восьмого лунного луча. Если моя теория верна, то наши круги перестанут уменьшаться, как только мы опустимся ниже кромки кратера.
- Я думая, вы правы, Нортон, - согласился я с ним. - Во всяком случае, это более приемлемая гипотеза, чем та, что мы втянуты в водоворот. По-моему, здесь едва ли хватит для этого атмосферы.
По мере нашего снижения правильность догадки Нортона становилась все очевиднее. Когда мы оказались ниже кромки кратера, диаметр кругов стал постоянным, хотя немного возросла скорость. Однако через некоторое время и она стала постоянной. Теперь мы опускались со скоростью десять миль в час. Барометр регистрировал возрастание атмосферного давления, правда еще мизерного по сравнению с тем, какое поддерживало жизнь на Земле. Температура возрастала, но еще не опасно. От минус 24-30 градусов в момент, когда мы попали в тень жерла кратера, она постепенно поднялась до нуля градусов на глубине примерно в сто двадцать пять миль от вершины гигантского вулкана, поглотившего нас.
Следующие десять миль скорость спуска была замедлена, пока мы с удивлением не обнаружили, что не только перестали падать, но вообще поднимаемся. Мы поднялись примерно на восемь миль и внезапно стали падать. Мы снова опустились, но теперь на шесть миль, снова изменили направление движения и поднялись примерно мили на четыре. Это пилообразное движение продолжалось до тех пор, пока наш корабль не застыл, по нашим оценкам, на глубине ста тридцати миль от вершины вулкана. Нас окружала полнейшая темнота. Мы могли судить только по инструментам, что происходит с кораблем. Внутри, конечно, все было иллюминировано и тепло.
То под собой, то над собой, поскольку корабль переворачивался каждый раз, когда проходил точку, где наконец остановился, мы видели то свечение, которое впервые заметил Нортон, когда мы находились еще над жерлом кратера. Каждый из нас думал над этим явлением, и Нортон, наконец не выдержал.
- Извините, сэр, - почтительно обратился он ко мне. - Не могли бы вы сообщить нам, что вы об этом думаете. Каковы ваши предположения относительно того, где мы находимся, почему мы свободно висим сейчас в воздухе и почему корабль каждый раз переворачивался, когда подходил к этому месту?
- Единственное, что я по этому поводу могу сказать - это довольно сомнительная гипотеза, что Луна - полая сфера с твердым покрытием, толщина которого составляет около 250 миль. Гравитация не дает нам подняться выше, в то время как центробежная сила не дает нам спуститься ниже.
Все согласно кивнули. Они были вынуждены прийти к этой же странной идее, поскольку больше ничто не объясняло ту необычную ситуацию, в которой мы очутились. Нортон пересек комнату, чтобы посмотреть на барометр, на показания которого он до этого не обращал внимания, пока корабль совершал свои прыжки глубоко в недрах Луны. Я увидел, как он удивленно поднял брови. Он еще раз посмотрел на прибор, как если бы сомневался в том, что увидел. Затем повернулся к нам:
- Наверно, испорчен инструмент, сэр. Он показывает такое давление, как и на поверхности Земли!
Я тоже подошел к прибору. Он действительно показывал давление, которое прочел Нортон. И вряд ли прибор был неисправен...
- Можно проверить, так ли это, - предложил я. - Мы можем выключить изолирующий генератор и на мгновение открыть воздушный вентиль.
Конечно, это была до некоторой степени рискованная ситуация. Но Вест стоял у генератора, Джей следил за вентилем, а Нортон стоял у насоса, я был уверен в максимуме безопасности, даже если бы снаружи не было бы вообще никакой атмосферы. Единственная опасность таилась в том, что нас окружал ядовитый газ, находящийся под таким давлением. Однако в такой ситуации в которой мы оказались, мы мало заботились о своей безопасности. Мы понимали, что вне зависимости от того, что с нами произойдет, это мало изменит в исходе, который ожидает нашу экспедицию.
Я могу вам сказать, что это был довольно напряженный момент, когда все заняли свои места и ждали моей команды. Если мы действительно обнаружим атмосферу в недрах Луны, то что еще нас ожидало? Если тут была атмосфера, то наш корабль мог летать, а мы, по крайней мере, смогли бы выйти на палубу и подышать свежим воздухом. Было условлено, что по моей команде Вест отключит генератор, Джей откроет вентиль, а Нортон включит насос. Если сквозь трубу не пойдет свежий воздух, то Джей должен был подать сигнал, по которому Нортон переключит насос, Вест включит генератор, а сам Джей должен мгновенно перекрыть вентиль.
Поскольку Джей подвергался большей опасности, чем другие, я встал около него и наклонился, как можно ниже к вентилю, как и он. Затем я скомандовал. Все сработало превосходно - мгновение и в "Барсум" хлынул холодный воздух. Вест и Нортон следили за происходящим по нашим лицам и почти одновременно с нами поняли, что эксперимент удался; мы все расплылись в улыбках, хотя почему мы так обрадовались, я не могу сказать. Возможно, дело было в том, что мы внезапно обнаружили условия, похожие на земные. И хотя мы больше никогда не увидим свою планету, мы могли, по крайней мере, дышать воздухом похожим на ее атмосферу.
Я отдал приказ включить моторы, и вот мы уже двигались по большой спирали вглубь Луны. Мы передвигались очень медленно. Чем корабль опускался глубже, тем выше поднималась температура, а барометр показывал слабое возрастание атмосферного давления. Свечение, которое теперь окружало нас, становилось все интенсивнее по мере спуска, пока, наконец, окружающий нас воздух, в которой мы двигались, не засиял ярким светом.
Все это время Ортис находился в кандалах в своей каюте. Я отдал приказ, чтобы его снабжали водой и пищей, но ни в коем случае не разговаривали с ним. Нортон поселился в моей каюте. Ортис, пьяница, предатель и потенциальный убийца, чтобы там ни было, не вызывал во мне никакой симпатии. Я намеревался судить его и совсем не собирался провести оставшиеся мне годы вместе с ним на корабле. Я понимал, что приговор любого суда, будь то назначенный Генералом юстиции флота или составленный из оставшихся членов "Барсума", будет единственным, и приговор этот - смерть. Однако, я пока оставил это дело, так как нам пришлось заняться более насущными делами, и он пока еще существовал, хотя и не разделял с нами наших надежд, ни страха, ни радости.
Прошло примерно двадцать шесть часов после того, как мы погрузились в кратер вулкана и вынырнули из него с другой стороны, и перед нами открылся вид, который был настолько прекраснее и фантастичнее того, что мы видели на поверхности Луны, насколько тот был необычен по сравнению с Землей.
Мягкий рассеянный свет при нашем едва заметном движении открывал нам горы, долины и море. И, наконец, мы начали различать отдельные детали окружающего пейзажа. Горы были такими же неровными, как и на поверхности, и выглядели не менее высокими. Однако их вершины были покрыты растительностью. По крайней мере, это касалось тех вершин, которые находились в поле нашего зрения. И были леса - тоже очень странные леса, в которых росли странные деревья, такие неземные, будто всю эту таинственную фантасмагорию породил чудовищный сон.
Мы не поднялись и на пятьсот футов над расщелиной, через которую проникли из внешнего мира, когда я обнаружил прекрасное место для посадки и решил спускаться. Это было с готовностью исполнено, и мы совершили мягкую посадку возле большого леса, вблизи небольшой речки. Затем мы открыли передний люк и вступили на палубу "Барсума" - первые люди Земли, которые дышали воздухом Луны. Согласно земному календарю это случилось в 11 часов утра 8 января 2025 года.
Я думаю, что первое, что нас заинтересовало и привлекло наше внимание, было то странное и к тому же необъяснимое для нас свечение, наполнявшее внутренность Луны. Над нами висели гряды пушистых облаков, которые, казалось, освещались снизу, хотя в просветах и виднелся люминесцирующий небесный свод. И ничто не указывало на излучающее тело, как наше Солнце, дающее и свет и тепло и огненную сферу. Сами облака не отбрасывали никакой тени на почву. Не давали фактически никакой тени ни деревья, растущие поблизости, ни наш корабль.
Тени были легки и ясны, их очертания были смазаны и они растворялись в ничто. Тени от нас на палубе "Барсума" были не ярче, чем на Земле в пасмурный день. Этот странный лунный свет очень интересовал нас, однако прошло время, пока мы поняли его происхождение. У него было два источника различных по природе. Основным источником служил радий, входивший тут в состав песка, а также содержавшийся в скалах, которые образовывали высочайшие горные хребты. Радий был распределен таким образом, что постоянно излучал мягкий свет, который наполнял внутренность Луны. Вторым источником света служило Солнце. Солнечные лучи проникали вглубь Луны сквозь сотни, тысячи огромных кратеров. Именно Солнце несло тепло внутреннему миру. Благодаря ему там держалась постоянная температура примерно восемьдесят градусов по Фаренгейту.
Центробежная сила в сочетании с гравитацией Луны свела внутреннюю лунную атмосферу до тонкой оболочки, по нашим оценкам, около 50 миль в толщину. Эта атмосфера быстро редела при подъеме на высокие пики. Результатом же этого было то, что они были покрыты вечными снегами и льдом, которые срывались лавинами по ущельям вниз к морю. Видимо, именно эти условия спасли атмосферу, которая была в постоянном контакте с почти твердой сферой, от перегрева в течение всего того необозримого времени, когда возникли подобные условия.
Времена года на Луне - это слабое подобие земных, всего только несколько градусов составляет отличие зимы от лета. Там, однако, периодически проносятся бури, которые повторяются более или менее регулярно один раз в течение звездного месяца. Они возникают, как мне представляется, в результате несимметричного распределения кратеров на поверхности. Это приводит к неравномерности поглощения тепла как по времени, так и по областям. Естественная циркуляция лунной атмосферы, на которую влияет изменяющийся по интенсивности и направлению поток солнечных лучей, а также большой перепад температур от долин до снежных пиков часто приводит к бурям той или иной силы.
Сильные ветры сопровождаются обильными дождями на низких высотах и слепящими снежными бурями, бушующими на голых вершинах, расположенных выше растительного пояса. Дожди, которые выпадают из низких облаков, приятны и теплы. Те же, которые извергаются из высоких облаков - холодны и

Предыдущая страница 3 Следующая страница


пронизывающи. Однако, как бы ни была жестока буря, сколь бы она не длилась - освещение остается практически неизменным. На Луне нет пасмурных и темных дней. нет там и ночи!

    3. ЖИВОТНЫЕ ИЛИ ЛЮДИ?

Конечно, мы пришли ко всему этому не сразу, однако я привел все это здесь, как пример, к чему мы пришли в наших исследованиях в результате долгого изучения Луны. В нескольких милях от корабля высились холмы, которые причудливо громоздясь, тянулись к заоблачным высотам и возносились дальше, и когда мы смотрели на них и на лес, что-то чудилось нам во всем этом странным, чему мы поначалу не могли даже найти определения. Как оказалось впоследствии, странность порождало отсутствие горизонта. Дальность видения полностью зависела от остроты зрения. Общий эффект - как если бы вы находились на дне гигантского шара, радиус которого настолько велик, что не видно вершины.
Все вокруг нас было покрыто буйной растительностью. В основном преобладали бледные тона - фиолетовые, розовые, желтые. Росла в изобилии розовая трава, стебли большинства цветущих растений тоже были в большинстве окрашены в этот необычный цвет. Сами цветы имели необычайно сложную форму, бледных и деликатных тонов, огромные размеры и редкую красоту. Тут были кустарники, на которых росли плоды, похожие на ягоды. На многих деревьях в лесу росли плоды значительных размеров и разнообразной формы и расцветки. Джей и Нортон рассуждали о съедобности этих плодов. Однако я отдал приказание никому не пробовать их, пока нам не представится возможность или путем анализа или еще как выяснить, какие же плоды не ядовиты.
"Барсум" имел на борту небольшую оборудованную лабораторию, которая предназначалась для исследования растительных и минеральных продуктов Марса в соответствии с земными стандартами. Она была также предназначена и для других исследовательских целей на нашей планете-сестре. Поскольку у нас были достаточные запасы еды на пятнадцать лет, то не было необходимости есть лунные плоды. Однако я был кровно заинтересован в немедленном выяснении химического состава воды, поскольку производство ее было очень сложно, медленно и дорогостояще. Поэтому я приказал Весту взять пробу воды из реки и подвергнуть ее лабораторному анализу. Других отправил спать.
Они, конечно, все горели желанием пуститься немедленно в путешествие, и я не мог осуждать их за это, но мы уже не спали более сорока восьми часов, и я счел необходимым восстановить силы. Было не ясно, что подстерегает нас в этом неизвестном мире. Здесь была вода, воздух и растительность - три основы, необходимые для животной жизни, и я решил, что будет только разумно предположить - внутри Луны существует животная жизнь.
Если она существует, то не исключена возможность появления необычайно агрессивных видов. Самозащита от них могла потребовать всех наших сил. И поэтому я настоял на том, чтобы каждый получил полную порцию сна перед тем, как отправиться в поход, лишившись защиты корабля.
Мы уже обнаружили представителей низших видов: рептилий и насекомых, или, как будет лучше назвать последних, летающих рептилий, как это выяснилось впоследствии. Эти создания походили на лягушек с крыльями летучей мыши. Они проносились над деревьями, издавая жалобные звуки. На почве около корабля мы заметили единственное живое существо, хотя беспрестанно колышущаяся трава говорила о том, что жизнь здесь кипит ключом. Это существо, которое мы все рассмотрели достаточно подробно, лучше всего представить себе, вообразив пятифутовую змею с четырьмя лягушачьими лапами и плоской головой с единственным глазом на лбу. Ноги у этого создания были очень коротки, и поэтому оно передвигалось, извиваясь как настоящая змея, и при этом скребла землю всеми четырьмя лапами. Мы видели, как оно подползло к реке и, нырнув, скрылось из виду.
- Удивительно жалкое создание, - проговорил Джей, - и чертовски неземное.
- Я не склонен так думать, - не согласился я. - Во всяком случае, у него нет ничего такого, чего бы мы не видели на Земле. Возможно, это просто слегка измененная земная копия, и если принять это, все остальное ничего нового для нас не представляет, даже то, что эти существа - амфибии. А эти летающие лягушки, или как их там? Что в них особенного? У нас на Земле тоже полно странных созданий. Они, конечно, не точная копия этих, однако и на Марсе тоже существуют свои особенные виды растительного и животного мира, и они не также уж невозможны на Земле. На Марсе кроме этого, есть разумные существа, которые практически ничем не отличаются от нас. Вы улавливаете мою мысль?
- Да, сэр, - ответил Джей. - Вы предполагаете, что существуют разумные существа и здесь внутри Луны.
- Да, я нисколько бы не удивился, если бы мы обнаружили здесь разумную жизнь. А я также бы не удивился, если бы разумное существо было бы необычным по виду. Единственное, что бы меня удивило, так это отсутствие здесь нечто подобного человеческому роду на Земле.
- То есть некой высшей расы с хорошо развитыми умственными способностями? - спросил Нортон.
- Да, и именно потому мы должны хорошенько выспаться, чтобы быть готовыми ко всему. Мы ведь не знаем где обитают эти создания и какой прием они нам окажут. Итак, мистер Нортон, вы берете контейнер и набираете воды из реки. Затем Джей заступает на вахту и проводит анализ, а мы все отправляемся спать.
Нортон спустился вниз и вернулся со стеклянным бачком, в котором собирался принести воду. Мы все приготовили оружие на случай опасности и выстроились у входа. До сих пор мы почти не ходили, если не считать нашего выхода на палубу при прилунении. Еще раньше я заметил немного странное уменьшение плавучести, однако, поскольку мне пришлось заняться более насущными делами, я не придал этому факту значения. Как только Нортон достиг основания лестницы и вступил на лунную поверхность, я приказал ему поторопиться.
Прямо перед ним рос низкий куст, а за ним, примерно в тридцати футах протекала река. Услышав мой приказ, Нортон решил сократить путь и решился перепрыгнуть куст. Ко всеобщему изумлению, как нашему, так и его собственному, он взмыл в воздух на восемнадцать футов, пролетел более тридцати пяти и плюхнулся в реку.
- Скорее! - крикнул я и, надеясь, что и остальные тоже поспешат на выручку товарища, ринулся вниз по лестнице. Я был чересчур энергичен. Я так и не смог воспользоваться лестницей: я пролетел над ней, пронесся над поверхностью и исчез в холодных волнах лунной речки. Как глубоко там было, я не знаю, по крайней мере, я ушел с головой. Я попал в вязкий и достаточно сильный поток; вода двигалась так, словно это было густое масло. Когда я вынырнул на поверхность, то увидел Нортона, который энергично плыл к берегу. Буквально через минуту недалеко от меня вынырнул Джей. Я поискал глазами Веста и сразу же нашел его - он по-прежнему стоял на палубе "Барсума", где, кстати ему и положено было находиться, потому что он в данный момент нес вахту.
Как только я понял, что мои товарищи в безопасности, я не мог сдержать улыбки, а Джей и Нортон разразились смехом. Мы еще продолжали смеяться и тогда, когда уже вырвались из потока немного ниже места нашей стоянки.
- Ну как, взяли пробу, Нортон? - спросил я.
- Контейнер до сих пор у меня, сэр.
И действительно он судорожно сжимал его все это время, так же как и мы с Джеем судорожно сжимали рукоятки своих пистолетов. Нортон снял крышку и погрузил бачок в воду. Затем он повернулся ко мне и улыбнулся.
- Я думаю, сэр, мы обошли мистера Веста. Эта вода выглядит вполне прилично. Когда я рухнул в нее, то от удивления проглотил, по крайней мере, целую кварту.
- Я сам ее попробовал, - сказал я. - Что касается нас троих, я не думаю, что нас очень интересует анализ, произведенный мистером Вестом, если он обнаружит в ней отраву. Однако для его собственной безопасности, мы все же дадим ему возможность провести исследование.
- Странно - заметил Джей, - что никто из нас не вспомнил о таком очевидном факте, как уменьшение силы тяжести на Луне. Мы обсуждали подобный вопрос и как вести себя в той или иной ситуации, а на деле и не вспомнили об этом.
- Я радуюсь только тому, - заметил Джей, - что не пытался перепрыгнуть реку. Наверное, я все еще летел бы, а приземлился бы где нибудь на вершине.
У корабля нас встретил необычайно серьезный и обеспокоенный Вест, но когда он увидел нас смеющимися, то присоединился к нам. Когда мы поднялись на палубу, он сказал, что никогда в жизни не видел более удивительного и забавного зрелища.
После того, как мы спустились вниз и надежно задраили люк, трое из нас отправились спать, а Вест с образцами лунной воды отправился в лабораторию. Я очень устал и проспал целых десять часов, наверное, поскольку, когда я встал, Нортон уже наполовину отстоял свою вахту.
Единственная запись, появившаяся в судовом журнале, была сделана Вестом относительно результата анализа воды. Вода не только оказалась совершенно безвредной, но и необыкновенно чистой с удивительно низким содержанием солей.
Примерно полтора часа спустя после того, как я встал, ко мне зашел Вест и сообщил, что Ортис просит разрешения поговорить со мной. Я был решительно настроен предать его суду и привести приговор в исполнение немедленно. Однако, все это было тогда, когда наше положение казалось безнадежным - и все это по его вине. Сейчас же под ногами лежала обитаемая земля, и ее природные условия почти не отличались от земных. Будущее представлялось уж не в таком мрачном свете. Все это привело к тому, что я почувствовал колебание относительно наказания Ортиса. Без сомнения, что он заслужил смерть, но когда люди видят смерть так близко и спасаются, по крайней мере временно, я думаю, они начинают смотреть на жизнь, как на нечто сокровенное, и менее склонны отбирать ее у других. Так ли это или нет, во всяком случае, когда я послал за Ортисом, чтобы принять его по его просьбе, то встретил его уже будучи не тем непреклонным и бескомпромиссным судьей, как двадцать четыре часа тому назад. Когда его привели ко мне, я спросил его, что он хочет сказать. Он уже полностью протрезвел и держался с достоинством, хотя и с нотками вызова.
- Я не знаю, что произошло с тех пор, как меня заковали, так как вы отдали приказ никому со мной не разговаривать и не отвечать на мои вопросы. И все же, я конечно почувствовал, что корабль приземлился, что чистый воздух наполнил его. Я слышал, как открывают верхний люк на палубе. Исходя из времени, которое прошло с моего ареста, я понимаю, что единственная планета, на которую мы могли сесть - это Луна. Таким образом, я догадываюсь, что мы находимся на поверхности Луны. У меня было достаточно времени, чтобы осмыслись свои поступки. То, что я был пьян, вряд ли служит оправданием, и все же это единственное оправдание, которое я могу предложить. Я прошу вас, сэр, принять мои искренние раскаяния за те непростительные действия, которые я совершил. Я прошу вас сохранить мне жизнь, чтобы я попытался исправить свои ошибки. К тому же здесь, на поверхности Луны, нашей маленькой общине может очень не хватать лишнего человека. Я отдаю себя на ваш суд, сэр, но умоляю разрешить мне еще одну попытку исправления.
Понимая, что этот человек мне органически неприятен и искренне желая, чтобы это не сказалось на моем решении, я с большим вниманием выслушал его и сказал, что все тщательно взвешу, обсужу это с другими и последую тому решению, которое вынесут остальные. Я отправил его в каюту и созвал к себе всех членов экипажа. Я довольно точно передал им разговор с Ортисом и его просьбу о помиловании.
- Теперь, джентльмены, мне хотелось бы выслушать ваше мнение по этому вопросу. Это в такой же мере касается вас, как и меня, и поэтому, насколько я смогу, я буду придерживаться решения большинства. Что касается окончательных действий, то они всецело на моей совести. Я не хочу этого подчеркивать, однако, вполне вероятно, что я буду поступать вопреки общему мнению в некоторых случаях.
Однако, что касается данного случая, я действительно склонен положиться на ваше решение, поскольку мы с Ортисом не любим друг друга с детства.
Я знал, что никто из этих людей не жаловал особенно Ортиса, и все же надеялся, что суд будет милосердней. Поэтому я не удивился, когда они один за другим заверили меня, что были бы только рады, если я предоставлю Ортису еще одну попытку.
Я снова послал за Ортисом и объявил ему, что если он обещает больше не совершать нелояльный поступок, то я беру с него слово, и его дальнейшая судьба полностью находится в его руках. Затем с него сняли кандалы, и я приказал ему приступить к выполнению своих обязанностей. Он был само раскаяние, и заверил нас в том, что мы не пожалеем о своем решении...
Господи! Если бы вместо освобождения я его пристрелил на месте!
Мы достаточно хорошо отдохнули к тому времени, и я решил провести небольшое исследование местности в окрестностях корабля. Каждый день я с одним из членов экипажа уходил на несколько часов. Трое оставались на корабле. Я сначала не забирался далеко, ограничиваясь пространством между кратером и рекой. Все это каких-нибудь пять миль в диаметре. По обеим сторонам реки ниже того места, где стоял корабль, рос лес. Я несколько раз заходил в него и однажды, нам как раз нужно было возвращаться на корабль, я заметил отчетливый трехпалый след в пыли. Каждый день я при уходе указывал, какое время я собираюсь отсутствовать. Согласно моему приказу, по истечении этого срока двое из оставшихся на борту должны были отправиться на поиски, поэтому я не смог пойти по следу в этот день. У нас едва хватило времени, чтобы произвести предварительный осмотр следа и вернуться во время на корабль.
На следующий день со мной пошел Нортон, и он вел себя, как всегда сдержанно, но и его, как видно, взволновала находка. Сошлись мы на том, что следы принадлежат четвероногому животному, которое весит около 250 или 300 фунтов. Как давно оно прошло здесь мы не смогли определить, однако, следы выглядели достаточно старыми. Я был раздосадован, что мы не можем немедленно отправиться на поиски зверя, и решил, что непременно сделаю это завтра. Мы вернулись на корабль и рассказали о нашем открытии. Было высказано много самых различных предположений о звере, который оставил следы.
После того, как Ортис был освобожден из-под стражи, Нортон попросил разрешения вернуться в свою каюту. Я удовлетворит его просьбу, и с тех пор они оба проводили много времени вместе. Я не мог понять, почему Нортон дружит с этим человеком, и это заставило меня даже сомневаться в молодом курсанте. Со временем мне было суждено узнать причину этих интимных отношений, однако в тот момент они меня очень беспокоили и я неотступно думал о них. Дело в том, что мне очень нравился Нортон и было крайне неприятно видеть его в компании такого человека, как Ортис.
Уже все побывали со мной в путешествиях, за исключением Ортиса. Поскольку данное им слово полностью восстановило его в правах с остальными, по крайней мере формально, я не мог оставлять его все время на борту и не брать его в его очередь в одно из тех путешествий, которые я совершал по окрестностям.
На следующий день после нашего открытия, я соответственно пригласил его следовать со мной; мы оба были вооружены пистолетами и ружьями. Я отдал приказание Весту, который в мое отсутствие становился капитаном корабля, не проявлять излишнего беспокойства, поскольку мы собрались задержаться подольше обычного, и не посылать спасательной партии ранее, чем через двадцать четыре часа. Дело в том, что мне хотелось проследить след, который мы обнаружили; узнать, куда он ведет; и посмотреть на животное, которому он принадлежит.
Я направился прямо к тому месту, где мы обнаружили след. Оно лежало в четырех милях от корабля в густом лесу. Летающие лягушки планировали с ветки на ветку над нашими головами, издавая жуткие и печальные звуки. Несколько раз, как раньше, мы видели четвероногую змею, точно такую, какую наблюдали в первый день нашего пребывания на Луне. Ни лягушки, ни змеи не тревожили нас, казалось, они больше всего беспокоились, чтобы самим избежать столкновения с нами.
Как раз перед тем, как подойти к нужному месту, где мне и Ортису почудилось, что мы слышим какие-то шаги, спереди нас словно бы проскакало животное. Когда мы вышли на тропу, сомнения наши рассеялись. На тропу медленно оседала пыль. Буквально минуту-две перед нами кто-то проскакал по тропе. Быстрый осмотр подтвердил, что мы имеет дело с трехпалым животным, которое пробежало куда-то направо от нас в направлении реки, протекавшей в полумиле от нас.
Я не мог не почувствовать азарта. Единственное, о чем я жалел, так это о том, что со мной Ортис, а не любой другой член экипажа. Мне всегда было с ним как-то не по себе. Я охотился во многих районах Земли, где это дикое развлечение еще существует, однако никогда раньше я не испытывал такого азарта, как здесь, где я преследовал незнакомого мне зверя по незнакомой тропе в незнакомом мире. Куда выведет меня этот след? Что ожидает меня на следующем шагу? Что я увижу? Я не знал всего этого, но от этого охота становилась еще притягательнее. Тот факт, что передо мной расстилалось более девяти миллионов квадратных миль этого мира, который мне предстояло исследовать; то, что до меня здесь не ступала нога человека, все это в значительной мере сглаживало впечатление того факта, что мне уже не суждено вернуться на Землю.
След привел нас на берег реки. которая в этом месте была широка и неглубока. На другом берегу отчетливо виднелся след, и я понял, что здесь брод. Без колебания я ступил в реку. Налево от меня, насколько хватало глаз, тянулась водная гладь. Далеко вдали можно было различить устье реки, а дальше простиралось лунное море.
Местность на том берегу была холмистая, покрытая травой и, насколько я мог видеть там почти не росло деревьев. Когда я перевел взгляд с моря на противоположный берег, то увидел нечто, что заставило меня застыть на месте. Я поднял ружье и сделал знак Ортису, чтобы он вел себя поосторожней. На небольшом холме стояло животное, отдаленно напоминающее лошадь.
Стрелять было чересчур далеко, где-то более пятидесяти ярдов. я предпочел подойти поближе, однако это было невозможно - мы находились посередине реки, как раз на виду, и животное внимательно наблюдало за нами. Мне стоило лишь приподнять ружье, как оно повернулось и исчезло за холмом, на котором только что стояло.
- Ты можешь описать его, Ортис? - спросил я своего напарника.
- Чересчур далеко, - ответил он, - я только успел навести свой бинокль, как оно исчезло. Однако могу поклясться, что видел нечто похожее на сбрую на нем. Размером он не превосходит маленькое пони, однако голова его совсем не похожа на лошадиную.
- Мне показалось, что у него нет хвоста.
- И я не заметил хвоста, - вставил Ортис, - и ни ушей, ни рогов. И вид у этого животного удивительно странный... - Он помедлил. - Знаете, сэр, в нем было что-то человеческое.
- Мне тоже почудилось нечто подобное, Ортис. Я даже сомневаюсь, выстрелил бы я, будь мы поближе. Именно в этот момент, когда я вскинул ружье, меня поразила та же мысль. В нем было что-то человеческое.
Разговаривая, мы перешли брод, который оказался вполне преодолимым. Вода нигде не поднималась выше пояса, а что касается течения, то мы его практически не ощущали. Наконец, мы выбрались на противоположный берег и почти сразу же слева увидели это создание. Теперь оно стояло на отдаленном холме и вне всякого сомнения наблюдало за нами. Ортис и я приникли к биноклям и, наверное целую минуту не отрываясь смотрели на это существо. Мы молчали, наконец опустили бинокли и посмотрели друг на друга.
- Ну и что вы на это скажете, сэр? - спросил Ортис.
Я покачал головой:
- Я не знаю, что и подумать, Ортис. Я могу только поклясться, что смотрел прямо в человеческое лицо; а тело, тем не менее как у четвероногого.
- Да, в этом не приходится сомневаться, сэр. Сейчас то мы видели сбрую

Предыдущая страница 4 Следующая страница


и одежду вполне отчетливо. Да, а вы заметили, сэр, что с левого бока у него висит нечто, напоминающее оружие?
- Да, я заметил что-то, хотя и не понял для чего это предназначается.
Еще мгновение мы стояли и молча смотрели на непонятное существо, пока оно не повернулось и не ускакало с холма. Мы решили следовать по тропе, которая вела в южном направлении, разумно полагая, что больше шансов встретиться с животным-существом на тропе, чем в стороне от нее. Мы прошли совсем немного, и след вторично привел нас к реке. Это несколько удивило меня, поскольку перейдя речку вброд, мы двигались от реки. Однако пройдя примерно полторы мили, мы снова увидели брод, а вдали река впадала в море. Мы поняли, что просто пересекли небольшой остров, лежащий в устье реки.
Я колебался, пересекать ли реку вновь или вернуться назад и поискать это странное создание здесь на острове. Мне очень хотелось поймать его, однако я оставил всякую мысль о том, чтобы пристрелить его. Только в том случае, если мне придется защищаться, Пока я стоял так, не решаясь сделать выбора, наше внимание привлек шум на острове. Оглянувшись мы увидели пять подобных созданий, которые глазели на нас с возвышения в четверти мили от нас. Когда они поняли, что обнаружены, то смело поскакали к нам. Они проскакали совсем немного и остановились на невысоком холме. Один из них поднял голову к небу и несколько раз пронзительно крикнул. Затем они снова помчались к нам и уже не останавливались до тех пор, пока нас не отделяло каких-нибудь пятьдесят футов. Тут они внезапно остановились.

    4. ЗАХВАЧЕННЫЕ

Наше первое впечатление от этих существ не оставляло сомнений, что перед нами были четвероногие человекообразные. Лица у них были необычайно широкие, гораздо шире любого человеческого лица, однако их профили были загадочны, как профили древних северо-американских индейцев. Их тела покрывало одеяние с короткими штанинами, которые доходили до колен. Каждую штанину покрывал замысловатый узор. Грудь каждого опоясывала подпруга. К ней сзади ремнем было присоединено нечто, напоминающее упряжь наших земных лошадей. Там, где ремни от упряжки пересекались, с каждой стороны был выделан овальный узор. От него тянулся похожий на след, ремешок прямо к воротнику. Немного ниже он пересекал довольно крупный овальный орнамент, держащийся на подпруге. На маленьких ремнях, отходящих от этих орнаментов на левую сторону, висели ножны, в которых лежало нечто, напоминающее нож. С правой стороны подобным же образом был прикреплен чехол, в котором они носили копье. Это очень напоминало то, как у нас кавалерия в древности носила ружья. Копье, длина которого достигла четырех футов, было очень необычно. У него был слегка заостренный конец, у основания которого назад отходил серпообразный выступ. С противоположной стороны от последнего перпендикулярно его оси выступало острие.
Некоторое время мы стояли вот так, рассматривая друг друга. Но по их поведению я понял, что мы заинтересовали их не в меньшей мере, чем они нас. Я заметил, что они все время поглядывают за реку на материк. Я тоже повернулся и посмотрел в том направлении. Далеко позади у небольшого леска поднялось облако пыли, которое быстро приближалось к нам. Я указал на него Ортису:
- Подкрепление! Вот кого звал приятель, когда кричал там. Я думаю, нам лучше прийти к какому-то соглашению с этими пяти, пока не прибыли остальные. Попытаемся завоевать их симпатии. Если же нам это не удастся, то мы можем прорваться назад к кораблю.
Соответственно я шагнул по направлению к ним, улыбаясь и протянув вперед руку. Я не мог придумать ничего иного, чтобы показать, что у нас мирные намерения. Одновременно я произнес несколько слов по-английски приятным успокаивающим тоном. Я понимал, что моя речь для них полная бессмыслица, однако надеялся, что они поймут о содержании по интонации.
Сразу же, как только я сделал шаг, одно из существ повернулось к другому и заговорило, указывая на нас. Это явилось для нас первым подтверждением того, что у них существует и разговорный язык, который конечно был для меня полной бессмыслицей. Однако, если он неправильно истолковал мои действия, то я уж, во всяком случае, не мог понять того, что сопровождало его речь. Он встал на дыбы и одновременно выхватил копье и ужасного вида то ли меч, то ли кинжал с коротким лезвием. Соплеменники последовали его примеру. В одно мгновение на меня было нацелено все их оружие, и их лица не выражали ничего, кроме свирепости и злобы. Предводитель произнес какое-то слово, которое я истолковал как приказ остановиться, и я остановился.
Я указал на Ортиса, потом на себя, а затем на тропу, по которой мы пришли, а затем в направлении, где остался наш корабль. Я хотел сказать им, что мы хотели бы уйти туда, откуда пришли. Затем я повернулся к Ортису:
- Вытащи свой револьвер и следуй за мной. Если он попробует нас остановить, то мы их пристрелим. Мы должны выбраться прежде, чем прибудут остальные.
Когда мы повернулись, чтобы пойти по тропе назад, все пятеро, не выпуская оружия из передних лап, поскакали до места, которое нам блокировало выход, и там остановились.
- В сторону! - крикнул я и выстрелил над их головами. Судя по тому, как они отреагировали, я понял, что они никогда не видели огнестрельного оружия. Они на минуту застыли от удивления, а затем повернулись и проскакали сто ярдов. Там они снова развернулись к нам. Они о чем-то говорили между собой и в то же время внимательно наблюдали за нами. Когда до них оставалось всего несколько ярдов, я снова погрозил им пистолетом. Однако теперь они не сдвинулись с места. Видимо, они решили, что предмет, который я держу в руках и который производит столько шума, не представляет опасности в смысле ранения. Мне не хотелось пристрелить кого-нибудь из них, поэтому я продолжал двигаться в их направлении, надеясь, что они пропустят нас. Однако, они снова встали на дыбы и стали размахивать оружием.
Насколько опасно их оружие, я, конечно не мог знать. Однако, я полагал, что при умении обращаться с ним, их копье представляет собой грозное оружие. Я находился всего в нескольких футах от них, и их поведение стало открыто враждебным. Было понятно, что мирно они не пропустят нас.
Как мне теперь удалось разглядеть, черты лица у них были грубые, выражение лиц свирепое и злое. Их лидер обратился ко мне, но я ничего не понял, но когда он встал на дыбы с такой же легкостью, как я стою на своих, и угрожающе отвел руку с копьем, я понял, что нужно действовать, и действовать немедленно.
Я полагаю, что он как раз собирался метнуть копье, когда я выстрелил. Пуля попала ему меж глаз, и он рухнул как подкошенный на землю, не издав ни звука. Остальные немедленно развернулись и поскакали. На этот раз они показали, на что способны - они развили такую невероятную скорость, что буквально за мгновение покрыли более сотни футов. И все это несмотря на то, что они были отягощены оружием, которое по прежнему сжимали в передних лапах. Оглянувшись назад, я увидел, что облако пыли быстро приближается к реке со стороны материка. Крикнув Ортису следовать за мной, я побежал по тропе в направлении к кораблю. Четыре лунных создания отступили на полмили, но затем снова развернулись и остановились. Они по прежнему стояли у нас на пути. Они на минуту остановились, видимо для того, чтобы посовещаться. Мы быстро приближались к ним. Мы тоже могли бегать достаточно быстро. Нас сдерживала лишь одна шестая земного притяжения. Перепрыгнуть сорок футов не составляло никакого труда. Единственное, что нас беспокоило, так это не прыгать слишком высоко, так как не покрывали при этом большого расстояния. Когда мы приближались к своим потенциальным противникам, которые развернулись на вершине холма, сзади я услышал громкий всплеск. Оглянувшись я увидел подкрепление, которое форсировало брод и вскоре должно было нас настигнуть. Казалось, что там по крайней мере сотня. Наше положение выглядело безнадежным, если только нам не удастся пройти мимо этих четырех, форсировать первый брод и укрыться под сенью леса.
- Стреляем, Ортис! Стреляй наверняка, ты берешь двоих слева, я двоих справа. Лучше остановимся и хорошенько прицелимся. У нас не так много боеприпасов.
Мы остановились в двадцати четырех ярдах от них. Это было довольно далеко для пистолетного выстрела, однако они стояли неподвижно на гребне холма. Их фигуры выделялись на фоне неба, а размеры были таковы, что представляли исключительно легкую мишень. Наши выстрелы прозвучали одновременно. Создание слева, в которое стрелял Ортис, высоко подпрыгнуло и рухнуло на землю, извиваясь в конвульсиях. Другое справа, издало пронзительный вопль и мертвым рухнуло на землю. Мы с Ортисом прицелились в оставшихся. На этот раз они не отступили, а сами двинулись нам навстречу. Мы снова остановились и прицелились. На этот раз они были так близко, что мы просто не могли промахнуться, и последние из наших лунных врагов упали мертвыми.
А затем мы побежали. Никто из нас не мог и предполагать, что человек может развить такую скорость. Я пролетел буквально пятьдесят футов за прыжок. И все же в сравнении с догоняющими нас существами мы стояли на месте. Они буквально летели. Мы поняли, что те, которых мы встретили до этого, ни в коем случае не стремились убежать от нас. Я не совру, если скажу, что некоторые из них пролетали более трехсот футов за прыжок. Они буквально излучали злобу и издавали ужасные крики. Я думаю, что это был их боевой клич, призванный напугать нас.
- Бесполезно, Ортис, - сказал я своему напарнику. Мы с таким же успехом можем остановиться здесь и принять сражение. До брода нам не добраться. Они значительно быстрее нас.
Мы остановились и повернулись к ним лицом. Когда они заметили это, то обошли нас и остановились на расстоянии примерно ста футов, полностью окружив нас. Мы убили пятерых из их сородичей, и я понимал, что на милосердие нам надеяться нечего. Нам угрожала раса злобных и воинственных созданий, и ничто, по крайней мере в их внешности не говорило о более благородных чувствах, так ценимых человечеством. Пристально вглядевшись в одного из них, я не мог себе представить, чтобы у подобного создания нашлась бы капля человеческого милосердия. Я понял, что если мы и выберемся из этого злобного кольца, то только сражаясь.
- Пошли, - приказал я Ортису, - прямо к броду.
Я повернулся и пошел в этом направлении, одновременно открыв огонь из пистолета. Ортис шел рядом со мной и тоже вел непрерывный огонь. Каждый раз, когда говорили наши пистолеты, лунные люди падали на землю. И теперь они окружали нас движущимся кольцом, как дикие индейцы восточных равнин окружали поезда наших далеких предшественников в Северной Америке. Они швыряли в нас копья: однако звук выстрелов и сила нашего оружия настолько их потрясли, что они никак не могли толком прицелиться, и мы не получали каких-либо ран.
По мере нашего продвижения медленно к броду, мы сразили многих врагов. Однако меня потрясло, что как только один из них падал, его сосед бросался на него и располосовывал ему горло от уха до уха. Некоторым из них было только достаточно упасть, чтобы сородичи сразу прикончили его. Пуля из пистолета Ортиса попала одному из них в заднюю ногу, и он опустился на землю. Конечно, это была не смертельная рана, однако он не успел опуститься, как к нему подскочил соплеменник и прикончил его. Таким образом мы продвигались к броду и под конец у меня забрезжила надежда, что мы достигнем его и спасемся. Если наши противники испытывали хотя бы малейший страх, я был бы в этом уверен. Однако они пренебрегали опасностью, полагая видимо, что скорость поможет им избежать наших пуль. Я могу вас заверить, что это была очень трудная мишень. Они все время находились в движении, передвигаясь большими скачками. Мы в них попадали скорее не потому, что хорошо стреляли, а потому что их было так много.
Мы уже практически достигли брода, когда кольцо неожиданно разорвалось и они образовали параллельно нам две шеренги. Их предводитель поднял копье над головой, держа его у самого основания. Копье полетело со страшной скоростью почти параллельно земле. Я не понял зачем он это сделал. Одновременно же я увидел, что трое или четверо из его свиты взмахнули точно такими же копьями. Что-то во всем этом было ужасное и наполняло меня тревогой. Я выстрелил в главаря и промахнулся. В ответ на мой выстрел человек примерно шесть из них бросило свои легкие копья. Буквально сразу же я понял в чем дело. Копья выстрелили в нас сначала остриями, а потом в нас полетели серповидные крючья и все это с огромной скоростью. Они цеплялись нам за ноги, за руки, тянули нас к земле, и каждый раз, когда мы пытались приподняться, в нас летели все новые и новые снаряды. В конце концов мы лежали искалеченные, почти без сознания, не в силах шевельнуться, на земле. Мы были всецело в руках наших врагов. Они быстро подскакали к нам и отобрали наше оружие. Те, кто бросал в нас копья, подобрали их и затем все собрались вокруг нас. Они смотрели на нас и о чем-то переговаривались между собой.
Наконец главарь обратился ко мне, ткнув меня острием копья. Я понял, что он приказывает мне встать, и попытался это сделать. Мне не удавалось никак приподняться, каждый раз я падал обратно на землю. Тогда он отдал приказание двум из своих людей, и они подняли меня и положили на спину третьему. Они привязали меня в удивительно неудобной позе, используя всевозможные ремни из своей сбруи. Ортиса точно так же привязали к другому и мы медленно двинулись в направлении, откуда они прискакали. По пути они останавливались, чтобы подобрать тела убитых, которых они тоже привязывали себе на спину. Существо на котором ехал я, все время меняло бег. Особенно мучительно было для меня, когда оно переходило на рысь. Я был весь поранен и побит, и к тому же лежал у него на спине вниз головой на животе. Однако видимо из-за тяжелой ноши, ему трудно было идти рысью, и он редко переходил на нее, за что я был ему весьма признателен.
Когда мы форсировали брод, я чуть было не захлебнулся. Голова моя была под водой, и я с трудом выдержал, пока мы добрались до берега. Создание, казалось, забыло о моем существовании; оно все время задевало мной за тела, скачущие рядом, и я цеплялся за тела убитых, казалось, они вообще не знают, что такое усталость. Мы покрывали многие мили без остановки. Конечно, мой лунный вес, если перевести его на земной, составлял всего 30 фунтов, а наши похитители выглядели такими мускулистыми, как маленькие земные лошади. Как мы потом узнали, они были способны переносить значительные грузы. Как долго мы находились в пути, я не могу сказать. Здесь все время царил день и не было солнца, или чего-нибудь подобного, чтобы можно было засечь время. Результат всецело зависел от специфики того или иного организма. Основываясь только на этом, могу сказать, что мы скакали достаточно долго. Я не только страдал физически, но у меня уже начал мутиться рассудок. Единственное, что я вынес из этого путешествия, так это то, что оно было ужасным. Мы пересекли две реки после того, как выбрались на материк, и наконец прибыли к месту назначения. Это была небольшая лощина, окруженная невысокими холмами. Здесь нас наконец отвязали и бросили на землю полумертвыми. Нас немедленно окружила толпа таких же, как и наши похитители созданий.
Когда мне, наконец, удалось приподняться и сесть, я увидел, что мы находимся на окраине то ли лагеря, то ли деревни. Тут стояло несколько прямоугольных хижин с высокими крышами, которые были покрыты, или скорее обшиты круглыми листьями с деревьев, растущих вокруг.
В первый раз мы увидели женщин и детей. Первые из них походили на мужчин, они были только постройнее и их было значительно больше. У них было вымя с четырьмя или шестью сосками, и за многими из них следовало многочисленное потомство. У нескольких, как я заметил в помете было шесть детенышей. Малыши бегали голыми, однако женщины были одеты так же, как и мужчины. Их одеяния просто были меньше украшены, и у них была проще амуниция. Судя по тому, как женщины и дети кинулись к нам, как только нас доставили в лагерь, я понял, что они готовы разорвать нас на части, и единственно кто их сдерживал, так это наши похитители. Очевидно, был отдан приказ, запрещающий причинять нам вред, так как после первого всплеска они успокоились и принялись глазеть на нас, о чем-то переговариваясь, а иногда щупали нашу одежду и касались нас. Тела погибших постигла совсем другая участь. Как только жители натолкнулись на место, где их сложили, они кинулись на них и начали пожирать трупы. Все новые и новые существа присоединялись к этому жуткому и мрачному пиршеству. Мы с Ортисом поняли, для чего они перерезали горло своим соплеменникам. Они давали вытечь крови перед празднеством.
Чем больше мы узнавали о них, об условиях, в которых они жили, тем понятней становилось нам их поведение. Например, примерно две трети всех детенышей были мужского пола. Однако взрослые мужчины составляли всего одну шестую от общего числа женщин. Они, вообще-то плотоядные, однако исключая еще одно существо, на которое они охотятся в этом подлунном мире, который я изучил, больше нет ни одного животного, которое они могли бы спокойно употребить в пищу. Летающие лягушки и четвероногие змеи ядовиты, и они не осмеливаются есть их. Позднее я узнал, что давным-давно на этой земле бродили многочисленные животные. Однако они вымерли, и под конец осталось всего два вида, которые и охотились друг на друга.
О тех, других, мы ничего, конечно, не знали, когда попали в плен. Наши же похитители нападали на селения своих сородичей и съедали умерших. Однако, поскольку именно женщины производили животную пищу, они никого из них не убивали и никогда не ели. Что же касается захваченных в плен женщин из другого племени, то они приводили их к себе в селение, и каждый воин увеличивал за счет их стадо. Поскольку только мужчины являются воинами и поскольку никто не ест женщин, у этих существ необычайно высокая мораль. Этому, к тому же способствует огромное количество женщин. К последним относятся очень хорошо, поскольку положение мужчины в общине зависит от размеров его стада.
Что касается моральных устоев женщин, то они покоятся на трех фактах: рейды за плотоядными другого вида, населяющими этот подлунный мир; ссоры, которые вспыхивают между ними на почве ревности; а также смерть при родах, особенно в те неудачные годы, когда их воины терпели поражения и не могли обеспечить их мясом.
Эти создания потребляют фрукты, овощи и плоды, так же как и мясо, однако они не могут жить одной растительной пищей. Поэтому их существование зависит от мужества и жестокости мужчин, которые проводят жизнь в беспрерывных набегах на соседние племена и в защите своих собственных селений от захватчиков.
Пока мы с Ортисом наблюдали эту оргию каннибалов, к нам подошел главарь. Он произнес какое-то слово, как я позднее узнал, оно означало "пошли". Подгоняемые копьями, мы с трудом встали на ноги. Повторив снова слово, он повернулся и пошел обратно в деревню.
- Я думаю, Ортис, что он хочет, чтобы мы последовали за ним, - предположил я.
Мы пошли за ним. Ему видно, это и было нужно, поскольку он кивнул и пошел дальше в направлении очень большой хижины - наверное самой большой в селении.
Помещение, в которое мы попали не имело окон. Единственная дверь, через которую мы вошли, закрывал тяжелый полог, который наш предводитель откинул в сторону, когда входил. Несмотря на отсутствие окон и то, что полог был снова опущен, в помещении было достаточно светло, хотя и не было намека на искусственное освещение. Стены были увешаны оружием, черепами и костями существ, очень похожих на наших похитителей. Несколько черепов были значительно уже и, по крайней мере, по внешнему виду очень напоминали человеческие. Однако, обсуждая это позднее, мы пришли к выводу, что это были просто женские или детские черепа. Их лица не были столь широки как у взрослых особей.
У противоположной стены на постели из травы лежал огромный самец. Его кожа была такого интенсивно фиолетового цвета, что почти переходила в багровый. Лицо, хотя и было все испещрено шрамами, угрюмое и необыкновенно злобное, несло на себе печать интеллекта, и, когда я взглянул в его глаза, то сразу понял, что передо мной вождь. Я не ошибся. Это был вождь или глава племени. Именно в его лапы мы и попали.
Двое обменялись несколькими фразами, а затем вождь встал и подошел к нам. Он придирчиво осмотрел нас. Особенно его заинтересовала наша одежда. Он попытался заговорить с нами, задавая нам вопросы, и когда понял, что ни

Предыдущая страница 5 Следующая страница


мы его не можем понять, ни он нас, он проникся к нам презрением. Он отдал какое-то приказание существу, которое привело нас. Нас вывели и провели в другую хижину. Туда уже принесли тушу одного из существ, которого мы убили в сражении. Я, как и Ортис не мог побороть отвращения, и мы жестами объяснили, что нам требуется другая пища. В результате немного погодя нам принесли плодов и овощей, которые выглядели более съедобными. Как мы потом выяснили плоды были достаточно питательны для того, чтобы поддержать наши силы.
Мне очень хотелось пить. Я жестами изобразил как я пью. Видимо я преуспел в этом, так как они повели нас к маленькой речушке, протекавшей через селение, где мы и утолили жажду.
Мы были еще очень слабы, и все тело у нас буквально ныло; однако, к нашей радости, выяснилось, что наши раны не опасны и кости все целы.

    5. БУРЯ

Сразу же по прибытию в деревню у нас отобрали часы, карманные ножи и вообще все, что представляло для них диковинку. Вождь носил часы Ортиса на передней лапе. Мои он одел на другую, однако поскольку он не умел их заводить и вообще не понимал для чего они предназначаются, они не могли сослужить службу ни нам, ни ему. Результатом явилось то, что мы полностью потеряли всякое представление о времени. Я до сих пор не могу сказать, сколько же мы пробыли в этой страшной деревне. Мы ели, когда проголодаемся, и спали, когда нам хотелось. Всегда было светло, как днем, и мы потеряли счет отъезжающим и приезжающим; казалось, они все время охотятся. Мяса было вдоволь. Мы смирились со своей судьбой, во всяком случае нас не собирались съесть. Единственное чего мы не могли понять, так это, почему мы, несмотря на то, что перебили так много их соплеменников, до сих пор еще живы.
Почти сразу же по приезде в деревню, они попытались обучить нас своему языку. Выделили для этого двух женщин. Нам предоставили почти полную свободу, конечно, с ограничениями. За этим бдительно следило несколько стражей, расположившихся на вершинах ближайших холмов. Мимо них мы не имели права пройти, да у нас в общем-то и не возникало такого желания. Мы прекрасно понимали, что у нас нет никаких шансов добраться до корабля, даже если выберемся из селения. Мы совершенно не представляли где он, собственно говоря, находится.
Единственная наша надежда была с возможностью выучить их язык и благодаря этому получить нужные сведения об окружающей нас местности и о местонахождении "Барсума".
Как нам показалось, мы выучили язык очень быстро. Однако, я полагаю, что на самом деле на это ушли месяцы. Даже прежде, чем мы выучили его, мы уже могли свободно разговаривать со своими похитителями. Когда я говорю "свободно", я, конечно, немного преувеличиваю. Что касается их речи, то мы понимали ее хорошо; гораздо труднее было объясняться самим. И все же нам это удавалось, хотя это и было не просто. Это был самый странный из языков, которые я когда-либо встречал.
Этот язык был труден для произношения, а записать его практически невозможно. Например, вот слово из их языка: ги-а-хо. Мы с Ортисом узнали где-то около двадцати семи значений этого слова, а в том, что существовали еще какие-то, так я в этом и не сомневаюсь.
Их язык лучше всего описать, сравнивая его с песней. Смысл каждого слога зависел от ноты, на которой он пелся. Они говорят, употребляя пять нот. Их можно условно обозначить А, Б, С, Д и Е. "Ги", которое поется на ноте А, полностью отличается по смыслу от "ги", которое поется на ноте В. Однако, когда "ги" поется на А, а за ним следует "е", которое поется на С, это в корне отличается от того значения, которое мы получим, пропев "е" на А. Нам повезло, что слова содержали не более трех слогов, а большинство вообще были односложными или двухсложными, иначе бы нам этот язык никогда бы не выучить. Речь, однако, была очень мелодична, и Ортис говорил, что ему стоит закрыть глаза, как тотчас представляется, что он в опере.
Имя вождя звучало как Га-ва-го. Племя, обитающее в этом селении, называлось Но-ванс, а сами эти существа назывались Ва-гас.
Когда я почувствовал, что уже в достаточной мере овладел языком, по крайней мере, для того, чтобы объясниться, я обратился с просьбой, чтобы меня принял Га-ва-го. Вскоре меня привели к нему.
- Ты выучил наш язык? - спросил он меня.
Я кивнул в подтверждение.
- Да, - сказал я. - Я пришел выяснить, почему нас держат как пленников и что с нами намереваются делать. Мы не хотели ссориться с вами. Единственное, чего бы мы желали, это расстаться друзьями и отправиться к себе с миром.
- Что вы за создания? - спросил вождь. - И откуда вы пришли?
Я спросил его, знает ли он, что такое солнце и звезды. Знает ли он о существовании других планет. Он ответил, что не имеет об этом представления, поскольку их вообще не существует.
- Однако они существуют, Га-ва-го. Я и мои товарищи прилетели сюда с далекой планеты. Отдай нам оружие и отпусти нас с миром.
Он отрицательно покачал головой.
- Откуда вы явились и едите ли вы друг друга?
- Нет, - ответил я.
- Почему? - спросил он, и я увидел, как сузились его глаза в ожидании ответа.
Была ли это телепатия или я просто угадал, что на уме у этого создания, однако мой ответ был правилен:
- Наше мясо ядовитое. Те, кто его едят, умирают.
Он пристально посмотрел на меня. Я никак не мог истолковать выражение его лица. Может быть он не верил моим словам, а может быть наоборот, они подтвердили его предположение. Я не могу сказать. Однако наконец, он снова обратился ко мне с вопросом:
- В том мире, откуда вы пришли, много ли существ, подобных вам?
- Миллионы и миллионы, - ответил я.
- А чем они питаются?
- Мы едим фрукты, овощи и мясо животных.
- Я не встречал здесь животных, похожих на наших. Но у нас их много, и нам не придется есть представителей своего вида.
- Тогда у вас всегда есть мясо?
- Да, столько, сколько нужно для пропитания. Мы специально вывели этих животных для мяса.
- Где находится ваша страна?
Отведите меня туда, - потребовал он.
Я улыбнулся.
- Я не могу этого сделать. Она в другом мире.
Он зло уставился на меня. Было очевидно, он даже не поверил.
- Ты что хочешь умереть? - спросил он.
Я ответил, что не имею ни малейшего желания.
- Тогда веди меня в свою страну, - заявил он, - туда, где каждому найдется кусок мяса. Подумай об этом, пока я не позову тебя. Иди. И он отпустил меня. Затем он послал за Ортисом. Что тот ему сказал я так и не узнал. Наши отношения с Ортисом даже здесь в плену оставались далеко не дружественными, и я не собирался его расспрашивать. Однако я заметил, что Га-ва-го почему-то его выделял и часто после этого стал приглашать к себе в хижину.
Я все время ждал момент, когда Га-ва-го призовет меня к себе и решит мою участь, когда узнает, что я не смогу провести его в страну, где так много мяса. Однако в это время племя начало сниматься со стоянки, поднакопились и другие дела, и вождь, видимо, забыл про меня;во всяком случае, он решил не принимать каких-либо мер в отношении меня. Так как мне, по крайней мере, казалось до тех пор, пока я не заподозрил, что он больше просто не нуждается во мне, чтобы попасть в страну "кисельных берегов".
Ва-гасы - кочевое племя, кочующее с места на место. К этому их принуждают враги или их собственные победы, когда племена в страхе бегут от них. В любом случае они вынуждены были отправляться в путь, так как соседние племена, не выдержав жестокости Но-вансов, их непрерывных опустошительных набегов, ушли из этих мест.
Процедура свертывания лагеря оказалась удивительно простой. Все их немудреные пожитки: запасная одежда, амуниция, черепа и кости жертв, которые ими очень ценились - все это привязывалось на спины женщинам. Мы с Ортисом сели на спины воинам, которых специально для этого выделил Га-ва-го, и все тронулись в путь, оставив позади хижины.
Го-ва-го с шестью воинами гарцевал далеко впереди. Затем шел большой отряд воинов, за ним скакали женщины. В арьергарде снова шел отряд воинов. Позади их, где-то примерно в миле от колонны, ехали три воина и двое-трое гарцевали с флангов. Таким образом мы продвигались вперед, защищенные от всяких неожиданностей. Скорость передвижения регулировал скакавший впереди Га-ва-го.
Из-за женщин и детей мы передвигались значительно медленное, чем если бы воины шли одни. В своих походах они редко переходили даже на рысь, а в основном шли быстрым галопом. Мы ехали по хорошо утоптанной тропе. Мы миновали несколько брошенных деревень, жители, напуганные Но-вансами, оставили их. В пути мы пересекли много рек. Этот лунный мир хорошо орошался. Мы видели несколько озер, а однажды с возвышения слева я увидел огромное водное пространство, напоминающее океан.
Что касается меня и Ортиса, то мы всегда были сыты, поскольку в этой местности плоды росли в изобилии. Однако Но-вансы не ели мяса уже несколько дней и буквально сходили с ума от голода. Что же касается фруктов и овощей, то они их видимо, совсем не употребляли.
Мы продвигались вперед быстрым галопом, когда на нас неожиданно налетел ветер холодный и пронизывающий, он прилетел откуда-то с далеких снежных вершин. Этот порыв ветра почему-то очень взволновал Но-вансов. Мне не нужно было даже знать их языка, чтобы понять, что они чем-то страшно напуганы. Они с опаской поглядывали по сторонам и заметно увеличили скорость. Казалось они хотят настичь Га-ва-го, который мчался далеко впереди. Немного погодя налетел дождь, и тут все смешалось. Каждый теперь думал только о себе; они в панике стремились вперед поближе к своему вождю. Эта сумасшедшая скачка напоминала паническое бегство дикого стада. Они сталкивались пихались, спотыкались, падали и их топтала рвущаяся вперед озверевшая толпа.
Старик Га-ва-го вдруг остановился. Те, кто сказал с ним, были тоже напуганы, но видимо не решались тронутся с места без его приказа. Я думаю, однако они чувствовали себя в некоторой безопасности рядом с ним. И все же они были страшно напуганы, и все что угодно могло обратить их в беспорядочное бегство. Га-ва-го подождал, пока не подскакали отставшие и, повернувшись, помчался по направлению к горам. Племя скакало теперь плотно сбившейся кучей, что кончилось бы весьма плачевно, если бы нас внезапно атаковали или нас поджидала бы засада. Однако они сознавали, как я догадался, что их враги тоже напуганы бурей и вряд ли атаковали бы их. Такого практически вообще не могло случиться.
Мы наконец достигли подножья горы, поросшего огромным деревьями, под которыми хоть как-то можно было укрыться от дождя и ветра, обрушившихся теперь на нас с яростью урагана.
Когда мы остановились, я слез со спины воина, который меня вез, и подошел к женщине, учившей меня и Ортиса языку Ва-гасов.
- Почему вы так напуганы? - спросил я ее.
- Это Зо-ал, - ответила она. - Он сердится.
- Кто такой Зо-ал? - спросил я.
- Кто такой Зо-ал? - повторила она мой вопрос. - Люди говорят, что ты явился из другого мира, и я могу этому поверить, если ты спрашиваешь, кто такой Зо-ал.
- Ну и кто же он?
- Это огромный зверь, - сообщила она мне шепотом. - Он везде. Он живет в огромных отверстиях в земле, и когда злится выходит наружу и насылает дождь и бурю. Мы знаем, что там наверху, - и она указала на небо, - нет воды. Но когда Зо-ал гневается, он заставляет воду литься оттуда, где ее нет - так он могущественен. Он насылает бурю, и она вырывает с корнями деревья и ломает хижины и поднимает их высоко над землей. И он еще, о ужас! может так грохотать, что великие воины в страхе падают на землю и закрывают уши руками. Мы прогневали Зо-ала, и он наказывает нас. Я не осмеливаюсь молить его о том, чтобы он не грохотал.
И именно в этот момент раздался такой оглушительный грохот, подобного по силе которому я никогда не слышал. Мне показалось, что у меня лопнули барабанные перепонки. Одновременно на вершине возник огромный огненный шар, который понесся вниз, казалось, прямо на нас.
Женщина тряслась от страха, закрыв уши руками. Увидев огненный шар, она испустила пронзительный вопль.
- Пожирающий огонь! Значит Зо-ал вне себя от ярости!
Все тряслось вокруг, хотя шар прошел далеко от нас, на меня все же пахнуло жаром. Он катился вниз, оставляя после себя обуглившиеся и дымящиеся растения. Вспыхивающий огонь почти мгновенно гасился проливным дождем. Шар прокатился, наверное, с десяток миль вниз к морю через холмы и долины и вдруг неожиданно взорвался. Грохот от этого взрыва был во много раз сильнее первого. Не всякое землетрясение было бы способно так сотрясать землю, как раскаты этого лунного грома.
Итак, я впервые стал свидетелем лунной грозы. Теперь то я не удивился, что жители населяющие этот странный мир, так боятся ее. Они приписывают эти грозы, как и все свои несчастья, Зо-алу, огромному зверю, который обитает в глубинах лунных кратеров, которые пронизав лунную поверхность, выходят наружу здесь, в этом "внутреннем" мире. Мы прятались под большими деревьями, и меня заинтересовало, почему они не боятся, что буря разметает лес и обрушится на нас, и я спросил об этом женщину.
- Конечно, - ответила она, - такое часто случается, однако, еще хуже, если буря застигнет тебя на открытом месте. Порывы ветра поднимают несчастного ввысь и затем бросают на землю со страшной высоты. А деревья начинают клониться, прежде чем их вырвет ветром, и если быть начеку и проявить ловкость, то можно спастись. Если же кого-то застигнет ветер, то ему спасения нет.
- Мне кажется, что Га-ва-го поступил бы правильнее, поведя людей в одну из таких вот защищенных долин, - сказал я и показал на ущелье в горах справа от нас.
- Нет, - возразила она. - Га-ва-го мудр. Это самое безопасное место. Здесь мы защищены не только от порывов ветра и, может быть, даже от пожирающего огня, здесь нас не затопит водой, а вот ущелье скоро зальется полностью.
Она была права. Сверху с гор потоками лилась вода и, несмотря на то, что глубина ущелья достигала двадцати-тридцати футов, оно уже было практически до верху залито. Если бы кто-то попытался найти здесь убежище, его бы давно смыло и унесло в огромный океан, который простирался вдали. Я понял, что Га-ва-го руководствовался не слепым ужасом, хотя, как я узнал впоследствии, он тоже подвластен этому чувству. Даже в сердцах таких бесстрашных и жестоких созданий, как эти люди, грозы вселяли ужас.
Буря длилась, наверное, достаточно долго. Сколько в точности, я не могу сказать, однако за это время я успел несколько раз проголодаться и примерно раз шесть поел. Я рвал фрукты с деревьев, под которым мы прятались, за это время я даже ухитрился два раза поспать. Мы промокли до костей и к тому же продрогли, поскольку дождь, видимо, падал с большой высоты. В течение бури Ва-гасы не осмеливались отойти от деревьев ни на шаг. Они стояли, повернувшись спиной к буре, низко опустив головы, словно стадо животных. За время бури мы слышали раз двенадцать раскаты лунного грома, сотрясавшие землю. Раз шесть мы видели пожирающий огонь. Почти все деревья вокруг нас были повалены, трава спутана и прибита к земле. Мне впоследствии рассказали, что грозы подобной силы редки, хотя порывы ветра, дождь и сопровождавшие их электрические разряды могут обрушиться на луну в любое время года. Я употребил выражение "время года", хотя на Луне, в отличие от земли, вряд ли можно найти какие-либо сезонные отличия. Из того, что мне удалось наблюдать и узнать из расспросов Ва-гасов можно было заключить, что лунная растительность не плодоносит в зависимости от каких-либо сезонных ограничений. Единственное, что на них, видимо влияет, это частота и температура дождя. Периоды засухи и холодных дождей затормаживают рост и отодвигают начало цветения, в то время как теплые дожди способствуют быстрому росту. В результате одно и то же растение можно одновременно наблюдать в разных стадиях роста. В одном и том же месте вы можете одновременно наблюдать, как оно цветет, как плодоносит, а рядом - на нем уже стручки с семенами. Таким образом на Луне невозможно измерять время, наблюдая за растениями. Период беременности у Ва-гасов так же варьируется, завися с одной стороны от физического состояния женщины, а с другой, как я полагаю - от климатических условий. Когда в племени пищи в изобилии и женщины спокойны, они вынашивают детей за удивительно короткий срок. Если же царит голод, холод и утомительные переходы, которые вынуждено совершать племя после поражения, то это приводит к противоположному результату. Как мне показалось, их женщины очень недолго ухаживают за детьми. А дети растут очень быстро и, как только у них появляются коренные зубы и они начинают есть мясо, их отнимают от груди. Это просто маленькие чертенята, и их бьющая через край энергия находит выход в дьявольской жестокости. Поскольку они очень слабы, чтобы издеваться над взрослыми, они мучают друг друга. В результате слабые часто погибают, стоит их только отнять от груди и лишить защиты их свирепых матерей. Понятно, что они попытались сыграть несколько дьявольских шуток со мной и Ортисом, однако, после того, как мы их хорошенько отделали, они оставили нас в покое.
Во время грозы они жались, мокрые и продрогшие, к взрослым. Возможно, это и не хорошо, но я молился, чтобы все они погибли, настолько они были противны, настолько бессмысленно жестоки. Когда они вырастут, их жестокость станет менее бессмысленной, хотя и не уменьшится от этого. Их энергия будет направлена на две основные цели их жизни: добывание мяса и женщин.
Вскоре после того, как дождь прекратился, ветер начал спадать и, поскольку я очень замерз, мне было очень неудобно и меня буквально свело судорогой, я вышел из-под деревьев, чтобы немножко согреться и размяться. Я быстро ходил взад и вперед. Повсюду виднелись следы пронесшейся бури. Случайно я посмотрел и наверху увидел нечто, что показалось мне сначала огромной птицей, парящей на высоте нескольких сотен футов над лесом, который послужил нам убежищем. Она, казалось, из последних сил взмахивала крыльями, пытаясь, как мне показалось, полететь назад в сторону гор. Однако ветер все время сносил ее по направлению к низинам и морю. Наконец она оказалась прямо у меня над головой. Я не мог скрыть удивления. Если не считать крыльев и нечто, напоминающее горб, на спине, эта птица удивительно походила на человека.
Несколько Ва-гасов, увидев, что я за чем-то наблюдаю в небе, заинтересовались и присоединились ко мне. Когда они увидели создание, которое бессильно порхало в вышине, они разразились криками, и вскоре уже все племя выбравшись из-под укрытий, столпилось на равнине, наблюдая за существом.
Ветер быстро слабел, однако он был еще достаточно сильным, чтобы относить создание на нас. Насколько я понял, чтобы там ни было, существо медленно падало, или лучше сказать опускалось на землю.
- Что это? - спросил я воина, стоявшего рядом.
- Это У-га, - ответил он. - Теперь то мы поедим.
Я не видел птиц в лунном мире и, как я знал, они не ели летающих рептилий, следовательно заключил я, - это просто какая-то разновидность пернатых. Однако, по мере того, как оно приближалось к нам, я все больше и больше убеждался в том, что скорее всего это крылатый человек или крылатое существо с крылатыми формами.
Когда оно уже совсем приблизилось к земле, Ва-гасы поскакали к тому месту, где оно, по их расчетам, должно было приземлиться. Га-ва-го крикнул им вдогонку, чтобы они доставили ему существо в целости и сохранности.
Я находился примерно в ста ярдах от места, когда создание попало в их

Предыдущая страница 6 Следующая страница


лапы. Они грубо опрокинули его на землю, и в следующий момент я был потрясен, увидев, что они обрывают ему крылья и горб на спине. Они роптали по поводу приказа Га-ва-го, поскольку со времени бури и долгого перехода они ничего не ели и были смертельно голодными.
- Мяса! Мяса! - раздавались крики. - Мы голодны. Дай нам мяса!
Однако Га-ва-го не обращал никакого внимания на них. Он стоял, прислонившись боком к дереву, в ожидании пленника, которого вели к нему.

    6. ЛУННАЯ ДЕВУШКА

Ортис, который последнее время почти неотступно следовал за вождем, стоял с ним рядом, а я находился где-то в двадцати пяти-тридцати ярдах между ними и приближающимися воинами. Они должны были провести пленника как раз рядом со мной. Поэтому я остался на месте, чтобы получше разглядеть его. Однако это было не просто. Ва-гасы окружили его со всех сторон плотным кольцом. Мне повезло: в тот момент, когда они проходили мимо нас, кольцо на минуту разомкнулось, и я смог увидеть пленника. То, что я увидел, потрясло меня - передо мной стояла прекрасно сложенная женщина. Ее черные блестящие волосы можно было сравнить разве что с вороньим крылом, у нее была белоснежная кожа со слегка розовым оттенком. Только по цвету кожи ее можно было отличить от земных женщин, а что касается красоты, то она превосходила их всех. Черты ее лица были так правильны, что я просто не верил своим глазам. Если бы я увидел ее впервые стоящей неподвижно, я посчитал бы, что она изваяна из мрамора. Однако, нельзя было сказать, что он нее веяло холодом. Она была сама жизнь. Если я и был потрясен в первое мгновение, то это нельзя и сравнивать с тем, что произошло со мной, когда она взглянула на меня. Под тонкими как-будто нарисованными бровями мерцали бездонные озера, такие же черные, как и ее волосы. Ее щеки были покрыты слабым румянцем, и только подумать, что какие-то отвратительные существа не видели в этом божественном создании ничего, кроме куска мяса! Меня передернуло при мысли об этом, а потом наши с ней взгляды встретились, и я увидел удивление в этих влажных глазах. Она даже повернулась в мою сторону, когда ее тащили мимо. Без сомнения, она была так же удивлена, увидев такое создание, как и я был удивлен, увидев ее.
Я непроизвольно шагнул вперед. Я не знаю, может быть, мне почудился призыв о помощи в этих глазах, однако одно могу сказать: они пробудили во мне тот древний инстинкт человека-мужчины, который всегда заставляет нас приходить на помощь слабым. И вот поэтому я оказался совсем близко от нее, когда пленницу подтащили к Га-ва-го.
Свирепый предводитель Но-вансов неприветливо смотрел на нее. Вокруг раздавались крики:
- Мяса! Дай нам мяса! Мы голодны! - однако он не обращал внимания.
- Откуда ты явилась У-га? - спросил он.
Ее голова была высоко поднята и от нее веяло холодным высокомерием, когда она ответила ему:
- Из Лаэте.
Но-ванс поднял брови.
- А! - выдохнул он. - Из Лаэте? Мясо женщин из Лаэте очень вкусно, - и он облизал тонкие губы.
Глаза у девушки сузились, и она еще выше подняла голову.
- Румит! - воскликнула она с отвращением.
Румитом называли четвероногую змею в Во-наа - внутреннем лунном мире. Ее считают самым примитивным и отвратительным животным. Она не могла, как я считаю, сказать ничего более отвратительного и оскорбительного для предводителя Но-вансов. Однако он не подал виду, что она добилась своего.
- Твое имя? - потребовал он.
- Наа-ее-лаа.
- Наа-ее-лаа? - повторил он. - Так ты дочь Саргота?
Она кивнула в ответ с таким безразличием, будто бы все, что он сказал, не имело никакого для нее значения.
- Что же ты думаешь, мы сделаем с тобой? - спросил Га-ва-го. Это напоминало игру кошки с мышкой перед тем как она ее съест.
- А что же я еще могу ждать от Ва-гасов, кроме того, что они меня убьют и съедят? - ответила она.
Вокруг раздались дикие вопли одобрения. Га-ва-го посмотрел на своих соплеменников со злобой и неудовольствием.
- Не очень-то надейтесь на это, - огрызнулся он. - Тут вряд ли хватит мяса на одного Га-ва-го. Это только раздразнит аппетит у племени.
- Есть еще двое, - возразил дерзкий воин, стоящий около меня, и указал на нас с Ортисом.
- Молчать! - закричал Га-ва-го. - Или ты уже стал вождем Ва-гасов?
- Можно голодать и без вождя, - пробормотал тот же воин, и двое или трое около него одобрительно заворчали.
Услышав это, Га-ва-го встал на дыбы и одним движением выхватил копье и швырнул его в недовольного. Оно попало тому прямо в грудь, пронзив сердце. Когда создание упало, ближайший к нему воин перерезал ему горло, а другой вытащил из тела копье и отнес вождю.
- Разделите труп между собой, - приказал вождь. - А если кому-то покажется мало, пусть заговорит - и у нас будет еще мясо для еды.
Таким образом Га-ва-го, вождь Ва-гасов, и удерживал своих соплеменников в повиновении. Никто больше не ворчал, хотя я чувствовал на себе их взгляды - голодные, злые взгляды, которые не сулили мне ничего хорошего.
Буквально за считанные минуты труп убитого воина разделили и съели, и мы снова выступили в поход в поисках новых земель, которые можно покорить, и свежего мяса, которое можно съесть.
Теперь Га-ва-го послал дозоры далеко вперед, поскольку мы передвигались по территории, где он давно не был. Наверное всего человек двадцать воинов, кроме Га-ва-го, знали эту местность. Обычно сварливые и непослушные Но-вансы не составляли хорошей компании, а в этом нашем походе они, к тому же еще никак не могли оправиться от ужасов грозы и были до безумия голодны. Я думаю, что вряд ли кто другой, кроме Га-ва-го, мог бы управлять ими. Я никак не мог понять, зачем он продолжал держать трех пленников, которые дали бы его племени такую прекрасную пищу. Однако нас не убивали, хотя я чувствовал, что воин, на котором я ехал, с гораздо большим удовольствием съел бы меня. Он, видимо, решил дать волю своим чувствам касательно меня и в основном шел рысью. Могу вас заверить, что более мерзкой рыси, мне еще не приходилось встречать. Я чувствовал, что он переусердствовал в этом, хотя у него была прекрасная иноходь, что было бы значительно легче для нас обоих, и понимая, что я пока нахожусь под защитой Га-ва-го, я в безопасности, я его решил проучить, что и я сделал, хотя это было болезненно как мне, так и ему. Я теперь просто не привставал на его спине, а поднимался с каждым шагом и потом тяжело падал ему на спину, откинувшись как можно дальше назад, чтобы побольше ударить его по почкам. Это привело его в ярость, и он начал мне угрожать, чтобы вынудить меня отказаться от этой затеи. Однако я просто предложил ему выбрать поступь поровнее, что он и вынужден был сделать под конец.
Ортис ехал впереди с Га-ва-го, который как всегда возглавлял колонну в то время как пленница, привязанная к спине воина, и я ехали с основной массой.
Воины, на которых мы ехали, случайно оказались рядом, и я увидел, что девушка вопросительно смотрит на меня. Видимо, ее очень интересовали остатки моей одежды, которая так отличалась от всего, что она видела в этом мире. Она видимо понимала и говорила на том же языке, что и Га-ва-го и я наконец осмелел настолько, что обратился к ней:
- Мне очень жаль, что вы попали в руки этих созданий. Я хотел бы быть вам чем-нибудь полезен, однако, я тоже всего лишь пленник.
Она выслушала меня, слегка наклонив голову, и поначалу я подумал, что она не ответит. Однако, она под конец, глядя мне прямо в глаза, спросила:
- Кто ты?
- Я один из жителей планеты Земля.
- Где она и что значит слово "планета"? - спросила она. (Дело в том что мне пришлось употребить слово земное, поскольку подобного понятия не существовало в языке Ва-гасов).
- Вы знаете конечно, - сказал я, - что пространство снаружи Во-наа населено другими мирами. Ближайший к Во-наа - Земля, которая во много-много раз больше вашего мира. И вот с Земли то я и прибыл.
Она показала головой.
- Я не понимаю. - Она прикрыла глаза и сделала рукой жест, которым охватывала все вокруг. - Все, все - скала. Только здесь в центре существует место, которое мы называем Во-наа. Все остальное - скала.
Я чуть не улыбнулся при таком заявлении об исключительности Во-наа. Однако, как же мало это отличалось от высказываний некоторых На-вансов, которые полагали, что Космос существует исключительно ради Земли. Я даже знал человека в нашем просвещенном двадцать первом столетии, который настаивал на том, что Марс необитаем, и что сигналы, идущие к нам с соседней планеты - или гигантская мистификация или голос дьявола, искушающего людей и подрывающего веру в Бога.
- Ты когда-нибудь видела похожих на меня в Во-наа? - спросил я ее.
- Нет, - ответила она. - Но Во-наа огромный мир, и в нем есть еще много мест, о которых я ничего не знаю.
- Я не из Во-наа, - попытался объяснить ей снова. - Я из другого мира, который далеко отсюда.
Я попытался рассказать ей о Вселенной, О Солнце, о планетах о их спутниках. Однако я увидел, что она не может этого постичь, так же как ограниченный ум человека не может вместить в себя понятий пространства и бесконечности. До нее это просто не доходило - только и всего. Для нее все, что для нас представляло пространство, было скалой. Она, однако, долго думала и наконец сказала:
- Возможно, что существуют другие миры, кроме Во-наа. Великий Нуз, чьи огромные дыры уходят в бесконечную скалу, возможно, ведет к другим мирам, похожим на Во-наа. Я слышала о такой теории, однако никто в Во-наа не верит в нее. Тогда это правда, - воскликнула она, - и ты пришел из другого мира. Ты пришел из одной из дыр Нуза, правда ведь?
- Да, правда, - ответил я. - Я явился из одного из Нуз (это означало дыры на языке На-вансов). Но я явился из мира, который не похож на Во-наа. Здесь вы живете внутри полой сферы. Мы, земные люди живем на поверхности подобной сферы, которая, однако, во много раз больше вашей.
- Однако что же держит ее? - спросила она и засмеялась. В первый раз я услышал как она смеялась. Это был удивительно заразительный смех и довольно мелодичный. Хотя я и понимал, что это до некоторой степени бесполезно, я попытался объяснить ей положение вещей, начав с туманностей и завершив рассказ о том, как связаны друг с другом Земля и Луна. Если я и не добился ничего, то, по крайней мере, отвлек ее внимание от того ужасного положения, в котором она очутилась, и развеселил ее, так как она часто смеялась во время моего рассказа. Я никогда не видел такого веселого и жизнерадостного создания, как она. На ней было одеяние, напоминающее тунику. Оно едва доходило ей до колен. При скачке оно задиралось вверх и обнажало ее ноги буквально до бедер. Она была дивно сложена. Контуры ее тела не прятались, а подчеркивались прозрачной материей ее изысканного одеяния. А когда она смеялась, обнажались два ряда ровных ослепительно-белых зубов - предмет зависти большинства земных красавиц.
- Предположим, я возьму горсть песка и подкину вверх, - говорила она, Согласно твоей теории, маленькие частички вращаются вокруг больших, и все это вместе полетит по воздуху. Однако этого ведь не случится. Если я брошу пригоршню песка в воздух, он немедленно упадет на Землю, и если как ты говоришь, миры точно так же брошены в воздух, то они тоже упадут на землю, как и песок...
Это было бесполезно, но ведь я знал это с самого начала. Было бы гораздо интереснее ее расспрашивать, и я несколько раз пытался это сделать, однако она каждый раз жестом останавливала меня, качала головой и настаивала, чтобы я вместо этого отвечал на ее вопросы. На этот раз я однако настоял на своем.
- Скажи мне, пожалуйста, - спросил я, - как это ты попала в такое место, где тебя схватили; как это ты летаешь; что стало с твоими крыльями и почему, когда они сорвали их с тебя это не причинило тебе вреда?
Она весело рассмеялась.
- Крылья не растут на нас, - объяснила она. - Мы их делаем и пристегиваем к рукам.
- И вы можете подняться в воздух с помощью крыльев, привязанных в рукам? - спросил я недоверчиво.
- О, нет, - ответила она, - крылья просто служат нам для того, чтобы направлять свой полет. В мешке, который находится у нас за спиной находится газ, который легче воздуха. Именно этот газ поднимает нас. Количество его подбирается таким образом, чтобы обеспечить нужное равновесие, чтобы мы могли летать на любой высоте, слегка взмахивая крыльями. В этот раз, когда я парила над Лаэте, налетел ветер, и схватив меня в свои сильные объятия понес над Во-нааном. Я безуспешно пыталась бороться с ним, пока сов
сем не выбилась из сил, и тут он швырнул меня в лапы Ва-гасов. Все это потому что газ из моего мешка почти весь улетучился. Это и не рассчитано на такой длительный полет.
Она употребила слово, которое, после того, как она объяснила мне его значение, я понял, как обозначающее время. И я спросил ее, что они под этим понимают и как они могут измерить его. Дело в том, что Ва-гасы видимо не имели ни малейшего представления о том, что продолжительность событий можно измерять.
Наа-ее-лаа объяснила мне, что Ва-гасы, которые находятся на более низкой ступени развития, не умеют измерять время. Однако У-гасы, к которым она принадлежит, умеют это делать. Они научились измерять время, заметив что в течение определенного времени Хузы или кратеры светятся, а потом снова темнеют. Они выбрали за единицу времени полный период от начала свечения какого-либо определенного кратера до конца его потемнения. Они назвали эту единицу "ула". Она примерно соответствует звездному месяцу. Уже используя механику, они разделили эту единицу на сто частей, называемых "ола". Продолжительность каждой олы соответствует примерно шести часам и тридцати двум минутам земного времени. Десять "ул" составляют "кельд", который можно назвать лунным годом и который составляет 272 дня по земному времени.
Я задал ей еще много вопросов и получил большое удовольствие от ее ответов. Она оказалась сообразительной и образованной девушкой, и хотя чувствовалось, что она не простого происхождения, ее манера обращения была проста и доброжелательна. Все же я не мог не почувствовать, что среди своего народа она занимает высокое положение.
Наш разговор был прерван посланцем, который пронесся на бешеной скорости и передал приказ Га-ва-го о том, что разведчики обнаружили большое поселение, и всем воинам необходимо приготовиться к битве.
Все мы немедленно поскакали к Га-ва-го, а затем к разведчикам, которые маячили далеко впереди на холме. Нам приказали хранить молчание, и вся кавалькада Ва-гасов, которые почти бесшумно мчались по бледно-розовой траве, представлялась мне, необычайно зловещим и фантастическим зрелищем. Когда мы подъехали к разведчикам, то узнали, что деревня расположена за грядой невдалеке от нас. Га-ва-го отделил женщин и детей, а так же трех пленников, которых он оставлял под небольшой охраной, и приказал им всем оставаться на месте до тех пор, пока воины не достигнут гряды. Затем мы должны были перебраться на место, с которого видна была бы деревня и можно было бы наблюдать битву. Если Но-вансам не повезет, мы должны были уйти на место, которое он указал воинам, оставленным для охраны. Это было место всеобщего сбора. Дело в том, что воины Ва-гасов при поражении моментально рассыпались в стороны, чтобы не дать возможности превосходящему их врагу догнать и уничтожить значительную группировку.
Когда мы стояли вот так на холме и наблюдали за Га-ва-го и другими воинами, которые быстро мчались к гряде, я подумал о том, что это очень странно, что жители деревни не выставили на гряде дозорных и не обезопасили себя от случайности. Однако, когда я спросил об этом воина, оставленного для нашей охраны, он пояснил мне, что не все племена Ва-гасов имеют обыкновение выставлять дозорных, особенно, если считают, что находятся в безопасности. Что касается Га-ва-го, то он всегда следовал этому правилу, и именно этому его племя обязано своим превосходством над другими племенами Ва-гасов.
- После того, как племя совершило несколько успешных рейдов, - объяснил мне воин, - и с победой возвратилось домой, всех переполняет гордость и они начинают думать, что никто не осмелится их атаковать. А затем они становятся беспечными и мало-помалу привычка выставлять дозорных пропадает. Сам факт, что у них нет дозорных, говорит о том, что они - большое, сильное и процветающее племя. У нас будет пища на долгое время.
Одна только мысль об этом была настолько отвратительна, что меня буквально передернуло, когда я понял, насколько бездушны эти существа, которые могут говорить о предстоящей оргии, в которой надеются наесться мясом своих же соплеменников.
Однако мы заметили, что воины скрылись за грядой и сами направились в том же направлении, когда до нас донесся дикий и свирепый боевой клич Ва-гасов. Ему ответил не менее ужасный вопль со стороны селения. Наша охрана подгоняла нас, пока мы не взобрались по крутому склону и не остановились на гребне гряды.
Под нами лежала широкая долина. Посредине находилось широкое и красивое озеро, противоположный берег которого был скрыт лесом. Ближе к нам местность походила на парк, тут и там покрытый прекрасными деревьями, и именно здесь мы увидели селение.
Невозможно передать весь ужас той картины, которая открылась перед нами. Воины Ва-гасов бешено скакали по деревне, стараясь согнать врагов в плотную массу, где они представляли удобную мишень для их копий.
Земля уже была усеяна трупами. Раненых не было. Стоило одному упасть, как ближайший к нему - и друг и враг - бросался и перерезал ему горло. Победившие все равно съедят всех без разбора. Женщины и дети укрылись в хижинах, и из дверей наблюдали за ходом сражения. Обороняющиеся все время пытались прорвать кольцо Ва-гасов. Воин, с которым я говорил, объяснил мне, что если им это удастся, то женщины и дети последуют за ними в прорыв и рассыпятся в разные стороны. Воины же попытаются окружить Ва-гасов. Было очевидно, что преимущество будет на стороне тех, кто сумеет организовать быстродвижущееся кольцо вокруг своих врагов и сумеет удержать их до тех пор, пока они не будут полностью уничтожены, так как мчащиеся воины представляли собой плохую мишень, а в тех, что толпились в кольце, было очень легко попасть.
После нескольких неудачных попыток прорваться, обороняющиеся неожиданно организовали сами меньшее кольцо, которое закрутилось со страшной скоростью навстречу Ва-гасам. Однако теперь они не кидали копий во врага, а только скакали и прыгали в бешеном галопе. Я поначалу подумал, что они просто обезумели от страха, но вскоре понял, что это был маневр, который говорил как о мудрости, так и о прекрасной дисциплине. В начале битвы воины использовали копья, брошенные в них противником, однако теперь обороняющиеся не бросали копий, и было очевидно, что Ва-гасам скоро будет нечем разить врагов. Обороняющиеся также уменьшили свои потери тем, что закрутились навстречу нападающим. Однако для этого было необходимо мужество и строгая дисциплина. Трудно заставить человека представлять из себя живую мишень, в то время как ему самому запрещено наносить удары по врагу.
Га-ва-го, видимо, был знаком с этим приемом, поскольку он внезапно крикнул, что-то приказывая. Мгновенно его воины развернулись и понеслись параллельно обороняющимся, бросив одновременно оставшиеся копья в эту довольно легкую мишень.
Обороняющиеся из племени Лу-танс тоже развернулись, чтобы изменить направление вращения живого кольца. Однако те, кто был ранен во внезапной атаке падали и спотыкались, о них запинались другие и, в конце концов, все это превратилось в бесформенную неуправляемую массу. И тут Га-ва-го со своими воинами набросился на них, выхватив свои короткие устрашающие кинжалы. Мгновенно сражение превратилось в потасовку, где и кинжалы, и

Предыдущая страница 7 Следующая страница


зубы и когтистые лапы - все шло в дело, чтобы поразить врага. Иногда, чтобы избежать удара, или просто оказаться в более выгодной позиции, дерущиеся буквально взмывали в воздух на высоту до тридцати-сорока футов. Все время раздавались их пронзительные вопли и крики. Земля была буквально завалена трупами мешающими остальным сражаться; она стала от крови скользкой; и все они продолжали убивать друг друга, казалось, они не остановятся, пока не перебьют друг друга.
- Ну, теперь почти все, - заметил воин, стоявший рядом. - Видишь, теперь на каждого Лу-танса приходится по два-три Го-ванса.
И действительно, это была правда: битва уже затихала. Неожиданно она вообще прекратилась. Оставшиеся в живых Лу-тансы попытались вырваться и бросились в разные стороны. Некоторым из них это удалось, однако я не думаю, что смогло вырваться более двадцати человек. Остальные при этом погибли.
Га-ва-го с воинами не преследовал их, разумно рассудив, что тех осталось мало, чтобы представлять какую-либо угрозу, а на земле и без того валялось много свежего теплого мяса.
Теперь позвали нас. Женщины и дети с восторгом устремились вниз в селение. Га-ва-го приказал части воинов охранять женщин и детей Лу-тансов, а остальные Го-вансы накинулись на жертвы войны. Это было ужасающее из зрелищ: матери, пожиравшие своих детей, жены, пожирающие своих мужей, у меня не поворачивается язык описать это.
Когда победители вволю наелись, были приведены пленники и разделены между оставшимися в живых воинами Но-вансов поровну. Только Га-ва-го было предоставлено право первого выбора, да ему же достались и все оставшиеся после того, как был произведен более или менее справедливый раздел. Я ожидал, что мальчиков убьют, однако их не убили и даже включили в состав племени на тех же основаниях что и рожденных в нем.
Хотя они и не руководствуются чувствами типа привязанности или любви поскольку какие-либо сантименты чужды этим созданиям, тем не менее, когда их принимают в племя, инстинкт самосохранения заставляет их держаться вместе. Иначе они будут растерзаны представителями любого другого племени.
Вскоре после этого сражения я узнал, что Га-ва-го потерял почти половину своих воинов. Это была одна из самых больших битв, в которой вообще участвовало племя. Однако, добыча была велика. Они захватили около десяти тысяч женщин и почти пятьдесят тысяч детей. Кроме того, они захватили много оружия, амуниции и одежды. Мясо, которое они не смогли съесть, они завернули и закопали. Я узнал, что таким образом оно сохраняется долгое время.

    7. ДРАКА И СЧАСТЛИВАЯ СЛУЧАЙНОСТЬ

После того, как мы разместились в новом селении, я и Ортис поселились в разных хижинах. Он жил в непосредственной близости от хижины Га-ва-го, в то время как я обитал совсем в другом участке селения. Если бы я и был, так сказать, на дружеской ноге с кем-то из этого ужасного племени, так это с женщиной, которая учила нас языку. От нее то я и узнал причину расположения Га-ва-го к Ортису. Просто последний пообещал ему привести в ту землю, откуда мы родом, где, по его словам, вождь найдет мяса в изобилии.
Наа-ее-лаа тоже жила отдельно от нас. Видимо, Га-ва-го не желал, чтобы пленники общались. Я видел ее очень редко. Однажды встретив ее на берегу озера, я спросил ее, почему же ее не убили и не съели. Она объяснила мне, что когда Га-ва-го узнал, кто она и что ее отец главный полицейский правитель большого города, он немедленно послал к нему воинов с предложением обменять Наа-ее-лаа на сто молодых лаэтских женщин.
- Как ты думаешь, даст ли твой отец такой выкуп? - спросил я ее.
- Я не знаю, - ответила она. - Я не знаю даже, удастся ли им вообще передать послание. Моя раса убивает Ва-гасов сразу же без разговоров. Может быть им и удастся, однако мой отец может не дать выкупа. Я бы не хотела этого. Дочери моего народа также дороги своим отцам, как и я своему. Было бы неправильно отдавать сотню дочерей лаэте за одну, даже если она и дочь Старшего полицейского.
Мы попили и уже возвращались назад, когда я предложил, поскольку мне хотелось еще поговорить и побыть в компании такой очаровательной женщины, пойти в лес и пособирать фрукты. Наа-ее-лаа оказалась не против этого, и мы миновали деревню, углубились в лес. Здесь мы нашли множество аппетитных фруктов. Я сорвал несколько и предложил ей, однако, она отказалась, заявив, что только что покушала.
- Они что приносят тебе фрукты, - спросил я, - или тебе приходится ходить самой и собирать их?
- Если я ем фрукты, то мне приходится собирать их самой, - ответила она. - Они приносят мне только мясо. Именно его я и поела и поэтому не хочу фруктов.
- Мясо! - воскликнул я. - Какое мясо?
- Мясо Ва-гасов, конечно, - ответила она, - какое еще мясо могут есть У-га?
Боюсь, я не смог скрыть своего удивления и отвращения при одной только мысли, что прекрасная Наа-ее-лаа ест мясо Ва-гасов.
- И вы тоже едите мясо этих созданий? - поинтересовался я.
- Почему нет? - откликнулась она. - Вы ведь тоже едите мясо, не правда ли у себя на родине? Ты мне рассказывал, что вы выращиваете животных исключительно из-за мяса.
- Конечно, - возразил я. - Однако мы едим мясо только низших видов и не едим мяса своих братьев по разуму.
- Ты имеешь в виду, что вы не едите мяса соплеменников? - спросила она.
- Да именно это я и хотел сказать.
- Я тоже не ем, - заметила она. - Ва-гасы не принадлежат к тому же виду, что У-га. Они существа более низшего вида, как и те, которых вы едите у себя на родине. Ты мне рассказывал о скоте: об овцах, свиньях, коровах, которых ты описывал как существ, которые бегают на четырех ногах, как и Ва-гасы. Какая же разница, есть ли мясо свиней и баранов или мясо Ва-гасов, которые тоже низшие существа.
- Но у них же человеческие лица! - воскликнул я. - И у них есть язык.
- Тебе лучше начать есть их мясо, - заметила она, - иначе ты вообще его не попробуешь в Ва-наа.
Чем больше я думал над этим, тем больше склонялся к тому, что она права. В конце концов она не более преступила законы природы, чем мы, питаясь мясом скота. Для нее Ва-гасы были даже хуже, чем скот. Они были опасными и ненавистными врагами. Чем глубже я вникал в эту проблему, тем больше понимал, что мы у себя на Земле нарушаем естественные законы, поедая свой домашний скот, который мы даже любим, в не меньшей степени, чем У-га, которые поедают мясо своего четвероногого врага Ва-гасов. У себя на земле на фермах мы выращиваем скот, овец, разводим маленьких поросят. Очень часто мы привязываемся к ним и они к нам. Мы завоевываем их доверие, и они полагаются на нас, пока они не достигнут определенного возраста, и тогда мы их убиваем и съедаем. Таким образом ничего удивительного нет в том, что У-га поедают мясо Ва-гасов, хотя, что касается меня, я бы никогда этого не смог и даже не пытался.
Мы уже возвращались из леса и почти подошли к нашим хижинам, когда встретили Ортиса возле дома Га-ва-го. Увидев нас обоих вместе он помрачнел.
- Если бы я был на твоем месте, - обратился он ко мне, - я бы не проводил так много времени с ней. Это может навлечь гнев Га-ва-го.
Ортис заговорил со мной в первый раз с тех пор, как мы попали в это селение. Мне совсем не понравились его слова и манера обращения.
- Занимайся своим делом, Ортис, - заметил я и мы пошли дальше с Наа-ее-лаа.
Я увидел, что его глаза угрожающе сузились, и он вошел в хижину Га-ва-го. Каждый раз, когда я шел на реку, я проходил невдалеке от хижины Наа-ее-лаа. Она стояла немного в стороне, но я всегда дела небольшой крюк в надежде встретить ее. Однако, я никогда не был у нее в хижине и не ходил к ней, поскольку она меня не приглашала. Понимая ее положение, я не настаивал на этом. И кроме того, я знал, конечно, что не зная обычаев ее народа, можно невольно ее обидеть.
Так случилось, когда я в следующий раз пошел к озеру и решил снова сделать крюк, чтобы оказаться поблизости от хижины Наа-ее-лаа, я услышал два голоса. Один из них принадлежал Наа-ее-лаа, а другой - мужчине. Девушка говорила гневно и повелительно:
- Покинь мое жилище, создание!
Это были первые слова, которые я услышал, а затем заговорил мужчина.
- Пошли, увещевал он, - давай станем друзьями. - Приди ко мне в хижину, и ты будешь в безопасности. Га-ва-го мой друг. - этот голос принадлежал Ортису.
- Уйди! - снова приказала она. - Я лучше лягу с Га-ва-го, чем с тобой!
- Тогда знай, что ты пойдешь со мной, хочешь ты этого или нет. Га-ва-го отдал тебя мне. Пошли!
Видимо здесь он схватил ее, потому что она закричала:
- Как ты смеешь прикасаться ко мне, Наа-ее-лаа - принцесса Лаэте.
Я был уже у самого входа и не собирался слушать продолжения. Я отбросил в сторону покрывало, закрывающее вход. Они были здесь, посредине единственной комнаты. Ортис старался подтащить девушку к выходу, а она отчаянно сопротивлялась. Ортис стоял спиной ко мне и поэтому не мог знать, что кто-то проник в хижину до тех пор, пока я не оказался позади него. Я грубо схватил его за плечо и, оторвав от девушки, повернул к себе лицом.
- Ты, скотина, - заорал я, - убирайся отсюда пока я не прибил тебя. И не вздумай больше приставать к этой девушке.
Его глаза сузились и он уставился на меня угрожающе и произнес:
- С самого детства ты жульнически лишал меня всего, что я хотел. Ты погубил мою жизнь на Земле. Однако теперь роли переменились. Ваша карта бита. Поверь мне, что когда ты становишься у меня на пути, ты подписываешь свой смертный приговор. Только благодаря мне ты еще жив, одно мое слово - и Га-ва-го убьет тебя. Проваливай к себе в хижину и перестань путаться в чужих делах, это дурная привычка - которую ты приобрел на Земле, и она ничего тебе не даст внутри Луны. Женщина моя! Га-ва-го отдал ее мне. Даже если ее отец не даст выкупа, ее жизнь в безопасности, пока я желаю этого. Твое вмешательство может привести только к твоей гибели и не принесет ей ничего хорошего, даже если тебе удастся отвадить меня, ты только приговоришь ее к смерти, если ее отец не пришлет выкупа. Га-ва-го, кстати сообщил мне, что вероятность того, что его воины передадут послание Сарготу, ничтожна.
- Ты слышала его? - повернулся я к девушке. - Что ты на это скажешь? Может быть он прав?
- Я не сомневаюсь в том, что он говорит правду, - отвечала она. - Однако, знайте, чужестранцы, что честь принцессы Лаэте превыше ее жизни.
- Прекрасно, - сказал я. - Ортис, ты слышал? Теперь убирайся.
Он буквально побелел от гнева и одно мгновение казалось даже, что он бросится на меня. Однако этот человек всегда был трусом. Он удовлетворился тем, что злобно посмотрел на меня и не сказал ни слова, вышел из хижины.
Я повернулся к Наа-ее-лаа после того, как покрывало упало за Ортисом.
- Да, хуже некуда. Мало и того, что ты томишься в плену Ва-гасов, тебе еще досаждает человек, который так похож на твой народ.
- Твоя доброта бесконечна, - ответила она. - Ты храбрый человек, однако я боюсь, что ты поплатишься за то, что встал на мою защиту. У этого человека власть. Он многое пообещал Га-ва-го. Он собирается научить как пользоваться странным оружием, которое вы привезли из своего мира. Женщина, которая приносит мне пищу, рассказала мне об этом. Она рассказала также, что все племя в восторге от тех предложений, которые твой друг сделал Га-ва-го. Он научит их делать оружие, которым вы убивали их воинов, и оно сделает их невидимыми. Тогда они смогут уничтожить любого из Ва-гасов и даже нападать на города У-га. Он пообещал отвести их на то место, где стоит та вещь, на которой вы прибыли сюда. Он сказал им, что там они найдут еще оружие, похожее на то, что было у вас, и то, что производит такой громкий звук и убивает. Он сказал, что им достанется все это, а позднее он научит их, как делать вещи, подобные той, что принесла вас сюда из вашего мира. И он сказал, что возьмет Га-ва-го и всех Ва-гасов с собой на Землю.
- Если кто во Вселенной и способен на это - так это он, - ответил я. Однако мало вероятно, что он выполнит этот план. Скорее он обманывает Га-ва-го, чтобы сохранить себе жизнь, и надеется на счастливую случайность, которая позволит ему вернуться на корабль, к нашим друзьям. Но он плохой человек, Наа-ее-лаа, и ты должна опасаться его. Хижина около твоей пустует, и я поселюсь в ней. По-моему бесполезно спрашивать Га-ва-го, поскольку он дружен с Ортисом, он не позволит мне переселиться. Если я тебе когда-нибудь понадоблюсь крикни как можно громче: "Джулиан", и я приду.
- Ты очень добр, - ответила она. - Ты напоминаешь мне лучших людей из благородного сословия при дворе Старшего полицейского Саргота, моего отца. Они тоже благороднейшие люди, которые придут на помощь женщине, но других нет в Ва-наа. Тысячи кельдов назад Калькары уничтожили власть благородных и Старших полицейских и все цивилизации, которые существовали в Ва-наа. Только в Лаэте мы еще сохранили нечто, напоминающее прежние времена. Я бы хотела привести тебя в Лаэту. Там бы ты был в безопасности и счастлив. Ты смелый человек. Удивительно, что ты не женат.
Я уже собирался ответить, когда покрывало над дверью откинулось и вошел но-ванский воин. За ним виднелись еще трое. Они все были настороже и даже вытащили копья.
- Вот он, - сказал главный и затем обращаясь ко мне: - Пошли!
- Почему? - спросил я. - Чего вы хотите от меня?
- Неужели ты осмеливаешься спрашивать, когда тебе передают приказ Га-ва-го? - удивился воин.
- Так это он послал за мной? - спросил я.
- Пошли, - потребовал главарь, и не дожидаясь меня, они зацепили меня копьями за руки и за шею и выволокли из хижины. У меня возникло предчувствие, что это конец. У входа я повернулся и посмотрел на девушку. Она стояла с широко открытыми глазами, вся напряженная, и смотрела, как меня тащат наружу.
- До свидания, Джулиан, - произнесла она. - Мы никогда больше не увидимся, потому что нам не в чем будет сохранить наши души для нового воплощения.
- Мы еще не умерли, - откликнулся я. - И помни, если я буду нужен-позови меня.
Тут покрывало упало, и она скрылась из моих глаз.
Они привели меня не в мою хижину, а в другую невдалеке от дома Наа-ее-лаа. Здесь меня связали по рукам и ногам кожаными ремнями и бросили на пол. После этого они оставили меня, опустив за собой покрывало над входом. Я не думаю, что они собирались съесть меня. Ортис поддержал меня, когда я объяснил Га-ва-го и другим, что наше мясо отравлено, и хотя все еще оставалась вероятность, что они могут проверить наше утверждение, я был уверен в том, что они на это не пойдут.
Ва-гасы изготовляют кожу из умерших. Лучше куски они используют для своей амуниции. Кожу похуже они режут на полоски и используют вместо веревок. В основном это прочная кожа, но иногда попадаются непрочные куски, особенно если их плохо приготовили. Воины, притащившие меня в хижину, едва ступили за порог, а я уже начал пытаться порвать или, по крайней мере, ослабить свои путы. Я напрягался изо всех сил, пока не почувствовал, что ремни на руках поддаются. Однако, это требовало больших усилий, и я часто останавливался, чтобы отдохнуть. Не знаю, как долго я бился над ними, но наконец понял, что как бы они не поддавались, они не лопнут. Что я собирался делать со своей свободой, я не знал, поскольку вообще мало шансов, что мне удастся выбраться из деревни незамеченным. Было свое неудобство в том, что постоянно было светло как днем: в сумерках я бы как нибудь постарался ускользнуть незаметно из деревни.
Отдыхая после очередной попытки, я неожиданно услышал странный стонущий звук, и всю хижину затрясло. Тут я понял, что снова налетела буря. Вскоре по крыше застучали капли дождя, и я услышал ошеломляющие и оглушающие раскаты лунного грома. По мере того, как буря расходилась, я представлял ужас Но-вансов перед ней. И даже находясь в таком положении, я не мог не улыбнуться при одной мысли о их замешательстве. Я понимал, что все они попрятались по хижинам. Я снова возобновил свои попытки освободить руки, но безуспешно. Вдруг сквозь вой ветра и шум дождя до меня явственно донесся крик:
- Джулиан!
Наа-ее-лаа, - подумал я. - Она нуждается во мне. Что они делают с ней? Перед моим мысленным взором промелькнули десятки картин, и в каждой я видел, как божественное создание - лунная девушка - становилась жертвой необузданной жесткости. То ее пожирал Га-ва-го, то воины рвали на части... и снова, копья воинов вонзались в ее нежную кожу. То это был Ортис, который явился за подарком Га-на-го. И именно эта последняя мысль привела меня буквально в бешенство и удесятерила мои силы. Я всегда считался сильным мужчиной, однако, в тот момент, когда нежный голос прорвался ко мне сквозь бурю, и мое воображение нарисовало мне Ортиса, сжимающего ее в объятиях, что-то случилось со мной и придало мне воистину геркулесову силу. Путы на руках лопнули, как шерстяные ниточки. Мгновение и я разорвал путы на ногах и вскочил. Я ринулся к двери, наружу-на меня обрушился ветер и дождь. В два прыжка я достиг хижины, где обитала Наа-ее-лаа, сорвал покрывало и ворвался внутрь. И здесь я увидел кошмар: Ортиса. Одной рукой он держал нежные руки девушки, а второй вцепился ей в горло и душил пытаясь опрокинуть ее на пол. На этот раз он стоял лицом к двери. Как только он понял, кто ворвался, он отшвырнул девушку и пошел мне навстречу. Кажется, в первый раз в жизни он не боялся. Его страсть к девушке, его ненависть ко мне, ярость при мысли о том, что я снова помешал ему-все слилось воедино. Он буквально сошел с ума и ринулся на меня как сумасшедший. Мгновение мне казалось тогда, что я не выдержу града ударов, обрушившихся на меня. Однако, это длилось недолго. В следующий момент я достал его левой по подбородку, потом правой прямо в лицо, и хотя он был прекрасным боксером, он ничего не мог поделать со мной. Ни у кого из нас не было оружия, иначе кто-нибудь уже был бы убит. Я пытался убить его голыми руками. Наконец, после того, как с десяток раз он падал, а я каждый раз поднимал его и бил, бил не переставая, он лежал уже не двигаясь. И я был уверен, что убил его. С чувством огромного облегчения, смотрел я на безжизненное тело. Затем я повернулся к Наа-ее-лаа.
- Пошли, - сказал я. - Нам представляется случай для бегства. Более благоприятного момента нам больше не представится. Ва-гасы сидят по своим хижинам, корчась от ужаса перед бурей. Я не знаю удастся ли нам убежать, однако ничего худшего, чем здесь. с нами случится не может.
Она даже вздрогнула при одной только мысли выйти наружу в бурю. Хотя она и не боялась до такой степени как суеверные Ва-гасы, все же она трепетала перед яростью стихии. Как и вообще все жители Ва-наа. Однако она не колебалась и, когда я протянул руку, она вложила в нее свою, и вместе мы шагнули в круговерть дождя и ветра.

    8. БИТВА С ТОР-ХО

Мне и Наа-ее-лаа удалось незамеченными выбраться из селения Но-вансов - люди Га-ва-го забились в свои хижины напуганные бурей. Девушка повела меня сразу же вверх; мы поднялись на бесплодный горный хребет и пошли по нему в направлении гор, возвышающихся вдали. Я видел, что она испугана, хотя и пытается скрыть это от меня. Она напустила на себя этакий бравый вид, который, как я думаю, вряд ли соответствовал обуревающим ее чувствам. Однако мое уважение к ней от этого только возросло, так как я всегда ценил мужество и считал, что самое большое мужество нужно для того, чтобы превозмочь свой страх. Тот кто совершает героические поступки и не знает страха, менее мужественен, чем тот, кому приходится преодолеть свою трусость.

Предыдущая страница 8 Следующая страница


Чтобы успокоить ее, я не выпуская ее руки из своей, надеясь передать ей хоть часть той уверенности, которую я обрел, вырвавшись хотя бы и ненадолго из лап Ва-гасов.
Мы уже поднялись на гряду, возвышавшуюся над деревней, когда я внезапно вспомнил, что мы совершенно безоружны, и у нас нет никаких средств защиты. Мне так хотелось побыстрее выбраться из деревни, что я это совершенно выпустил из виду. Я сказал об этом Наа-ее-лаа и сообщил, что я лучше вернусь в деревню и попытаюсь достать свое оружие и амуницию. Она попыталась отговорить меня, предрекая, что моя попытка обречена на провал и что меня снова схватят.
- Но мы не можем путешествовать в таком враждебном мире, как твой, без оружия, - пытался убедить я ее. - В любой момент на нас может напасть какое-либо животное, а нам совершенно нечем оборонятся.
- Надо опасаться только Ва-гасов, возразила она, имея ввиду эту территорию. - Тут нет других опасных зверей, разве только тор-хо. Их редко можно увидеть. Ты уже убедился что против Ва-гасов твое оружие бессильно. Риск встретиться с тор-хо ничтожен по сравнению с риском, которому ты себя подвергнешь, если попытаешься проникнуть в хижину Га-ва-го и забрать свое оружие. У тебя нет практически шансов это сделать, так как его хижина без сомнения переполнена воинами. Ее доводы в конце концов убедили меня, и я отказался от попытки вернуть свое оружие, хотя, могу вас заверить, мне очень его не хватало. особенно теперь, когда я отправился в рискованное путешествие по такой незнакомой местности, по такой жестокой для меня стране Ва-гасов.
Кстати, из того, что мне рассказывала Наа-ее-лаа, явствовало, что единственное место в этом внутреннем мире, где мы оба до некоторой степени могли бы чувствовать себя в безопасности, был ее родной город Лаэте. Но даже там у меня могут оказаться враги, поскольку ее народ всегда с недоверием относился к пришельцам. Однако дружба с принцессой добавила она - хорошая защита, и она ободряюще сжала мне руку.
Буря длилась видимо достаточно долго, потому что когда она прекратилась и мы посмотрели назад, в чистом воздухе далеко позади лежало море, от которого нас отделяла невысокая горная гряда. Мы уже пересекли ее и шли по равнине, которая лежала у подножья высоких гор. Море было уже так далеко, что можно было только догадываться, где там находится деревня Но-вансов, из которой нам удалось бежать.
- Как ты думаешь, будут ли они нас преследовать? - спросил я ее.
- Конечно. Они попытаются найти нас, однако это все равно, что искать каплю в океане. Они жители равнины, а я - гор. Там, - и она указала на равнину. - они могли бы нас найти, здесь же-нет.
- Далеко еще до Лаэте? - поинтересовался я.
- Я не знаю. Лаэте трудно найти: этот город хорошо спрятан. Только поэтому он вообще существует. Калькары преследовали его основателей, и если бы основатели города не нашли это труднодоступное место, их обнаружили бы и уничтожили прежде, чем они смогли построить неприступный город.
Она вела меня прямо в величественные горы Луны, мы обходили огромные кратеры, зияющие пропасти, обрывающиеся вниз на три, четыре, а иногда и на пять миль; мы проходили узкими ущельями и снова выходили на равнины, и все время шли только вверх к высоким пикам, которые казалось нависали над нами. Кратеры лежали, как правило, в ущельях; однако нам встретились несколько на равнинах, а некоторые мы обнаружили на вершинах, совсем как на поверхности планеты. Я думаю, что те кратеры, которые лежали в низинах, - были теми, через которые вытекало наружу расплавленное лунное ядро.
Наа-ее-лаа сообщила мне, что тайный вход в Лаэте лежит у кромки одного из таких кратеров. Его-то она и искала. Но мне казалось безнадежным занятием: куда ни посмотришь, везде одна и та же картина - хаотическое нагромождение пиков, ужасающих пропастей и бездонных кратеров. Однако, девушка, видимо хорошо ориентировалась во всем этом. Она находила тропу, обнаруживала выступы, на которые можно было опереться, там, где, казалось бы и серна не нашла бы пути.
Здесь на высоте, нам встречалась растительность, которая отличалась по виду от произрастающей на равнине. Однако, съедобные ягоды и грибы встречались достаточно часто и мы не очень мучились от голода. Когда чувствовали усталость, мы обычно отыскивали пещеру, в которой можно было бы отдохнуть в относительной безопасности. Однако, когда это было возможно, Наа-ее-лаа заставляла меня забаррикадировать вход камнями. Поскольку, как она мне объяснила, всегда существует возможность атаки со стороны тор-хо. Эти кровожадные создания встречались редко, однако их все же приходилось остерегаться и не только потому, что они были необычайно прожорливы и свирепы и кидались с бессмысленной яростью на все, что попадалось им на глаза, но и потому, что даже небольшая рана, нанесенная их клыками или когтями, часто оказывалась смертельной. Дело в том, что их обычный рацион состоял из ядовитого мяса местных животных и летающих жаб. Я просил Наа-ее-лаа описать мне этого зверя, однако, поскольку не было животного, похожего на него, которое бы мы оба знали, единственное, что я узнал - это то, что тор-хо бывает высотой от восемнадцати дюймов до двух футов, у него длинные и острые клыки, четыре ноги и он не покрыт шерстью.
Чтобы опираться при ходьбе, а также чтобы иметь под рукой хотя какое-то средство защиты, я выломал прочную и достаточно увесистую дубину из дерева, чья древесина оказалась во много раз прочней тех, которые я встречал на равнине. Отправиться в путь, вооруженным только палкой, в этом страшном и жестоком мире казалось мне чистым самоубийством, однако, не существовало другой альтернативы, и я только надеялся, что мне удастся найти хоть что-то, из чего можно было бы сделать более надежное оружие. Я подумал о луке со стрелами и все время выискивал подходящее дерево, и одновременно я решил превратить свою палку в копье как только попадется подходящий материал. У меня было однако немного времени на все эти поиски, поскольку, если мы не спали, то непременно двигались. Наа-ее-лаа становилась все более нетерпеливой по мере того как шансы найти ее город уменьшались - по крайней мере, мне казалось, что наши шансы уменьшаются. Хотя я и был уверен, что она имеет такое же представление о местонахождении города, как и я, все же мы продолжали свой путь, пересекая такие горные хребты, которые невозможно представить, и ни разу Наа-ее-лаа не встретилось ничего знакомого в окружающем ландшафте, что вселило бы в нее хоть искру надежды на то, что мы, в конце концов попадем в Лаэту.
Я еще не встречал ни одного человека, который был так полон надежд, так оптимистически настроен, как Наа-ее-лаа. Она упорно верила, что Лаэте лежит за следующей горой, и это несмотря на то, что она все время ошибалась, но это не убавляло ее энтузиазма, и она снова пускалась в путь, хотя я уже заранее знал, что она снова ошиблась.
Однажды после того, как мы обогнули гору, мы вышли на небольшую поляну, которая прилепилась к утесу.
Я шел впереди (я обычно старался выйти вперед, когда девушке не нужно было искать тропу). Когда я вышел на поляну, мне показалось, что я заметил какое-то движение в кустах, что росли справа.
Как только мы поравнялись с этими кустами, за которыми я продолжал наблюдать, раздался самый ужасный вопль, который мне когда либо приходилось слышать, и одновременно из кустов выпрыгнуло животное, размером с северо-американского горного льва, но определенно похожее на рептилию. Возможно это и был тот самый тор-хо. Так оно и оказалось. Что-то в обличье этого зверя, в его голове, напоминало мне кошку, хотя, конечно, ничего похожего на представителей земных кошачьих в нем не было. Зверь, ощетинившись, надвигался на меня, угрожая изогнутыми клыками. Он издавал ужасные звуки-я назвал их воплем, поскольку это слово кажется наиболее подходящим, это была леденящая кровь смесь взвизгов и стонов. Наа-ее-лаа схватила меня за руку.
- Бежим! - крикнула она. - Бежим!
Я стряхнул ее руку и остался стоять на месте. Конечно, мне тоже хотелось броситься прочь, в чем я признаюсь, но куда? Единственный путь, по которому мы могли бежать, была узенькая тропинка, по которой мы пришли, и по ней и несся на меня тор-хо. Тогда я развернулся и ударил его по голове, как бейсболист, отбивающий мяч. Удар пришелся точно по носу и был настолько силен, что не только остановил его, но и свалил с ног. Я услышал как треснули кости от моего удара, и подумал, что покончил одним ударом со зверем; я, однако, не представлял, насколько живучи эти твари. Почти мгновенно он вскочил и снова бросился на меня. Я снова ударил его - на этот раз удар пришелся ему по голове, и снова услышал, как затрещали кости и он опять свалился на землю.
Когда он кинулся на меня в третий раз, из его морды текло что-то похожее на холодную кровь, глаза почти вылезли из орбит, он разевал свою переломанную пасть, пытаясь схватить меня, а его взвизги и стоны слились в единый вопль ярости и боли. Зверь встал на задние лапы и пытался достать меня когтями. Я снова встретил его дубинкой. На этот раз я сломал ему переднюю лапу.
Как долго мне пришлось сражаться с этой тварью, я не могу даже представить. Он снова и снова бросался на меня, и каждый раз, большей частью по какой-то счастливой случайности, мне удавалось ускользнуть от него. Каждый удар, наносимый мной, увечил и ломал его до тех пор, пока он не превратился в кровавую массу, которая все еще пыталась подползти ко мне на переломанных ногах, схватить меня своим переломанным беззубым ртом. И даже тогда я еще долго не мог добить его, долго не мог прикончить эту тварь.
Когда наконец уставший я повернулся, чтобы поискать глазами Наа-ее-лаа, я с удивлением обнаружил, что она стоит за моей спиной.
- Я думал, ты убежала!
- Нет, - ответила она. - Ты не побежал, не побежала и я. Однако я не думала, что тебе удастся убить его.
- Ты думала, что зверь убьет меня?
- Конечно. Даже сейчас я все еще не могу поверить, что ты справился с ним этой жалкой палкой.
- Но если ты думала, что я буду убит, - настаивал я, - почему ты не попыталась скрыться.
- Если бы тебя убили, мне незачем было бы жить, - ответила она просто.
Я не очень-то хорошо понял, что она хотела этим сказать, и не знал, что ответить.
- Это было глупо с твоей стороны. - выдавил наконец я из себя, - в следующий раз, когда на нас нападут, ты должна убегать и спасать себя.
Несколько секунд она смотрела на меня, и у нее было какое-то странное выражение: я затрудняюсь даже объяснить его. Затем она повернулась и пошла в направлении, по которому мы шли, пока на нас не напал тор-хо. Она молчала, но я чувствовал, что чем-то обидел ее и сожалел об этом. Мне не хотелось бы, чтобы она влюбилась в меня, хотя по всем земным стандартам ее заявление "что лучше ей умереть, чем жить без меня" можно было истолковать только как признание в любви. Размышляя однако об этом по мере того как мы молча продвигались вперед, я пришел к заключению, что такая мерка может быть совсем не применима к Наа-ее-лаа, и что я был просто глупцом, предположив, что она любит меня. Мне хотелось бы объяснить ей положение вещей, однако все это не так просто выразить словами, и я понял, что сделал бы только хуже, если бы попытался объясниться с ней.
Мы так сдружились, дружба наша казалась такой прочной, что повисшее между нами напряжение и молчание казалось невыносимым. А ведь Наа-ее-лаа была разговорчивой, и даже в самые трудные минуты она находила веселые и ободряющие слова.
Я очень устал от схватки с тор-хо и был не прочь остановиться и передохнуть. Однако я ничего не сказал ей, да и Наа-ее-лаа не предложила остановиться, и мы продолжали наш бесконечный путь. Но усталость чувствовалась и я немного отстал от своего прекрасного проводника.
Она ушла уже довольно далеко вперед по извилистой тропинке и совсем скрылась из виду, когда неожиданно я услышал, что она позвала меня. Я откликнулся и бросился к ней, потому что не знал, что с ней и какая опасность ее подстерегла, хотя в ее голосе я не почувствовал страха. Она ушла совсем недалеко вперед и я скоро ее увидел. Она стояла на краю гигантского кратера лицом ко мне и улыбалась.
- О, Джулиан! - воскликнула она. - Я наконец нашла его. - Теперь я дома, и мы спасены.
- Я рад за тебя, Наа-ее-лаа, - ответил я. - Я так боялся за тебя все это время, пока нас подстерегали опасности. Я рад еще потому, что начал уже опасаться, что мы никогда не найдем Лаэте.
- О, что ты, - ответила она - я была уверена, что найду город. Даже если бы мне для этого пришлось бы облизать все горные хребты Ва-наа, я все равно нашла бы его.
- А ты уверена, что это тот самый кратер, в котором расположен вход в Лаэте? - спросил я девушку.
- Без сомнения, Джулиан, - ответила она и указала вниз, где примерно в футах двадцати под нами находился небольшой уступ, над которым виднелось отверстие, напоминающее вход в пещеру.
- Да, но как мы попадем туда? - спросил я.
- Это будет решительно трудно, - согласилась она, - но мы обязательно попадем туда.
- Я снова надеюсь на это, Наа-ее-лаа. Однако, без веревки или крыльев я просто не представляю, как нам это удастся.
- В туннеле у входа, - объяснила она, - лежат длинные шесты с крючьями на концах. Много лет тому назад жители не знали другого способа, если они отправлялись из города на охоту или по каким-либо другим делам, они выбирались по этому длинному туннелю из города, забирались на уступ и, орудуя шестом зацеплялись крюком за кромку кратера. После этого оставалось только забраться или спуститься по шесту. Однако прошло много времени с тех пор, когда люди Ва-наа последний раз пользовались этими туннелями. После того как были улучшены летающие крылья, которые ты видел на мне, надобность в них отпала.
- Если, как ты говоришь, они использовали для этого шесты, то мы тоже можем это сделать, - заметил я, - тут много молодых деревьев и единственная трудность - это свалить хоть одно из них.
- Это можно сделать, - ответила Наа-ее-лаа. - Нам надо найти острый обломок камня. Конечно, это кропотливая работа, но это в наших силах, - и она немедленно приступила к поискам подходящего обломка. Я присоединился к ней, и вскоре у нас было несколько кусков обсидиана с острыми краями. Затем мы начали перепиливать молодое дерево дюйма в четыре диаметром, ствол которого был достаточно прямым, а высота достигла тридцати футов.
Перепиливание дерева обломками вулканического стекла - достаточно трудоемкая работа и мы порядком устали, наконец, оно закачалось и рухнуло на землю. На то, чтобы обрезать сучья, у нас ушло примерно столько же времени.
Однако эта часть работы была наконец сделана. Теперь перед нами встала проблема, как закрепить конец шеста, чтобы мы спокойно спустились к пещере. У нас не было даже куска веревки. Я мог бы сделать ее из моей одежды, однако мне этого не хотелось, поскольку здесь на высоте было довольно холодно. Наконец, у меня сложился план, который правда, во многом зависел от силы моих мускулов и от того, насколько крепки нервы у Наа-ее-лаа, и выдержит ли она это. Итак, я медленно опустил шест в кратер, пока его конец не уперся в уступ как раз у входа в пещеру. Затем я повернулся к Наа-ее-лаа.
- Растянись на земле, Наа-ее-лаа, - приказал я, - и держи конец шеста обеими руками. Тебе нужно только удерживать его в таком положении, а на это сил у тебя должно хватить. Пока ты его так держишь, я спущусь в туннель и возьму те шесты, о которых ты мне говорила. Если их там не окажется, тогда, я надеюсь, мне удастся удержать наш шест снизу, пока будешь спускаться ты.
Она посмотрела вниз, в зияющую пропасть и вздрогнула.
- Я смогу удержать шест, если только он не соскользнет с уступа.
- Мне придется рискнуть, - ответил я, - но я буду спускаться очень осторожно и, надеюсь, опасность таким образом сведется к минимуму.
Внимательно присмотревшись к уступу, я пришел к выводу, что то, что она мне говорила вполне может случиться.
Наа-ее-лаа легла, ухватившись обеими руками за шест. В этом месте поверхность была почти перпендикулярна кромке кратера. Я приготовился к опасному спуску. Могу вас уверить, что мне отнюдь не доставил удовольствия вид развернувшейся подо мной бездны. Сам кратер был четыре-пять миль в диаметре, и я имел все основания полагать, что жерло его уходило миль на двести пятьдесят в низ, пронизывая оболочку Луны.
Тот момент, когда я балансировал на кромке этого вулкана, вглядываясь в молчаливую, непроницаемую бездну, видимо был одним из самых напряженных моментов, которые мне пришлось пережить. Затем я очень осторожно схватил шест и начал спуск.
- Мужайся, Джулиан, - прошептала Наа-ее-лаа. - Я буду держать изо всех сил.
- Со мной все будет в порядке, - ответил я, - иначе как же ты доберешься до выступа и попадешь в Лаэте?
Осторожно спускаясь вниз, я пытался не думать о пропасти под собой. Я спустился всего на два фута, когда маленький сучок, который мы неожиданно проглядели сломался под моим весом. Этого маленького толчка оказалось достаточно, чтобы моя шаткая лестница сдвинулась с места и поползла к краю уступа, за которым лежала вечность. Наверху я услышал приглушенный крик; конец шеста соскользнул с уступа и полетел вниз.
Все произошло мгновенно. Я попал ногами на выступ и, спружинив, растянулся в туннеле. И тут я услышал отчаянный крик Наа-ее-лаа:
- Джулиан, Джулиан, я падаю!
Мгновенно я был на ногах и у входа в туннель. То, что я увидел наверху заставило меня похолодеть. Прямо передо мной, все еще цепляясь за шест, висела Наа-ее-лаа. Только ноги ее еще оставались за кромкой кратера. Как раз, когда я посмотрел наверх, она отпустила шест. Я попытался схватить его, однако промахнулся, и он исчез в пасти вулкана.
- Джулиан, Джулиан! Ты в безопасности, - крикнула она. - Я рада за тебя. Меня так испугало твое падение, что я попыталась удержать шест, но твой вес увлек меня вниз. Прощай, Джулиан! Я больше не могу держаться.
- Ты должна, Наа-ее-лаа! - крикнул я. - Ты забыла о крюках, о которых мне рассказывала. Я сейчас принесу шест и сниму тебя оттуда.
Я крикнул это на ходу, ринувшись в туннель. От одной мысли, что в нем может не оказаться этих шестов, у меня захлестнуло сердце. Я, видя перед собой только голые стены, и ничего похожего на крючья, побежал дальше. Туннель неожиданно поворачивал в сторону, и как раз за поворотом я увидел связку шестов. Схватив шест, я кинулся к выходу. Я не осмеливался взглянуть наверх, а подняв голову, увидел улыбающуюся мне Наа-ее-лаа - она могла улыбаться даже перед лицом смерти, такая уж она была.
- Потерпи еще немного, - крикнул я, зацепляя крюк за кромку кратера. По всей длине шеста были сделаны выступы, что значительно облегчало спуск.
- Быстрее, Джулиан! - крикнула она. - Я соскальзываю.
Меня не нужно было поторапливать. Я даже не ожидал, что могу с такой скоростью вскарабкаться по шесту. Опоздай я на секунду - все было бы кончено. Однако в тот момент, когда ее пальцы разжались, я обхватил ее, и она повисла на мне. Поймать ее и удержать не составляло для меня большого труда. Единственное чего я боялся, так это того, что крюк не выдержит нас обоих и соскользнет. Однако он выдержал, и я мысленно поблагодарил неизвестного мастера, сделавшего его таким прочным. Секунду спустя я уже был внизу и втащил Наа-ее-лаа в туннель. Я все еще держал ее, а она вцепилась в меня и плакала, уткнувшись мне в грудь. Она полностью расслабилась и ее тело было таким беззащитным, что на меня неожиданно нахлынуло чувство, которого до этого я никогда не испытывал. Это чувство трудно описать. Оно наполнило меня желанием сокрушить целую армию, лишь бы оградить от опасности эту маленькую лунную девушку. Во мне проснулся крестоносец Средних веков - рыцарь, мой предок от которого я унаследовал его рыцарское благородство. Это удивило меня, так как я считал себя рассудительным и практичным человеком. Однако, рассудив, я решил, что это просто нервная реакция на то, что с нами произошло плюс ее полная беспомощность и зависимость от меня. Поскольку это видимо так и было, я осторожно опустил ее на пол туннеля. Теперь она сидела, прислонившись к стене.
- Ты очень смелый, Джулиан! - сказала она, - и очень сильный!

Предыдущая страница 9 Следующая страница


- Не думаю, что я такой уж смелый, - возразил я. - До сих пор не могу прийти в себя от страха, что не успею подхватить тебя.
- Только мужественного человека обуревает страх после того, как все кончено, - заметила она, - ему некогда бояться, пока он в действии. Ты конечно, боялся за меня, Джулиан, однако, ты совсем не беспокоился о себе, иначе бы ты не рискнул поймать меня. До сих пор я не могу понять как тебе удалось удержать меня!
- Вполне вероятно, - напомнил я ей, - что мои мускулы сильнее, чем у жителей Ва-наа, ведь на Земле нам приходится преодолевать в шесть раз большее напряжение. Может быть, если бы это произошло на Земле мне, не удалось бы удержать тебя.

    9. НАПАДЕНИЕ КАЛЬКАРОВ

Туннель, в котором я оказался и по которому Наа-ее-лаа вела меня в свой родной город, был довольно своеобразен. В основном, это было видимо, природное образование, представляющее серию пещер, возникающих наверное от пузырей в застывающей лаве, которые позднее были соединены людьми и образовали этот подземный коридор. Пещеры были в основном более или менее сферической формы. Щебень, образовавшийся при строительстве проходов, пошел на выравнивание пола до общего уровня. Туннель шел вверх до того места, где мы шли. Это говорило о том, что он хорошо вентилируется по всей длине. Стены и потолки были покрыты каким-то материалом, в котором присутствовал видимо радий, поскольку даже после того как вход скрылся из виду, в туннеле было достаточно светло. Мы прошли уже довольно далеко, когда я наконец прервал молчание и обратился к Наа-ее-лаа.
- Наверное, это приятно идти по знакомому туннелю к своему родному городу. Я представляю, как я был бы счастлив, если бы сейчас шел к месту, где родился.
- Я рада вернуться в Лаэте, - ответила девушка, - по многим причинам, кроме этой. А что касается этого туннеля, то он знаком мне так же, как и тебе. Дело в том, что я была в нем один раз в жизни, и то, когда была еще маленькой девочкой. Меня привел в него отец, который вместе с придворными совершал периодическую инспекцию прохода, который сейчас практически не используется.
- Если ты не знаешь туннеля, то куда же мы пойдем, если нам встретится развилка или ответвление? - спросил я ее.
- Тут нет ответвлений, тут только один проход, ведущий из кратера в Лаэте.
- Туннель длинный? - спросил я. Как скоро мы попадем в город?
- Ну, это очень далеко - от кратера до Лаэте.
Мы прошли совсем немного на этот раз, всего пять или шесть миль, на протяжении которых не переставали болтать, когда проход неожиданно вывел нас в большую пещеру. На противоположной стороне виднелись два входа.
- Ты говорила, - заметил я, - что в туннеле нет развилок.
- Я не понимаю, - ответила она, - в туннеле, ведущим в Лаэте нет развилок.
- Может быть, мы попали не в тот туннель, - заметил я. - Может быть, этот вообще не ведет в Лаэте?
- Минуту тому назад я была уверена, что мы находимся в нужном туннеле, - ответила она, - но теперь, Джулиан, я не знаю, поскольку я никогда не слышала ни о каких разветвлениях в нашем туннеле.
Мы пересекли пещеру и остановились перед расходящимися туннелями.
- Ну, и по какому же мы пойдем? - спросил я, но в ответ она только покачала головой.
- Я не знаю...
- Слушай! - остановил я ее. - Что это такое? Мне почудились какие-то звуки в одном из проходов.
Мы замерли, вглядываясь в отверстие. Примерно в сотне ярдов от нас туннель делал поворот, и мы не могли видеть, что происходило дальше.
Теперь мы отчетливо слышали звуки, которые походили теперь на разговор. Они приближались к нам из коридора, и неожиданно из-за поворота появилась фигура человека. Наа-ее-лаа отпрянула в сторону и потянула за собой меня.
- Калькар! - шепнула она. - О, Джулиан, если они нас обнаружат, мы пропали!
- Если только он один, то я могу заняться им, - ответил я.
- Он тут не один, ответила она. - Тут их очень много.
- Тогда давай вернемся обратно и взберемся на кратер вулкана, прежде чем они обнаружат нас. Мы можем выбросить крючья, включая и тот, по которому мы поднимемся в пропасть, и таким образом свести на нет всякую возможность преследования.
- Мы не можем пересечь пещеру и вернуться в туннель так, чтобы нас не заметили, - сказала она. - Единственная наша надежда - это попытаться спрятаться в соседнем проходе, пока они не пройдут, и надеяться, что там мы никого не встретим.
- Ну, тогда пошли, - сказал он, - Мне, конечно, не нравится вести себя подобно кролику, однако я не думаю, что было бы мудро встречать вооруженных людей, когда у тебя вообще нет никакого оружия.
Пока мы обменивались шепотом мыслями, голоса в туннеле совсем приблизились. Мне показалось, что там чем-то возбуждены, хотя уловить какие-нибудь слова на таком расстоянии было невозможно. Мы неслышно проскользнули в соседний туннель - Наа-ее-лаа чуть впереди - после первого поворота мы оба почувствовали себя в относительной безопасности. Наа-ее-лаа считала, что эти люди - охотники, направляющиеся к выходу наружу через кратер, по которому мы попали сюда, и что поэтому они не пойдут по нашему проходу.
Итак, поверив в это, мы остановились и стали прислушиваться к тому, что происходило в большой пещере.
- Этот человек - Калькар, - объяснила Наа-ее-лаа. - Это означает, что мы попали не в тот туннель. Теперь нам надо вернуться назад и продолжить поиски на поверхности.
Ее голос звучал устало и безжизненно. Казалось, надежда оставила ее храброе сердце. Мы стояли плечом к плечу в узком коридоре, и я не удержался и положил ей руку на плечо, чтобы хоть как то ободрить ее.
- Не отчаивайся Наа-ее-лаа, - утешал я ее. - Нам сейчас не хуже, и, во всяком случае, лучше, чем когда мы находились в лапах Га-ва-го. Однако, припомни - ты упоминала о каком то препятствии твоему возвращению в Лаэте. Что ты имела ввиду?
- Ко-таа хочет, чтобы я вышла за него замуж, - ответила она. - Он могущественен. И когда-нибудь он станет ямадаром Лаэте. Но он не может стать им, пока я жива, если только я не выйду за него замуж.
- Ты хочешь этого? - спросил я.
- Нет, - ответила она, - Теперь нет. Перед тем как я покинула Лаэте, меня это мало волновало, но теперь я знаю, что не смогу обручиться с ним.
- А твой отец, - продолжал я, - он бы стал настаивать на твоем замужестве?
- Он ничего не может сделать другого. Ко-таа очень могущественен. Если мой отец откажет ему в женитьбе, тот может свергнуть его, а когда мой отец будет мертв, а я попытаюсь отказаться, он убьет меня тоже и просто так станет ямадаром, поскольку кровь ямадаров течет в его жилах.
- Я вижу Наа-ее-лаа, что тебе так же несладко дома, как и в любом другом месте Ва-наа. Очень жаль, что я не могу увести тебя на Землю, где ты была бы в безопасности и, я уверен, счастлива.
- Я бы тоже этого хотела, Джулиан, - ответила она.
Я уже хотел ответить, когда она прикоснулась своими тонкими пальчиком к моему рту.
- Тсс, Джулиан, - прошептала она, - они следуют за нами по этому коридору. Пошли скорее, пока нас не обнаружили.
Она повернулась и побежала по коридору, который уводил нас в неизвестном направлении. Но мы скоро выяснили, куда он ведет, поскольку туннель скоро кончился, и мы очутились в большом круглом помещении. Напротив нас высился помост из резного дерева, на котором стояло такое же кресло. Вокруг возвышения стояли другие кресла, между которыми посередине был оставлен широкий проход. Мебель, хотя и была странной конструкции и вся покрыта резьбой, изображавшей неземных животных и рептилий, все же не очень отличалась от земной. Стулья имели по четыре ножки, высокие спинки и подлокотники. Они были сделаны не только прочно и надежно, но и комфортабельно.
Я быстро оглядел помещение, детали постепенно доходили до меня, но я не увидел другого выхода, кроме того, по которому мы пришли.
- Нам придется подождать здесь, Наа-ее-лаа, - сказал я, - может быть Калькары отнесутся к нам милостиво.
Она отрицательно покачала головой.
- Нет, они не будут милостивы.
- А что они с нами сделают? - спросил я.
- Они превратят нас в рабов, - пояснила она мне, - и мы проведем остаток жизни работая почти непрерывно и умрем от непосильного труда. Калькары ненавидят нас, людей из Лаэте, и не остановятся ни перед чем, чтобы унизить и помучить нас.
Она едва кончила говорить, когда в проеме пещеры показался мужчина, примерно моего веса, одетый в тунику, как и Наа-ее-лаа, но очевидно, сделанную из кожи. Сбоку на поясе у него висел нож в ножнах, а в руках он нес тонкое копье. У него был большой крючковатый нос и близко посаженные глаза, выпуклые и влажные. Волосы были густые льняного цвета и низкий лоб. Если бы не небольшая сутулость можно было бы сказать, что он хорошо сложен. У него были большие ноги, и походка его была неуклюжей. За его спиной виднелись головы и плечи других. Они постояли немного, глядя на нас и злобно ухмыляясь, а затем все пошли в пещеру - больше десяти человек. Теперь можно было увидеть любую расцветку: волосы от светлых до черных; глаза от голубых до коричневых.
Выйдя из туннеля, они развернулись и стали медленно надвигаться на нас. Мы попались как крысы в ловушку. Ох, если бы сейчас висел мой пистолет. Я завидовал их тонким копьям и кинжалам. Если бы у меня было хоть это оружие, я бы попытался вырвать Наа-ее-лаа из лап Калькаров, спасти ее от ужасной участи рабыни, потому что я понимал, что значит для нее рабство, и она скорее умрет, чем станет рабыней. Что касается меня, то я мало беспокоился о себе. Жизнь потеряла для меня всякий смысл. Я уже давно оставил всякую надежду вернуться на Землю или хотя бы найти корабль и вновь увидеть Веста, Джея и Нортона. Тут у меня промелькнула мысль, что после побега из селения Но-вансов, я вряд ли чувствовал себя несчастным, и все это время был в хорошем настроении только благодаря дружбе с Наа-ее-лаа. Я понял, что не утешусь, если потеряю ее. Мог ли я с покорностью ожидать, пока меня схватят и обратят в раба, что для Наа-ее-лаа было хуже смерти, и разлучат меня с ней? Нет! Я поднял руку, приказывая наступающих Калькаров остановиться.
- Остановитесь! - приказал я. - Прежде чем вы сделаете хоть шаг вперед, я хотел бы узнать, что нас ожидает. Мы попали в этот туннель по ошибке, считая, что идем в город моей спутницы. Дайте нам уйти с миром, и все будет хорошо.
- Все будет и так хорошо, - сказал предводитель Калькаров. - Ты странное создание. Я не встречал подобных тебе в Ва-наа. Я ничего не могу сказать о тебе, кроме того, что ты не Калькар, а следовательно - враг Калькаров. А вот твоя спутница из Лаэте.
- Следовательно, ты не дашь нам уйти с миром? - спросил я.
Он ухмыльнулся.
- Вообще никак не дам уйти.
Я стоял в проходе, держась за спинку одного из кресел, стоящих около помоста. При этих словах я повернулся к Наа-ее-лаа, которая стояла возле меня.
- Пошли, - приказал я. - Не отставай и прячься за меня.
Несколько Калькаров уже приближались к нам по главному проходу. Тогда я схватил кресло за которое держался, и со всего размаха бросил его в главаря. Он упал, а мы с Наа-ее-лаа ринулись ко входу в туннель. По пути я успел швырнуть в них еще два-три кресла. Калькары попытались воспользоваться своими копьями, но им, однако, приходилось увертываться от летящих в них кресел, и они не могли толком прицелиться. Остальные же, которые имели такую возможность, просто не могли прийти в себя от неожиданной атаки.
Выход из прохода нам преграждали четыре Калькара. Отряд теперь разделился: половина обходила пещеру справа, половина - слева с явным намерением зайти с тыла. Они начали этот маневр еще до того, как я стал швырять кресла в четырех воинов. Теперь же те, которые пытались обойти нас с тыла, поняли, что мы вот-вот вернемся из туннеля и ринулись прямо через кресла на нас. Мне пришлось развернуться и встретить их. Впереди, перепрыгивая через кресла несся огромный воин, он и стал моей первой мишенью. Кресла были довольно тяжелы, а мой удар пришелся ему прямо в грудь, и вскрикнув, он упал на спину и остался так лежать, безмолвный и неподвижный. Затем я снова повернулся к тем, кто преграждал нам проход. Всем им уже досталось от меня. Трое неподвижно распростерлись на земле, однако один воин сумел подняться на ноги и теперь уже размахнулся, чтобы метнуть в меня копье. Я как раз во время обрушил на него очередное кресло. Краем глаза я увидел Наа-ее-лаа, которая схватила копье убитого Калькара и метнула его в кого-то сзади меня. Этот кто-то взвыл от боли и ненависти. Развернувшись я увидел Калькара, который рухнул прямо у моих ног. Копье пронзило ему сердце.
Теперь проход был временно свободен. Калькары позади нас на мгновение замешкались. Они никак, видимо, не могли прийти в себя от того хаоса, который я внес в их ряды своими необычным оружием.
- Собери оставшиеся ножи и копья, - крикнул я Наа-ее-лаа, я пока сдержу остальных.
Она сделала, как я приказал, и мы медленно отступили к туннелю. Кресла прикончили половину наших врагов. Наконец, мы стояли у цели, вооруженные копьями и ножами.
- А теперь беги так, как ты никогда не бегала, - шепнул я своей спутнице. - Я смогу держать их, пока ты не доберешься до входа и не вскарабкаешься на кромку кратера. Если мне повезет, я сделаю то же самое.
- Я не покину тебя, Джулиан, - ответила она и добавила. - Мы пойдем вместе или вообще не пойдем.
- Но ты должна, Наа-ее-лаа, - настаивал я. - Только ради тебя я сражался. В конце концов мне безразлична моя судьба. В Ва-наа меня окружают только враги.
Она ласково положила мне руку на плечо.
- Я не покину тебя, Джулиан, - повторила она. - Это - окончательное решение.
Калькары, оставшиеся в комнате, уже угрожающе приближались к нам.
- Остановитесь! - крикнул я им. - Посмотрите, что стало с вашими товарищами, и все потому, что вы не дали нам уйти с миром. Это все, чего мы просим. Теперь я вооружен, и любого, кто осмелится преследовать нас, ждет смерть.
Они замешкались, и я увидел, как они зашептались. Мы с Наа-ее-лаа отступили в туннель, и вскоре поворот скрыл их из нашего вида. Мы повернулись и помчались по коридору словно олени. Я все еще ждал, что нас могут схватить в любой момент, и поэтому вздохнул с облегчением, когда мы миновали большую пещеру, из которой Калькары загнали нас в ловушку и не встретили ни одного из них. Мы не слышали погони, однако это ничего не значило. Обувь у Калькаров была выделана из мягкой кожи, из которой была сделана и вся амуниция. Эту кожу они добывали, убивая Ва-гасов и жителей Лаэте.
Когда мы добрались до места, где были сложены шесты, я вздохнул с облегчением. Я собрал все крючья, и мы побежали ко входу. Я выкинул их все, кроме одного, в пропасть. Оставшийся шест я зацепил за кромку кратера и, повернувшись к Наа-ее-лаа, приказал ей подниматься.
- Тебе нужно было оставить два шеста, тогда мы смогли бы подняться одновременно. Я поднимусь быстро, и ты можешь лезть прямо за мной, так как я думаю, что они все же преследуют нас. Я не могу представить себе, что они так просто выпустили нас.
Она еще не кончила, а я уже услышал в коридоре мягкие шаги кожаных сандалий.
- Быстрее, - крикнул я, - они уже идут.
Взбираться по шесту - не такое уж простое дело, а если еще учесть, что он висел над бездонной пропастью и не было никакой уверенности в том, что крюк надежно зацепился за кромку, то можно себе представить, что это было довольно сложное и медленное занятие. Несмотря на это Наа-ее-лаа поползла вверх так быстро, что я забеспокоился за нее. Мое беспокойство не было беспочвенным. Стоя так, что я мог одновременно наблюдать за туннелем, откуда могли появиться преследователи, и одновременно видеть Наа-ее-лаа, я увидел, что девушке едва удалось ухватиться за кромку кратера, как крюк соскользнул и шест рухнул около меня в пропасть. Я мог бы его поймать, однако все мое внимание было сосредоточено на Наа-ее-лаа и ее ужасном положении. Сможет ли она подтянуться или рухнет в бездну? Я видел ее отчаянные усилия, и в это время позади меня раздался торжествующий вопль, и обернувшись, я увидел коричневого воина-Калькара, несущегося на меня.

    10. ГОРОД КАЛЬКАРОВ

Вот теперь-то я по-настоящему проклял свою глупость. Я выкинул все шесты, кроме одного, и теперь у меня и его не было. Мне совершенно невозможно было теперь выбраться из туннеля.
Когда воин приблизился, я метнул в него копье; однако я не умел этого делать и промахнулся. И тогда он ринулся на меня. Он отбросил в прыжке свое копье в сторону, поскольку, очевидно, желал захватить меня живым. Я приготовился встретить его и подумал, что это будет для него не очень-то просто. Однако в каждой борьбе есть свои хитрости, а этот воин, видимо, был достаточно опытным. Казалось, он едва прикоснулся ко мне, однако он успел подставить ногу и толкнуть, так что я рухнул на спину. В падении я неловко повернулся, и видимо, ударился головой о стену туннеля; во всяком случае - это последнее, что я помню. Я пришел в себя уже в большой пещере, в которой мы с Наа-ее-лаа впервые увидели Калькара. Меня окружили восемь Калькаров, двое из которых полутащили-полуволокли меня. Позднее я узнал, что в битве около помоста я убил четверых из них.
Воин, который захватил меня, был, видимо, в хорошем настроении по поводу своей удачи, и как только он заметил, что я пришел в себя, заговорил со мной.
- Ту думал, что тебе удастся улизнуть от Гапта! - воскликнул он. - От других - может быть, от Гапта - никогда.
- Главное из того, что я хотел, я сделал, - ответил я, думая о том, удалось ли Наа-ее-лаа спастись.
- Что же именно? - спросил Гапт.
- Я помог бежать моей спутнице, - ответил я.
Он поморщился.
- Если бы Гапт добежал на минуту раньше, ей бы тоже было не убежать.
Из этого я выяснил, что Наа-ее-лаа не поймали, если она только не свалилась в пропасть. Таким образом, я был вознагражден за свой план мыслью, что Наа-ее-лаа на свободе.
- Я не смог убежать в этот раз, заметил я. - Попробую в следующий.
Он гнусно захихикал.
- Второго раза не будет. Мы ведем тебя в город, а из него невозможно убежать. Единственный выход наружу - по этому туннелю. Однако, когда ты окажешься в городе, ты даже не найдешь входа в него.
Я сильно сомневался в этом, поскольку прекрасно ориентировался. На умение офицеров из Воздушного флота ориентироваться с необычайной точностью, смотрели как на волшебство. А даже среди них мои способности был вне конкуренции. Я был рад, потому что воин предупредил меня. Теперь я был начеку и даже обрывки информации могли помочь мне запомнить путь, по которому меня вели.

Предыдущая страница 10 Следующая страница


- Нам нет нужды приковывать наших рабов, - заметил Гапт. - Мы их так метим, что без труда можно определить, кому принадлежит раб.
- А как вы это делаете? - спросил я.
- Каленым железом мы ставим метку вот здесь, - и он прикоснулся к моему лбу как раз над глазами.
- Приятно, - подумал я про себя, а громко спросил: - Я достанусь тебе?
- Я не знаю, - ответил воин. - Ты будешь рабом того, кому тебя отдадут.
Мы шли молча уже достаточно долго. Я был занят тем, что пытался найти хоть что-нибудь, что помогло бы мне вернуться обратно, но мы шли по коридору, который был слегка наклонным и немного расширялся, однако нам не встретилось ни одной развилки или ответвления. Наконец мы стали спускаться по большим каменным ступеням и попали в большую пещеру, из которой расходилось, по крайней мере, дюжина туннелей. Здесь, к моему огорчению, мне завязали глаза. Меня крутанули, но сделано это было небрежно, так что я совершил полный оборот и встал точно в том же направлении, как и до этого. Что касается этого утверждения, то я полностью был в этом уверен: у нас во флоте часто проводили такие испытания, чтобы проверить способность к ориентации. Затем меня повели прямо вперед, и мы вошли в дверь расположенную как раз напротив той, через которую попали в пещеру. Я мог судить о том, что мы вышли из пещеры и попали в коридор, по звуку шагов.
Мы прошли по этому коридору девяносто семь шагов, затем резко повернули направо, прошли еще тридцать три шага и снова попали в пещеру. Об этом я тоже догадался по звуку шагов, как только мы переступили порог. Они немного поводили меня по этой пещере, намереваясь сбить меня с направления и затем снова повели в туннель. Однако они не преуспели в этом потому, что я с уверенностью мог сказать, что мы просто идем обратно по коридору, по которому пришли. На этот раз мы сделали ровно тридцать три шага и резко повернули направо. Я только улыбнулся про себя, когда понял, что мы идем прямо по тому же коридору, по которому шли первоначально и что заход в боковое ответвление и прогулка по пещере - были неудачной попыткой сбить меня с курса. Минутой спустя у подножья лестницы, уходящей вверх, с меня сняли повязку. Они, видимо, были полностью уверены в том, что я теперь не смогу найти путь в туннель, хотя я мог это сделать и с завязанными глазами.
Отсюда мы взбирались по бесконечным лестницам, проходили бесчисленные коридоры и пещеры, которые освещались радием, входящим в покрытие, нанесенное на потолки и стены, и неожиданно вышли наружу. Мы стояли на террасе, с которой я имел возможность оглядеть лунный город. Он был расположен вокруг кратера. Дома образовали террасы, спускавшиеся к вулкану. Сами террасы служили для разведения овощей, основных плодовых деревьев и кустарников. Город вознесся вверх на несколько сотен футов; дома, как я узнал позже, строились один над другим, так что в большинстве из них не было окон наружу.
Мы немного прошли по террасе, и я смог оглядеться вокруг. Я заключил, что огороды и сады расположены на крышах домов нижнего яруса. Справа я видел ступени, ведущие прямо вниз к кратеру. Почти каждая терраса была возделана, на многих я увидел людей, напоминающих Ва-гасов, откармливали и пасли их ради мяса, точно так же, как мы пасем на Земле скот. Это, правда, требовало изменения в диете Ва-гасов - им надо было переключаться на растительность. Они однако получали и мясо: мертвых Калькаров и лаэтян. Таким образом они не только снабжали Калькаров мясом, но и выступали в роли могильщиков.
Слева от меня стояли к нам лицом здания - почти все двухэтажные. На крышах некоторых из них возносились на высоту десять-двадцать, а иногда и тридцать футов изящные башенки. И именно в одно из этих зданий и завели меня мои захватчики. Я очутился в просторной комнате, где уже находилось несколько мужчин-Калькаров, а за столом как раз напротив входа сидел абсолютно лысый человек, довольно преклонного возраста. К этому человеку и подвел меня Гапт. Он описал как меня схватили и как скрылась Наа-ее-лаа.
Человек задал мне несколько вопросов. Он никак не отреагировал на то, что я сказал ему, что прибыл совсем из другого мира, однако внимательно оглядел мою одежду, а затем обратился к Гапту.
- Мы отведем его к Двадцати Четырем, чтобы они смогли его хорошенько поспрошать, - сказал он. - Если он не из Ва-наа, следовательно он не лаэтянин, ни Калькар. Тогда он существо более низшей породы и его можно употребить в пищу.
Он ненадолго замолчал и углубился в книгу, страницы которой были испещрены какими-то планами и покрыты странными иероглифами. Он перевернул несколько страниц, пока не нашел нужной. Он медленно водил по ней пальцем, пока не остановился прямо в центре ее.
- Ты можешь отвести его вот сюда, - обратился он к Гапту. - Восьмая камера, двадцать четвертая секция, седьмой ярус. Ты должен будешь доставить его к Двадцати Четырем, как только они этого пожелают. - Затем он обратился ко мне. - Тебе не удастся убежать из города, однако, если ты попытаешься, то может пройти достаточно много времени, пока тебя найдут, но когда мы тебя найдем, тебя замучают до смерти в назидание другим рабам. Иди!
И я пошел в окружении Гапта и тех, кто привел меня к этому человеку. Они повели меня назад по коридору, которым мы вышли на террасу, прямо в сплетение коридоров и пещер. Здесь они грубо впихнули меня в помещение, расположенное справа по коридору, и приказали оставаться там, пока меня не позовут.
Я огляделся и увидел, что нахожусь в полутемной прямоугольной комнате, почти пустой; однако я увидел, что я тут не один. У противоположной стены на скамье сидел человек. Он поднял лицо, когда я вошел, и я увидел, что у него такие же правильные черты, как и у Наа-ее-лаа и тоже черные волосы. Некоторое время он удивленно изучал меня, а потом обратился ко мне:
- Ты тоже раб?
- Нет, я не раб, - ответил я, - Я пленник.
- Это одно и то же, - заметил он. - Откуда ты попал сюда? Я не встречал подобных тебе в Ва-наа.
- Я не из Ва-наа, - ответил я и вкратце ему рассказал, как попал в эту страну.
Я уверен, что он не понял меня, хотя и выглядел и действительно был достаточно умным человеком. Он просто не мог вообразить себе того, чего ему никогда не приходилось испытывать. В этом он ничуть не отличался от интеллигентных и высокообразованных представителей моей планеты.
- А ты? - спросил я. - Ты ведь не Калькар. Ты откуда?
- Я из Лаэте, - ответил он. - Я выбрался из города и меня схватил их отряд.
- Откуда вся эта вражда, - спросил я, - между жителями Лаэте и Калькарами, и кто, собственно говоря, Калькары?
- Да, ты действительно не из Ва-наа, - ответил он. - Теперь я этому верю. Иначе ты бы не задавал таких вопросов. Калькары - это просто неправильное произношение слова, означавшего мыслители. Давным-давно мы представляли собой единую расу, жившую в мире со всеми обитателями Ва-наа. Мы выращивали Ва-гасов на мясо, как это делается сейчас у нас в Лаэте и здесь у Калькаров. Наши города, поселки, селения покрывали горы и спускались вниз к морю, и между нашими городами ходили электрические поезда (на самом деле он употребил не слово "поезд" а нечто звучащее в переводе как "земляной корабль"), а по небу летали могучие корабли. Наука помогла нам связаться с самыми отдаленными уголками нашей страны путем использования электричества. Жители одной области Ва-наа могли переговариваться с жителями другой, даже если это был самый отдаленный уголок нашей страны. Страна делилась на десять больших районов, каждый из которых управлялся своим Ямадаром, и все они соперничали друг с другом, стремясь сделать для своих жителей как можно больше. Были здесь и те, кто занимал высокие посты, и те, кто занимал маленькие; были среди них те, кто был очень богат, и те, кто был очень беден; однако, все они были равны, и дети бедных имели такую же возможность получить образование, как и дети богатых. Вот отсюда то и пошли наши беды. Между нами бытует поговорка: "Чем меньше знаешь, тем лучше", и я с ней полностью согласен, оглядываясь на историю нашей страны. Как только массы получили образование, в них сразу же выделилась когорта, которая выискивала всяческие недостатки в тех, кто превосходил их по знаниям и по власти. Наконец они организовали тайное общество под названием "Мыслители". Однако, по всей Ва-наа их правильно называют "те, кто думают, что они думают". Это длинная история и она длилась долго, но постепенно, сначала медленно, потом все быстрее и быстрее, мыслителям, которые больше говорили, чем думали, удалось привлечь на свою сторону народ и посеять в нем недовольство правительством. Наконец они подняли восстание и захватили власть и торговлю во всем мире. Ямадары были свергнуты, и правящий класс был отстранен от власти. Большинство из них было убито; те, которым удалось спастись - это мои предки, и они основали Лаэте. Существует поверье, что в Ва-наа есть еще подобные города, в которых укрылись потомки Ямадаров и правящих классов, однако, мы до сих пор знаем только один такой город - Лаэте. Мыслители не утруждают себя работой, и правление, и торговля развалились. У них не было достаточно знаний и ума не только для того, чтобы придумать что-то новое, но и для того, чтобы использовать то, что им досталось. Искусство и наука зачахли и Ва-гасы вернулись к варварству. Ва-гасы воспользовались моментом и сбросили ярмо, которое носили с незапамятных времен. Как Калькары прогнали благородных в пустынные горы, так и Ва-гасы изгнали их с равнин. Все следы древней культуры были стерты с лица Ва-наа. Лаэтяне сохраняли свои памятники, однако не преумножали их.
Сменилось много поколений, прежде чем Лаэтяне смогли найти такое укромное место, как Лаэте. За это время они растеряли все знания и культуру прошлого. Да вообще-то было и невозможно сохранить все это, поскольку Калькары уничтожили все книги, записи, все библиотеки в Ва-наа. И так как теперь все усилия обеих рас направлены только на то, чтобы выжить, вряд ли когда-нибудь будет хоть какой-либо прогресс. Калькарам это просто не под силу, а Лаэтян чересчур мало, чтобы изменить хоть что-нибудь.
- Да, это безнадежно, - заметил я. - Так же безнадежно, как и ситуация, в которой очутились мы оба. Я так понимаю, что из города Калькаров невозможно убежать, правильно?
- Да, - ответил он, - это невозможно. Существует только один выход, а нас так путают, когда ведут в город, что нам просто не найти обратной дороги в этом лабиринте переходов и пещер.
- Ну, а если мы даже выберемся наружу. Нам все равно не станет лучше. Мы никогда не найдем дорогу в Лаэте и снова станем добычей Калькаров или Ва-гасов. Не правда ли?
- Нет, - возразил он, - в этом ты не прав. Если бы мне удалось взобраться на кромку вулкана, ведущего к этому городу, я бы нашел дорогу в Лаэте. Я один из охотников Ко-таа и прекрасно знаю местность на много миль вокруг моего города.
Таким образом это был один из охотников Ко-таа, и я был рад, что не заговорил с ним о Наа-ее-лаа, о ее бегстве и о том, что я ее вообще знаю.
- А кто такой Ко-таа? - спросил я демонстрируя полную неосведомленность.
- Ко-таа - самый могущественный из благородных Лаэте, - ответил он, - теперь, когда Наа-ее-лаа, принцесса, мертва, а Саргот, ямадар Лаэте, дряхлеет, близок тот день, когда он станет правителем.
- А если принцесса вернется в Лаэте, - спросил я, - тогда Ко-таа все равно станет ямадаром после смерти Саргота?
- Он все равно станет им, - был ответ. - Если бы принцессу не унес этот ветер, несущийся вдаль, он женился бы на ней. Если бы она отказалась, она могла умереть. Ты ведь знаешь - люди смертны!
- Что-то я не чувствую лояльности к своему правителю Сарготу и его дочери-принцессе, - заметил я.
- Напротив, я лоялен к ним, однако я, как и все другие, опасаюсь Ко-таа. Все равно рано или поздно он станет правителем Лаэте. Именно поэтому многие благородные встали на сторону Ко-таа. Это не от любви к нему, а из страха перед ним.
- А принцесса! - воскликнул я. - Неужели благородные не встанут на ее защиту?
- А зачем? - спросил он. - Мы существуем только на небольшой территории нашего города, который таким образом - тюрьма для нас. Нам не на что надеяться в этой жизни, только последующие изменения могут дать что-нибудь новое. Если понято это, то тогда убийство человека уже не выглядит жестокостью. Он просто избавляется от этой страшной анархии, которая ввергла Ва-наа в варварство.
Я понял его пессимистическую точку зрения и понял также, что он не был так уж плох или лоялен; просто, как и вся его раса, он отчаялся не видя конца этому медленному загниванию.
- Я могу провести тебя к туннелю, ведущему к вулкану. Однако, я не представляю себе, как мы выберемся из этого города, полного врагов, когда на нас могут напасть каждую минуту, - сказал я.
- Тут, вдали от центра, не так уж много можно встретить людей в проходах и пещерах. Если бы у нас были отметины, как у рабов, на лбу и ты бы не так выделялся по одежде, мы бы смогли добраться до туннеля.
- Да, моя одежда заметна, - согласился я. - Она сразу же привлечет к нам внимание, но стоит попытаться. Я знаю, что найду выход, а провести остаток своей жизни рабом я не собираюсь.
Правда, я несколько страшился судьбы ожидавшей меня и волновался, удалось ли бежать Наа-ее-лаа. Меня все время преследовала мысль, что она не смогла подтянуться и рухнула в пропасть. Гапт думал, что ей удалось убежать, но я знал, что она могла и упасть, а мы этого не заметили. Дело в том, что шест, по которому она карабкалась, был зацеплен немного в стороне от входа и, если ее пальцы разжались, она могла пролететь мимо входа. Чем больше я об этом думал, тем скорее мне хотелось добраться до Лаэте и найти ее.
Пока мы обсуждали с ним план спасения, зашли двое рабов и принесли нам пищу. Это были сырые овощи и фрукты. Я внимательно разглядел их (рабов), ища орущие, но у них его не было. За это они могли поплатиться жизнью. Я мог бы воспользоваться их одеждой, если бы только это была не одежда рабов, однако, к этому времени у меня созрел смелый план и мне оставалось только терпеливо ждать, пока представится возможность его осуществления.
После еды я почувствовал сонливость и уже хотел растянуться на полу, но мой компаньон, его звали Мо-го, указал мне на соседнюю комнату, в которой для нас было сделано спальное помещение.
Проход в спальню закрывала тяжелая занавеска. И когда, я отодвинул ее и вошел в комнату, то погрузился в темноту. Эта комната не была покрыта составом, который иллюминировал их коридоры и пещеры. Позднее я узнал, что так были устроены все спальные комнаты. В углу были навалены высушенные листья, которые как я понял, должны были послужить мне матрасом и покрывалом, если мне таковые потребуются. Однако я в них не нуждался, поскольку после того, как покинул "Барсум", уже успел привыкнуть к неудобствам кочевой жизни. Как долго я проспал, я не знаю. Я проснулся от голоса Мо-го. Он склонился надо мной и тряс меня за плечо.
- Тебя ждут, - шепнул он, - они пришли, чтобы отвести тебя к Двадцати Четырем.
- Скажи им, чтобы убирались к черту! - пробормотал я, поскольку страшно хотел спать.
Конечно, он не знал, кто такой "черт", но по моему голосу догадался что я не очень уважительно отозвался о Калькарах.
- Не раздражай их, - посоветовал он, - это только затруднит твое положение. Если Двадцать Четыре приказывают, все должны повиноваться.
- Кто такие Двадцать Четыре?
- Это Комитет, который правит Калькарами.
Теперь я уже окончательно проснулся и прошел вместе с ним в соседнее помещение, где нас нетерпеливо ожидали два Калькарских воина. Как только я увидел их у меня в мозгу стало вертеться одна и та же мысль: "Их только двое, их только двое!"
Они находились в противоположном от нас конце комнаты у входа, а Мо-го был рядом со мной.
- Их только двое, - шепнул я. - Ты берешь на себя одного, а я другого. Ну как ты готов?
- Я возьму того, что справа, - шепнул он, и мы стали медленно подходить к ничего не подозревающим воинам.
Когда мы оказались достаточно близко, мы одновременно бросились на них. Я не видел, как Мо-го боролся со своим противником, поскольку был занят своим. Я нанес ему страшный удар по подбородку и, как только он упал, я прыгнул на него, выхватил у него из ножен нож и, прежде чем он успел прийти в себя от удара, вонзил его ему прямо в сердце. После этого я повернулся, чтобы помочь Мо-го, но увидел, что он не нуждается в помощи. Он как раз поднимался с трупа своего врага, чье горло было располосовано от уха до уха его собственным оружием.
- Быстрее, - крикнул я Мо-го, - затащи их в спальню, прежде чем нас обнаружат.
Минуту спустя трупы уже лежали в темной комнате.
- Мы выберемся из города, изображая из себя воинов-Калькаров, - сказал я, одновременно начиная снимать с себя одежду.
- Неплохо, - ухмыльнулся Мо-го, Если тебе удастся найти проход к кратеру, то вполне возможно, что мы убежим.
Нам потребовалось всего несколько минут, чтобы переодеться и спрятать трупы в листве. Когда мы вернулись в комнату и посмотрели друг на друга, то пришли к выводу, что если никто не будет к нам пристально приглядываться, мы вполне сойдем за Калькарских воинов и можем миновать коридоры. Дело в том, что Калькары не были чистой расой, и в их крови смешались разные типы. Конечно, мое строение, которое отличалось от строения Калькаров, так же, как и от строения лаэтян, представляло для нас большую опасность. Но мы вынуждены были рискнуть и, кроме того, у нас было теперь оружие.
- Ну веди, - сказал Мо-го, - и если ты выведешь к вулкану, я обещаю, что мы попадем в Лаэте.
- Хорошо, - сказал я, - пошли...
И выйдя в коридор, я уверенно пошел в направлении, где как я знал, находился проход и эти ступени в туннель, который вел к кратеру. Я так же был уверен в правильности избранного мной пути, как если бы я гулял по окрестностям своего родного города.
Нам удалось пройти достаточно много, и мы добрались до пещеры, где мне завязали глаза, никого не встретив на пути. Войдя мы увидели, что комната полна Калькаров. Некоторые из них развалились на скамьях, другие валялись на полу, подложив под себя листья. Как только мы вошли, взоры всех устремились на нас, но Мо-го быстро шагнул вперед и закрыл меня собой.
- Кто вы такие и куда идете? - спросил один из Калькаров.
- По приказу Двадцати Четырех, - сказал Мо-го и вступил в пещеру.
Я мгновенно понял, что он не знает, в каком направлении идти, а если он заколеблется, все может рухнуть.
- Иди прямо вперед, - шепнул я, и он быстро пошел в направлении туннеля.
Нам повезло, что пещера была плохо освещена и что Калькары сгрудились в противоположном углу, чтобы понять, что я - не житель Ва-наа. Однако, они не остановили нас, хотя я видел, что один из них провожает меня подозрительным взглядом. Могу только сказать, что последние двадцать шагов я сделал буквально не дыша.
Они вскоре остались позади, и мы пошли по туннелю, который прямо вел нас к кратеру.
- Нам повезло, - заметил я.
Молча, чтобы услышать в случае чего преследователей или Калькаров, которые могли оказаться впереди, мы быстро прошли спускающийся в кратер коридор. Наконец мы в последний раз повернули, и я увидел впереди дневной свет. Я вздохнул с облегчением и сразу же мою душу наполнило отчаяние. Я внезапно вспомнил, что здесь не осталось шестов, по которым мы могли взобраться наверх. Что же нам оставалось делать?
- Мо-го, - обратился я к своему товарищу, когда мы остановились у выхода, - у нас нет шестов, чтобы подняться наверх. Я совершенно забыл об этом, но чтобы не дать Калькарам возможность вскарабкаться за мной, я выкинул все шесты, кроме одного, в пропасть, а этот шест соскользнул с

Предыдущая страница 11 Следующая страница


кромки и полетел вниз, как раз тогда, когда мои преследователи собирались схватить меня.
Я не сказал ему, что у меня был спутник, поскольку мне трудно было бы отвечать после того на его вопросы, так чтобы он не догадался, что это была Наа-ее-лаа.
- Ничего, это можно поправить, - утешил он меня, - у нас есть два копья; они исключительно прочные, и, если у нас будет достаточно времени, мы сделаем из них что-нибудь, чтобы взобраться на кромку вулкана. Нам очень повезло, что нас не преследуют. Копья Калькаров имели серповидный выступ у острия. Точно такой же серповидные выступы, но побольше, имелись в копьях Ва-гасов. Идея Мо-го заключалась в том, чтобы прочно связать два копья вместе, а затем зацепить серпообразным выступом за кромку. Тщательно проверив надежность зацепления, мы могли попытаться подняться. Под туникой, вокруг тела, у него была обмотана веревка. Как он мне объяснил, это было обычное снаряжение каждого лаэтянина. Это была его идея обвязать того из нас, кто полезет первым, веревкой, в то время как другой отойдет как можно дальше в туннель, держа свободный конец, и попытается там прочней встать. Таким образом можно будет спасти сорвавшегося от смерти. Я заметил, конечно, что упавший сильно пострадает от ушибов и ранений даже при удачном падении.
Я вызвался лезть первым и обвязал веревку вокруг пояса, а в это время Мо-го, отрезав от нее кусок, скреплял копья. Он работал быстро. Его ловкие, гибкие пальцы двигались так уверенно, как будто он всегда занимался этим делом. Если бы мне удалось подняться на вершину, я должен был скинуть копье и втащить Мо-го на веревке. Закрепив веревку достаточно надежно, я выбрался на уступ, насколько это было возможно, и попытался отыскать внизу наиболее надежное место на кромке, за которое можно было зацепиться крючком. Я стоял вот так, на краю бездны, держась одной рукой за стенку туннеля, когда до меня донеслись звуки погони. Мо-го печально сказал:
- Все против нас, Землянин. - Этим именем он стал называть меня после того, как я ему сказал, как называется моя планета.

    11. ВСТРЕЧА С КО-ТАА

Преследователи еще не показались, но по звуку шагов я мог определить, что они уже совсем близко. Нам еще надо было связать копья, найти надежное место на выступе, я должен был вскарабкаться и втащить наверх по веревке Мо-го. На все это теперь не было времени. Наше положение выглядело безнадежным. И все же я лихорадочно искал пути к спасению. Взгляд мой неожиданно упал на кольца веревки, лежащие на полу, один конец веревки надежно был закреплен вокруг моего пояса. В моем мозгу мелькнула сумасшедшая мысль. Я посмотрел на кромку, нависшую надо мной. Сумею ли я это сделать? Конечно, такая возможность существовала - уменьшенное притяжение Луны вполне допускало такое, хотя по земным стандартам это было просто невозможно. Но я уже не раздумывал, мне нельзя было задумываться: минутное колебание, и я не решился бы исполнить это. Подо мной мной разверзлась бездна, в которую я мог рухнуть, если бы мой план не удался, ну что из этого, право? Лучше смерть, чем рабство! Я присел, сконцентрировал всю свою волю и усилия и, резко оттолкнувшись, прыгнул вверх.
О чем я думал в это мгновение, когда жизнь моя висела на волоске? О своем доме, о Земле, о своих друзьях? Нет, передо мной стояло бледное милое лицо с большими темными глазами, красивый лоб, обрамленный копной черных волос. Образ Наа-ее-лаа, лунной девушки, я унес бы с собой, если бы умер в это мгновение. Но мне не суждено было умереть. Мой прыжок донес меня до кромки кратера. Я извернулся и упал на землю. Мгновенно я перевернулся на живот и схватил веревку обеими руками.
- Быстрее, Мо-го, - крикнул я вниз своему спутнику. - Быстро обвяжись веревкой и возьми копья, и я вытащу тебя наверх.
- Тащи, - сразу же крикнул он мне. - Мне некогда обвязываться. Они уже здесь. Тащи, и как можно скорее.
Я сделал, как он приказал, и мгновение спустя он уже держался за кромку кратера. Я помог ему выбраться. Копья он успел прихватить с собой. Несколько мгновений он стоял молча и никак не мог прийти в себя, затем потряс головой.
- Я до сих пор не понимаю, - сказал он наконец, - как это тебе удалось, но это было прекрасно.
- Я и сам не думал, что способен совершить такое, - ответил я. - Однако все лучше, чем рабство.
Мы услышали, что внизу у Калькаров началась сердитая перебранка. Мо-го подобрал осколок и, свесившись вниз, швырнул его в них.
- Я попал, - обернулся он ко мне радостно. Он полетел в ничто. Они этого очень не любят. Они верят, что для того, кто упал в кратер, уже невозможны превращения.
- Как ты думаешь, они попытаются преследовать нас? - спросил я.
- Не думаю, - ответил он. - Они еще долго не осмелятся воспользоваться своими шестами, опасаясь, что мы поблизости и можем столкнуть их в пропасть. Я кину еще один камень, если там еще стоит кто-нибудь, и мы пойдем. А кроме того, я не боюсь их здесь, в горах. Вокруг полно обломков, а мы в Лаэте все время тренируемся - я попаду в любую цель, в которую мне хватит сил добросить камень.
Калькары уже отступили в туннель, так что Мо-го не представилось больше возможности посчитаться с кем-нибудь из них. Тогда он повернулся и пошел в горы. Я следовал за ним.
Могу вас уверить, что я чувствовал себя значительно спокойнее теперь, вооруженный ножом и копьем, а пока мы шли, я практиковался в швырянии камней. Под руководством Мо-го я вскоре значительно преуспел в этом.
Я не буду утомлять вас рассказом о том, как мы добирались до Лаэте. Как долго мы шли, я не имею ни малейшего представления. Может быть день, может неделю, а может и месяц. В Ва-наа время - совершенно бессмысленное понятие. Наконец мы поднялись по глубокому ущелью и вышли на покатое плато. Недалеко от нас возвышалась конусообразная гора, вознесшаяся на милю в высоту.
- Вот Лаэте! - вскричал Мо-го. Кратер, в котором находится вход в город, лежит за этой горой.
Мы приблизились к городу, поскольку нам нужно было обогнуть его основание, чтобы достичь кратера, и я имел возможность поподробнее осмотреть этот гигантский внутрилунный комплекс. Основанием города служил старый потухший вулкан, вершина которого, видимо, была снесена взрывом во время извержения в незапамятные времена. На этом основании и строили лаэтяне свои дома, которые так же ставили друг на друга, как и в городе Калькаров, из которого мы бежали. О большом возрасте Лаэте можно было судить по той гигантской высоте, на которую вознеслись здания. Строение верхнего яруса находились на высоте мили над поверхностью плато. Периферию города охватывали узкие террасы, и когда мы подошли ближе, я увидел выходящие из них двери и окна, и фигурки движущихся людей. Все это очень напоминало мне пчелиный улей. Когда мы уже совсем приблизились к основанию города, я увидел, что нас заметили, поскольку на террасах столпились люди, смотрящие без сомнения на нас, и о чем-то переговаривающиеся.
- Они увидели нас сверху, - сказал я, - почему ты их не окликнешь?
- Они приняли нас за Калькаров. Лучше уж проникнуть в город через туннель. Там уж никаких недоразумений не возникнет.
- Если они думают, что мы Калькары, - спросил я, - неужели они не нападут на нас.
- Нет, - ответил он. - Калькары часто проходят мимо нашего города, и, если они не пытаются проникнуть внутрь, мы им не препятствуем.
- Что ж, ваши люди боятся их? - спросил я.
- Практически это так, - ответил он. - Они значительно превосходят нас по численности - соотношение примерно один к тысячи и, поскольку для них не существует ни справедливости, ни милосердия, и у них нет чести, мы стараемся раздражать их поменьше.
Наконец мы подошли к кратеру, и Мо-го, привязав веревку к дереву, растущему поблизости спустился в туннель. Я спустился за ним. Мо-го втянул веревку внутрь и обмотал ее вокруг пояса. После этого мы пошли по коридору в Лаэте.
После всех этих приключений, когда я встречал только враждебно настроенных по отношению ко мне жителей Ва-наа, я себя почувствовал возвращающимся домой. Мо-го заверил меня, что люди Лаэте примут меня хорошо и будут относиться ко мне, как к другу. Он даже пообещал для меня хорошую должность при дворе Ко-таа. Единственное о чем я сожалел сейчас, что со мной не было Наа-ее-лаа. Я был почти уверен, что она пропала. Даже если ей удалось выбраться на кромку кратера, я сомневался, что она смогла найти дорогу в Лаэте. После нашей разлуки я не находил себе места и пришел к выводу, что дружба этой девушки значила для меня гораздо больше, чем я думал. Когда я думал о ней, к горлу подступал комок. Это было несправедливо, что такая юная и очаровательная девушка так безвременно погибла.
Расстояние от кратера до Лаэте невелико, и вскоре мы уже вышли на нижнюю дорогу. Она была расположена как раз на кромке вулкана, на котором высился город. И тут мы попали прямо в руки воинов, которых было около пятидесяти человек.
Мо-го вышел из туннеля, держа копье обеими руками высоко над головой острием назад. Я сделал то же самое. Воины были настолько поражены, увидев двух людей, выходящих из туннеля, которым уже давно не пользовались, что вполне могли прикончить нас прежде чем разобрались бы, что мы пришли со знаком мира.
- Что вам здесь надо, Калькары? - воскликнул их предводитель.
- Мы не Калькары, - ответил мой спутник. - Я - Мо-го: паладар, а это мой друг. Неужели ты, Ко-во, джамадар, не узнаешь меня?
- Да, - воскликнул предводитель, - это действительно Мо-го, паладар. Мы, считали, что ты погиб.
- Я бы действительно погиб, если бы не мой спутник, - сказал Мо-го, кивая в мою сторону. - Меня схватили Калькары и заключили в городе номер 337.
- Тебе удалось выбраться из города Калькаров? - воскликнул Ко-во в крайнем изумлении. - Это невозможно. Такого никогда не случалось.
- Нам, однако, это удалось, - возразил Мо-го, - благодаря моему другу. - И он вкратце рассказал Ко-во о нашем побеге.
- В это трудно поверить, - сказал лаэтянин после того, как Мо-го закончил рассказ. - А как имя твоего друга и из какой страны, ты говоришь он попал к нам?
- Его зовут Юю-лан-фит, - ответил Мо-го. Во всяком случае точнее он его выговорить не мог, и под именем Юю-лан-фита я и жил среди лаэтян.
Они считали, что "пятый" (они произносили это как "фит") означает титул, как это было принято у них. Например Саргот - ямадар или император, Ко-во - джамадар или герцог, Мо-го - паладар или князь. Я, чтобы подшутить над ними, сказал, что это слово эквивалентно их слову принц, и с тех пор, в зависимости от желания собеседника, меня именовали то Юю-лан-фит, то ямадар.
По просьбе Мо-го Ко-во выделил нам воинов, чтобы те сопровождали нас до дома Мо-го на случай, если возникнут какие-либо осложнения по поводу нашей Калькарской одежды.
Пока мы стояли и разговаривали с Ко-во, я оглядывал лунный город. Кратер, в котором был построен Лаэте, был примерно пять-шесть миль в диаметре. Здания были обращены лицом к его центру и поднимались ярус за ярусом примерно на милю вверх. Они были более изысканны по архитектуре и богато украшены по сравнению со строениями в городе 337. Пока мы спускались к дому Мо-го, я заметил, что на многих из них были любовно устроены бассейны, водопады и ручейки; как и в Калькарском городе, здесь на террасах группами паслись Ва-гасы. Они выглядели упитанными и вполне довольными. Как я потом узнал, они были вполне удовлетворены своей судьбой и имели такое же представление о своем будущем и о том, для чего растят их, как и скот на Земле. В Лаэте достигли этого путем тщательной селекции Ва-гасов, которая длилась долгие века. Они отбирали на племя самых ограниченных и глупых Ва-гасов из стада.
У дверей Мо-го нас радостно встретила его семья: мать и две сестры. Как все лаэтяне, они имели очень приятную наружность. Мужчины были стройными и симпатичными, женщины - удивительно правильно сложены и прекрасны.
Эта радостная встреча напомнила мне о семье и семейных узах, которые связывают людей Земли. А по тому как они ласково и тепло встретили меня, я понял, что передо мной люди высокой духовной культуры. Прежде всего они пожелали выслушать нашу историю, а после того, как нас поздравили и воздали нам должное, они отправились приготовить нам баню и комнату. В этом им помогали слуги. Как потом я узнал, это были потомки тех преданных благородных слуг, которые отправились вместе со своими хозяевами в изгнание.
Мы немножко отдохнули после бани и после этого Мо-го сказал, что ему необходимо явиться к Ко-таа и доложить обо всем, и что он хочет взять меня с собой. Теперь я был облачен в одежды, соответствующие моему предполагаемому званию, и мне дали оружие лаэтянского дворянина - короткое копье типа дротика, кинжал и шпагу. Однако я все равно сильно выделялся своей темной кожей и светлыми волосами в окружении лаэтян. Некоторые, глядя на мои волосы, даже думали, что я Калькар, но меня спасало мое сложение.
Здание, занимаемое Ко-таа действительно выглядело по царски. Это было двухэтажное строение с широкой террасой, украшенной многочисленными башенками и минаретами. Все здание было покрыто изящной резьбой, изображавшей различные знаменательные события из жизни предков Ко-таа. Двое вооруженных дворян стояли по бокам массивной двери, и прежде чем я попал к лунному принцу, я понял, что достичь его даже труднее, чем попасть к нашим земным титулованным особам. Наконец нас ввели к нему, и Мо-го с большим почтением представил меня. Я присвоил себе титул принца и оделся в одежды принца, а также решил пользоваться всеми привилегиями, даваемыми этим титулом. Я надеялся, что лаэтяне будут лучше относиться ко мне, считая, что в моих жилах течет королевская кровь, и что это послужит моим интересам. Решив так, я вел себя на церемонии как равный с Ко-таа.
Он, как и его подданные, был достаточно миловиден, однако, что-то зловещее сквозило в его лице, и это мне не понравилось. Возможно я был просто настроен против него рассказами Наа-ее-лаа, однако, как только я взглянул на него, он мне не понравился. Я думаю, что это чувство было взаимным, и, хотя внешне он разговаривал со мной учтиво и доброжелательно, ямадар Ко-таа, я думаю, невзлюбил меня.
Правда, он настоял на том, чтобы выделить мне комнаты в своем дворце, а так же назначил мне в свиту людей с достаточно высокими титулами из своей свиты, но ведь я в это время был для них новинкой, и Ко-таа был не один из королевской семьи, которому хотелось бы иметь меня и оказывать мне почести. В этом он не отличался от нашей земной знати, когда в их страну приезжала титулованная особа или знаменитость. Хотя и не испытывал я к нему добрых чувств, я принял его предложение. Дружба с Наа-ее-лаа обязывала меня к лояльности по отношению к ямадару Сарготу, и я подумал, что если послужу в стане врага отцу Наа-ее-лаа - то это оправдает мой поступок.
Я оказался в довольно интересном положении во дворце Ко-таа. Все думали, что я ничего не знаю о положении дел в Лаэте, и тем не менее, из разговоров с Мо-го и Наа-ее-лаа я узнал довольно много об интригах и политике в этом лунном городе. Я например, вообще не должен был знать о существовании Наа-ее-лаа. Даже Мо-го не знал, что я знал ее. Итак, я не мог задавать о ней вопросы, пока при мне не произнесут ее имя, хотя я страстно желал выяснить, удалось ли ей чудом вернуться в Лаэте или хоть - что нибудь о ее судьбе. Ко-таа много разговаривал со мной, задавая многочисленные вопросы о Земле и о моем путешествии на Луну. Я понимал, что он относится ко всему скептически, однако он достаточно умный человек, чтобы понять, что во Вселенной могут существовать вещи, неизвестные ему и недоступные его пониманию. Его глаза сказали ему, что я не из Ва-наа, а уши подтвердили это, потому что как бы я ни старался, мне никогда не удалось бы говорить на языке Ва-наа как аборигену.
Под конец нашей беседы Ко-таа провозгласил, что Мо-го тоже останется во дворце, и спросил меня, не буду ли я против, если мой спутник поселится со мной.
- Ничто не доставит мне больше удовольствия, Ко-таа, - ответил я, - чем все время находится вместе с моим другом паладаром Мо-го.
- Прекрасно! - воскликнул Ко-таа. - Вы оба, наверное устали. Тогда идите в свои апартаменты и отдыхайте. Я вскоре со двором отправлюсь во дворец ямадара. Вас заблаговременно оповестят об этом, чтобы вы могли приготовиться и сопровождать меня туда.
Дворяне Ко-таа проводили нас в наши комнаты, которые были расположены на втором этаже. Окна выходили на террасу, с которой видно было жерло вулкана.
Только тогда, когда я прилег на мягкую подстилку, которая должна была служить мне постелью, я понял, насколько я устал. Только я успел удобно растянуться и расслабиться, как тут же уснул. Я спал, видимо, долго, потому что встал полностью освеженный. Мо-го уже встал и купался в бане - мраморном сооружении, которое непрерывно наполнялось ледяной водой потоков, бежавших со снежных вершин, высившихся позади Лаэте. У них не было мыла, вместо этого использовались шерстяные перчатки, которыми натирались до покраснения. От такой бани буквально захватывало дух, однако, мы вознаграждались за это бодростью и здоровьем.
Кроме личных бань, устроенных в каждом доме, имелись еще общественные бани на террасах, в которых купались мужчины, женщины и дети. Все это напомнило мне рассказы о древних римлянах.
Бани, устроенные во дворце ямадара, как я узнал позже, поражали своей красотой и роскошью. Здесь, когда император развлекался, гости плавали и ныряли. Как я уяснил себе, это было что-то вроде национального спорта в Лаэте. Калькары значительно реже пользовались водой, а Ва-гасы вообще заходили в нее только по необходимости.
Я последовал примеру Мо-го и окунулся в бассейн. Моим первым ощущением было, что я превращаюсь в ледышку. Пока мы одевались, появился дворянин и принес послание от Ко-таа, призывающего нас к себе. В нем говорилось, что нам необходимо приготовиться к тому, чтобы сопровождать его во дворец Саргота, ямадара Лаэте.

    12. ОПАСНОСТЬ ВОЗРАСТАЕТ

Дворец императора стоял на самой верхней террасе, кольцом охватывая кратер. Это было прекрасное здание. Снизу ко дворцу вели три дороги - три прекрасные лестницы, которые можно было закрыть тремя гигантскими воротами, которые были изваяны из цельных кусков мрамора и покрыты такой искусной резьбой, что издали напоминали тончайшие кружева. Каждые ворота охранялись отрядом в пятьдесят человек. На левой стороне груди в кольце они носили знак императора.
Церемония входа во дворец была обставлена величественно и впечатляюще. Как только мы подошли к лестнице, ведущей наверх, забили большие барабаны и запели трубы. К нам спустились титулованные придворные в роскошных одеяниях как бы для того, чтобы удостоверить полномочия Ко-таа и официально впустить его во дворец. После этого нас провели в ворота и оттуда на широкую террасу, которая была живописно возделана. Тут и там стояли статуи. Сразу же было видно, что это работа великих мастеров. В этих групповых скульптурах и статуях нашли отражения легенды Лаэте и ее история. Тут были в основном герои и легендарные личности прошлых веков, однако здесь же стояли статуи правителей Лаэте, включая и Саргота, ныне здравствующего императора. Войдя во дворец, мы попали в банкетный зал, где нас усадили за столы. Все это было чисто формально и, видимо, составляло часть древнего ритуала, поскольку гости едва прикоснулись к еде, да и было ее мало. Вся эта церемония длилась всего несколько минут по земному

Предыдущая страница 12 Следующая страница


времени. После этого нас отвели просторными коридорами в тронный зал ямадара, который поражал своей красотой и огромными размерами. Украшен он был удивительно строго и просто, и тем самым подчеркивалось еще большее великолепие и торжественность. На круглом постаменте в дальнем конце зала стояло три трона. В центре сидел мужчина - я понял сразу же, что это Саргот - а по бокам его две женщины.
Ко-таа выступил вперед и поклонился. После того, как они обменялись с ним приветствиями, Ко-таа вернулся и подвел меня к трону. Саргот любезно обратился ко мне. Меня проинструктировали, что по дворцовому этикету я не должен смотреть на Саргота до тех пор, пока он со мной не заговорит. После этого меня представят императрице, и я смогу посмотреть и на нее; точно так же нужно вести и по отношению к тому, кто занимал третий трон.
Саргот любезно заговорил со мной, и я поднял глаза. Это был крупный мужчина, очевидно, с сильным характером. Я никогда не встречал человека с такой великолепной царственной осанкой, а его низкий хорошо поставленный голос как нельзя отлично соответствовал его царственной наружности. Он сам представил меня императрице, и я увидел женщину с такой же царственной осанкой и, хотя ей уже, очевидно, было за пятьдесят, все еще красивую. Глядя на нее, я понял, что Наа-ее-лаа удивительно похожа на мать.
И снова опустил я глаза, пока Саргот представлял меня женщине, сидевшей на третьем троне.
- Юю-ла, ямадар, - произнес он согласно ритуала, - подними свои глаза на дочь Лаэте, Наа-ее-лаа, ноновар.
Я, удивленный и сомневающийся, поднял глаза и встретился с глазами Наа-ее-лаа. Я чуть не вскрикнул от радости, увидев ее, и от счастья, что ей удалось вернуться к родителям и в свой родной город. Однако моя радость сменилась отчаяньем при виде ее холодного и враждебного лица. Я словно получил пощечину.
Наа-ее-лаа сделала вид, что не узнает меня, холодно выслушала меня и затем сразу же переключила свое внимание, рассматривая что-то за моей головой в противоположном конце тронного зала. Гордость моя была уязвлена, и я рассердился, но не собирался показывать ей того, насколько я оскорблен. Я всегда гордился умением контролировать себя, и теперь мне удалось спрятать свои эмоции и я повернулся к Сарготу, как если бы его дочь приняла меня настолько благосклонно, насколько я мог надеяться. Если ямадар и заметил что-нибудь необычное в нашем поведении, он не показал виду. Он снова милостиво обратился ко мне и сказал, что мы должны обязательно снова встретиться. Выйдя из тронного зала, Ко-таа сообщил мне, что после аудиенции Саргот примет меня в менее официальной обстановке. Он приказал мне остаться его гостем и отобедать с ним.
- Это большая милость, - сказал Ко-таа, - запомни, Юю-ла, ты принял мою дружбу и теперь ты мой союзник.
- Не втягивай меня в политические интриги Лаэте, - ответил я. - Я здесь посторонний и не хочу вмешиваться во внутренние дела вашей страны, да и не имею о них никакого представления.
- Можно быть только врагом или только другом, - заметил Ко-таа.
- Я еще мало знаю кого-либо в Лаэте, мне нужно время, чтобы подружиться. А выбирать себе друзей я никому не позволю.
- Да, ты тут посторонний, - ответил Ко-таа, добавив, - Я забочусь о твоем же благе. Если ты останешься здесь и будешь жить с нами, то тебе нужно побыстрее выбрать друзей. Я, ямадар, Ко-таа, все сказал.
- Я выберу себе друзей, но так, как велит мое сердце и моя совесть, - ответил я. - Я ямадар Юю-лан, все сказал.
Он низко поклонился мне, и когда мои глаза встретились с его глазами, я прочел в них не злобу, а уважение.
- Посмотрим! - Это все, что он сказал, и удалился, оставив меня на попечение дворян из свиты Саргота, которые при этом разговоре стояли на почтительном расстоянии. Эти люди заняли меня разговором, пока меня не позвали к Сарготу.
Теперь я оказался в обществе человека, сбросившего с себя всякую официальность, однако это нисколько не уменьшило его величия и власти. Он разговаривал теперь более непринужденно и менее официально. Он пригласил меня сесть и не садился сам до тех пор, пока не сел я. Это было особенностью придворного этикета Лаэте и произвело на меня большое впечатление: первый человек страны был и первым в галантности. Он засыпал меня вопросами о моей планете и о том, как я попал в Ва-наа.
- Сохранились обрывки легенд с незапамятных времен, из которых можно заключить, что наши предки имели какое-то представление о том внешнем мире, о котором ты рассказываешь - заметил он. - Однако это всегда рассматривалось, как чистый вымысел. Возможно ли, что в них все же заключено зерно правды?
- Самое интересное в них то, что они вообще возникли, - ответил я, - поскольку непонятно, как знание о Вселенной вообще могло возникнуть или проникнуть в Ва-наа.
- Да, никоим образом, - согласился он, - если то, что ты рассказываешь, правда. Наши легенды утверждают, что Ва-наа лежит в центре гигантской сферы, а наши далекие предки жили на поверхности этой сферы. Однако что-то, о чем легенды даже не упоминают, заставило их спуститься в этот внутренний мир.
Я покачал головой. Все это выглядело нереально.
- И все же, - сказал он, заметив, что я недоверчиво отнесся к его словам, - ты же утверждаешь, что попал в наш мир с отдаленной сферы. Она, как ты говоришь, находится далеко от нашей, которую ты называешь Луной. Если тебе удастся и удалось извне проникнуть в наш мир, почему наши предки не могли проникнуть сюда с внешней оболочки Луны? К тому же исторически достоверно, - заметил он, - что наши предки имели корабли, которые могли летать по воздуху. Если тебе с помощью подобного сооружения удалось проникнуть в Ва-наа, почему же они не могли сделать то же самое?
Мне пришлось согласиться с такой возможностью. Если это было действительно так, тогда древние обитатели Луны намного превосходили по уровню развития землян.
Однако, после всего этого трудно было предположить, что Луна, будучи меньше Земли по размерам, остыла намного быстрее, и если на ней была атмосфера, пригодная для жизни, вполне вероятно, что она возникла намного раньше, чем на Земле.
Мы еще поговорили немного о разных вещах, и наконец Саргот встал.
- Мы должны теперь присоединиться к другим за столом, - сказал он.
Он направился к выходу из комнаты, и массивные каменные двери как по волшебству раскрылись перед ним. Это говорило о том, что ямадару Лаэте не только хорошо прислуживают, но и то, что он хорошо и надежно защищен. Однако, возможно, за ним просто хорошо шпионили.
Как только мы вышли из комнаты, нас окружила стража; часть людей пошла впереди, часть сзади, и в таком порядке мы миновали несколько комнат и вышли на балкон на втором этаже, с которого открывался вид на кратер и террасы.
Вдоль перил балкона были установлены маленькие столики, за которыми сидели по двое. Это были представители королевской фамилии и приближенные ко двору дворяне со своими женами. Два столика стояли незанятыми. Когда мы вошли, все почтительно встали и одновременно из других дверей показались императрица и Наа-ее-лаа.
Они остановились посередине, ожидая пока Саргот и я приблизимся к ним. Саргот любезно разъяснил мне особенности предстоящей церемонии.
- Ты займешь место слева от ноновар и поведешь ее к столу, точно так же, как я поведу императрицу.
Наа-ее-лаа стояла с высоко поднятой головой и только слегка кивнула в ответ на мое учтивое обращение. В молчании мы последовали за Сарготом и императрицей к столикам, подготовленным для нас. Все продолжали стоять, пока по сигналу Саргота мы не заняли своих мест. Мне необходимо было приглядываться к окружающим, поскольку я не знал, как принято вести себя в Лаэте. Однако, когда я заметил, что разговор стал общим, я взглянул на Наа-ее-лаа.
- Неужели принцесса Лаэте так скоро забывает своих друзей? - спросил я.
- Принцесса Лаэте никогда не забывает друзей, - ответила она.
- Я ничего не знаю о ваших обычаях, - заметил я. - Однако, у нас даже цари принимают своих друзей, оказывая им знаки внимания.
- У нас тоже, - ответила она.
Я видел, что здесь что-то не так, что она почему-то недовольна мной, однако никак не мог понять, в чем дело. Возможно, она думала, что я бросил ее у входа в Калькарский город. Но она должна была понимать, что это не так. Тогда, что же послужило причиной такого холодного приема со стороны той, которая так недавно была мила со мной?
- Я думаю, - снова попробовал я разговорить ее, - что ты также удивилась, увидев меня живым, как и я обрадовался, увидев тебя. Я уже похоронил тебя в своих мыслях, Наа-ее-лаа, и страшно горевал. Когда я увидел тебя в зале, я с трудом сдержался; однако ты сделала вид, что не знаешь меня, и я поддержал тебя.
Она не ответила и, отвернувшись, стала рассматривать террасы на противоположной стороне Лаэте. Это был лед, внутри которого бушевало пламя. Она больше не была той Наа-ее-лаа, которая делила со мной все трудности и превратности судьбы. Она больше не была моим другом и союзником. Передо мной сидела холодная и высокомерная принцесса, которая на меня смотрела с явным недоброжелательством. Ее поведение зашло чересчур далеко и я взбесился.
- Принцесса, - обратился я к ней, - если в правилах лаэтян так внезапно рвать всяческие дружеские узы, то уж лучше мне было остаться в лапах ва-гасов или канкаров.
- Ты можешь идти к кому пожелаешь, - холодно ответила она. - Ты не пленник Лаэте.
После этого всякий разговор между нами прекратился, и я был очень рад, когда неприятная процедура подошла к концу. После окончания еды ко мне были представлены двое придворных, поскольку я еще, по-видимому, оставался гостем при дворце. Я пожелал осмотреть королевскую резиденцию, если это возможно, и они вызвались сопровождать меня. Мы прошли по внешним террасам, с которых открывался вид на долины и горы. Я никогда в жизни не видел более величественного и прекрасного зрелища. Кратер Лаэте стоял на равнине, окруженной высокими горами, перед которыми наши Альпы были ничто, а Гималаи - просто холмы. Их снежные вершины буквально нависали над нами, а внизу расстилалась равнина, покрытая фантастическими лунными растениями, напоминающими мягкий ковер.
Моих спутников, видимо, не столько интересовали красоты природы, сколько я. Они буквально засыпали меня вопросами, так что под конец я не мог ни о чем больше желать, как только избавиться от них. Они спросили о моей планете, и о том, как мне понравилась Наа-ее-лаа, и что я думаю об императоре Сарготе. Мои ответы, видимо, удовлетворили их, потому что, наконец, они приблизились ко мне и один из них шепнул:
- Ты можешь не бояться в нашем присутствии: мы тоже друзья и сторонники Ко-таа.
Черт возьми, подумал я, они хотят впутать меня в свои грязные интриги. Какое мне дело, в конце концов, до Саргота или Ко-таа, или...
Тут я вспомнил о Наа-ее-лаа. Она поступила со мной жестоко. Ее холодный прием и открыто враждебное отношение нанесли мне рану, и все же я не мог сказать, что мне нет никакого дела до Наа-ее-лаа. Она была моим другом, и я был ее другом и останусь им до конца. Может быть, если эти люди посвятят меня в свои планы, мне потом удастся воспользоваться этим на пользу Наа-ее-лаа. Я никогда не говорил им, что придерживаюсь сторонников Ко-таа, никогда не говорил и то, что я сторонник Саргота. Ко-таа, однако понял меня именно так. Таким образом я ответил им так уклончиво, что мой ответ можно истолковать двояко. Я не мешал им воспринять его так, как если бы я был их сторонник. Что еще я мог сделать? В конце концов, это была не моя вина. Что эти двое меня так превратно поняли, а Наа-ее-лаа могла понадобиться моя дружба, которую она отвергла.
- Что же у Саргота совсем нет преданных ему друзей? - спросил я. - Так, что Ко-таа так уверен в успехе переворота?
- О, так ты знаешь об этом? - воскликнул один из них. - Ты один из приближенных к ямадару?
Я ничего не возразил ему. Если хочет, пусть думает так. В конце концов, я не видел в этом большой беды.
- Он сообщил тебе, когда это должно случиться? - спросил другой.
- Я, видимо, сболтнул лишнее, - ответил я, - конфиденциальные разговоры с Ко-таа не подлежат разглашению.
- Действительно, - отозвался спрашивающий, - это правильно, что ты осторожен, однако, разреши сообщить тебе, что мы тоже доверенные лица Ко-таа, иначе он не поручил бы нам ту часть, которая связана с самим дворцом.
- И много тут у вас заговорщиков? - спросил я.
- Много, - ответил он. - Однако не в охране Саргота. Они преданы ему. Это в традиции этой организации, и они все умрут за него до единого человека, - он пожал плечами, - и они действительно умрут. Когда будет подан сигнал, на каждого из них придется по два сторонника Ко-таа.
Я не знаю, как долго я находился в городе Лаэте. Время шло быстро, и я был рад, когда снова оказался в доме Мо-го. Я плавал и нырял вместе с его семьей на нашей террасе, и вместе с Ко-таа. Я научился пользоваться крыльями, которые я впервые видел на Наа-ее-лаа в тот день, когда она попала в лапы ва-гасов. Мы совершили много увлекательных прогулок в высокие горы вместе с Мо-го и его приятелями, которые он организовывал для меня. Меня постоянно окружали благородные люди с высокой культурой, смелые мужчины и прекрасные женщины, и я совсем не замечал, как текло время. Я понимал, что мне, видимо, придется провести остаток своей жизни среди них и пытался извлечь из этого как можно больше.
Я не встречался с Наа-ее-лаа за все время ни разу, и хотя слышал немало о заговоре, под конец я перестал относиться к нему серьезно. Как я узнал, заговор этот готовился уже тринадцать кельдов (десять лет по земному времени) и, как мне сообщили, все еще был далек от завершения. Эти люди не очень-то беспокоились о времени, и мне говорили, что пройдет еще, возможно, двадцать кельдов, прежде чем Ко-таа приступит к активным действиям. Хотя с другой стороны, он мог приступить и в следующем году.
За это время случилось событие, которое возбудило мое любопытство, однако Мо-го отнесся к нему очень сдержанно. Однажды, когда я проходил маленьким коридором во дворце Ко-таа, впереди меня открылась дверь и из нее вышел человек. Услышав позади себя мои шаги, он оглянулся и увидев меня, быстро вернулся в комнату и плотно закрыл за собой дверь. Во всем этом не было ничего необычного, если бы этот человек не был Калькаром.
Я подумал, что наткнулся на врага в самом сердце Лаэте и, ринувшись вперед, распахнул дверь, за которой скрылся этот человек. К моему удивлению, передо мной оказалось шесть человек, трое из которых, без сомнения, были Калькарами, а трое - лаэтянами. Среди последних я узнал Ко-таа. Он покраснел от гнева, увидев меня, однако я быстро поклонился и объяснил свое появление.
- Прошу прощения, ямадар! - сказал я, - однако увидев врага здесь, в твоем дворце, я подумал, что сослужу тебе хорошую службу, схватив его.
Говоря это, я попятился к выходу.
- Подожди, - сказал он, - ты поступил правильно. Однако, чтобы у тебя не возникло вопросов, сообщаю тебе, что те, кого ты видишь перед собой, это наши пленники.
- Я так и понял, ямадар, - сказал я, - увидев тебя среди них.
С этими словами я вышел из комнаты и закрыл за собой дверь. На следующий день я заговорил об этом с Мо-го.
- Ты ничего не видел, - сказал он. - Запомни же, ты ничего не видел.
- Если ты подразумеваешь, что это не мое дело, Мо-го, - ответил я, - то я с тобой полностью согласен в этом. Я не намерен впутываться во все ваши дела.
Однако я непрерывно думал об этом и зашел несколько далеко для человека, занятого только собой - начал внимательно прислушиваться ко всяким разговорам о заговоре. Несмотря на то, что я сказал Мо-го и что всячески пытался обманывать себя на этот счет, любое событие, прямо или косвенно связанное с судьбой Наа-ее-лаа, значило для меня больше, чем все остальное, что происходило в Ва-наа.
Я провел небольшое расследование, которое принесло свои плоды. Я выяснил, что по крайней мере уже три раза Ко-таа встречался с Калькарами. То, что я не переставал интересоваться древним дворцом принца Лаэте, помогало мне тайно следить за заговорщиками, поскольку сторонники Ко-таа вскоре привыкли встречать меня в самых отдаленных покоях и коридорах строения.
Во время одного из таких путешествий я набрел на небольшую каменную лестницу, которая привела меня в полутемную комнату, уставленную произведениями древнего искусства. Я спокойно осматривал их, когда из соседней комнаты до меня донеслись голоса.
- Он будет помогать тебе только при выполнении этих условий, ямадар, - сказал первый, кого я услышал.
- Однако его условия неприемлемы, - отозвался второй. - Я отказываюсь даже рассматривать их. Лаэте неприступен. Ему никогда не взять город.
Этот голос, без сомнения, принадлежал Ко-таа.
- Ты не знаешь его, лаэтянин, - ответил второй, - он вооружил нас разрушающими машинами. Ими можно разрушить любой город в Ва-наа. Он отдаст тебе Лаэте. Разве этого недостаточно?
- Но ведь он станет ямадаром ямадаров и будет править всеми нами, - воскликнул Ко-таа. - Ямадар Лаэте никогда никому не подчинялся!
- Если ты не примешь его условий, он возьмет Лаэте и без твоей помощи, и тебя тогда обратят в раба.
- Хватит, Калькар, - воскликнул Ко-таа, его голос звенел от ярости. - Уходи. Скажи своему господину, что Ко-таа отклоняет его условия.
- Ты пожалеешь об этом, лаэтянин, - заметил Калькар. - Ты и представить себе не можешь, какие знания о войне и о том, как убивать людей, принес с собой человек из другого мира.
- Я не боюсь его, - ответил Ко-таа. - У меня много копий, и мои люди прекрасно владеют мечами. Уходи и не возвращайся до тех пор, пока твой господин не согласится сотрудничать со мной.
Я услышал удаляющиеся шаги и последовавшее за этим молчание, как если бы все покинули комнату, однако я услышал голос Ко-таа снова.
- Что ты думаешь обо всем этом? - спросил он кого-то третьего, и я услышал ответ этого лаэтянина.
- Если в том, что этот человек говорил, содержится капля правды, я боюсь, что мы просто не успеем свергнуть Саргота и возвести тебя на трон. А ведь только таким способом мы можем объединиться против внешних врагов.
- Ты прав, - ответил ямадар. - Собери все наши силы. Мы ударим на следующую олу.
Я хотел услышать еще что-нибудь, но они уже вышли из комнаты, и их голоса скоро затихли вдали. Что я должен был делать? Через шесть часов Ко-таа начнет восстание, а я прекрасно понимал, что это означало для Наа-ее-лаа. Она должна была или выйти замуж за нового ямадара или умереть; а я понимал, что гордая принцесса скорее согласится на последнее, чем на брак с Ко-таа.

    13. ВСЮДУ СМЕРТЬ

Я выбрался как можно скорее из дворца Ко-таа и поспешил через террасы во дворец Саргота. После того, как Наа-ее-лаа так жестоко обидела меня, я ни разу не посетил дворец ямадара. Я даже не имел понятия о процедуре получения пропуска во дворец для встречи с императором. Однако я смело подошел к разукрашенным воротам и потребовал, чтобы меня провели к начальнику охраны. Как только он вышел, я сообщил ему, что желаю переговорить с Сарготом или с Наа-ее-лаа по делу, не терпящему отлагательства.
- Подожди, - сказал он. - Я передам твою просьбу ямадару.
Его не было, как мне показалось, целую вечность, наконец он вышел ко мне и сообщил, что Саргот сейчас примет меня. Меня провели через ворота и доставили в маленькую комнату для аудиенций, где Саргот так ласково принял

Предыдущая страница 13 Следующая страница


меня в последний раз. Когда меня ввели в нее, я застал там обоих: и Саргота, и Наа-ее-лаа. Что касается Саргота, он встретил меня достаточно милостиво, однако принцесса была настроена крайне враждебно.
- Что ты делаешь здесь, предатель? - обратилась она ко мне, не давая возможности Сарготу заговорить первому, и в тоже мгновение двери залы распахнулись и в нее ворвались трое людей с обнаженными шпагами. Они были одеты в ливреи Ко-таа, и я сразу же понял, зачем они пришли. Обнажив свою шпагу, я ринулся на них.
- Я пришел спасти жизнь ямадара и принцессы, - крикнул я, преграждая этим троим дорогу к ним.
- Что происходит? - вскричал Саргот. - Как вы осмеливаетесь обнажать шпаги в присутствии своего ямадара?
- Это приближенные Ко-таа, - крикнул я, - и они пришли убить тебя! Защищайся, Саргот, ямадар Лаэте!
И я кинулся на врагов, надеясь удержать их, пока не подоспеет помощь.
Я не новичок в фехтовании. Еще когда я учился в Кадетском корпусе, фехтование было моим любимым предметом, и я не боялся лаэтян, и все же, будь они даже посредственными фехтовальщиками, я бы не справился с троими одновременно. Однако я мог об этом не беспокоиться. Как только я крикнул, Саргот выхватил свою шпагу и встал подле меня, сражаться и защищать свою жизнь и честь.
Один из наших противников попытался отвлечь меня, в то время как двое атаковали Саргота. Видя, что он заигрывает со мной, и что я могу делать с ним, что захочу, если только не стану серьезно атаковать, я отступил на несколько шагов, завлекая его за собой, и оказался сбоку от одного из тех, кто атаковал Саргота. Затем, прежде, чем кто-либо смог разобраться в моих намерениях, я резко повернулся и пронзил сердце того, кто атаковал отца Наа-ее-лаа. Я сделал это так быстро и легко, что, прежде чем мой противник опомнился, я уже стоял в позиции и готов был отразить его атаку.
Теперь мы дрались один на один и шансы были равны. Я не мог видеть, что происходит у Саргота, однако по звону клинков мог судить, что у них идет жестокая битва. Мой противник доставлял мне много хлопот. Он был отличным фехтовальщиком, однако он сражался только за жизнь, а я сражался за большее - за мою жизнь и мою честь, поскольку после того, как Наа-ее-лаа бросила мне в лицо "предатель", я должен был оправдаться в ее глазах. Я, конечно, не задумывался над вопросом, с какой стати меня вообще должно волновать отношение Наа-ее-лаа ко мне, однако что-то вспыхнуло внутри меня от того презрения, которое ей удалось вложить в одно это слово.
Мне на мгновение удалось увидеть ее, стоящую за массивным столом, за которым мы беседовали с ее отцом при моем первом посещении, и я увидел недоверие, написанное на ее лице.
Я уже почти покончил со своим противником и теперь занял позицию лицом к Наа-ее-лаа и спиной к двери, через которую они ворвались в комнату. Саргот, видимо, тоже справлялся со своим противником, потому что я увидел, как тот отступает под ударами старика. И до меня вдруг донесся звон стали и крик Наа-ее-лаа: "Джулиан! Осторожно! Сзади! Сзади!"
Когда она крикнула, мой противник ослабил внимание, чего он не должен был делать ни при каких условиях, и посмотрел на что-то за моей спиной. Это стоило ему жизни. Я использовал эту возможность и молниеносным ударом пронзил ему сердце. Вытащив шпагу, я мгновенно обернулся и увидел примерно дюжину людей, ворвавшихся в комнату. Они, однако, не обратили на меня никакого внимания и ринулись к Сарготу. Прежде чем я смог вмешаться, тот рухнул, пронзенный десятком шпаг.
За столом, как раз за спиной Наа-ее-лаа виднелась дверь, и увидев, что Саргот убит, она шепотом позвала меня:
- Бежим, Джулиан, быстрее! Иначе мы тоже погибнем!
Поняв, что ямадар мертв и было бы чистым самоубийством сражаться с такой когортой воинов, я перемахнул через стол и ринулся за Наа-ее-лаа. Сзади нас раздался крик, нас попытались задержать, но Наа-ее-лаа захлопнула дверь перед самым их носом и заперла их с нашей стороны. После этого она повернулась ко мне.
- Джулиан, простишь ли ты меня когда-нибудь? Ты, который рисковал своей жизнью ради моего отца, ямадара, и которого я в своем неведении так глубоко оскорбила.
- Я мог бы тебе рассказать и раньше, - ответил я, - однако ты не захотела меня слушать. Обстоятельства были против меня, и поэтому я не могу винить тебя.
- Это было глупо с моей стороны, не выслушать тебя, Джулиан, - сказала она. - Однако я думала, что Ко-таа завербовал тебя, как он завербовал даже преданнейших Сарготу людей.
- Ты должна была понимать, Наа-ее-лаа, что будучи даже враждебно настроен к твоему отцу, я не смог бы быть нелоялен к его дочери.
- Я не знала этого, - ответила она. - Как я могла об этом догадаться?
Мне неожиданно захотелось схватить ее в объятия и покрыть ее милый рот поцелуями. Я не могу сказать, почему меня вдруг пронзило такое желание и почему я вдруг смешался перед маленькой Наа-ее-лаа, лунной девушкой. Я, наверное, выглядел достаточно глупо, стоя вот так перед ней, и, поняв это, я стряхнул с себя оцепенение и рассмеялся.
- Пошли, Наа-ее-лаа, - сказал я, - мы здесь не должны больше оставаться: куда отвести тебя, чтобы ты была в безопасности?
- На верхней террасе, наверное, есть верные солдаты, - ответила девушка, - однако, если Ко-таа уже захватил дворец, сопротивление будет бессмысленным.
- Из того, что я знаю о заговоре, - заметил я, - это действительно бесполезно. Дворец Саргота буквально наводнен шпионами и верными ямадару людьми.
- Я тоже этого боюсь, - ответила она. - Те, кто явились убивать Саргота, буквально одну олу тому назад носили императорскую ливрею.
- Неужели нет никого, кто бы выступил на твоей стороне?
- Стража ямадара верна, - ответила она, - но их численность не превышает тысячи человек.
- Как мы можем собрать их? - спросил я.
- Выйдем на верхнюю террасу и соберем всех тех, кто еще остался в живых, - предложила она.
- Тогда пошли, - сказал я, - и побыстрее!
Вместе рука об руку мы побежали по дворцу и выбрались на верхнюю террасу, возвышавшуюся над Лаэте. Тут находилась примерно сотня воинов, и когда мы рассказали им, что произошло во дворце, они окружили нас плотным кольцом и, выхватив шпаги, воскликнули:
- За Наа-ее-лаа, ямадару Лаэте!
Они хотели остаться с ней, однако я сказал им, что в этом не будет проку, поскольку рано или поздно их уничтожат превосходящие силы противника, и Наа-ее-лаа будет потеряна.
- Пошлите примерно дюжину людей, - приказал я их начальнику, - чтобы они собрали всех воинов, оставшихся верными присяге. Соберите их всех в тронном зале и пусть они будут готовы, если потребуется, отдать жизнь за новую повелительницу. Еще дюжину людей пошлите в город. Пусть они поднимут горожан на защиту Наа-ее-лаа. Что касается оставшихся, то они проводят Наа-ее-лаа в тронный зал, посадят ее на трон, и мы провозгласим ее Повелительницей Лаэте. Сотня воинов вполне удержит тронный зал, если только мы успеем попасть туда раньше Ко-таа.
Офицер вопросительно взглянул на Наа-ее-лаа.
- Каковы будут твои приказания, Повелительница?
- Мы последуем плану ямадара Юю-лана, - ответила она.
Немедленно были посланы воины, чтобы собрать остатки стражи и поднять горожан на защиту новой повелительницы. Оставшиеся окружили нас и повели кратчайшей дорогой в тронный зал.
Как только мы вошли в зал, с другой стороны вошел Ко-таа в окружении воинов. Однако у нас было преимущество, поскольку мы вошли как раз около постамента, сзади трона.
- Пошлите своих людей к главному входу, - приказал я офицеру, - и не пускайте никого, пока не подоспеет подкрепление.
Сотня ринулась через тронный зал на изумленного и взбешенного Ко-таа, а я тем временем усадил Наа-ее-лаа на трон и поднял руку, призывая всех к молчанию.
- Ямадар Саргот мертв! - воскликнул я. - Преклонитесь перед Наа-ее-лаа, ямадавой Лаэте!
- Остановитесь! - приказал Ко-таа. - Она может взойти на трон со мной, но только не одна.
- Взять предателя! - приказал я, и верные воины с радостью кинулись исполнять мое приказание.
Однако Ко-таа не ждал, пока его схватят. С ним была горстка воинов, и когда он увидел, что стража действительно намеревается арестовать его, и понимая, что ни от Наа-ее-лаа, ни от меня ему не будет пощады, они быстро отступили. Но я знал, что он вернется назад, и он действительно вернулся, однако к этому времени все верные стражники, оставшиеся в живых, собрались в тронном зале.
Он привел с собой целую армию воинов, и битва была ужасна, однако он мог бросить миллион против нашей тысячи, и все же он сразу не прорвался в зал. Через проход могло одновременно наступать только несколько человек, и трупы уже громоздились в рост человека, и все же еще ни одному не удалось перешагнуть порог. Как долго продолжалась атака, я не могу сказать, видимо, достаточно долго. Помню, что наши воины дрались попеременно, отдыхая несколько раз, и нам принесли пищу через заднюю дверь, найденную в покоях дворца, и были времена, когда Ко-таа отступал и перегруппировывал свои силы, однако каждый раз возвращался с еще большим отрядом, и я, наконец, понял, что нам не выдержать их непрерывных атак.
Внезапно до нас донесся протяжный все нарастающий вой, источника которого мы не могли понять. Он поднимался и падал, и снова нарастал, пока мы не поняли, что это голос толпы, медленно и неуклонно приближающейся к нам. Звук становился все громче и громче, поднимаясь с террасы на террасу, приближался к вершине Лаэте. Битва у входа в тронный зал почти прекратилась. И мы и наши противники были на грани физического истощения. Так мы стояли друг против друга с наваленными между нами трупами и прислушивались к нарастающему шуму, медленно приближающемуся к нам.
- Они идут! - воскликнул один из воинов нашей охраны, - чтобы провозгласить новую повелительницу и разорвать на части Ко-таа предателя!
Он произнес это громким голосом, и его услышал Ко-таа и его соратники в соседней комнате.
- Они идут, чтобы свергнуть отродье Саргота с трона! - воскликнул кто-то из свиты Ко-таа.
И тут с трона донесся нежный голос Наа-ее-лаа:
- Пусть они войдут, и пусть свершится воля народа.
Итак, мы застыли, ожидая приговора жителей. Нам не пришлось ждать долго. Вскоре мы услышали вой на террасе, и толпа зашла во дворец. Мы слышали, как раздавались возгласы по коридорам и комнатам дворца, пока они не стали отчетливыми и не слились в единую фразу: "Долой Саргота! Правь Ко-таа - повелитель Лаэте!"
Я в изумлении повернулся к Наа-ее-лаа.
- Что это значит? Неужели твой народ против тебя?
- Приспешники Ко-таа хорошо справились со своей работой за эти долгие кельды, - заметил начальник охраны, который стоял на верхней ступени помоста около трона. - Они сеяли ложь и ненависть в народе и даже мудрое и доброе правление Саргота не смогло их побороть.
- Пусть свершится воля народа! - повторила Наа-ее-лаа.
- Это воля дураков, обманутых предателями! - воскликнул начальник охраны. - Пока под одеждой стражников бьется хоть одно сердце, мы будем защищать Наа-ее-лаа, повелительницу Лаэте!
Воины Ко-таа, поддержанные чернью, рвались в тронный зал, и, видя, что защитники отступают, мы поспешили им на помощь с желанием бороться до последнего. Когда начальник стражи увидел меня, сражающегося бок о бок с ним, он попросил меня вернуться к Наа-ее-лаа.
- Мы не должны оставлять повелительницу в одиночестве, - сказал он, - Возвращайся и оставайся с ней, Юю-лан, ямадар. И когда ты увидишь, что последний из нас пал, вонзи ей кинжал прямо в сердце.
Я вздрогнул и вернулся к Наа-ее-лаа. Только от одной мысли, что мне придется вонзить нож в ее нежную грудь, мне стало плохо. Должен же быть какой-то другой путь для Наа-ее-лаа, которая предпочтет смерть бесчестию или пленению Ко-таа - убийцей ее отца? Когда я добрался до Наа-ее-лаа и оглянулся на сражение, то увидел, что воины Ко-таа, поддерживаемые чернью, прорвались в зал, и несметные их ряды обрушились на защитников. Воины, окружавшие Ко-таа, подпираемые толпой, буквально внесли его в зал, и, не встречая сопротивления, он вскоре оказался у помоста. Те, кто был у входа, заметили его и, когда он приблизился к ступеням, по залу пронесся пронзительный вой:
- Ко-таа, ямадар!
Он обнажил шпагу и ринулся наверх, однако я встал между Наа-ее-лаа и врагами.
- Сдайся, Джулиан! - воскликнула она. - Бессмысленно сопротивляться им. Ты не из Лаэте: ни долг, ни честь не обязывают тебя гибнуть за кого-либо из нас. Оставь ему жизнь, Ко-таа! - крикнула она приближающемуся ямадару, - и я приму волю людей и отдам тебе трон!
- Предателю Ко-таа никогда не сидеть на троне Наа-ее-лаа! - воскликнул я и, прыгнув вперед, напал на принца Лаэте.
Его воины следовали за ним по пятам, и мне нужно было сражаться быстро. Я сражался так, как никогда в жизни; я не думал, что способен на такое, и в тот момент, когда чернь смяла заслоны и, ворвавшись в проход, растеклась по залу, мой клинок прорвал ему сердце. Он вскрикнул, вскинул кверху руки и, упав, покатился по ступеням. Там он застыл, мертвый, у подножия трона, который он предал. На минуту в зале повисла мертвая тишина. Как друзья, так и враги застыли в оцепенении.
Это молчание длилось мгновение и было прервано страшным взрывом. Мы почувствовали, как дворец закачался и затрясся. Ворвавшийся народ испуганно и вопросительно озирался вокруг. Но прежде, чем они успели задать хоть один вопрос, прогремел новый взрыв, ударивший нам по барабанным перепонкам, и одновременно до нас снизу из города донеслись вопли и стоны перепуганных людей. Народ услышал это, и в мгновение всю злобу к династии Саргота заслонил обычный животный страх за себя. Они с воплями повернулись и ринулись к дверям. Слабых отталкивали, топтали. Они прокладывали себе путь кулаками, копьями и ножами в стремлении выбраться поскорее из рушащегося здания. Они не давали пройти друг другу, рвали за одежду передних, каждый старался оттеснить соседа, чтобы первым выбраться наружу.
Пока толпа рвалась наружу, я и Наа-ее-лаа молча стояли около трона Лаэте, наблюдая за ней, а внизу остатки дворцовой стражи, тоже молча, с презрением наблюдали за этим столпотворением. Взрыв следовал за взрывом почти непрерывно. Люди разбежались. Дворец опустел за исключением преданных нам воинов, которые остались с нами в тронном зале.
- Пошли, - сказал я Наа-ее-лаа, - надо выяснить природу этих взрывов и какой урон наносят они городу.
- Пошли, - отозвалась она, - тут есть небольшой коридор, который ведет на внутреннюю террасу, с которой виден весь город.
Затем она повернулась к начальнику стражи:
- Спуститесь к дворцовым воротам и заприте их, чтобы враги не смогли вернуться, если они уже очистили помещения дворца.
Офицер поклонился и с остатками героических защитников отправился исполнять приказание, а мы с Наа-ее-лаа поднялись по короткой лестнице на крышу дворца.
Выйдя наверх, мы быстро подошли к краю террасы, с которой открывался вид на город и кратер. Под нами с террасы на террасу носились обезумевшие люди, в то время как тут и там раздавались ужасные взрывы, и в воздух взлетали обломки старых зданий. На многих террасах виднелись воронки от взрывов, везде были руины, и в разных частях города уже вспыхнули пожары.
Я сразу же понял, что взрывы вызваны чем-то сверху и, подняв глаза, увидел снаряд, огибавший по дуге дворец. Он взорвался на террасе где-то внизу, и я понял, что снаряды летят из-за города. Повернувшись, я пересек террасу и выглянул с противоположной стороны, которая выходила на равнину, окружавшую город. Я не смог удержать удивленного возгласа перед бликами. Наа-ее-лаа последовала за мной и теперь стояла около меня.
- Калькары, - сказала она. - Они снова пришли, чтобы захватить Лаэте. Они уже пытались совершить это много-много веков назад; однако, Джулиан, что это такое взрывается и производит такой грохот и уже зажгло Лаэте?
- Вот это-то меня и удивляет, - ответил ей я, - а не Калькарские воины. Посмотри, Наа-ее-лаа! - воскликнул я, указывая на холм на границе плато. Если только мои глаза меня не обманывают, там было установлено нечто, напоминающее орудие, которое и посылало снаряды в город. - И вот здесь, - продолжал я, указывая на новые и новые подобные сооружения, рассредоточенные по равнине. - Город окружен ими, Наа-ее-лаа; знает ли твой народ что-нибудь о таких орудиях и о взрывчатке?
- Только в наших легендах упоминается нечто подобное, - ответила она. - Прошли столетия с того времени, когда народ Ва-гасов умел делать подобные вещи.
Мы стояли и разговаривали, когда к нам приблизился человек из стражи ямадара.
- Наа-ее-лаа, Повелительница, - воскликнул он, - тут пришел человек, который требует у тебя аудиенции; он говорит, что ты можешь спасти город от разрушения.
- Приведи его, - приказала Наа-ее-лаа, - мы примем его здесь.
Через минуту стражник подвел к нам одного из капитанов Ко-таа.
- Ямадава Наа-ее-лаа! - воскликнул он, когда она разрешила ему говорить. - Я пришел к тебе с посланием от того, кто является ямадаром ямадаров и властелином всей Ва-наа. Если ты хочешь спасти свой город и своих людей - то слушай внимательно!
Глаза Наа-ее-лаа сузились.
- Ты разговариваешь со своей повелительницей! - сказала она. - Поосторожнее выбирай слова и сбавь тон!
- Я пришел, чтобы спасти тебя, - угрюмо повторил воин. - У Калькаров объявился великий повелитель, и они объединились все вместе, чтобы уничтожить Лаэте. Мой господин не желает разрушать этот город. Он спасет его при одном простом условии.
- Говори условие, - приказала Наа-ее-лаа.
- Если ты выйдешь за него замуж, он сделает Лаэте столицей Ва-наа, а тебя ямадавой среди ямадав.
Губы Наа-ее-лаа искривились в презрительной улыбке.
- И кто этот самонадеянный Калькар, который осмеливается просить руки Наа-ее-лаа?
- Он не Калькар, повелительница, - ответил воин. - Это человек из другого мира, который говорит, что знает тебя давно и давно любит тебя.
- Как его имя? - нетерпеливо спросила Наа-ее-лаа.
- Его зовут Ортис, ямадар ямадаров!
- Ортис, - повторила она.
- Теперь я все понимаю, повелительница, - сказал я. - Я могу теперь представить, сколько же времени прошло с тех пор, когда я появился в Ва-наа. Ведь после нашего побега от ва-гасов Ортису нужно было найти Калькаров и, заслужив их расположение, подбить их к нападению на Лаэте, сделать взрывчатку, снаряды и орудия, которые сейчас разрушают Лаэте. И если бы даже посланник не назвал имени, я должен был бы догадаться. Это так похоже на него - плебея, предателя и негодяя.
- Отправляйся к своему господину, - обратилась Наа-ее-лаа к посланнику, - и скажи ему, что Наа-ее-лаа, ямадава Лаэте, скорее выйдет замуж за Га-ва-го, предводителя ва-гасов, чем согласится быть его женой, и что лучше пусть исчезнет Лаэте и ее народ с лица Ва-наа, чем они станут подданными такого жестокого правителя. Я все сказала. Иди.
Воин повернулся и покинул нас, сопровождаемый стражником, которому Наа-ее-лаа приказала проводить его до ворот и вернуться назад. Затем она повернулась ко мне:
- О, Джулиан, что мне делать? Что я могу противопоставить этим страшным силам, которые ты привез в Ва-наа?
Я покачал головой:

Предыдущая страница 14 Следующая страница


- Мы бы тоже могли сделать и орудия, и снаряды, чтобы сражаться с ним, однако у нас сейчас нет времени. Прежде, чем мы даже приступим к их изготовлению, Лаэте будет превращен в груду развалин. Есть только один выход, Наа-ее-лаа - собрать всех мужчин, всех женщин, могущих носить оружие, и попытаться отбить у Калькаров орудия.
Она остановилась и надолго задумалась. Когда вернулся офицер охраны и остановился перед ней, ожидая приказаний, она подняла голову и посмотрела на него.
- Спустись в город, - приказала она, - и собери всех лаэтян, которые могут еще держать в руках копья, мечи и кинжалы. Прикажи им собраться на нижней террасе перед дворцом и скажи, что я, ямадава Наа-ее-лаа, буду говорить с ними. Иди. Судьба Лаэте зависит от тебя.

    14. "БАРСУМ"

Пожары уже охватили весь город и, хотя люди самоотверженно пытались бороться с огнем, мне казалось, что он распространяется со все возрастающей скоростью. И вдруг обстрел прекратился так же неожиданно, как и начался. Мы с Наа-ее-лаа подошли к краю террасы чтобы посмотреть, что происходит в стане врагов. Нам не пришлось долго ждать. Как по волшебству поднялись осадные лестницы к нижней террасе, которая возвышалась на добрые двести футов над землей. Мы не видели тех, кто ставил лестницы, поскольку они подошли чересчур близко к основанию города, однако, наблюдая за теми, кто подносил их, я пришел к выводу, что земные знания Ортиса и здесь сыграли свою роль. Только используя раздвижные лестницы, можно было надеяться достичь даже нижней террасы города.
Поняв их намерения, я ринулся вниз, к воротам, у которых собрались остатки стражи, и, обрисовав им ситуацию, приказал немедленно собрать людей и попытаться отразить атаку, пока Калькары не захватили плацдарм. Затем я вернулся к Наа-ее-лаа, и мы вместе следили за разворачивающимся сражением. Я с самого начала понял, что лаэтяне проиграли. Когда защитники подошли к террасе, на ней уже было больше тысячи Калькаров, а за ними поднимались все новые и новые воины.
Мы видели, как горожане ринулись на них, и настолько стремителен был их натиск, что на минуту я подумал, что ошибался в том, что лаэтянам удастся удержать свой город. Внизу, под нами, на нижней террасе, развернулась кровавая бойня. Настолько мощна была атака лаэтян, что Калькары дрогнули и начали отступать.
- У них вода в жилах! - шепнула Наа-ее-лаа, сжимая мою руку. - Один дворянин стоит десятка воинов. Смотри, они уже бегут!
И действительно, участь Калькаров, казалось, была решена - они сотнями валились вниз, где замирали навеки, рухнув с высоты более сотни футов.
Однако неожиданно что-то изменилось в ходе сражения. Я увидел свежих воинов-Калькаров, ворвавшихся на террасу, и, взбираясь наверх, они что-то кричали своим товарищам. Однако я никак не мог понять, что именно. Это, видимо, придавало их воинам новые силы, и они с удвоенной энергией обрушились на лаэтян. Я увидел, как предводитель вновь прибывших Калькаров прорвался в первые ряды, размахнулся и швырнул что-то прямо в стройные ряды лаэтян. Раздался оглушительный взрыв, и там, где секунду назад стояла сотня самых лучших воинов Лаэте, защищавших свой город и свою честь, теперь дымилась кровавая воронка.
- Гранаты! - воскликнул я. - Ручные гранаты.
- Что это? - вскрикнула Наа-ее-лаа. - Что же происходит там, внизу? Они убивают моих людей.
- Да, Наа-ее-лаа, они убивают твоих людей, и ты можешь только проклясть тот день, когда земляне приземлились в Ва-наа.
- Я не понимаю, Джулиан.
- Это все дело рук Ортиса, - ответил я. - Это он принес с Земли эти страшные орудия убийства. Сначала он обстреливал город орудиями
- Увы, Наа-ее-лаа, я только теперь понял, что ты любишь меня.
- Теперь, - сказала она, - будь, что будет. Мы вместе, и если мы умрем оба, вряд ли мы встретимся в новом превращении.
- Я бы хотел этого, - сказал я. - И быть уверенным, что мы снова встретимся и проживем вместе в этом мире.
- И я тоже, Джулиан, но это невозможно.
Мы прошли коридорами дворца до комнаты, которую занимала мать Наа-ее-лаа, однако не нашли ее там, и Наа-ее-лаа забеспокоилась о ее судьбе. Мы быстро осмотрели остальные комнаты, пока не добрались до зала аудиенций, где был убит Саргот. Зрелище, представившееся нашим глазам, было ужасно, и, чтобы оградить Наа-ее-лаа от него, я попытался не пустить ее в комнату. Однако она, видимо, догадалась, чем было вызвано это желание и, покачав головой, прошептала:
- Нет, Джулиан, что бы там ни было, я должна это видеть.
Она ласково, но решительно отодвинула меня и мы оба остановились на пороге, потрясенные зрелищем, которое явила нам комната. На полу лежали трупы заговорщиков, которых убили мы с Сарготом и сам ямадар, а поперек его тела распростерлась мать Наа-ее-лаа. Она вонзила нож прямо себе в сердце. Несколько мгновений Наа-ее-лаа стояла неподвижно и смотрела на них, будто читала молитву, затем устало повернулась и вышла из комнаты, закрыв за собой дверь.
Некоторое время мы шли молча, поднимаясь по лестницам, ведущим на верхнюю террасу. В городе везде бушевали пожары, пламя гудело, как в печи, и к небу возносились столбы дыма. Несмотря на то, что террасы у лаэтян покоились на каменной кладке, внутри домов многое было сделано из дерева, а мебель и занавеси легко воспламенялись.
- У нас нет шансов спасти город, - сказала Наа-ее-лаа. - Предатель Ко-таа взбаламутил народ и отвлек его от своих занятий. Пожарники, вместо того, чтобы выполнять свой долг, ринулись убивать своего повелителя. Несчастный день! Несчастный день!
- Ты думаешь, им удалось бы остановить огонь? - спросил я.
- Маленькие озерца, ручейки, водопады, огромные общественные бани и небольшие пруды были построены как раз с таким расчетом. Из них очень легко направить воду на любой ярус. Если бы мой народ оставался на своих местах, этого, по крайней мере, не произошло бы.
Пока мы смотрели на пожар, на нижних террасах скопилось много людей. Их привела сюда паника, а на верхних рядах стали появляться Калькары, которые бросали на лаэтян вниз ручные гранаты. Мужчины, женщины, дети метались взад и вперед, крича и плача, в тщетной попытке найти убежище, но из домов прямо на них вылились новые орды Калькаров, вооруженных ручными гранатами. Их со всех сторон уже настигал огонь, а сзади и сверху на них обрушились воины. Слабые падали, и толпа топтала их; я видел, как многие бросались на копья, как вонзали ножи в грудь своих близких.
Резня быстро распространилась по всему городу. Калькары гнали людей вниз, в огонь. Дым устилал жерло вулкана. В просветах мы везде видели картины жестокой бойни.
Порыв ветра на минуту отогнал дым, и мы видели периметр кратера, на краю которого сгрудились люди. Я увидел воина, который взобрался на перила, ограждающие террасу. Он повернулся и что-то крикнул своим товарищам, а затем повернулся, взмахнул руками и прыгнул в бездонную зияющую пропасть. Казалось, его поступок вселил в них безумие. Еще десяток воинов ринулись головой вниз в кратер. Сначала медленно, потом все быстрее и быстрее, как огонь в прерии, это распространилось по всей окружности вулкана. Женщины бросали вниз своих детей, а потом прыгали за ними сами. Толпа боролась за места, с которых можно было ринуться вниз, навстречу смерти, это было ужасное зрелище.
- Мой бедный народ! - воскликнула она. - Мой бедный народ!
А далеко внизу, теперь уже тысячами, они бросались в вечность, а над ними воющие Калькары гнали оставшихся с террасы на террасу вниз к кратеру, швыряя в толпу ручные гранаты. Наа-ее-лаа отвернулась.
- Уйдем, - сказала она. - Я не могу на это смотреть! Я не могу этого видеть!
Мы отошли на противоположный край террасы. Как раз под нами, на следующей террасе, были расположены дворцовые ворота. Я вздрогнул от ужаса, когда увидел, что Калькары уже поднялись на верхние террасы и подошли к стенам дворца. Стража ямадара готовилась отразить нападение врага. Огромные каменные ворота надежно защищали их от копий и мечей, однако даже они поняли, что их участь решена и все кончено, и что ворота, служившие надежной защитой ямадару, рухнут перед Калькарами. Калькары замерли в пятидесяти ярдах от стены, и из их рядов вышел один человек.
Когда я увидел его, то схватил Наа-ее-лаа за руку.
- Ортис! - воскликнул я. - Это Ортис!
И в то же мгновение человек поднял голову и увидел нас. Зловещая усмешка искривила его губы, когда он узнал нас.
- Я пришел, чтобы потребовать свою невесту - донеслось до нас отчетливо, - и свести счеты с тобой, наконец, - и он указал пальцем на меня.
В правой руке у него был зажат большой цилиндрический предмет и, сказав это, он швырнул его в ворота, как бейсболист, кидающий свой мяч.
Снаряд попал прямо в основание ворот. Раздался оглушительный взрыв, и огромные каменные ворота рухнули вниз, рассыпавшись на мелкие осколки. Рухнула последняя защита принцессы Лаэте, а вместе с нею под обломками погибло более половины стражи.
Сразу же вперед кинулись Калькары, швыряя в оставшихся ручные гранаты. Наа-ее-лаа повернулась ко мне и обняла меня.
- Поцелуй меня еще раз, Джулиан! - сказала она. - А затем пусть нож!
- Никогда! Никогда, Наа-ее-лаа, - воскликнул я. - Я не смогу этого сделать.
- Тогда я это сделаю сама! - воскликнула она и выхватила нож из ножен, висевших у нее на боку.
Я схватил ее за руку.
- Только не это, Наа-ее-лаа! Должен же быть какой-то выход, - воскликнул я. И тут мне в голову пришла сумасшедшая мысль. - Крылья! - воскликнул я. - Где их хранят? Погибли все твои люди. Долг больше не удерживает тебя здесь. Давай убежим, хотя бы только для того, чтобы расстроить планы Ортиса и не доставить ему удовольствия видеть наши трупы.
- Но куда мы полетим? - спросила девушка.
- По крайней мере, мы сами можем выбрать, как умереть, сказал я, - вдали от Лаэте и от врагов, которые будут злорадствовать над нашими телами.
- Ты прав, Джулиан. Я думаю, у нас есть еще время. Калькары и Ортис не сразу отыщут лестницу, ведущую на эту террасу.
И она быстро повела меня в одну из башен, возвышающихся над дворцом. Войдя, мы спустились по винтовой лестнице и попали в большую комнату, расположенную в основании башни. Тут хранились императорские крылья. Я помог Наа-ее-лаа пристегнуть их, затем укрепил свои, и с вершины башни мы поднялись над горящей Лаэте и быстро полетели по направлению к расстилавшимся вдали равнинам и морю. Я все еще надеялся отыскать место стоянки "Барсума", поскольку я до сих пор не терял надежды, что мои товарищи живы. Если это удалось мне, то почему не удастся им?
Над городом стоял невыносимый жар, и мы задыхались в дыму, однако мы пролетели через него. Теперь нас невозможно было увидеть с того места, с которого мы стартовали; и когда Ортис и Калькары ворвутся на террасу, а я понимал, что рано или поздно они найдут лестницу, они увидят, что мы исчезли, а куда - неизвестно. Мы летели, подгоняемые ветром, к равнине и морю, над горной страной. Моим стремлением было добраться до побережья, а потом следовать вдоль него до тех пор, пока я не отыщу реку с островом в устье. От того места я уже знал, как добраться до стоянки "Барсума".
Перелет занял много времени; нам приходилось останавливаться, чтобы передохнуть и собраться с силами и найти себе еду. По счастливой случайности мы не встретились больше ни с какими препятствиями. Правда, несколько раз мы встречали разъезды Ва-гасов, но мы взмывали высоко в воздух и счастливо избегали столкновения с ними. Наконец мы достигли морского побережья и полетели вдоль него налево. Нам встречалось много рек, однако ни у одной из них устье даже приблизительно не напоминало ту, которую я искал.
Наконец я пришел к выводу, что дальнейшие поиски бессмысленны, однако мы оба не представляли себе, где бы мы могли остановиться и чувствовать себя в безопасности. Газ в наших мешках уже терял плавучесть, а у нас не было никакой возможности снова восстановить его. Все же он мог нам послужить еще некоторое время, хотя сколько - никто из нас определенно не знал, и его подъемная сила, конечно, не шла ни в какое сравнение с первоначальной.
Невдалеке от побережья нам встретилось много островов, и я предложил Наа-ее-лаа выбрать один из них, на котором окажется достаточно фруктов, орехов и овощей, чтобы поддержать наше существование, и постоянный источник пресной воды.
Я выяснил, что Наа-ее-лаа практически ничего не знает об этих островах, даже не представляет, населены ли они. Наконец мы решили исследовать один из них, достаточно большой, который лежал примерно в десяти милях от побережья. Мы без труда долетели до него, некоторое время кружили над ним, внимательно осматривая местность. Примерно половину острова занимали холмы, в основном покатые и невысокие. Мы обнаружили три речки и два маленьких озерца и необычайно буйную растительность, однако сколько мы не приглядывались, мы нигде не увидели следов того, что остров обитаем. Таким образом уверившись в безопасности, мы приземлились на равнину на берегу.
Это было чудесное место - настоящий растительный Эдем, где мы оба спокойно могли прожить остаток своей жизни в мире и спокойствии, поскольку хотя мы и исследовали его еще более тщательно немного позднее, мы нигде не обнаружили ни малейшего подтверждения тому, что на него ступала нога человека.
Мы вместе построили уютный шалаш на случай бури. Мы вместе добывали себе пищу и долгими днями лениво лежали на траве, устилавшей берег. Чтобы хоть как-то скоротать время, я учил Наа-ее-лаа своему языку. Мы вели спокойную, неторопливую, счастливую жизнь на этом острове, и все же несмотря на то, что наша любовь согревала нас, каждый из нас ощущал всю бесполезность такого существования, когда мы вынуждены были проводить время в ленивой бездеятельности.
Однако мы оставили всякую надежду когда-либо вернуться к активной жизни. Однажды мы лежали вот так, у нас вошло в привычку отдыхать вот так, блаженно растянувшись на мягкой лунной траве, мои глаза были полузакрыты, когда Наа-ее-лаа неожиданно схватила меня за руку.
- Джулиан, - воскликнула она, - что это там? Смотри!
Я открыл глаза и увидел, что она села, вглядываясь в небо в направлении материка, а пальцем показывала на предмет, который привлек ее внимание и вызвал такое удивление.
Когда я перевел глаза на объект, на который она указывала, я вскочил на ноги с криком удивления. Там, на высоте не более тысячи футов, параллельно побережью плыл корабль, чьи линии я знал лучше, чем материнское лицо. Это был "Барсум".
Схватив Наа-ее-лаа за руку, я буквально поставил ее на ноги.
- Скорее, Наа-ее-лаа, - крикнул я и потащил ее за собой к шалашу, где у нас хранились крылья и летательные мешки. Мы уже не надеялись когда-либо воспользоваться ими, однако надежно упрятали их, сами не зная для чего. В мешках еще оставался газ: его было достаточно, чтобы поднять нас в воздух с помощью крыльев, однако это было довольно утомительное занятие, и я даже не знал, хватит ли сил пролететь десять миль, отделявшие нас от материка. И все же я решился лететь. Мы быстро надели крылья и мешки и взмыв вверх, медленно полетели к материку.
"Барсум" медленно летел по траектории, которая пересекалась с нашей вдали от берега, однако я надеялся, что нас заметят и заинтересуются. Мы летели так быстро, насколько это было возможно. Я не мог рисковать: если бы силы покинули Наа-ее-лаа, мне было бы невозможно удержать на весу двойной вес нашими выдохшимися мешками. Не было никакой возможности подать сигнал "Барсуму". Мы должны были лететь к кораблю. Это было лучшее, что мы могли сделать, и, однако, вскоре я понял, что несмотря на все наши усилия, нам не догнать корабль, и что если они не заметят нас и не изменят курс, мы будем очень далеки от них. Видеть своих друзей так близко и не иметь никакой возможности сообщить им об этом - все это наполнило меня меланхолией. Никакие превратности судьбы, никакие опасности, сквозь которые мне пришлось пройти с тех пор, как я покинул Землю, не подействовали на меня так, как вид "Барсума", молчаливо проплывающего стороной. Я увидел, что корабль снова изменил курс и теперь летел вглубь материка, еще более удаляясь от нас. Мне оставалось только задуматься над тем тяжелым положением, в котором мы очутились: теперь мы не могли вернуться под сень нашего острова; и продержат ли нас мешки, пока мы доберемся до материка - это еще было под вопросом.
Однако они выдержали, и мы приземлились и немного передохнули. "Барсум" скрылся вдали, улетев в направлении гор.
- Я не оставлю этого, Наа-ее-лаа! - вскричал я. - Я буду преследовать "Барсум", пока мы не настигнем его или не погибнем. Я сомневаюсь, что мы сможем долететь до острова, однако на земле мы можем делать короткие перелеты и таким образом нагнать корабль и моих товарищей.
Немного отдохнув, мы снова поднялись в воздух, и когда поднялись выше деревьев, снова увидели "Барсум". На этот раз он снова кружил в отдалении и, изменив курс, мы полетели прямо к нему. Вскоре мы поняли, что он делает большой круг и это вселило в нас надежду, дав нам силы снова и снова подниматься в воздух, хотя нам теперь приходилось часто отдыхать. Когда мы приблизились к кораблю, то увидели, что круги становятся все меньше и меньше, и только когда мы уже были на расстоянии примерно трех миль, я понял, что он кружил над жерлом кратера, стены которого поднимались на несколько сотен футов над землей. Мы снова вынуждены были приземлиться, чтобы передохнуть, и тут я внезапно понял назначение маневра "Барсума" - они исследовали кратер, намереваясь выйти во внешний мир и вернуться на Землю.
Как только эта мысль пронзила мой мозг, меня обуял ужас. Я подумал о том, что теперь уже навсегда буду покинут своими друзьями и что через несколько минут все будет кончено для меня и Наа-ее-лаа: и счастье, и радость, и жизнь, так как в это мгновение корпус корабля скрылся за кромкой кратера и пропал из виду. Быстро поднявшись с Наа-ее-лаа, я полетел так быстро, насколько мне позволяли силы и опустошенные мешки, к кратеру. В глубине души я понимал, что мы опоздаем, потому что если они решили попытаться, корабль как перышко упорхнет вниз, и когда мы достигнем кратера, он уже навсегда скроется в бездне.
И все же я летел из последних сил, сердце, казалось, вырвется у меня из груди. Наа-ее-лаа была далеко позади, потому что если бы хоть одному из нас удалось бы настичь "Барсум", мы были бы спасены оба. Только потому я и оставил ее, а обычно я не отпускал ее дальше, чем на сотню ярдов от себя.
Несмотря на то, что моя грудь вздымалась, как кузнечные меха, я могу сказать, что сердце мое остановилось, когда я достиг кромки кратера. В тот момент, когда я уже считал, что все мои надежды рухнули раз и навсегда, я перевалил за кромку кратера и увидел "Барсум", парящий всего в каких-нибудь двадцати футах подо мной. На его палубе стояли Вест, Джей и Нортон. Когда они увидели меня наверху, Вест выхватил револьвер и уже готов был выстрелить в меня, однако когда его палец уже нажимал спусковой крючок, Нортон кинулся вперед и отвел его руку в сторону.
- Господи! - услышал я его крик. - Это же наш капитан!
И тут они все узнали меня, и мгновение спустя я буквально свалился на палубу своего любимого корабля. Первая моя мысль была о Наа-ее-лаа, и по моему приказу корабль плавно поднялся и полетел ей навстречу.
- Господи! - воскликнул мой собеседник, вскакивая на ноги и выглядывая из иллюминатора. - Я и представить не мог, что рассказывал целую ночь. Смотрите, вот уже Париж!
- Да... Но остальное? - воскликнул я. - Ведь вы не закончили, я знаю. Прошлой ночью, когда вы наблюдали за весельем, царящим в Голубой каюте, вы обмолвились о какой-то катастрофе, которая угрожает миру.
- Да, это так, - ответил он. - И именно об этом я и хотел вам рассказать, однако история о моем третьем превращении, о котором я помню,

Предыдущая страница 15 Следующая страница


необходима была для того, чтобы понять, какая ужасная катастрофа обрушится на людей Земли.
- Да, но вы снова вернулись на Землю?
- Да, в 2026 году. Я провел десять лет на Ва-наа, но не знал, было ли это десять месяцев или целое столетие, пока не приземлился на Землю. - Он улыбнулся. - Вы заметили, что я до сих пор говорю "я". Мне иногда трудно сообразить, в каком воплощении я нахожусь. Может быть, вам станет яснее, если я скажу, что Джулиан Пятый вернулся на Землю в 2036 году и что в тот же год его жена Наа-ее-лаа, лунная девушка, родила ему сына - Джулиана Шестого.
- Но как ему удалось вернуться на Землю в неуправляемом "Барсуме"?
- А, - сказал он, - это как раз то, что так интересовало Джулиана Пятого. После того, как он снова обрел "Барсум", его первые вопросы были о состоянии корабля и о том, что они намереваются делать. После того, как он это узнал, что они действительно намереваются пройти сквозь кратер, он продолжал расспросы и выяснил, что благодаря Нортону им удалось починить двигатель. Это ему удалось сделать благодаря той информации, которую он заполучил от Ортиса, войдя к нему в доверие. Это объяснило Джулиану Пятому ту дружбу, которая возникла между ними и которая вызывала его крайнее удивление и сожаление. Однако теперь он видел, что Нортон пошел на это из патриотических мотивов.
Мы уже пришвартовываемся и мне нужно идти. Спасибо за ваше гостеприимство и оказанное мне внимание - сказал он, протягивая руку.
- А история Джулиана Девятого, - настаивал я, - неужели я никогда ее не услышу?
- Если мы снова встретимся... - пообещал он.
- Я ловлю вас на слове, - сказал я.
- Если мы снова встретимся, - повторил он и вышел, закрыв за собой дверь в каюту.

Предыдущая страница 16


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


Эдгар Берроуз

Лунная девушка

Цикл: "Луна"

Читать книгу

Анонс

И в очередной раз удивляет нас Эдгард Берроуз! Теперь мы переносимся на луну! На ней наших героев ждют новые приключения и опасности...

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin