Эдгар Берроуз - Лана из Гатола

Описание Книги

    ПРЕДИСЛОВИЕ

Ланикай -- это небольшой поселок: пляж, почта, маленький магазинчик. Находится он на подветренном берегу острова Саху. Остров омывают прекрасные голубые волны, лениво плещущиеся среди коралловых рифов. Теплый ветерок томно вздыхает, и в его вздохах слышатся голоса давно ушедших королей и вождей, которые ловили рыбу в задумчивых лагунах задолго до того, как корабли из цивилизованных стран принесли в этот райский уголок неведомые болезни.
Мысли о прошлом заполнили мой разум, когда я сидел теплой ночью на пороге своего дома, глядя, как волны одна за другой накатываются на песчаный берег. Я как будто видел перед собой королей Гавайев, могущественных вождей в шлемах из перьев. А вот и великий завоеватель Камехамада. Он, как башня, возвышается над остальными, а пришел он сюда из Нууану Пали. Он спокойно перешагивает через поля, хижины и рощи. Вот на ходу задел за церковный шпиль и поверг его на землю; вот ступил на мягкую болотную почву, и, когда поднял ногу, на том месте образовалось озеро.
Я очень заинтересовался появлением короля Камехамады, так как всегда восхищался им. Я не ожидал когда-либо увидеть его, поскольку умер он сотни лет тому назад, и кости его были погребены в тайном месте, которого не знает ни один человек. Однако я не очень удивился, увидев его. Меня, в основном, удивило то, что я не удивился. Я отчетливо помню свою реакцию и помню, что надеялся, что он заметит меня и случайно не раздавит.
Пока я думал, Камехамада остановился и посмотрел на меня.
-- Ну и ну,-- произнес он.-- Спать в такую прекрасную ночь. Я удивлен!
Я крепко зажмурил глаза, затем открыл их снова. Передо мной стоял воин в странных доспехах, но это был не король Камехамада. В обманчивом свете Луны глаза подвели меня. Я снова моргнул, но воин не исчез. И тут я узнал его!
Вскочив на ноги, я протянул руку:
-- Джон Картер!
-- Вспомни,-- сказал он,-- где мы встречались в последний раз? Возле Малого Колорадо?
-- Да, в Аризоне,-- подтвердил я.-- Это было так давно. Я не ожидал встретить тебя снова.
-- А я не ожидал, что вернусь.
-- Тогда почему же ты вернулся?
-- Для меня было важно увидеть тебя,-- улыбнулся он.
-- Я понял это.
-- Ты мой последний земной родственник, которого я знаю лично. Мне очень захотелось повидаться с тобой, но прошло столько времени, прежде чем мне удалось это. После того, как ты умрешь, а этого осталось недолго ждать, у меня с Землей не останется связующих нитей.
-- Но останутся мои дети,-- напомнил я.-- Они твои родственники.
-- Да, я знаю. Но, может быть, они боятся меня. Меня могут принять за привидение.
-- Только не мои дети,-- заверил я.-- Они знают тебя так же хорошо, как и я. Когда я умру, встречайся хоть изредка с ними.
Он кивнул:
-- Может быть,-- пообещал он не совсем уверенно.
-- А сейчас,-- сказал я,-- расскажи мне о себе, о Марсе, Дее Торис, Карторисе, Тувии, Таре из Гелиума. Да, ведь Тара из Гелиума вышла замуж за Гохана из Гатола.
-- Да,-- ответил Картер.-- Это был Гохан, джэд из свободного города Гатола. У них появилась дочь, которая унаследовала характер и красоту своей матери и матери ее матери. Ее красота стала причиной кровавой вражды. Может, тебе понравится история о Лане из Гатола.
Разумеется, я ответил "да", и вот история, которую он рассказал мне ночью под кокосовыми пальмами.

    КНИГА ПЕРВАЯ

ДАВНО УМЕРШИЙ

    I

Трудно сказать, почему иногда у человека возникает острое желание побыть одному. Я люблю общество. Я люблю быть с семьей, с друзьями, со своими воинами -- и, возможно, потому что я так люблю общество, временами мне просто необходимо одиночество. В такие времена я могу спокойно обдумать дела государственной важности. Я -- человек и в своей жизни делаю много ошибок. Оставшись один, я могу разобраться в них и решить, как избавиться от их последствий.
Когда я ощущал непреодолимую тягу к уединению, я брал одноместный флайер и улетал в долины давно высохших морей или в другие необитаемые места умирающей планеты. Там я действительно был в одиночестве. На Марсе много таких мест, где не ступала нога человека или о которых знают только зеленые гиганты -- кочевники окраинных пустынь.
Иногда я целые недели проводил там в одиночестве.
Я побывал и на озере Корус, и в Золотой Долине, и в обледенелом Окаре... И все же многие районы Барсума я не посещал, хотя это и не удивительно: поверхность Марса на восемь миллионов квадратных миль больше поверхности Земли. На Барсуме нет больших водоемов. Самое большое море находится под землей. Я думаю, вы согласитесь, что шестьдесят пять миллионов квадратных миль -- достаточно большая территория, чтобы исследовать ее досконально.
В тот раз, о котором я собираюсь рассказать вам, я полетел на северо-запад от Гелиума, расположенного в восьмидесяти градусах от экватора. Экватор я пересек в точке на тысячу шестьсот миль восточнее Экзума, барсумского Гринвича. К северу и западу от него простирались совершенно неисследованные области, и там я надеялся найти абсолютное одиночество.
Я установил компас на Хорц, большой опустевший город древней барсумской цивилизации, и полетел со скоростью семьдесят пять миль в час на высоте от пятисот до тысячи футов. На северо-западе от Торскаса я заметил зеленых людей и был вынужден подняться выше, поскольку они обстреляли мой флайер. На выстрелы я не отвечал, так как стычка не входила в мои планы. Затем я пролетел над плодородными землями, орошаемыми каналами, которые наполнялись драгоценной влагой при ежегодном таянии полярных льдов. После этого передо мной снова открылась пустыня, где я не видел никаких признаков жизни: она простиралась на пять тысяч миль между Гелиумом и Хорцем.
Меня всегда охватывала печаль, когда я смотрел вниз на этот умирающий мир. Там, внизу, когда-то перекатывались волны могучего океана, плавали огромные, гордые корабли -- военные и торговые... Тогда молодой и воинственный Марс населяли десятки богатых и могущественных наций... Теперь же здесь простиралась дикая пустыня, погруженная в тоскливое молчание. И это молчание лишь изредка нарушалось радостным воплем убийцы и пронзительным вскриком его жертвы.
Ночами я спал, убедившись в правильности курса и скорректировав высоту полета до тысячи футов -- не над уровнем моря, а над землей, таким образом обезопасив себя от столкновения с высокими горными хребтами.
На третий день полета я заметил вдали башни древнего Хорца. Древнейшая часть города была расположена на обширном плато. Более новая, но тоже насчитывавшая не одно тысячелетие, террасами спускалась к морю, как бы пытаясь догнать его.
Море, на берегах которого возвышался прекрасный город, постепенно пересыхало. Самые последние постройки древней умирающей расы теперь уже разрушились, но обветшалые башни по-прежнему горделиво высились на плато. Они хранили величие исчезнувшей расы белокожих светловолосых людей.
Меня всегда интересовали мертвые города древнего Марса. О их жителях было мало что известно, рассказы о них сохранились только в легендах и преданиях, да еще настенные надписи, сильно пострадавшие от времени, непогоды и разрушительных нашествий зеленых орд, проливали свет на их прошлое.
Древние зодчие строили не на годы -- они строили навечно. Тайны их мастерства были утрачены, потеряны секреты вечно живых красок, но великие произведения строительного искусства продолжали жить. Через тысячи лет после того, как умерли последние наследники великой расы, эти башни угрюмо стояли на поверхности мертвой остывающей планеты. Печальная это была картина.
Наконец мой флайер завис над Хорцем. Я много лет обещал себе прилететь сюда. Хорц был самым старым и самым большим из всех мертвых городов Марса. Вода сделала его великим. Замечают ли люди Земли воду, которую они имеют в таком невероятном изобилии? А если произойдет непредвиденное: враги прицельным бомбометанием уничтожат Кротонскую дамбу и Катскидскую водную систему снабжения? Тогда Нью-Йорк --величайший город мира -- останется без воды. Все шоссе, ведущие из города, заполнятся беженцами и этот гигантский город прекратит свое существование.
Когда мой флайер лениво парил над мертвым городом, я неожиданно заметил внизу движущиеся фигуры. Так значит, в Хорце живут люди? Любопытство заставило меня спуститься ниже, и то, что я разглядел, как-то сразу развеяло желание побыть в одиночестве: по улице с полдесятка свирепых зеленых воинов гнали краснокожего человека.
Я не искал приключений -- они нашли меня, ведь ни один уважающий себя человек не бросит собрата в беде... Я нашел место, где мог приземлиться: на ближайшей городской площади. А затем, молясь, чтобы зеленые воины, занятые своим пленником, не заметили моего приближения, быстро и бесшумно пошел на посадку.

    II

Я приземлил флайер на выбранной мною для посадки площади, скрывшись за огромной башней. Выглянув из-за каменной кладки этого строения, я увидел, что красный человек отбивается от зеленых воинов, вооруженных длинными мечами. Однако, несмотря на все его отчаянные усилия, жизнь его висела на волоске. Я от всей души надеялся, что он продержится до моего появления, когда ему на помощь придет самый искусный меч Барсума, обагренный кровью тысяч врагов.
Я решительно устремился ему на помощь, но внезапно передо мной встала стена высотой футов в двадцать. Сквозь узкие смотровые щели я окинул взглядом возникшее препятствие и понял, что здесь где-то должен быть проход, однако пока я искал бы его, этот человек был бы уже мертв.
Металлический звон мечей, тяжелое дыхание, угрожающие крики сражающихся доносились до меня. Я слышал, что зеленые воины требуют от своего противника сдаться в плен, и мог разобрать его презрительные ответы. Мне нравилась его смелость перед лицом неминуемой смерти.
Я прекрасно знал зеленых людей: они непременно постараются взять краснокожего в плен. Пытки доставляли им огромное удовольствие, гораздо большее, чем просто убийство. Мне нужно было действовать быстро и решительно.
Я огляделся. У меня оставался один способ помочь красному человеку. Нужно было запрыгнуть на вершину стены, сориентироваться по обстановке и, если возможно, спуститься вниз, чтобы вступить в схватку с зелеными воинами.
Прыгнуть на двадцать футов на Марсе для меня, землянина с огромной физической силой,-- это пустяки. Но на этот раз я немного не рассчитал свои силы. После короткого разбега я взлетел в воздух. Однако вместо того, чтобы оказаться на стене, я перелетел через нее и попал в самую гущу смертельной схватки.
Красный человек находился в трудном положении. Было ясно, что зеленые воины уже отказались от мысли захватить его в плен и старались убить. Один из них уже готов был всадить в него меч, но благодаря счастливой случайности я приземлился прямо на спину этого воина. Мой меч вошел в противника возле левого плеча, пронзил его сердце и, еще до того, как он рухнул на мостовую, я уперся ногами в его плечи и выдернул лезвие из его тела.
На какое-то мгновение мое неожиданное появление повергло всех в смятение. Я одним прыжком занял место рядом с красным воином, повернувшись лицом к зеленокожим противникам. Алая кровь одного из врагов капала с моего плеча.
Красный воин бросил быстрый взгляд на меня, но зеленые уже устремились вперед и времени для объяснения у меня не было. Мощный удар обрушился на меня, но я уклонился. В то же мгновение ударил и я, со всей силой и мощью. Мое оружие, острое, как бритва, рассекло противника пополам.
-- Прекрасно! -- воскликнул красный воин, снова бросив на меня взгляд.
Краем глаза я мельком посмотрел на своего собрата и оценил его искусство. Я был горд, что мне выпала честь сражаться рядом с таким великолепным и умелым воином. Теперь число наших противников уменьшилось до трех. Они отступили назад и опустили мечи. Им требовался отдых. Мне отдых был не нужен, и я готов был ринуться на них, но посмотрел на своего союзника и понял, что он совсем выдохся.
Поближе рассмотрев его, я ахнул: это был не красный человек, а белый, каких я никогда раньше не встречал. Кожа его была бронзовой от загара, как и моя, и это ввело меня в заблуждение. Но теперь я был уверен, что в этом человеке не было ничего общего с красными марсианами. Его одежда, оружие -- все было непохоже на то, какое я до сих пор видел на Марсе.
Головной убор его состоял из кожаных лент, на которых можно было разобрать письмена, и они сверкали драгоценными камнями. На передней части ленты красовалась золотая пластинка в форме острия копья, направленного вверх. Из-под лент выбивались пряди светлых волос -- самое удивительное, что можно было увидеть на Марсе. Сначала я решил, что он выходец из далеких полярных южных стран. Но затем я отверг эту мысль, когда увидел, что волосы -- его собственные. Южане, их еще называли тарам, носили рыжие парики.
Сражался он великолепно и за словом в карман не лез, отвечая противникам на оскорбления. Мы, воины, позволяем иногда таким, не совсем приличным, словам срываться с наших губ. Кроме того, я обратил внимание, что он очень красив, даже прекрасен.
Но вот передышка кончилась, и три оставшихся врага снова бросились на нас. Сегодня я сражался, вероятно, как обычно, но мне казалось, что я превзошел себя. Это не потому, что я хочу преувеличить свое мастерство. Думаю, что не последнюю роль играл психологический фактор.
Мы одновременно покончили с двумя зелеными воинами, оставшийся в живых пустился бежать.
-- Нельзя упустить его! -- крикнул мой партнер и бросился вдогонку, преследуя врага.
Но кто может откликнуться на его зов в этом мертвом и пустынном городе? Почему он зовет на помощь, когда последний враг в панике бежал? Я был озадачен, но раз уж ввязался в это дело, то должен был довести его до конца, поэтому тоже бросился в погоню за зеленым воином, который торопливо перебежал площадь, на которой происходила схватка, и выскочил на широкую улицу. Я был ближе к нему, чем незнакомец, так как бежал гораздо быстрее. Вылетев на улицу вслед за беглецом, я увидел, что он подбежал к одному из тотов, ожидавших здесь. И тут из одного из зданий выбежала толпа желтоволосых и белокожих воинов, одетых так же, как мой странный союзник, и вооруженных луками и стрелами. Они немедленно открыли беспорядочную стрельбу по скачущему врагу, но вскоре стрелы уже не могли причинить тому вреда.
Дух приключений так силен во мне, что я часто подчиняюсь ему вопреки требованиям здравого смысла. Все это было не моим делом, я уже сделал все, что мог, и даже больше. Но тем не менее я вскочил на одного из тотов и бросился в погоню за зеленым воином.

    III

На Марсе существует два типа тотов: небольшие, смирные животные, которых красные марсиане используют для хозяйственных работ, и огромные, свирепые, почти не управляемые животные, которых зеленые люди используют в своей кочевой жизни. Они достигают высоты в десять футов; у них четыре ноги с каждой стороны и плоский хвост, но не сужающийся, как у многих животных, а расширяющийся книзу. Тоты держат хвост вытянутым во время бега. Огромная пасть тота как бы делит голову пополам до самой шеи. Тела у них окрашены на спине в темные цвета, но животы белые. Ноги в верхней части темные, а в нижней -- желтые.
Тоты -- самые злобные существа из всех, каких я знаю. Они постоянно дерутся между собой и всегда сопротивляются всадникам. Горе тому, кто потерял контроль над животными. Но, как это ни странно, зеленые люди ездят на них без всяких поводьев. К счастью, много лет назад я обучился этому искусству.
Зверь, на котором я скакал, был сущий дьявол. Я ему очень не понравился, возможно, из-за запаха. Он попытался сбросить меня, а затем, когда ему это не удалось, стал запрокидывать назад голову, стараясь схватить меня.
Должен сказать, что существуют два способа подчинения тотов. Когда-то я заслужил одобрение тем, что на глазах зеленых тарков подчинил тотов терпением и лаской. Но в настоящий момент времени на это у меня не было и я с силой ударил тота мечом по голове. Разумеется, плашмя. И так я бил его до тех пор, пока не понял, что он готов смириться. После этого я отдал животному телепатический приказ, и он понесся вперед с огромной быстротой. Это был самый быстрый тот, на котором я когда-либо ездил. Поэтому расстояние между мною и беглецом стремительно сокращалось.
На краю плато, где был построен старый город, беглец остановил своего тота, развернулся и приготовился к бою. И тут мне довелось оценить необычный ум своего животного; без всяких указаний с моей стороны он моментально занял именно то положение, которое давало мне в поединке наибольшую выгоду. Затем он неожиданно бросился вперед и вцепился мощными челюстями в горло животного, принадлежавшего моему противнику, одновременно нанося удары ногами.
Я пронзил мечом своего врага и оставил его лежать там, где он упал. Развернувшись, я поехал обратно, чтобы получить одобрение и благодарность моих новых друзей.
Они ждали меня на площади. Их было человек сто, и все они были печальны. Когда я спешился, они окружили меня.
-- Зеленый человек бежал? -- спросил один из них, который, судя по украшениям, был их вождем.
-- Нет,-- ответил я,-- он мертв.
Раздался вздох облегчения. Я не мог понять, чему они так рады, ведь убит всего лишь один зеленый воин.
Они сердечно благодарили меня, но все равно оставались грустными. Внезапно я понял, что они вовсе не друзья мне (это пришло ко мне интуитивно), но было поздно. Они так плотно окружили меня, что нельзя было поднять руки. Приказ предводителя -- и я обезоружен.
-- Что все это значит? -- спросил я.-- Я пришел на помощь вашему воину и спас его. За что мне такая благодарность? Отдайте мне оружие и отпустите.
-- Мне очень жаль,-- ответил вождь,-- но иначе мы не можем поступить. Ная Дан Чи, которому ты пришел на помощь, умолял отпустить тебя, однако это против законов Хорца. Я должен доставить тебя к Хо Рая Киму, великому джэддаку Хорца. Мы будем просить за тебя, но думаю, наша просьба не будет удовлетворена. Ты будешь убит. Безопасность Хорца важнее, чем жизнь одного человека.
-- Я не угрожаю безопасности Хорца. Что мне до этого мертвого города, который не играет никакой роли в нынешнем мире и не угрожает империи Гелиума. Я служу джэддаку империи Тардос Морсу.
-- Прости меня,-- сказал Ная Дан Чи, который протолкался ко мне сквозь кольцо воинов.-- Я кричал тебе, чтобы ты не возвращался. Но ты, вероятно, не слышал меня. Если мне за это придется умереть, то я умру гордо. Я пытался уговорить Ла Соя Вена, командира утана, чтобы он отпустил тебя, но не смог. Я буду защищать тебя перед Хо Рая Кимом, но боюсь, что это бесполезно.
-- Идем,-- приказал Ла Соя Вен.-- Мы и так потеряли много времени. Пленника нужно представить джэддаку. Кстати, как твое имя?
-- Я Джон Картер, принц Гелиума, Военачальник Барсума.
-- Высокий титул, но я никогда не слышал о Гелиуме.
-- Если со мной что-нибудь случится, ты услышишь о нем.
Меня повели по все еще величественным улицам мимо все еще прекрасных, несмотря на разрушения, зданий. Я никогда не видел такой изысканной

1 Следующая страница


архитектуры. Я не знаю, насколько древними были эти сооружения, однако я слышал, что раса светлокожих желтоволосых людей существовала здесь миллионы лет назад. Невероятно, что их творения до сих пор существуют. Но на Марсе многое кажется невероятным нам, людям Земли.
Наконец мы остановились перед входом в здание, похожее на крепость. Другого входа, кроме этих небольших ворот, не было. С галереи, находившейся в восьмидесяти футах над землей, нас окликнул часовой.
-- Кто идет? -- потребовал он ответа, хотя ясно видел, кто перед ним.
-- Ла Соя Вен, командир первого утана гвардии джэддака. Со мной пленник.
Часовой ответил в замешательстве:
-- Мне приказано чужих сюда не пускать, а убивать на месте.
-- Вызови начальника охраны,-- рявкнул Ла Соя Вен, и тут же появился офицер.
-- В чем дело? -- хмуро спросил он.-- Ни один пленник не может войти в Хорц. Вы знаете законы.
-- Но это особый случай,-- заявил Ла Соя Вен.-- Я должен представить его джэддаку. Открой ворота.
-- Только по приказу самого Хо Рая Кима...
-- Тогда сходи с нему,-- ответил Ла Соя Вен.-- Скажи, что я очень прошу принять пленника. Это не обычный пленник.
Офицер исчез и минут через пятнадцать вернулся. Маленькие ворота распахнулись перед нами и мы вошли, сопровождаемые офицером охраны.
-- Джэддак примет вас,-- произнес он.
Внутри древнего Хорца расположился огромный город. Он выглядел совершенно неприступным, разве что атака с воздуха могла достичь цели. Вокруг тянулись прекрасные улицы с прекрасными домами, садами, магазинами. Меня вели к дворцу и по пути я постоянно наталкивался на любопытные взгляды прохожих. А вот и великолепный дворец Хо Рая Кима. По обеим сторонам входа стояли часовые. Но их присутствие скорее формально, чем необходимо. Кто может угрожать здесь джэддаку?
В приемной мы прождали несколько минут, а затем нас повели по длинному коридору в комнату, где за столом сидел человек. Это и был Хо Рая Ким, джэддак Хорца.
Я чувствовал, что его глаза оценивающе оглядывают меня, пока я шагал к столу. Глаза его были ласковыми, но что-то в их выражении заставляло насторожиться. Затем он перевел взгляд на Ла Соя Вена и заговорил с ним.
-- Это крайне необычно,-- произнес он спокойным голосом.-- Ты знаешь, что хорциане умирают за меньшее нарушение?
-- Знаю, мой джэддак,-- ответил командир.-- Но дело непростое.
-- Объясни,-- потребовал джэддак.
-- Позволь мне объяснить,-- прервал его Ная Дан Чи.-- На мне лежит ответственность за все. Я настоял на том, чтобы Ла Соя Вен привел его.
Джэддак кивнул.
-- Говори ты.

    IV

Я не мог понять, почему они устраивают такой шум из-за пленника и почему хорцианцы умирают из-за меньшего нарушения. В Гелиуме пленный воин получил бы поддержку, как и пленивший его боец. А если бы воин привел самого Джона Картера, Великого воина Марса, он мог бы получить высокий титул.
-- Мой джэддак,-- начал Ная Дан Чи,-- когда я сражался с шестью зелеными воинами, этот человек, который назвался Джоном Картером, пришел ко мне на помощь. Откуда он появился, я не знаю. Единственное, что я знаю, это то, что когда я вел безнадежный бой с шестью врагами, рядом со мной появился лучший фехтовальщик, которого я когда-либо встречал. Только благодаря ему я остался жив и последний из шести зеленых убийц лежит на дне мертвого моря. Он скрылся бы, если бы Джон Картер не вскочил на тота и не догнал его. Этот человек мог бы уехать, но он вернулся. Он дрался за воина Хорца, он доверился людям Хорца. Неужели мы обречем его на смерть?
Ная Дан Чи замолчал, и Хо Рая Ким посмотрел на меня своими голубыми глазами.
-- Джон Картер, своими действиями ты заслужил уважение и симпатию всех жителей Хорца. Ты заслужил благодарность джэддака,-- он помолчал,-- но если я расскажу тебе нашу историю, ты поймешь, почему я должен приговорить тебя к смерти.
Он снова сделал паузу, погрузившись в размышления.
Я тоже задумался, но по другим причинам. Та легкость, с которой Хо Рая Ким вынес мне смертный приговор, поразила меня. Он был так дружелюбен, что казалось невозможным предположить в нем жестокость. В то же время стальной блеск в его глазах настораживал меня.
-- Я уверен,-- сказал я,-- что история Хорца весьма интересна, но сейчас меня больше интересует другое. Меня интересует, почему я должен умереть за то, что помог воину Хорца?
-- Это я объясню,-- ответил джэддак.-- Жители Хорца -- это единственные потомки расы, которая когда-то доминировала на Барсуме. Раса ореваров. Миллионы лет назад наши корабли бороздили все пять великих океанов. Хорц был не просто столицей великой империи -- это был центр культуры, образования, это была столица самой величественной расы, когда-либо населявшей этот мир. Наша империя простиралась от полюса до полюса. На Барсуме жили представители и других рас, но они находились на более низком уровне, и мы считали их низшими существами. Впрочем, так оно и было. Оревары владели Барсумом, который был разделен между несколькими джэддаками. Тогда жили счастливые, довольные и преуспевающие люди. Они редко враждовали друг с другом. Хорц тысячелетиями наслаждался мирной жизнью.
Барсум достиг высшей точки совершенства, когда впервые на него упала тень катастрофы. Моря стали пересыхать, атмосфера стала более сухой и разреженной. Случилось то, что давно предсказывала наука,-- мир начал умирать.
Долго наши города пытались "следовать" за пересыхающими морями. Реки, каналы, водохранилища -- все постепенно исчезло. Процветающие ранее морские порты превратились в захудалые провинциальные городишки. Пришел голод. Изголодавшиеся люди нападали на тех, у кого еще оставалась еда. Орды зеленых кочевников разорили все сельскохозяйственные фермы.
Воздух стал настолько сухим, что трудно было дышать. Выживали наиболее сильные и выносливые, наиболее приспособленные -- зеленые, красные... Жизнь превратилась в непрерывную жестокую борьбу за выживание.
Зеленые люди охотились за нами, как за дикими зверями. Они не давали нам передышки и не знали пощады. Нас осталось мало. Хорц оставался нашей последней надеждой, нашим единственным убежищем. Чтобы выжить, нам нужно скрывать от всего мира, что мы все еще существуем. Многие сотни лет мы убивали каждого, кто видел оревара.
Теперь ты понимаешь, что хотя мы очень сожалеем, тебе придется умереть.
-- Я могу понять, произнес я,-- что вам необходимо убивать врагов, но я не вижу причин, зачем вам уничтожать друзей. Однако вам решать...
-- Все уже решено, мой друг. Ты должен умереть.
-- Подожди, джэддак,-- воскликнул Ная Дан Чи.-- Прежде чем ты произнесешь свой приговор, рассмотри такое предложение: если он останется в Хорце навсегда, то не сможет никому рассказать о жизни в городе. Разреши ему жить, но в стенах нашей цитадели!
Все присутствующие одобрительно закивали, и я увидел, что быстрые глаза джэддака заметили это. Он откашлялся:
-- Над этим предложением стоит подумать. Я отложу свое решение до завтра. Соглашаюсь на отсрочку только из любви к тебе, Ная Дан Чи. Ты несешь ответственность за то, что этот человек появился здесь, и разделишь с ним его судьбу, какова бы она ни была.
Ная Дан Чи был, несомненно, удивлен, но перенес удар мужественно.
-- Я буду считать за честь разделить свою судьбу с судьбой Джона Картера, Военачальника Барсума.
-- Неплохо сказано, Ная Дан Чи! -- воскликнул джэддак.-- Мое восхищение тобой увеличивается тем больше, чем больше я сожалею о том, что почти наверняка завтра ты умрешь.
Ная Дан Чи поклонился:
-- Благодарю, ваше величество, за участие. Память об этом скрасит мои последние часы.
Джэддак посмотрел на Ла Соя Вена и задержал на его лице свой взгляд в течение целой минуты. Я мог бы поставить десять против одного, что Хо Рая Ким собирается приговорить Ла Соя Вена к смерти. Я думаю, что Ла Соя Вен подумал о том же, так как он явно забеспокоился.
-- Ла Соя Вен,-- произнес джэддак,-- ты проводишь этих двоих в подземную тюрьму и оставишь там на ночь. Смотри, чтобы у них была пища и все удобства, так как они мои почетные гости.
-- Но подвал... ваше величество! -- воскликнул Ла Соя Вен.-- На моей памяти он еще никогда не использовался. Я даже не знаю, найду ли вход в подземелье!
-- Да-да...-- задумчиво проговорил Хо Рая Ким.-- Даже если ты и найдешь вход туда, там наверняка грязно, сыро, холодно... Может быть, милосерднее убить Джона Картера и Ная Дан Чи прямо сейчас?
-- Подождите, ваше величество,-- сказал Ная Дан Чи.-- Я знаю вход в подвальные помещения. Я бывал там. Там можно быстро навести порядок. Я не хочу, чтобы вам пришлось изменять свои решения и подвергать себя глубочайшему горю по поводу безвременной кончины Джона Картера и моей персоны. Идем, Ла Соя Вен, я укажу путь в подземелья Хорца!

    V

Мне повезло, что Ная Дан Чи оказался скор на язык. Прежде чем Хо Рая Ким успел что-то возразить, мы уже покинули комнату для приемов и двинулись в подвалы Хорца. Я был рад, что убрался подальше с глаз этого ласкового глубокомысленного тирана. Кто знает, какие соображения пришли бы ему в голову.
Вход в подземелья Хорца оказался в маленьком домике без окон, расположенном возле тыльной стены цитадели. Дверь в подвалы была заперта, и насквозь проржавевшая петля зловеще завизжала, когда два дюжих воина начали открывать ее.
-- Там темно,-- сказал Ная Дан Чи.-- Мы сломаем себе шеи без света.
Ла Соя Вен был добрым человеком. Он послал одного из воинов за факелом и, когда тот вернулся, Ная Дан Чи и я вошли в угрюмую пещеру.
-- Подождите, а где ключи от двери? -- крикнул Ла Соя Вен.
-- Хранитель ключей известен только какому-нибудь давно умершему джэддаку,-- ответил Ная Дан Чи,-- а я не знаю.
-- Но как мне запереть двери?
-- Джэддак не говорил тебе запирать дверь. Он сказал, чтобы ты отвел нас в подвал и оставил на ночь, я прекрасно помню его слова.
Ла Соя Вен задумался, а затем нашел выход:
-- Выходите,-- сказал он.-- Я отведу вас к джэддаку и скажу, что ключей нет. Пусть он сам решает, как быть.
-- И ты знаешь, что он решит? -- спросил Ная Дан Чи.
-- Что?
-- Он прикажет сразу убить нас. Не обрекай нас на немедленную смерть, Ла Соя Вен. Оставь часовых у дверей и прикажи убить нас, если мы попытаемся бежать.
Ла Соя Вен подумал и наконец кивнул в знак согласия:
-- Превосходная мысль,-- сказал он и приказал двум воинам остаться у двери, а сам, пожелав нам доброй ночи, ушел.
Я никогда не видел таких обходительных людей, как оревары. Можно было с удовольствием дать им перерезать себе горло -- до того вежливо они это сделают. Однако со своими исконными врагами, зелеными людьми, они вели себя совсем иначе: никакой обходительности, вежливости -- только ненависть и беспощадность.
Тем не менее подвалы Хорца вовсе не были приятным местом. Столетняя пыль покрывала лестницу. Ее ступени привели нас в узкий коридор с дверями по обеим сторонам, такой длинный, что свет факелов не достигал его конца. Я предположил, что это и есть камеры, в которых джэддаки держали своих врагов, и спросил об этом Ная Дан Чи.
-- Возможно,-- ответил он.-- Хотя наши джэддаки не пользуются ими.
-- Разве у них нет врагов?
-- Конечно, есть, но они считают, что очень жестоко заточать сюда людей. Лучше убивать их сразу, как только станет ясно, что они враги.
-- Тогда для чего эти подземелья?
-- О, они построены миллионы лет назад, когда город только начинал строиться.
Я заглянул в одну из камер. Истлевший скелет лежал на полу. Рядом валялась железная цепь, которой человек был прикован когда-то к каменной стене. В следующей камере были три скелета, рядом с ними лежали шкатулки. Когда Ная Дан Чи приподнял крышку одной из них, он не сумел сдержать возгласа изумления и восхищения. Небольшой резной ящичек был полон драгоценностей потрясающей красоты -- это были образцы древнего ювелирного искусства.
Открывшееся перед нами ослепительное зрелище тем не менее навевало печаль: ведь драгоценности украшали прекрасных женщин и отважных мужчин, о которых не сохранилось даже воспоминаний.
Мои мысли были прерваны каким-то шорохом, раздавшимся позади меня. Я обернулся -- и моя рука инстинктивно потянулась к поясу, где должна была находиться рукоять меча. Готовый броситься на меня, злобно сверкая глазами, за спиной притаился самый большой ульсио, какого я когда-либо видел.
Это было многоногое, мерзкое, совершенно безволосое существо. Его глаза, маленькие и близко посаженные, полностью прятались в складках кожи; пасть усеивали острые зубы. Та тварь, которая бросилась на меня, была размером с пуму, но в несколько раз более злобной.
Завязался самый настоящий бой. Ная Дан Чи отрубил две из шести ног зверя, отсек ухо, поразил его в живот -- и только после этого ульсио рухнул на пол камеры. Ная Дан Чи посмотрел на меня и улыбнулся. Он огляделся в поисках того, обо что он мог бы вытереть свой меч, с которого капала кровь. Я поднял крышку другой шкатулки.
Шкатулка была около семи футов длиной, двух с половиной шириной и двух глубиной. Это напоминало самый настоящий гроб; и в нем в самом деле лежал труп человека. Одежда его была украшена драгоценностями. Вероятно, когда-то это был красивый мужчина. И он на удивление хорошо сохранился.
-- Это вы захоронили его здесь? -- спросил я. Ная Дан Чи отрицательно покачал головой.
-- Нет,-- ответил он.-- По всей видимости, он лежит здесь уже миллионы лет.
-- Не может быть! -- воскликнул я.-- Он бы высох полностью и превратился в прах.
-- Я не знаю точно,-- ответил Ная Дан Чи,-- древние знали много такого, чего теперь не знает никто. Существует легенда о знаменитом бальзамировщике Ли Ум Ло. Говорят, что его искусство было так совершенно, что даже умерший начинал сомневаться, что он умер. Бывали случаи, когда мертвое тело вставало во время погребальной церемонии. Этому мастеру отрубили голову за то, что умершая джэддара не поняла, что она уже мертва, и прошла прямо в спальню джэддака, где тот занимался любовью с молодой женой.
-- Очень любопытная история,-- заметил я, смеясь.-- Надеюсь, что этот парень понимает, что он уже давно скончался. Я намереваюсь разоружить его. Вряд ли он думал миллион лет назад, что его оружие понадобится Военачальнику Барсума.
Ная Дан Чи помог мне приподнять труп и снять с него оружие. Мы оба были удивлены живой теплотой мертвого тела и мягкой упругостью его плоти.
-- А не может ли быть так, что мы ошибаемся? -- спросил я.-- Может, он вовсе не умер?
Ная Дан Чи пожал плечами:
-- Искусство древних недоступно людям нашего времени.
-- Вполне возможно,-- сказал я.-- Но сейчас речь не об этом. Ты не думаешь, что этот парень жив?
-- Его лицо покрыто пылью,-- ответил Ная Дан Чи,-- а в этих подвалах уже целые тысячелетия никто не бывал. Он должен быть мертвым.
Я согласился с его мнением и, без дальнейших слов и сомнений, надел на себя перевязь с мечом. После этого я осмотрел меч и кинжал. Прекрасная сталь! Взявшись за рукоятку, я вновь почувствовал себя мужчиной. Все-таки мужчина без оружия -- это не человек. Он не может ни отбить нападения, ни защититься. Каждый должен иметь оружие. Мы вновь вышли в коридор. Где-то промелькнул свет и погас через мгновение.
-- Ты видел? -- обратился я к Ная Дан Чи.
-- Видел,-- ответил он, и голос его выдал тревогу.-- Видел. Но там не должно быть света. Там нет людей...
Мы долго стояли, всматриваясь в даль коридора. Однако вспышек света больше не последовало. Зато по подземелью разнеслись гулкие раскаты зловещего хохота...

    VI

Ная Дан Чи в недоумении посмотрел на меня:
-- Что это может быть?
-- Мне показалось, что это хохот.
Он кивнул:
-- Да, но кто может смеяться там, где никто не должен смеяться?
Ная Дан Чи был в замешательстве.
-- Может быть, ульсио Хорца научились смеяться? -- предположил я.
Мой друг игнорировал мое легкомысленное замечание.
-- Мы видели свет и слышали хохот,-- задумчиво произнес он.-- О чем тебе это говорит?
-- О том, о чем и тебе. Видимо, в подземельях есть еще кто-то, кроме нас.
-- Я не понимаю, как это могло случиться?
-- Идем, посмотрим,-- пожал я плечами.
С обнаженными мечами мы осторожно двинулись вперед. Мы не знали, кто там находится и каковы его намерения. Кроме того, в любой момент из тьмы мог выскочить ульсио и вцепиться в горло. Коридор сначала вел прямо, затем стал поворачивать. От него отходило множество боковых проходов. Но мы шагали по тому, который нам казался главным. Больше мы не видели мельканий света и не слышали хохота.
-- Дальше идти бессмысленно,-- сказал Ная Дан Чи.-- Нужно вернуться назад.
Однако у меня не было намерения возвращаться в склеп, где меня поджидала смерть. Я был уверен, что свет и смех означают присутствие человека в подземелье. Если жители Хорца не знают свои подвалы и тех, кто в них обитает, в эти подземные переходы можно проникнуть из-за стен цитадели. А это открывало для меня путь к спасению. Я предложил Ная Дан Чи отдохнуть и обсудить наши дальнейшие планы.
-- Мы можем отдохнуть,-- сказал он,-- но обсуждать нечего. Наши планы... Наше будущее уже решено Хо Рая Кимом.
Мы вошли в одну из камер, в которой не было жутких останков прошлых трагедий, пристроили чадящий факел в стенной нише и сели на холодный каменный пол.
-- Может, Хо Рая Ким и определил для тебя будущее,-- начал я,-- но я буду самостоятельно решать свои проблемы.
-- Как?
-- Я не собираюсь возвращаться туда, где меня убьют. Я хочу найти выход из этого лабиринта.
Ная Дан Чи покачал головой:
-- Мне очень жаль,-- сказал он,-- но тебе придется вернуться и достойно встретить свою судьбу.
-- Почему ты так думаешь?
-- Потому что я обязан доставить тебя обратно Я не имею права выпускать чужих из Хорца.
-- Значит, нам придется драться с тобой, Ная Дан Чи. Но мне вовсе не хочется убивать того, рядом с кем я сражался и кто восхитил меня своим мужеством и боевым искусством.

Предыдущая страница 2 Следующая страница


-- Я чувствую то же самое,-- сказал он.-- Я не хочу убивать тебя, но ты должен понять: мне придется это сделать, если ты по доброй воле не пойдешь со мной.
Я попытался переубедить его, однако он оставался твердым, как камень. Мы не пришли к общему мнению. Мне совсем не хотелось убивать Ная Дан Чи, но ничего другого не оставалось. Он был хорошим фехтовальщиком, но какие шансы у него были против лучшего фехтовальщика двух миров? Меня считали лучшим бойцом из всех, кто когда-либо брал в руки меч.
-- Хорошо,-- сказал я,-- нам нет необходимости уничтожать друг друга прямо сейчас. Давай немного посидим и поговорим.
-- Согласен.
-- Как насчет того, чтобы перекинуться в джэтан? -- спросил я.-- Это позволит нам неплохо провести время.
-- Как же мы будем играть без доски и фигур?
Я открыл кожаную сумку, какую носят все марсиане, и достал оттуда прекрасную доску и набор фигур для джэтана -- подарок Деи Торис, моего несравненного друга. В моих руках находилось настоящее произведение искусства.
Каждая из фигурок -- воины, падвары, двары, пантаны, вожди -- воспроизводила облик какого-нибудь из известных марсианских воинов. А одна из принцесс была великолепным миниатюрным портретом Тары из Гелиума, другая принцесса представляла собой изображение Ланы из Гатола.
Я очень гордился своим джэтаном и всегда носил с собой сильное увеличительное стекло, чтобы иметь возможность рассматривать изящные фигурки в деталях.
Я предложил увеличительное стекло Ная Дан Чи. Вскоре тот был полностью захвачен открывшимся перед ним зрелищем.
-- Великолепно! -- восхитился он.-- Я никогда не видел ничего более прекрасного.
Одну фигурку он рассматривал дольше, чем остальные.
-- Какое богатое воображение должен иметь художник, чтобы создать подобное. Ведь у него не было модели. Такая красота вообще немыслима в природе.
-- Каждая из фигурок имеет своего прототипа,-- возразил я.
-- Возможно. Но только не эта. Я уверен, что женщины такой пленительной красоты просто не существует.
-- О чем ты говоришь? -- спросил я, и он подал мне фигурку. -- Ах, эта! Так это же Лана из Гатола, дочь Тары из Гелиума. А отец Тары -- перед тобой. Она действительно существует, и эта фигурка очень похожа на нее. Но, разумеется, в этой статуэтке нет живости, шарма, которым обладает реальная Лана.
Он снова взял фигурку и стал рассматривать ее сквозь увеличительное стекло.
-- Будем играть? -- спросил я. Он покачал головой.
-- Это святотатство,-- играть фигурками с изображением богинь.
Я вернул доску и коробку с фигурками в сумку. Ная Дан Чи сидел молча. Пламя факела отбрасывало слабый свет на каменный пол.
Эти факелы Хорца представляли для меня загадку. Они имели цилиндрическую форму, внутри размещался центральный сердечник. Он и давал свет при горении. Причем изготовлен он был из какого-то материала, который горел, не сгорая. Таким образом, эти светильники были вечными. Но секрет их изготовления был навсегда потерян.
Прошло много времени, прежде чем Ная Дан Чи снова заговорил. При этом он встал. Выглядел он печальным.
-- С этим нужно кончать,-- произнес он и вытащил меч.
-- Зачем нам драться?-- спросил я.-- Мы ведь друзья. Если я уйду, то дам тебе слово чести, что никто не услышит от меня ни слова о Хорце. Позволь мне уйти с миром. У меня нет желания убивать тебя. А еще лучше -- идем со мной. Мир велик. В нем есть что посмотреть и кроме Хорца.
-- Не искушай меня,-- взмолился он.-- Я и сам хочу уйти. Впервые в жизни у меня возникла потребность покинуть город, но я не могу сделать этого. Защищайся, Джон Картер! Один из нас умрет, если ты не испытываешь желания идти со мной добровольно.
-- Если я пойду, умрем мы оба,-- сказал я.-- Это же глупо.
-- Защищайся,-- последовал его ответ.
Мне ничего не оставалось делать, как обнажить меч. Но как же мне этого не хотелось!..

    VII

Ная Дан Чи не был агрессивен и на свою защиту он совершенно не обращал внимания. Я мог бы убить его в любой момент, когда мне этого захотелось бы. Почти сразу я понял, что он дарит мне свободу ценой собственной жизни, но я не мог принять его жертву.
Я отступил назад и опустил меч.
-- Я не убийца, Ная Дан Чи,-- сказал я.-- Сражайся, будь мужчиной.
Он покачал головой.
-- Я не могу убить тебя,-- просто ответил он.
-- Почему?
-- В твоих венах течет та же кровь, которая дала жизнь ей. Я не могу пролить эту кровь. Это принесет ей горе.
-- О ком ты говоришь?
-- Я говорю о Лане из Гатола, самой прекрасной девушке в мире, которую я никогда не видел, но ради которой я бы с радостью отдал свою жизнь.
-- Хорошо,-- сказал я,-- но я тоже не собираюсь убивать тебя, так что давай прекратим эту глупую дуэль.
Я вложил меч в ножны и Ная Дан Чи сделал то же самое.
-- Что будем делать? -- спросил я.
-- Я не могу позволить тебе бежать, с другой стороны, у меня нет морального права удерживать тебя. Я предатель своего племени. Значит, я должен убить тебя.
У меня мелькнула мысль. Мы отправимся обратно и где-нибудь поблизости от выхода из подземелья я свяжу его, заткну рот и затем уйду. Буду пытаться найти другой выход отсюда, не отягчая свою совесть изменой, а имя -- позором.
-- Тебе не нужно убивать себя,-- сказал я.-- Я отправлюсь с тобой, но предупреждаю, что как только мне представится возможность бежать, я воспользуюсь ею.
-- Спасибо,-- ответил он,-- это честно с твоей стороны. Ты даешь мне шанс умереть достойно.
-- Ты очень хочешь умереть?
-- Конечно, нет. Я хочу жить. Особенно теперь. Если я останусь жив, то, быть может, когда-нибудь увижу Лану из Гатола.
-- Почему бы тебе в таком случае не уйти со мной? Вместе мы выберемся отсюда. Мой флайер совсем недалеко от этого места, а до Гатола всего четыре тысячи хаадов.
Он отрицательно покачал головой:
-- Искушение велико, но, увы, я не могу.
Мы зашагали обратно, туда, где нас ждал смертный приговор. Разумеется, я не имел намерения умирать, но шел из-за Ная Дан Чи. Это был человек чести, человек большого мужества.
Мы шли, поднимая застарелую пыль на каменной кладке. Постепенно я проникался уверенностью, что мы идем не в том направлении. Если бы мы шли правильно, мы давно бы достигли места назначения. Я сказал об этом своему товарищу, и он согласился со мной. Мы свернули в другой коридор и пошли вдоль него. Выхода, однако, не было.
-- Боюсь, что мы заблудились,-- уныло сказал Ная Дан Чи.
-- А я уверен в этом,-- улыбнулся я. Если мы заблудились и не сможем найти выход до полудня, то по древним законам варваров будем свободны. Это меня вполне устраивало.
Я не сводник. Но и мешать встрече мужчины и женщины я не собирался. Я верю в то, что природа сама разберется в хитросплетениях человеческих отношений. Если Ная Дан Чи влюбился в Лану и пожелает отправиться со мной в Гатол -- ради бога. Я протестовал бы только в том случае, если бы он был человеком неблагородным или бесчестным. Он же принадлежал к древнейшей расе Барсума.
Я не был уверен, что он добьется успеха. Лана была очень молода, но у ее ног уже лежали мечи сыновей самых знатных родов планеты. Как и все женщины Марса, она хорошо знала себе цену. Ее нельзя было принудить выйти замуж за какого-нибудь знатного вельможу. Ее можно было уговорить выйти замуж в интересах семьи, но если она не будет любить своего мужа, она никогда не ляжет с ним в одну постель. Я больше боялся за Ная Дан Чи, чем за Лану.
Мы снова попытались изменить направление, но с тем же результатом. Устав от ходьбы по пыльным и затхлым коридорам, мы легли отдохнуть. Затем все началось сначала. Увы, наши блуждания оказались безрезультатными...
-- Должно быть, наступило утро,-- заметил Ная Дан Чи.
-- Ошибаешься,-- сказал я, посмотрев на свой хронометр.-- Уже почти полдень.
Конечно, я не сказал "полдень", а использовал меры времени, принятые на Марсе: 3 зода 25 ксатов, что соответствовало двенадцати часам земного времени.
Раскатистый хохот внезапно раздался позади нас. Стремительно обернувшись, мы успели увидеть мелькнувший вдали свет, который тут же исчез.
-- Зачем нам торопиться? -- спросил я.-- Ведь мы сделали все, что могли. И то, что мы не сумели найти обратный путь, не наша вина.
Ная Дан Чи кивнул:
-- Да, торопиться нет смысла. Все равно мало надежды, что мы сможем выбраться отсюда.
Скорее всего, так оно и было.
-- Второй раз мы слышим этот кошмарный смех и видим свет,-- сказал мой товарищ.-- Я думаю, нам следует выяснить, кто это. Может быть, он подскажет нам обратный путь.
-- Я не возражаю,-- сказал я.-- Но сомневаюсь, что мы найдем здесь друга. Если, конечно, вообще найдем кого-нибудь.
-- Странно,-- произнес Ная Дан Чи.-- Всю жизнь мы, жители Хорца, были уверены, что подземелья необитаемы. В эти подвалы за последние несколько сотен лет много раз спускались люди, чтобы исследовать их, но никто из ушедших никогда не возвращался. Я полагал, что они заблудились и умерли от голода. Может быть, они также наблюдали мелькание света во мраке и слышали смех?
-- Возможно,-- ответил я.

    VIII

Ная Дан Чи и я совершенно потеряли ощущение времени. Все настойчивее давал о себе знать голод. Мы достаточно долго проблуждали в переходах без пищи и воды. Прошло чуть больше двух дней с тех пор, как мы оказались в подземелье. Этот срок позволил нам сохранить силы. Еще дважды мы слышали смех и видели блики света. Смех! Я заставлял себя думать о том, что это был смех человека,-- я не хотел сойти с ума.
-- Мы должны разыскать его и выпить его кровь,-- сказал Ная Дан Чи.
-- Нет. Мы -- люди, а не звери.
-- Ты прав. Я теряю контроль над своими мыслями.
-- Давай-ка подумаем,-- произнес я.-- Он всегда знает, где мы находимся, так как следит за светом факела. Предположим, что мы погасим наш светильник и тихонько пойдем вперед. Если он любопытен, то непременно захочет узнать, в чем дело. Мы будем прислушиваться и обязательно различим его шаги.
Ная Дан Чи согласился, признав, что план, предложенный мною, содержит рациональное зерно. Я думаю, что он все же не оставлял надежды напиться крови этого типа, у меня тоже иногда мелькали такие мысли. Если вы никогда не страдали от жажды и острого голода, то не судите нас слишком строго.
Мы погасили факел и тихо побрели туда, где в последний раз мелькнул свет. Мечи были наготове. Нас окружала кромешная тьма, и не было слышно ни звука. Мы двигались, стараясь идти бесшумно, осторожно ступая по каменному полу. Мы едва дышали. И вот впереди мигнул свет. Мы замерли, прислушиваясь. Я разглядел фигуру -- то ли человек, то ли какое-то иное существо. Я тронул своего молодого друга за плечо и шагнул вперед. Он направился следом.
Свет стал ярче. Теперь я мог разглядеть голову и плечи, высовывавшиеся из-за боковой двери. Все-таки, по всей видимости, это человек. Представляю, как он обескуражен нашим внезапным исчезновением! Он вошел в дверь, возле которой стоял, и было видно, как оттуда струится таинственный свет.
Мы подошли ближе. Здесь таился ответ на все вопросы, мучившие нас в последнее время. Здесь мы должны были узнать, будет ли у нас вода и пища. Если перед нами человек, который может здесь жить, мы, скорее всего, получим и живительную влагу и пищу.
Мы тихо приблизились к двери. Руки крепко сжимали мечи. Я двигался впереди. У меня возникло ощущение, что если незнакомец почувствует наше приближение, то исчезнет. Этого не должно случиться. Мы должны увидеть его. Мы обязаны схватить его, заставить его дать нам воду и еду.
Я шагнул в дверной проем и успел увидеть его. Тут же все погрузилось во тьму, раздался гулкий зловещий хохот. В правой руке я ощущал металл меча, который я взял у мертвого варвара. В левой руке у меня находился факел. Как только свет в камере исчез, я нажал кнопку в нижней части факела, и комнату залил свет.
Перед нами была огромная комната, заставленная мебелью. Диван, скамья, стол, книжный шкаф с книгами, древний марсианский камин, резервуар для воды. Напротив стоял человек, которого теперь я мог разглядеть.
Я бросился к нему, приставил острие меча к сердцу. Я вовсе не хотел, чтобы он скрылся. Он затрясся и закричал, испугавшись за свою жизнь!
-- Нам нужна вода. Вода и еда. Дай нам их, и твоя жизнь будет в безопасности!
-- Берите сами,-- выдохнул он.-- Здесь есть все. Но скажите, кто вы и как оказались здесь, где никто не бывал вот уже на протяжении бесчисленного количества лет. Я ждал очень долго. Ждал, пока кто-нибудь придет. И вот пришли вы. Я приветствую вас. Мы будем большими друзьями. Вы останетесь со мной навсегда. Мне очень не достает компании.
И он дико расхохотался.
Все ясно. Передо мной дергался в истерическом припадке сумасшедший. Он и действовал как сумасшедший. Временами его речь становилась совершенно неразборчивой. Он произносил какие-то бессмысленные слова, снова хохотал -- этот леденящий кровь смех до сих пор стоит у меня в ушах.
Вид у него был довольно необычный. Он был совершенно голый, если не считать кожаного ремня, на котором болтались меч и кинжал. Кожа его тела -- тщедушного и изможденного -- была сине-белесой, как у трупа. Слюнявый рот время от времени дергался и все время был полуоткрыт, обнажая желтые кривые зубы. Носа не было, видимо, он потерял его из-за какой-то болезни.
Я не сводил с него взгляда, пока Ная Дан Чи пил воду. Затем он дал мне возможность утолить жажду. Но судорожно дергающееся существо не обращало на нас внимания, разражаясь потоками бессмысленной речи. К тому же жестикулировал он, как древнеримский оратор.
Наконец он произнес связно:
-- Вы кажетесь очень глупыми, но со временем поймете меня. А теперь насчет еды. Вы предпочитаете сырого ульсио или вам его приготовить?
-- Ульсио! -- воскликнул юноша.-- Ты питаешься ульсио?
-- Большой деликатес,-- подтвердил он.
-- Больше ничего нет?
-- Еще немного осталось от Ро Тая Бима,-- ответило существо,-- но он уже стал немного припахивать.
Ная Дан Чи посмотрел на меня.
-- Я не голоден,-- сказал я.-- Идем, попытаемся выбраться отсюда.
Я повернулся к психу:
-- Какой коридор ведет в город?
-- Вам необходимо отдохнуть,-- торопливо заговорил он.-- А потом я покажу вам дорогу. Ложитесь на диван и поспите.
Я подумал и нашел предложение очень заманчивым. И я, и Ная Дан Чи чувствовали себя измотанными и поэтому без лишних слов свалились на диван.
Старик присел с нами рядом.
-- Вы очень устали,-- монотонно зашепелявил он,-- Вы устали и нуждаетесь во сне. Вы хотите спать. Скоро вы уснете,-- бормотал старик.-- Вы уснете и будете спать, спать... Долго спать, целые годы, как и все остальные. Вы проснетесь только тогда, когда я разбужу вас, или когда я умру. А я никогда не умру. Вы украли у Хор Кан Лана его оружие.
Он посмотрел на меня.
-- Хор Кан Лан рассердится, когда проснется и обнаружит, что его обокрали. Но Хор Кан Лан не проснется. Он уснул так много лет назад, что я даже забыл, когда это произошло. Впрочем, какая разница, кто взял меч Хор Кан Лана? Все равно никому не придется воспользоваться этим оружием...
Его одурманивающий голос действовал усыпляюще. Я чувствовал, что погружаюсь в сладкую дремоту. И вдруг я взглянул на Ная Дан Чи. Он уже спал. Внезапно смысл монотонных слов этого старикашки проник в мой сонный мозг. Он гипнотизировал меня, обрекая на смерть. Я попытался стряхнуть с себя летаргическую истому. Для этого пришлось напрячь все свои силы. Ужас нашего положения удвоил их.
Мысль о том, что мне придется лежать здесь тысячелетия, собирая пыль подземелья... или быть съеденным этим желтозубым психом... Я собрал всю свою волю, чтобы разорвать стиснувшие меня гипнотические внушения. Я чувствовал, что дрожу всем телом. Получится ли у меня?
Старик, вероятно, понял, что я отчаянно борюсь с обволакивающим меня забытьем. Он тоже удвоил усилия, чтобы удержать меня в своей власти. Его голос и глаза почти физически действовали на мой разум. По его белесому лбу скатывались грязные капли пота, так велики были его усилия парализовать мой мозг, сделать его покорным...

    IX

Я выиграл! Я знал, что выиграл! И старик тоже понял это. Я увидел, как он выхватил из ножен кинжал. Если ему не удалось удержать меня в подземелье в тисках мнимой смерти, он, несомненно, решил по-настоящему убить меня.
Он занес надо мной кинжал. Жуткие зрачки сумасшедшего смотрели прямо в мои глаза. Зловещий блеск делал их еще более страшными.
В последний момент я вырвался из тисков, сковавших мое тело. Я был свободен. Успев отбить удар, я вскочил на ноги, и длинный меч Хор Кан Лана был уже в моей руке.
Мерзкий старикашка резко отпрянул и закричал. Он звал на помощь там, где не могло быть помощи. Затем, опомнившись, он выхватил свой меч. К лицу ли мне, лучшему фехтовальщику всех времен и народов, скрещивать свое оружие с этим сумасшедшим. Но затем я вспомнил, как гнусный старик хладнокровно планировал нашу смерть. И тогда моя решимость укрепилась. Это не дуэль. Я действовал как судья, как освободитель.
И я нанес удар. Хватило одного выпада, чтобы голова сумасшедшего покатилась по каменным плитам подвалов Хорца. Я взглянул на Ная Дан Чи. Он уже проснулся, перевернулся на спину и потянулся. Затем он сел, перевел взгляд заспанных глаз на тело старика и его голову, лежащую отдельно, после чего вопросительно уставился на меня.
-- Что случилось?
Но я не успел ответить. Откуда-то раздались голоса. Бесчисленные ящики, нагроможденные в помещении, где мы находились, стали открываться. Из них вылезали вооруженные мужчины, женщины. Все они позевывали, растерянно протирали глаза, недоуменно осматривались. Из темного коридора в наш зал входили другие люди, привлеченные светом.
-- Что все это значит? -- надменно спросил высокий мужчина в роскошных одеждах.-- Кто притащил меня сюда? Кто вы?
Он возмущенно осматривался, отыскивая знакомые лица, в явном замешательстве.
-- Может быть, я объясню,-- предположил я.-- Мы все находимся в подземельях Хорца. Я здесь несколько десятков часов, а вы все, если верить старому идиоту, который валяется на полу без головы, пробыли в подвалах

Предыдущая страница 3 Следующая страница


долгие столетия. Вы оказались заточенными в этом каменном мешке силой гипноза маразматика. И его смерть освободила вас.
Человек, к которому я обратился, посмотрел на голову старика.
-- Ли Ум Ло! -- воскликнул он.-- Он послал за мной, просил прийти по важному делу. А ты убил его! Я еще разберусь с тобой -- завтра. А сейчас я должен вернуться к своим гостям.
Все тело и лицо этого человека было покрыто пылью. Я понял, что он пробыл здесь очень много лет, но пока не подозревал об этом.
Очнувшись после долгого сна, люди -- мужчины и женщины -- выбирались из зловещих ящиков. Труднее всего приходилось тем, чьи тесные убежища стояли в самом низу. Они с грохотом сбрасывали пустые ящики, расчищая себе путь к свободе. Завязались разговоры. Все находились в состоянии замешательства и даже смятения.
Из одного из ящиков выбрался пыльный вельможа. Он и тот рослый мужчина сразу узнали друг друга.
-- В чем дело? -- спросил первый из них.-- Ты весь в пыли. Зачем ты залез в подземелье? Вернемся к гостям!
Второй покачал головой:
-- Гости, Кам Хан Тор? Ты думаешь, что они ждут тебя? Ведь прошло двадцать лет.
-- Двадцать лет?
-- Я был твоим гостем двадцать лет назад. Ты ушел посреди обеда и больше не вернулся.
-- Двадцать лет! Ты сошел с ума! -- воскликнул Кам Хан Тор. Он посмотрел на меня, на ухмыляющуюся отрубленную голову старика... и начал что-то понимать.
Второй провел ладонями по грязному лицу, посмотрел на серую пыль...
-- Я весь покрыт пылью,-- сказал он Кам Хан Тору. Кам Хан Тор осмотрел себя, коснулся пальцами лица, взглянул на них.
-- Двадцать лет! -- простонал он и снова оглянулся на голову старика.-- Двадцать лет... О, грязное животное! Я был твоим другом, и вот что ты сделал со мной!..
Он повернулся ко мне
-- Забудь, что я сказал раньше. Теперь я все понял. Кто бы ты ни был, мой меч всегда готов служить тебе.
Я поклонился.
-- Двадцать лет! -- снова вскричал Кам Хан Тор, как бы не в силах поверить в произошедшее.-- Мой корабль! Он был спущен на воду на следующий день после праздника. Самый большой корабль в мире. И теперь он уже совсем старый... Возможно, даже утонул. И я никогда не видел его! Скажи, незнакомец... Нет, лучше ты, мой друг, хорошо ли он плавал? И плавает ли сейчас?
-- Я видел, как он отплыл. Он действительно прекрасно держался на воде, однако судно так и не вернулось из своего путешествия. Я никогда больше не слышал о нем.
Кам Хан Тор печально покачал головой, но затем выпрямился и расправил плечи.
-- Я построю другой корабль. Еще больше и лучше. И проплыву на нем по всем морям Барсума.
Теперь только я начал осознавать, хотя и не мог в это поверить, что происходит вокруг меня. Ведь эти беседующие люди жили сотни тысяч лет назад! Невероятно, но факт! Они существовали в те самые времена, когда Троксеус и другие четыре могучих океана покрывали поверхность планеты, которая в настоящее время является лишь дном давно пересохших морей... Это были представители гордой расы светлокожих желтоволосых людей, чьи корабли вспенивали волны океанов, расы, которая исчезла в пучине тысячелетий.
Я подошел к Кам Хан Тору и положил руку на его мускулистое плечо. Мужчины и женщины, освобожденные от чар Ли Ум Ло, толпились вокруг.
-- Мне очень жаль разрушать твои иллюзии, но ты уже не построишь ни одного корабля.
-- Что ты имеешь в виду? -- спросил он.-- Кто может воспрепятствовать мне, брату джэддака, в строительстве корабля?
-- Троксеуса не существует, друг мой.
-- Как не существует? Ты сошел с ума?
-- Ты слишком долго пробыл в заточении. За минувшее время все пять океанов Барсума пересохли. Вода исчезла. Океанов больше нет. Нет торговли. Раса, к которой ты принадлежишь, осталась в прошлом.
-- Ты сумасшедший!
-- Ты знаешь, как выбраться из этих подвалов? Но в город, а не в...-- я хотел сказать "цитадель", но вспомнил, что в его времена такого понятия просто не было.
-- Ты хочешь сказать -- через мой дворец?
-- Да. Поближе к набережной. Тогда я смогу доказать тебе, что Троксеуса больше не существует.
-- Разумеется, я знаю дорогу,-- сказал он.-- Эти подземелья были построены по моим чертежам.
-- Тогда идем,-- сказал я.
-- Второй вельможа не отрывал глаз от головы Ли Ум Ло.
-- Если то, что говорит этот человек, правда,-- произнес он,-- значит, Ли Ум Ло прожил несчетное число лет. Как ему это удалось? И как удалось это нам?
-- Вы все были в состоянии глубокой летаргии,-- ответил я.-- А что касается самого старика -- это тайна, загадка.
-- Никакой загадки,-- возразил вельможа.-- Я хорошо знал Ли Ум Ло. Он был трусом и негодяем. Он ненавидел всех, кто был отважен и силен. Он старался принести вред таким людям. Его единственным другом был лучший бальзамировщик нашей страны Лум Тар О. Когда Ли Ум Ло умер, Лум Тар О забальзамировал его, и работа его была столь совершенна, что мертвец продолжал существовать, как живой. Он жил не как человек, не как живое существо, а как труп, с мозгом, переполненным злобой и мерзкими помыслами. Даже искусство бальзамировщика он приписывал себе, и люди приняли это на веру. И в этом он предал своего лучшего друга.
Как только он кончил говорить, у входа в помещение раздался шум и ворвался человек, почти обнаженный.
-- Что все это значит? -- кричал он.-- Что здесь происходит? Кто украл мое оружие?
Я узнал его: это был Хор Кан Лан. Он дрожал от возбуждения, решительно прокладывая себе дорогу через толпу ко мне.
-- Вор! -- взревел он.-- Верни мое оружие!
-- Прости,-- сказал я.-- Но пока ты не дашь мне другое, это останется у меня.
-- Ты понимаешь, с кем говоришь? Я Хор Кан Лан, брат джэддака.
Кам Хан Тор смотрел на него с нескрываемым изумлением:
-- Ты был мертв пятьсот лет. И твой брат тоже. Мой брат стал джэддаком в году 27МЗВ2Ж4.
-- Вы все были мертвыми много лет,-- заметил Ная Дан Чи.-- Даже ваше летоисчисление давно устарело.
Мне показалось, что Хор Кан Лан взорвется от злости.
-- А ты кто такой? Я прикажу взять тебя под стражу, я отдам приказ всех арестовать. Эй, охрана!
Кам Хан Тор попытался утихомирить разбушевавшегося родственника древнего джэддака, и ему в конце концов удалось уговорить его, чтобы он сопровождал нас на набережную для того, чтобы увидеть все своими глазами: и что город уже не тот, и что Торксеуса просто не существует. Это был главный вопрос в нынешней ситуации.
Когда мы под руководством Кам Хан Тора отправились в путь, я заметил, что крышка одного из ящиков шатается. Она немного приподнялась и из щели высунулась изящная головка. Затем внезапно раздался женский крик:
-- Джон Картер, принц Гелиума! Будь благословен мой первый предок!

    Х

Если бы мой первый предок внезапно материализовался перед моим взором, я не был бы настолько поражен. Я был безмерно удивлен, услышав свое имя из гроба. Я подошел к ящику, и тут его крышка откинулась. Передо мной появилась девушка... Лана из Гатола!
-- Лана! -- вскричал я.-- Что ты здесь делаешь?
-- Я могла бы спросить тебя то же самое,-- ответила она совершенно без всякого почтения к моей персоне и моему возрасту.
Вперед выступил Ная Дан Чи. Глаза и рот его были широко открыты.
-- Лана из Гатола,-- прошептал он с благоговением, как будто произносил имя богини.
-- Кто это? -- спросила Лана.
-- Мой друг, Ная Дан Чи,-- объяснил я.
Ная Дан Чи вынул свой меч и положил его у ног Ланы. Этот поступок трудно объяснить земными стандартами поведения. Это не выражение любви или предложение выйти замуж, а нечто большее. Это значит, что пока продолжается жизнь владельца меча, его оружие будет служить тому, у чьих ног положен меч. Ритуал означал, что человек, отдавший свой меч, останется преданным до самой смерти. Не сомневаюсь, что Ная Дан Чи полюбил Лану из Гатола.
-- Твой друг весьма пылок,-- усмехнулась Лана. Тем не менее она нагнулась, подняла меч и протянула его моему юному другу рукоятью вперед. Это означало, что она принимает предложение преданности. Если бы она протянула ему меч острием -- это считалось бы самым страшным оскорблением, и я, как ближайший родственник, должен был бы драться с Ная Дан Чи.
-- Все это весьма трогательно,-- проворчал Кам Хан Тор,-- но не можем ли мы отложить сердечные излияния до лучших времен, когда попадем на набережную.
Ная Дан Чи выпрямился. Глаза его блестели. Он с гордостью положил руку на рукоять меча. Я предотвратил его дальнейшие действия, поскольку в возникшей ситуации наши частные дела никого не интересовали. Они могли подождать до тех пор, пока не решатся те вопросы, которые были жизненно важными для людей, заживо погребенных в подземельях древнейшего города. Ная Дан Чи согласился со мной, и мы отправились к выходу на набережную старого Хорца. Лана семенила рядом со мной.
-- А теперь скажи,-- попросил я,-- как ты попала сюда?
-- Много лет назад, когда ты был в королевстве Окара, на далеком севере, Талу, принц, которого ты посадил на трон Окара, посетил Гелиум. А после этого, насколько я знаю, между Окаром и всем Барсумом прервались всякие отношения.
-- Каким образом это связано с твоим появлением в этих подземельях?
-- Не спеши. Я к этому и веду. Раньше все были уверены в том, что область вокруг Северного Полюса заселена чернобородыми желтыми людьми.
-- Правильно,-- подтвердил я.
-- Неправильно,-- возразила она.-- Значительные области там населяют красные люди. Я даже думаю, что, когда ты находился в тех местах, даже сами окарцы не подозревали об этом. И вот ко двору моего отца, Гохана, прибыл странный красный человек. Он был похож на нас и вместе с тем не похож. Он прибыл на старом корабле. Отец сказал, что этот корабль построен не менее нескольких сот лет назад. Его сопровождали сто воинов. Они выглядели очень воинственно, но пришли с миром и получили хороший прием.
Их предводитель по имени Хин Абтель был весьма невоспитан, некультурен, но, как наш гость, принимался со всем радушием. Он громогласно заявил, что является джэддаком Севера. Мой отец заметил, что этот титул носил Талу. "Да,-- ответил Хин Абтель.-- Но я отобрал его. Теперь он мой вассал. В настоящее время я -- джэддак джэддаков Севера. Моя страна холодная и бедная. Я намереваюсь перебраться на юг и поэтому сейчас ищу подходящие земли, где могли бы поселиться и жить мои люди". Мой отец сказал, что все земли в этих местах заняты народами, которые живут на них многие тысячелетия. Хин Абтель презрительно пожал плечами: "Если я найду то, что мне подойдет,-- сказал он,-- я покорю проживающие там народы. Я, Хин Абтель, возьму то, что мне требуется, у других племен Барсума. Насколько мне известно, здесь живут слабые, изнеженные люди, которые не способны устоять перед нашей мощью, перед воинственными панарами. Мы рождаемся воинами. К тому же у нас много наемников. Я завоюю весь Барсум, если пожелаю".
Естественно, моему отцу это не понравилось, однако Хин Абтель был его гостем и отец сдержался, глубоко запрятав свой гнев. Я полагаю, что Хин Абтель решил, что отец испуган. Я слышала, как он говорил отцу: "Тебе повезло, что Хин Абтель твой друг. Другие народы падут передо мною, но тебя я не трону. Я оставлю тебе твой трон. Возможно, я наложу на тебя небольшую дань, но оставлю твою семью в покое, Хин Абтель будет защищать тебя".
Я не знаю, как отцу удалось сдержаться, но я пришла в ярость. Я его оскорбила не менее десяти раз, но он был настолько туп, что в своем эгоизме ничего не понял. Наглость его была беспредельной: он заявил Гохану, что решил оказать ему честь и назвать меня своей женой. Раньше он хвастался, что у него уже есть семь жен. "Этот вопрос,-- ответил мой отец,-- следует обсуждать не со мной. Дочь Гохана из Гатола сама назовет своего мужа". Хин Абтель только рассмеялся.
Когда я все это услышала, то решила отправиться в Гелиум и встретиться с Деей Торис и тобой. Отец решил, что я должна лететь на небольшом флайере под охраной двадцати шести самых надежных и верных людей. Когда Хин Абтель услышал о моем отлете, он сказал, что тоже решил отправиться в свою страну, но вскоре он вернется за мной. Я надеялась, что на этом все кончится, поскольку не хотелось иметь такого врага, как Хин Абтель, панар, джэддак джэддаков Севера.
Он выехал за день до моего отлета, но это не изменило моих планов. Все равно я собиралась посетить Гелиум.
Мы пролетели уже сто хаадов от нашего дома, когда я увидела, что из ближайшего леса навстречу нам поднимается корабль. Вскоре я узнала его -- это был старый корабль -- корабль Хин Абтеля.
Когда мы сблизились, их капитан крикнул нам, что у них сломался компас и они заблудились. Он просил разрешения сверить наши карты.
Делать было нечего -- нельзя оставлять корабль без помощи. Но я вовсе не хотела снова видеть чужеземцев, поэтому спустилась вниз. Когда корабли соприкоснулись, тут же раздались резкие крики, ругательства, зазвенели мечи. На верхней палубе вспыхнула ожесточенная схватка!
Я бросилась наверх, и то, что я увидела, привело меня в ярость. С корабля Абтеля на палубу нашего флайера прыгали воины. Я еще никогда не видела такой жестокости, какую демонстрировали эти чудовища. Они игнорировали все нормы цивилизованных войн. Их было больше в четыре раза. У нас не было никакой надежды на спасение. Но наши воины мужественно сражались и Хин Абтель не досчитался половины своих людей.
Панары выбросили за борт всех -- и убитых, и раненых. Из всей команды в живых осталась только я.
Затем на борт моего флайера перебрался сам Хин Абтель. "Я же говорил,-- начал он,-- что Хин Абтель сам выбирает себе жен. Было бы лучше и для тебя и для Гатола, если бы ты поверила этому". Я сказала: "А для тебя было бы лучше, если бы ты никогда не слышал о Лане из Гатола. Ты можешь быть вполне уверен в том, что моя смерть не останется неотмщенной". "Я не собираюсь убивать тебя",-- заявил он. "Я сама убью себя,-- выкрикнула я,-- лишь бы не оказаться в одной постели с ульсио". Мои слова разозлили его, и он ударил меня. "Ты такой же трус, как ульсио",-- ответила я. Но он не стал больше бить меня, а приказал отвести вниз. Подойдя к окну, я поняла, что корабль направляется на север -- в ледяные просторы страны панаров.

    XI

Рано утром в мою каюту пришел воин.
-- Хин Абтель приказывает тебе немедленно прийти в рубку управления,-- сказал он.
-- Что ему нужно?
-- Его навигатор не может разобраться в устройстве корабельных приборов. Он хочет задать тебе несколько вопросов.
Я тут же подумала, что, возможно, удастся обмануть Хин Абтеля, разрушить его планы, если только мне предоставят возможность поколдовать с приборами, которые я знала так же хорошо, как любой офицер. Поэтому я отправилась за воином.
Хин Абтель находился в рубке управления с тремя офицерами. Лицо его исказила гримаса в тот момент, когда я вошла.
-- Мы сбились с курса,-- сказал он.-- И потеряли связь с кораблем. Ты проинструктируешь моих офицеров, как обращаться с этими дурацкими приборами.
Я осмотрелась. Другого корабля нигде не было видно. Мой план мгновенно сформировался. Если бы со второго корабля нас видели, ничего бы у меня не получилось. Я знала, что если этот корабль, на котором я находилась в качестве пленницы, долетит до страны панаров, то меня ждет судьба худшая, чем смерть. На земле я тоже могу погибнуть, но там у меня, по крайней мере, могут появиться шансы на спасение.
-- В чем дело? -- спросила я одного из офицеров.
-- Компас,-- сказал он.-- Что с ним делать? Он сломан. Хин Абтель был очень зол, что мы не смогли управиться с приборами. Он решил посмотреть, что у него внутри. И вот результат: собрать компас он не смог.
-- Прекрасная работа,-- заметила я.-- Кто--нибудь из вас может собрать его?
-- Нет. А ты?
-- Тоже нет.
-- Что же нам делать?
-- Взять обычный компас, а не такой сложный, и лететь на север. Но сначала я посмотрю, что вы еще натворили.
Я сделала вид, что осматриваю приборы, а на самом деле незаметно открыла клапан предохранителя и свернула резьбу на рукоятке так, чтобы ее невозможно было закрыть.
-- Все в порядке,-- сказала я.-- Теперь держите курс на север по компасу. Вам нет необходимости сверяться по сложному прибору.
Мне следовало бы добавить, что скоро им совсем не будет нужен никакой компас, но я только усмехнулась, а затем спустилась в свою каюту.
Я стала ждать. Вскоре я почувствовала, что корабль начал постепенно терять высоту, медленно, но неуклонно падать. Ко мне вошел воин и заявил, что меня снова ждут в рубке.
Там опять находился Хин Абтель.
-- Мы падаем,-- сказал он.
-- Я заметила это.
-- Так сделай же что-нибудь! -- заорал он.-- Ты же прекрасно знаешь этот корабль!
-- Я полагаю, что тот, кто вознамерился завоевать весь Барсум, может обойтись без помощи женщины.
Он выругался и выхватил меч:
-- Ты расскажешь мне, в чем дело, или я разрублю тебя надвое от короны до...-- он произнес такое слово, которое я не могу повторить.
-- Ты, как всегда, изыскан в выражениях,-- ответила я.-- Но я и без твоих угроз скажу, что случилось.
-- Ну?!
-- Пока вы тут крутились возле приборов, ничего не понимая в них, ты или такой же идиот, как ты, открыл клапан. Все, что теперь нужно,-- это закрыть его. Мы больше не будем опускаться, но и подниматься уже не сможем. Надеюсь, что на нашем пути не встретятся высокие горы.
-- Где клапан?
Я показала. Они попытались закрутить его, но я ведь тоже постаралась от души, и у них, естественно, ничего не вышло. Мы продолжали спускаться на дно мертвого моря.
Хин Абтель обезумел. Его офицеры тоже. Они оказались в тысяче хаадов от дома. Двадцать пять человек, выросшие в холодной мрачной стране, ничего не знающие о внешнем мире, о людях, населяющих его, хищниках и других опасностях. Я едва сдерживалась от смеха.
Пока мы спускались, я заметила на горизонте башни города. Хин Абтель тоже увидел их.
-- Город! -- крикнул он.-- Там мы найдем механиков, которые исправят корабль.
"Да,-- подумала я,-- если бы ты прилетел сюда миллионы лет назад, ты нашел бы механиков. Но вряд ли они починили бы флайер, поскольку в те

Предыдущая страница 4 Следующая страница


далекие времена он еще не был изобретен".
Но вслух я ничего не сказала. Я хотела, чтобы Абтель сам узнал все. Я никогда не бывала в Хорце, но знала, что здесь нет другого города. Я хотела получить удовольствие при виде разочарованной физиономии Хин Абтеля, когда он проделает долгий, но бессмысленный путь к городу. Знаю, что во мне говорила злость, но кто может осудить меня за это?
Лана сделала паузу, посмотрела на меня, и я сказал, что не осуждаю девушку, ее можно было понять.
-- Продолжай,-- попросил я.
-- Мы никогда не доберемся до выхода из этих чертовых подвалов! -- воскликнул Кам Хан Тор.
-- Ты же должен знать дорогу, -- заметил угрюмо Ная Дан Чи.-- Ты сам сказал, что подвалы строились по твоим чертежам.
-- Наглец! -- заорал Кам Хан Тор.-- Тебя следует наказать.
-- А ты умер миллион лет назад,-- отпарировал тот,-- тебе следовало бы лежать, а не шляться по подземельям.
Кам Хан Тор положил ладонь на рукоять меча. Он был очень зол, однако сейчас было не время для дуэли.
-- Остановитесь,-- сказал я,-- перед нами более важная задача, чем выяснение личных отношений и сведение счетов. Ная Дан Чи неправ. Он извинится.
Ная Дан Чи удивленно посмотрел на меня, но вложил меч в ножны.
-- Я подчиняюсь Джону Картеру, принцу Гелиума. Я приношу извинения Кам Хан Тору.
Я снова обратился к Лане с просьбой продолжить рассказ.
-- Корабль мягко опустился на землю,-- заговорила девушка,-- без каких-либо повреждений. Хин Абтель пребывал в нерешительности: идти к городу маленькой группой, оставив у корабля часовых, или идти всем: "У ворот их может ждать враждебный прием",-- объяснил он. Можно было подумать, что двадцать пять панаров способны взять приступом любой город.
-- Я подожду здесь,-- сказала я.-- Мне незачем идти туда.
-- А когда вернемся, тебя не будет? -- сказал Хин Абтель.-- Ты хитрая стерва, но я хитрее тебя. Ты пойдешь с нами. И мне пришлось идти с ними к городу. Это был тяжелый переход Когда мы приблизились, Хин Абтель с удивлением обнаружил, что в городе нет никаких признаков жизни -- ни дыма, ни движения по улицам.
Войдя в город, мы были абсолютно уверены, что город мертв и пуст... Но скоро нам пришлось убедиться, что это не так.
Мы прошли совсем немного, как вдруг из каменного дома выскочил и бросился на нас отряд зеленых воинов. Это была бы прекрасная битва, если бы там был ты, Джон Картер, и пара твоих гвардейцев. Но там были панары, а они не воины, когда обстоятельства складываются не в их пользу. Зеленых воинов было всего десять, но они были настолько решительны и свирепы, что панары дрогнули и побежали.
Сражения не получилось. Я видел, что панары забыли обо мне, поэтому бросилась к одному из домов и вбежала в дверь. Последнее, что я увидела, оглянувшись, это были панары, бегущие изо всех сил, и во главе -- сам Хин Абтель. Зеленые воины гнались за панарами, и тут я могу смело похвалить их: воины они, конечно, плохие, но бегуны отличные.

    XII

-- Зная, что зеленые воины скоро вернутся в город, я решила спрятаться и спустилась по лестнице, которая привела меня в подземелье. Я заметила вдалеке слабый свет и решила узнать, что это. Мне совсем не хотелось оказаться между двух огней: враг впереди и враг позади. Поэтому я направилась по коридору к свету, который понемногу удалялся. Однако я упорно шла за ним, пока он не замер на месте. Вскоре я приблизилась к комнате, в которой было составлено множество ящиков. Заглянув в нее, я увидела какое-то жуткое существо.
-- Ли Ум Ло,-- сказал я.-- Тот, кого я убил.
-- Да,-- подтвердила Лана.-- Я некоторое время смотрела на него, не зная, что предпринять. Факел он держал в левой руке Внезапно он насторожился. Стал прислушиваться, затем выбежал из помещения.
-- Должно быть, он услышал нас,-- заметил я.
-- Вероятно,-- сказала Лана.-- Во всяком случае, я осталась одна. Вернувшись в город, я попала бы в лапы зеленых людей. Если бы я пошла за жутким стариком, то могла бы оказаться в другой опасной ситуации. Значит, мне нужно было спрятаться до тех пор, пока не появится возможность выбраться отсюда.
Ящик показался мне надежным убежищем. Мне повезло: первый же ящик оказался пустым. Я влезла в него. Остальное вам известно.
-- А сейчас мы возле выхода из подземелья,-- сказал я, поднимаясь по лестнице. Наверху был виден дневной свет.
-- Еще немного и перед нами откроются просторы Торксеуса,-- сказал Кам Хан Тор.
Я отрицательно покачал головой.
-- Тебя постигнет разочарование.
-- Ты и твой друг, видимо, сговорились дурачить меня,-- упрямо проговорил Кам Хан Тор.-- Только вчера я провожал корабль в плавание. Ты считаешь меня идиотом, поскольку пытаешься уверить в том, что океан, который был передо мной только вчера, больше не существует. Океан не может испариться за одну ночь!
Послышались возгласы одобрения. Это кричали мужчины и женщины, которые освободились от злобных чар старика. Они не могли поверить в то, во что не хотели верить. То, что утверждал я, было вызовом их разуму, даже оскорблением.
Поставьте себя на их место. Предположим, вы живете в Сан-Франциско. Вы ложитесь спать, а когда просыпаетесь, кто-то говорит вам, что Тихий океан высох, и теперь в Гонолулу или на Филиппины можно идти пешком. Уверен, что вы в это не поверите.
Когда мы выбрались из подвала на широкую улицу, все эти люди с изумлением уставились на руины своего некогда процветающего города.
-- А где люди? -- спросил один.-- Почему дорога джэддака пустынна?
-- Также и дворец джэддака.-- подхватил другой.-- Даже охраны нет.
-- Никого нет! -- ахнула женщина.
Все молча направились в сторону набережной. И вот уже они отрешенно смотрят на дно мертвого моря, на бескрайнюю равнину, где когда-то перекатывались могучие волны Троксеуса.
Угрюмо смотрели они на унылый пейзаж, будучи не в силах поверить своим глазам. Мне было бесконечно жаль всех этих славных, ни в чем не повинных людей.
-- Океана нет,-- еле слышно прошептал Кам Хан Тор,-- весь мир исчез.
Они стояли и смотрели на песчаную пустыню. За их спинами лежал город, город их юности, в котором когда-то бурлила жизнь.
И тут произошло нечто странное. Прямо на моих глазах Кам Хан Тор стал превращаться в пыль. И он сам, и его одежда. Кожаный ремень превратился в прах, и меч со звоном покатился по камням и остался лежать на кучке серой пыли, которая когда-то была Кам Хан Тором, братом джэддака.
Лана сильно прижалась ко мне, судорожно ухватившись за мой локоть.
-- Ужасно! -- прошептала она.-- Смотри, что с ними?
Я осмотрелся. Все мужчины и женщины древнего Хорца превратились в прах, в землю, из которой они так неожиданно восстали. Земля в землю, пепел в пепел, прах во прах...
-- В течение веков, пока они лежали в подземельях Хорца, -- сказал Ная Дан Чи,-- их тела разлагались, но очень медленно. Только зловещее искусство Ли Ум Ло наделяло этих несчастных подобием жизни. Когда его не стало, все произошло почти мгновенно. Они стали тем, чем должны были стать давно.
-- Может быть, и так,-- заметил я.-- Но это к лучшему. Они не могли бы найти счастья на нынешнем Барсуме: так непохожи его сегодняшние печальные просторы на их прекрасный мир с его океанами, большими городами, счастливыми людьми, которые, как утверждают древние историки, смогли установить мир на всей планете от полюса до полюса.
-- Нет,-- сказала Лана.-- Они могли стать счастливыми. Ты заметил, какие они красивые? И цвет их кожи такой же, как у тебя, Джон Картер. Может, их предки тоже с Земли?
-- Может быть. Кто знает?
Ная Дан Чи с обожанием смотрел на Лану. Это было настолько явно, что взгляд его беспокоил девушку, хотя это и было ей приятно.
-- Идем,-- сказал я.-- Оттого, что мы стоим здесь, мы не выиграем ничего. Мой флайер совсем рядом. Он сможет поднять троих. Ты полетишь со мной, Ная Дан Чи? Я гарантирую тебе достойную должность в армии Гелиума.
Ная Дан Чи покачал головой:
-- Я обязан вернуться в цитадель.
-- К Хо Рая Киму и смерти? -- напомнил я.
-- Да, к Хо Рая Киму и смерти.
-- Не будь глупцом, Ная Дан Чи. Твоя честь не запятнана. Ты не предатель. Ты не можешь убить меня и тем более убить Лану. Мы уйдем и унесем с собой тайну народа Хорца, но ты должен знать, что ни я, ни она не сделаем ничего, что принесло бы вам вред. К чему тебе возвращаться назад, в крепость, и умирать, не повидав мир? Идем с нами.
Он посмотрел в глаза Ланы.
-- И ты хочешь, чтобы я отправился с вами?
-- Если здесь тебя ожидает смерть,-- ответила она серьезно,-- то я хочу, чтобы ты пошел с нами.
Улыбка тронула губы Ная Дан Чи. Видимо, в ее ответе он уловил тень надежды. Он повернулся ко мне.
-- Хорошо, Джон Картер. Я иду с тобой. Мой меч будет служить тебе.

    XIII

Я без труда нашел площадь, на которой оставил свой летательный аппарат. Когда мы подошли ближе, я увидел, что на мостовой возле площади много мертвецов. Некоторые из них были разрублены пополам.
-- Дело рук зеленых воинов,-- прокомментировал я.
-- Это люди Хин Абтеля,-- сказала Лана.
Мы насчитали семнадцать трупов. Тут я остановился. Флайера нигде не было. Я почувствовал, как кровь отхлынула от моего лица. Еще пять мертвых панаров лежали там, где я оставил свой корабль.
-- Флайер исчез! -- выдохнул я.
-- Хин Абтель,-- сказала Лана.-- Этот трус бросил своих людей и сбежал на твоем флайере. Судя по количеству тел, с ним остались всего двое воинов.
-- Может, он поступил правильно, что сбежал,-- заметил я.-- В противном случае его ждала такая же страшная смерть, как и остальных.
-- При таких обстоятельствах Джон Картер поступил бы иначе -- он не бросил бы своих людей в беде.
Скорее всего, я бы не бросил. Но только потому, что я люблю сражаться. Иногда мое пристрастие к схваткам приводит к неразумным поступкам, но я не могу поступить иначе.
Битва -- это моя жизнь. Моя биография не могла бы наскучить никому. Я всегда воевал.
Я не знаю, сколько мне лет. Я не помню своего детства. Кажется, мне всегда было и есть тридцать лет.
Я не знаю, откуда я родом. Может, я родился не от земной женщины? Может быть, я материализовавшийся дух древнего воина? Кто знает!
Ная Дан Чи прервал течение моих мыслей.
-- Что теперь?
-- Долгий путь. Четыре тысячи хаадов до Гатола, первого дружественного нам города.
Это соответствовало примерно полутора тысячам миль -- действительно долгий путь.
-- И нам придется идти по пустыне?
-- Нет, будут и холмы,-- ответил я.-- Будут и глубокие впадины, где растут всякие съедобные растения. Но там могут оказаться и зеленые люди, бенсы и другие хищники. Ты боишься, Ная Дан Чи?
-- Да, боюсь. За Лану из Гатола. Она женщина, и этот путь не для нее. Он ей не по силам.
Лана рассмеялась.
-- Ты не знаешь женщин Гатола и совсем не знаешь ту, в жилах которой течет кровь Деи Торис и Джона Картера. Но пока мы доберемся до Гатола, у тебя будет возможность познакомиться со мной.
Она наклонилась и подняла меч мертвого панара. Этот поступок впечатлял больше, чем ее слова.
-- Теперь мы все трое вооружены,-- смеясь, сказал Ная Дан Чи. И это была не насмешка над Ланой, а восхищение ею.
Мы двинулись в долгий и опасный путь. Я и Лана из Гатола -- одной крови, но разных миров, и Ная Дан Чи -- представитель исчезнувшей расы. Казалось, что мы мало подходили друг другу, но так всегда бывает сначала.
Пять дней мы не видели ни одного живого существа. Питались мы исключительно соком манталии, которая высасывает влагу из почвы и воздуха. Видимо, провидение создало это растение, чтобы дать пищу животным и людям в этой безбрежной пустыне.
Отдыхали мы в середине дня и в середине ночи, оставляя дежурного. Причем Лана настояла, чтобы она стояла на посту наравне с нами.
Когда мы ложились спать в шестую ночь, первой на страже стояла Лана. Я был вторым на очереди и поэтому сразу лег спать. Ная Дан Чи стал разговаривать с девушкой.
В полусне я расслышал его слова:
-- Могу ли я называть тебя "моя принцесса"?
На Барсуме это равносильно предложению руки и сердца. Я старался не прислушиваться, но не мог не услышать ее ответа.
-- Ты еще не дрался за меня,-- сказала она.-- В Гелиуме ни один мужчина не может сказать эти слова женщине, не обнажив меча в битве за нее.
-- У меня не было такой возможности.
-- Тогда дождись ее. А сейчас спокойной ночи.
Мне показалось, что она излишне резка с ним. Ная Дан Чи был очень милый юноша и он наверняка не оплошает, если дело дойдет до жаркой схватки. Ей не было необходимости обращаться с ним так сухо.
Однако женщин трудно понять. Они всегда действуют по-своему, но, как ни странно, всегда выбирают правильный путь для того, чтобы завоевать сердце мужчины.
Я был уверен, что и на этот раз все обстоит именно так.
Меня разбудили крики и жуткий рев. Я вскочил и увидел, что Лана лежит на земле, а на ней сидит громадный бенс. В это же мгновение Ная Дан Чи прыгнул на спину зверя... Все случилось настолько быстро, что я не успел опомниться. Я видел, как Ная Дан Чи вонзил ему в бок свой кинжал и старается столкнуть зверя с Ланы. Бенс громко взревел, не желая выпускать добычу. Я подскочил к борющимся с мечом в руках, но не мог выбрать момента для решающего удара. В этом сцеплении тел я мог поразить либо Лану, либо Ная Дан Чи. Для постороннего наблюдателя это была весьма занимательная картина: борющиеся тела на песчаной земле, я, прыгающий вокруг них с обнаженным мечом, рев бенса, ругательства Ная Дан Чи, визг Ланы...
Но вот я улучил момент и вонзил меч в сердце зверя. Взревев и содрогнувшись, бенс замер.
Я наклонился к Лане, но она тут же сама вскочила на ноги.
-- Ная Дан Чи! -- воскликнула она.-- Он не ранен?
-- Конечно, нет,-- ответил тот.-- А ты? С тобой надеюсь все в порядке?
-- У меня ни единой царапины. Ты так отвлекал зверя, что у него не осталось времени заняться мной.
-- О боги! -- горячо воскликнул Ная Дан Чи.-- Благодарю вас! -- Затем он повернулся к Лане.-- Ну вот, я сражался за тебя. Каким будет твой ответ?
Лана пожала плечами:
-- Ты дрался не с воином. Это всего лишь маленький бенс.
Нет, мне никогда не понять женщин!

    КНИГА ВТОРАЯ

ЧЕРНЫЕ ПИРАТЫ БАРСУМА

    I

Во время первой жизни на Земле я провел больше времени в седле, чем на ногах. На Барсуме я в основном летал на фла йере. Поэтому я прекрасно понимал, что полуторатысячемильная прогулка не доставит мне удовольствия. Однако делать было нечего, нужно было идти. И чем быстрее мы преодолеем этот путь, тем лучше.
Гатол находился к юго-западу от Хорца. Но у нас не было компаса и поэтому, как потом выяснилось, мы слишком отклонились к западу. На этом пути нас ожидало множество опасных приключений.
Мы прошли уже примерно две с половиной тысячи хаадов из тех четырех тысяч, которые нам предстояло преодолеть. На нас дважды нападали бенсы, но их удалось уничтожить прежде, чем они сумели причинить нам вред. Нам пришлось отбиваться от диких калотов, самых опасных хищников Барсума. Здесь, за пределами нашей страны, каждый человек был нашим врагом: ведь воды и воздуха не хватало на всех.
Обширные равнины дна мертвого моря, покрытые чахлой растительностью, лишь изредка перерезались низкими унылыми холмами. В долинах между ними мы находили съедобные растения, но в основном питались манталией, которая росла повсюду.
На тридцать седьмой день пути мы встретились с серьезными неприятностями. Шел четвертый зод, что соответствует 15 часам земного времени, когда вдалеке я разглядел зеленых марсиан.
Чтобы не угодить в цепкие лапы этих жестоких людей, мы ускорили шаг в надежде скрыться до того, как они нас заметят. На открытых участках нам приходилось ползти.
Я полз впереди, плотно прижимаясь к пыльной земле, как вдруг наткнулся на человеческий скелет, он уже почти превратился в прах.
Через пятьдесят ярдов я наткнулся на другой скелет, потом еще на один... Это была жуткая картина. Что же здесь произошло? Неизвестно.
Наконец мы удалились на значительное расстояние от зеленых марсиан и теперь могли подумать о подходящем укрытии.
Открывшийся перед нами провал мог сравниться только с Большим каньоном в Колорадо. У наших ног в земле разверзлась гигантская трещина глубиной в две мили, а шириной миль в десять. По краям расщелины громоздились камни, за которыми мы и спрятались. Вокруг валялось огромное множество скелетов. Вероятно, это можно было посчитать предостережением свыше, но все мое внимание было сосредоточено на медленно приближающемся караване.
Когда я впервые попал на Марс, то оказался в плену у зеленых существ и жил среди них довольно долго. Поэтому я прекрасно изучил их обычаи и был уверен, что караван направляется к инкубатору.
Каждая взрослая марсианка приносит ежегодно тринадцать яиц. Из них отбирают яйца определенного размера и веса, которые прячут в подземные хранилища с очень низкой температурой, где развитие зародышей происходит очень медленно. Kаждый год эти яйца осматривает совет, состоящий из двадцати вождей, которые уничтожают яйца, не соответствующие требуемым критериям. В конце концов остается сто самых совершенных по форме и весу яиц.
Таким образом, после пяти лет отбора пятьсот идеальный яиц помещают в природный инкубатор с повышенной температурой, где начинается развитие зародышей, которое длится пять лет. Проклевывается 99 процентов яиц. Их забирают, а остальные остаются в инкубаторе. Их судьба уже никого не заботит. Даже если зародыши разовьются до необходимого уровня и покинут яйца, они погибнут.
Эти новорожденные не нужны племени, так как могут внести опасную тенденцию слишком долгого развития и при этом нарушить весь жизненный цикл рода.
Инкубаторы устраиваются там, где их не могут обнаружить враги или представители других племен зеленых. Обнаружение инкубатора -- это катастрофа для племени. Ведь в данном случае род останется без детей на целых пять лет.
Караван зеленых кочевников представляет собой пышное варварское

Предыдущая страница 5 Следующая страница


шествие. В надвигающемся на нас караване насчитывалось примерно двести пятьдесят трехколесных повозок, которые тащили громадные животные цитидары.
Повозки были пышно разукрашены. В каждой сидели одетые в меха, шелка и украшенные драгоценностями мужчины и женщины. На спине каждого цитидара сидел молодой возница. Во главе колонны ехали две сотни воинов, а с флангов караван охраняли тридцать воинов, гарцующих на тотах.
Мы смотрели на приближающийся кортеж, и когда колонна изменила направление движения, я вздохнул с облегчением. Очевидно, зеленые воины заметили пропасть и свернули, чтобы двигаться вдоль нее.
Но моя радость была преждевременной, так как один из воинов-разведчиков заметил нас.

    II

Он немедленно окликнул своих товарищей и, пришпорив тота, понесся к нам. Мы вскочили, выхватили мечи, готовясь драться. И тут Лана крикнула:
-- Смотрите! Вниз ведет тропа!
Я оглянулся. Действительно, узкая извилистая тропа спускалась в ущелье. Если бы нам удалось добраться до него, мы оказались бы в безопасности. Вполне возможно, что зеленые люди не подозревали об этом, так как они устраивали свои инкубаторы там, где никто и никогда не жил, на расстоянии тысяч миль от своих территорий.
Я, Ная Дан Чи и Лана бросились к тропе. Я оглянулся и увидел, что воин совсем рядом и кому-то из нас до тропы не добраться. Поэтому я крикнул Ная Дан Чи, чтобы он и Лана поспешили к тропе. Но они оба остановились и повернули ко мне.
-- Это приказ! -- крикнул я. Они неохотно подчинились, а я повернулся навстречу скачущему воину.
Он остановился, спешился, очевидно, намереваясь захватить меня в плен. У меня не было желания подвергаться жестоким пыткам в плену. Для меня было лучше умереть сейчас.
Он выхватил меч и устремился ко мне. Если бы не шесть воинов, спешивших к краю пропасти, я бы не беспокоился, так как еще не было ни одного зеленого воина, который мог бы справиться со мной. Даже огромный рост зеленых людей не давал им преимущества. Скорее наоборот: движения их были более медленными, чем мои.
Мой противник, разглядев, что перед ним такое слабое создание, бросился вперед подобно разъяренному быку. Он был слишком уверен в своей победе.
Я видел, что он хочет ударить меня по голове мечом плашмя, чтобы оглушить. Но я увернулся от сильного удара и тотчас сам нанес ответный удар. Ни одна из четырех рук воина не успела перехватить мой меч. Рана его была ужасна. Он взревел и снова ринулся на меня. На этот раз более осмотрительно. Но это не имело значения. Он был обречен: ведь он скрестил оружие с лучшим воином двух миров.
Еще шестеро воинов подбегали ко мне. У меня не оставалось времени. Я сделал обманное движение и пронзил сердце своего врага. Затем, видя, что Лана в безопасности, я повернулся и побежал вдоль края пропасти.
Зеленые воины совершили именно то, чего я ждал от них: они направили своих тотов следом за мной. Каждый жаждал взять меня в плен.
Я резко развернулся и бросился к ним навстречу. По всей видимости, они решили, что я сошел с ума от страха, но я-то бежал к ним, чтобы увести от тропы, ведущей вниз. Они находились совсем близко от меня, когда я прыгнул и перелетел над их головами.
Пока воины разворачивались, я был уже далеко. Иногда мне, к сожалению, все-таки приходилось убегать от врага.
Я без особой спешки добрался до тропы и двинулся вниз за Ланой и Ная Дан Чи, которые уже ждали меня.
Когда мы спустились ниже, я посмотрел наверх, на зеленых воинов, стоявших на краю пропасти. Я сразу сообразил, что они намереваются делать, и потащил Лану под защиту каменных стен. Лишь только Ная Дан Чи успел присоединиться к нам, как вокруг стали взрываться радиевые пули.
Ружья, которыми были вооружены зеленые марсиане, изготавливались из белого материала и дерева -- очень легкого и твердого, не известного нам, жителям Земли. Ствол из сплава стали и алюминия был тверже самой стали. Вес ружья был очень небольшим, но, несмотря на маленький калибр, убойная сила этого оружия была огромной. Они убивали на таком расстоянии, которое на Земле показалось бы невероятным.
Пули, которыми они стреляли, взрывались при ударе о цель.
При дневном свете порошкообразная начинка пуль взрывается и сила взрыва поистине огромна.
Я считал, что безопаснее оставаться здесь, а не спускаться ниже. Скорее всего огромные зеленые воины не рискнут преследовать нас. Во-первых, они не любят ходить пешком, во-вторых, эта тропа была слишком узкой для них.
Через некоторое время я выглянул из укрытия. Воины исчезли. Тогда мы начали спуск в долину, не желая еще одной встречи с ордой этих жестоких и безжалостных существ.

    III

Тропа круто спускалась вниз и временами нам приходилось слезать по почти отвесному склону. То и дело мы перешагивали через человеческие скелеты.
-- Что это за скелеты? -- спросил Ная Дан Чи.
-- Не имею представления. Но уверен, что внизу скелетов еще больше.
-- Как же погибли эти люди? -- спросила Лана.
-- Возможно, эпидемия в долине? -- предположил Ная Дан Чи.-- А эти несчастные хотели выбраться оттуда.
-- Трудно даже предположить, что же здесь произошло. Вы видите, они все без оружия и необходимых припасов. Они, видимо, пытались бежать. Но от чего? Не знаю.
Теперь мы уже могли рассмотреть долину -- великолепную, заросшую алой травой. Виднелись и леса -- весьма впечатляющее зрелище на угасающей планете.
Я и раньше видел деревья и кустарники вдоль каналов, сады в горах, где были оросительные системы, но здесь я увидел настоящую реку. Я разглядел ее. И озеро... Такого я не видел никогда. И вдруг Лана вскрикнула. Она заметила город, белеющий башнями.
-- Какое великолепие,-- воскликнула она.-- Интересно, какие люди живут там?
-- Возможно, такие, которые сочтут за удовольствие перерезать нам всем троим глотки,-- пробормотал я.
-- Мы, оревары, не любим убивать,-- сказал Ная Дан Чи.-- Почему все другие расы на Барсуме столь кровожадны?
-- Я не думаю, что это ненависть делает их кровожадными. Это просто обычай. С тех пор как пересохли моря и реки, выжить стало очень трудно. Поэтому марсиане привыкли воевать и убивать чужаков. Это стало их второй натурой.
-- Но мне хочется посмотреть этот город,-- сказала Лана.
-- Твое любопытство трудно удовлетворить.
Мы некоторое время стояли на склоне и всматривались вниз. Перед нами раскинулся красивейший пейзаж, внизу гуляло стадо жирных тотов, которых красные марсиане иногда использовали и в пищу. Мы так давно не ели мяса... Искушение было очень велико.
-- Спустимся,-- предложила Лана.-- Я не вижу людей; город еще далеко отсюда, а эта долина так прекрасна...
-- А я хотел бы хорошенько поесть,-- сказал я.
-- И я,-- подхватил Ная Дан Чи.
-- Здравый смысл подсказывает,-- заметил я,-- что мы совершаем глупость. Но если всегда прислушиваться к здравому смыслу, то жизнь покажется такой скучной.
-- Во всяком случае,-- подчеркнула Лана,-- мы не знаем, где опаснее: наверху, где нас дожидаются зеленые воины, или внизу, где так красиво.
После непродолжительной дискуссии мы начали спускаться.
У подножия стены, где заканчивалась тропа, мы увидели груду человеческих костей, многие из которых были переломаны.
К счастью, город находился на таком расстоянии, что оттуда нельзя было разглядеть нашу маленькую группу. Зная обычаи марсиан, мы решили не приближаться к городским постройкам. Недалеко от этого места протекала река, за ней темнел лес. Мы приблизились к реке и пошли по мягкой красной траве, усыпанной множеством цветов неземной красоты.
На другом берегу паслись тоты -- именно та порода, которую разводят, чтобы употреблять в пищу. Ная Дан Чи предложил перебраться поближе к животным, чтобы убить одного из них. Река буквально кишела рыбой, и я по пути заколол несколько своим мечом.
-- Теперь у нас на обед будет рыба,-- сказал я.-- А если Ная Дан Чи повезет, то и мясо.
-- А в лесу наверняка растут фрукты и орехи,-- подхватила Лана.-- Какой чудесный будет обед!
-- Пожелайте мне удачи,-- сказал Ная Дан Чи. Он стал тихонько подкрадываться к тотам.
Мы с Ланой следили за ним, но он укрылся так искусно, что мы ничего не видели, пока он не выскочил из леса, швырнув что-то в ближайшего быка. Животное всхрапнуло, рванулось, но тут все его восемь ног подогнулись и бык тяжело рухнул на вемлю. Оставшиеся тоты разбежались.
-- Как он это сделал? -- спросила Лана.
-- Не знаю. Я не успел рассмотреть. Копья у него не было, а меч и сейчас висит на поясе.
-- Он швырнул что-то похожее на палку.
Мы наблюдали за Ная Дан Чи. Вскоре он вернулся, неся с собой такое количество мяса, что его хватило бы на десятерых.
-- Как ты прикончил его? -- спросила Лана.
-- Кинжалом.
-- Потрясающе,-- сказал я.-- Но где ты научился этому?
-- Метание кинжалов очень распространено в Хорце. А я три года подряд выигрывал приз джэддака, поэтому и был уверен в успехе, когда обещал вам мясо.
Пока Ная Дан Чи и я разводили костер и готовили обед, Лана набрала фруктов и орехов. Мы отменно пообедали и затем улеглись спать на мягкую траву.

    IV

Проснулись мы поздно -- сказывалась усталость. Мы снова набросились на мясо, рыбу и фрукты, а затем двинулись по тропе, которая вела из долины.
-- Подъем будет трудным,-- сказал Ная Дан Чи.
-- Мне совсем не хочется уходить из этого великолепного места,-- сказала Лана.
Я посмотрел вдаль:
-- Может, теперь у тебя появится желание уйти отсюда!
Лана и Ная Дан Чи повернулись туда, куда глядел я, и увидели около двух сотен воинов на тотах. Всадники были черными, как смола, и я подумал: не черные ли это пираты Барсума, с которыми я воевал много лет назад у Южного полюса7 Они называли себя перворожденными.
Воины быстро окружили нас, угрожая занесенными для броска копьями.
-- Кто вы? -- спросил их предводитель.-- Что вы делаете в Долине перворожденных?
-- Мы попали сюда, спасаясь от зеленых людей,-- ответил я,-- и уже собирались уходить. Мы пришли с миром и не хотим войны, но наши мечи всегда наготове, когда нужно постоять за свою честь.
-- Вы пойдете с нами в Камтоль,-- сказал предводитель.
-- В город? -- спросил я.
Он кивнул. Я выхватил меч из ножен.
-- Стойте! -- крикнул предводитель.-- Нас двести человек Вас трое. Если вы пойдете в город, у вас появится шанс остаться в живых. Если будете сопротивляться -- умрете.
Я пожал плечами. Мне-то все равно, но Лана хотела посмотреть город.
-- Ная Дан Чи, а что ты скажешь?
-- Мне очень хочется попасть в этот город,-- воскликнула Лана,-- но если ты решишь драться, я с тобой. А может,-- добавила она,-- нас не ждет в городе опасность?
-- Вы должны отдать нам все ваше оружие,-- сказал предводитель.
Мне это не понравилось.
-- В противном случае -- смерть. Идем, я не могу стоять здесь весь день.
Сопротивление было бесполезным. К тому же бессмысленно жертвовать жизнью, когда есть хоть малейшая надежда на то, что нас хорошо примут. Поэтому мы сели за спины трех воинов, и отряд поскакал к городу.
Мы ехали без особых происшествий и мне удалось хорошенько рассмотреть наших противников. Несомненно, они принадлежали к той же расе, что и обитатели Южного полюса -- перворожденные Барсума. Это были красивые и могучие люди. В их глазах светился разум. Я -- виргинец, и вам может показаться странным, что я восхищаюсь чернокожими людьми. Но гладкая блестящая черная кожа добавляла этим людям еще больше мужественной красоты. Все оружие у этих воинов было таким же, какое я видел у черных пиратов Барсума.
Мое восхищение этими людьми вовсе не заставило меня забыть о том, что эта раса отличается особой жестокостью и коварством. Так что наши перспективы были совсем неутешительными.
Камтоль не обманул наших ожиданий. Вблизи он был столь же прекрасен, как и на расстоянии. Его окружали стены, чистые, белые, как и фасады домов в городе. Среди черных попадались и красные люди, которые исполняли тяжелую и грязную работу. Видимо, это были рабы.
Не могу сказать, что я, Джон Картер, принц Гелиума, с большим энтузиазмом смотрел на славную перспективу стать чистильщиком улиц или сборщиком мусора. Характерной особенностью этого города было то, что его дома стояли на земле, а не на сваях, как в большинстве новых марсианских городов. Под усиленной охраной нас провели в большое здание и там развели по разным комнатам.
Я оказался в комнате, где стояла машина странной конструкции. Меня усадили к ней спиной. На передней ее панели было множество кнопок и рукояток; в разные стороны отходили провода, оканчивающиеся металлическими браслетами. Браслеты закрепили на моих руках, ногах а на шею наложили ошейник, какие бывают у собак. Затем на меня надели нечто вроде халата и я почувствовал, как в меня словно вонзились сотни игл. Сначала я решил, что меня хотят умертвить электрическим током, но потом подумал, что это можно было бы сделать более простым способом -- обычным мечом, к примеру.
Офицер, который, по-видимому, был здесь главным, встал передо мной.
-- Сейчас мы будем проверять тебя,-- сказал он.-- Ты должен честно отвечать на все вопросы.
Их было шестеро. Вопросы сыпались на меня градом, иногда я даже не успевал уловить их суть, потому-то временами путался в ответах.
Затем он подал знак служителю, и тот включил аппарат. Значит, меня просто хотят проверить, а вовсе не убить. Мягкое покалывание усилилось и мне начали задавать вопросы. То они говорили со мной спокойно и вкрадчиво, а то кричали и оскорбляли.
Затем мне дали немного отдохнуть. В комнату вошел раб с подносом, на котором стояла чаша. Но как только я хотел приступить к еде, поднос убрали, и мои мучители издевательски рассмеялись. Они стали колоть меня острыми иглами и поливать раны каким-то жгучим раствором, а потом прикладывали что-то, моментально подавляющее боль.
Мне снова дали отдохнуть и вновь предложили еду. А когда я отказался взять ее, они стали настаивать. К моему удивлению, теперь мне разрешили поесть. Я пришел к заключению, что попал в плен к садистам, маньякам, а то, что произошло позже, лишь укрепило меня в этой мысли. Мои палачи вышли из помещения. Я остался один и стал размышлять о странной процедуре, которой меня подвергли. Внезапно с противоположной стороны открылась дверь и в комнату ворвался огромный бенс.
"Это конец",-- подумал я. Рычащий зверь направился прямо ко мне. И вдруг он остановился в нескольких шагах от меня. Я взглянул и понял, что его сдерживает цепь, слишком короткая, чтобы достать до меня. У меня было ощущение, что я вернулся с того света. Однако если они хотели испугать меня, то явно просчитались. Смерти я не боялся.
Бенса за цепь вытащили из комнаты, дверь захлопнулась и в комнату вошел улыбающийся офицер.
-- Вот и все,-- сказал он.-- Проверка закончена.

    V

Освободив от всех браслетов, меня под охраной провели в подвалы, какие существуют в любом марсианском городе: как в древнем, так и в новом.
Меня приковали к стене в камере. Здесь же находился один заключенный -- красный марсианин. А вскоре к нам присоединились Лана и Ная Дан Чи. Их также приковали к стене.
-- Я вижу, что вы тоже проходили проверку,-- сказал я.
-- Интересно, чего они добивались этим,-- отозвалась Лана.-- Какая--то чушь.
-- Может, они хотели узнать, смогут ли запугать нас до смерти,-- предположил Ная Дан Чи.
-- Сколько времени нас будут держать в этой камере? -- поинтересовалась Лана.
-- Я тут уже год,-- откликнулся красный марсианин.-- Иногда меня выводят на работу вместе с остальными рабами, принадлежащими джэддаку. Но пока меня кто-нибудь не купит, я останусь в камере.
-- Купит? Что ты имеешь в виду? -- спросил Ная Дан Чи.
-- Все заключенные -- собственность джэддака. Но дворянин или офицер имеют право купить любого. Я думаю, что джэддак просит слишком много, так как многие хотели бы купить меня, но я по-прежнему в камере.
Он помолчал, затем сказал:
-- Простите, но двое из вас не похожи на барсумцев. Женщина -- типичная представительница красной расы, а вы оба -- белокожие, хотя у одного из вас волосы черные, а у другого -- желтые.
-- Ты слышал об ореварах? -- спросил я.
-- Конечно. Это давно исчезнувшее племя.
-- И тем не менее Ная Дан Чи -- оревар. Их осталось совсем немного на планете, и он -- один из них.
-- А ты? Ты не оревар. У тебя черные волосы! О! Может быть, ты Джон Картер?
-- Да. А ты кто?
-- Меня зовут Джад Хан. Я из Амхора.
-- Амхор? Я знаю одну девушку из Амхора. Если память не изменяет, ее зовут Джанай.
-- Откуда ты знаешь Джанай?
-- И ты ее знаешь?
-- Это моя сестра. Она погибла. Когда я путешествовал, Джал Хад, принц Амхора, подкупил Гантун Гора, наемного убийцу. И тот убил моего отца за то, что он отказался отдать Джанай в жены Джал Хаду. Она сбежала, а позже я узнал о ее смерти. Чтобы спастись самому, мне пришлось покинуть родину. Я долго скитался и вот попал в плен к перворожденным. Но скажи, что ты знаешь о Джанай?
-- Она жива. Она стала женой одного из наиболее достойных офицеров Гелиума и находится в безопасности.
Джад Хан был вне себя от радости, когда услышал, что его сестра жива.
-- Теперь,-- сказал он,-- если мне удастся отомстить убийцам отца, я буду счастлив.
-- Твой отец отмщен,-- произнес я.-- Джал Хад мертв.
-- Жаль, что это не удалось сделать мне.
-- Ты здесь уже год,-- сказал я.-- Ты должен знать обычаи этого народа. Можешь ли ты сказать, какая судьба ждет нас?
-- Вас могут сделать рабами, и тогда, хотя с вами будут обращаться

Предыдущая страница 6 Следующая страница


жестоко, вы останетесь живы. Может статься, вас используют на Играх, где вам придется сражаться с людьми или зверями для развлечения перворожденных. Ну и, конечно, в любой момент вас могут приговорить к смерти. Все зависит от того, что взбредет в голову Доксусу, джэддаку перворожденных. Я думаю, что он немного ненормальный.
-- Если судить по этому глупому испытанию.-- заметила Лана,-- то они все ненормальные.
-- Не надо так говорить,-- посоветовал Джад Хан,-- если бы ты узнала цель эксперимента, то поняла бы, что это не выдумка сумасшедшего. Ты видела трупы при входе в долину?
-- Да. Но при чем здесь мертвецы?
-- Они тоже проходили испытание. Вот почему они были умерщвлены.
-- Я не понимаю,-- произнес я.-- Объясни.
-- Машина записывает сотни ваших рефлексов и анализирует индекс нервной системы, который строго индивидуален для каждого существа. Машина излучает энергию, и человек погибает практически мгновенно.
-- К чему все это? -- спросил я.-- Неужели для того, чтобы уничтожить несколько несчастных рабов?
-- Конечно, нет. Первичной целью было предотвращение бегства рабов, чтобы они не разнесли по всему миру весть об этой прекрасной долине. Вы понимаете, что многие государства пожелали бы захватить ее. Но существует и другая цель -- сохранение власти Доксуса. Индекс нервной системы каждого взрослого человека в долине зафиксирован, и значит, каждый находится во власти джэддака. Никто не может покинуть долину из страха быть уничтоженным. Враг джэддака может спокойно сидеть дома, не подозревая ни о чем, а смерть в любой момент настигнет его. Доксус единственный, чей индекс не введен в машину. И только он, да еще Мир Жо знают, где находится основной агрегат машины и как с ней обращаться. Утверждают, что она весьма сложная и хрупкая. Неумелого обращения она не потерпит, а восстановить аппаратуру невозможно.
-- Почему? -- спросила Лана.
-- Изобретатель мертв. Говорят, что он сильно ненавидел Доксуса за то, что джэддак использовал машину для таких гнусных целей. И Доксус, опасаясь своего разоблачения, убил изобретателя. Мир Жо, помощник изобретателя, неспособен создать другую такую машину.

    VI

Ночью, когда Лана уснула, мы решили обсудить создавшееся положение.
-- Очень плохо,-- шепотом проговорил Джад Хан, глядя на спящую девушку,-- что она так прекрасна.
-- О чем ты? -- встревожился Ная Дан Чи.
-- Вы спросили меня, какая судьба может ждать вас, и я обрисовал три возможности. Но это касается только мужчин. А девушка...-- он с сожалением посмотрел на спящую Лану и покачал головой. Слов не потребовалось.
На следующий день в камеру вошли несколько черных людей, чтобы осмотреть нас, словно скот на рынке. С ними явился офицер джэддака, который занимался вопросами продажи рабов за возможно более высокую цену. Один из дворян сразу же обратил внимание на Лану и захотел купить ее. Они долго торговались и наконец сошлись в цене -- дворянин приобрел девушку.
Ная Дан Чи и я были охвачены горем, глядя, как дворянин уводит Лану. Мы знали, что никогда больше не увидим ее. Впрочем, она была дочерью джэда Гатола и в ее жилах текла кровь гелиумских вельмож, а женщины Гелиума знают, как следует поступать, когда провидение обрекает их на судьбу подобную той, которая ожидала Лану.
-- О, прикованный к стене и без меча, я ничего не могу поделать! -- простонал Ная Дан Чи.
-- Я понимаю тебя. Но мы пока живы и у нас еще может появиться шанс.
-- Если бы, тогда я заставил бы их заплатить за все!
Двое дворян стали торговаться из-за меня. В конце концов я достался некоему Ксансаку. С меня сняли цепи и офицер предупредил, что я должен быть смирным и послушным рабом. Вместе с Ксансаком пришли два воина, которые охраняли меня, когда мы покидали подвалы дворца. Пока мы шли к дому Ксансака, расположенному недалеко от дворца джэддака, меня во все глаза разглядывала любопытная толпа. Моя белая кожа и серые глаза всегда привлекали внимание жителей Марса, и хотя я сильно загорел, все равно моя кожа не могла сравниться с красно-медной кожей людей Барсума.
Прежде чем отправить меня в помещение для рабов, Ксансак спросил:
-- Как твое имя?
-- Дотар Соят,-- ответил я.
Это имя дали мне зеленые воины, взявшие меня в плен, когда я впервые попал на Марс, это были имена двух зеленых марсиан, которых я убил. Носить два имени, конечно, весьма почетно, но я все же был рад тому, что этих имен было всего два. С таким же успехом мое имя вполне могло занять несколько страниц убористого текста -- столько зеленых воинов я убил.
-- Ты сказал -- Дотар? -- спросил Ксансак.-- Может быть, тебе стоило сразу назваться принцем?
-- Да, я Дотар.
Я решил не называть своего настоящего имени. Уверен, что оно хорошо известно перворожденным, у которых есть все основания ненавидеть меня за то, что я сделал с ними в Долине Дор.
-- Откуда ты?
-- У меня нет родины. Я пантан.
Пантаны -- это наемники, бродящие по свету и предлагающие свой меч тем, кто нуждался в их услугах. Это единственные люди, которые могут входить безнаказанно в любой марсианский город.
-- О! Пантан! Значит, ты неплохо владеешь мечом.
-- Все, кого я встречал, делали это хуже меня.
-- Я мог бы использовать тебя на Играх, но ты стоил мне слишком много денег и я не хочу, чтобы тебя убили.
-- Об этом можешь не беспокоиться.
-- Ты очень самонадеян. Что ж, посмотрим на деле. Выпусти его в сад,-- приказал он воину и последовал за нами.
-- Дай ему меч,-- распорядился Ксансак, обращаясь к другому воину,-- а ты, Птанг,-- повернулся он к следующему,-- проучи его как следует, но не убивай.
Затем он повернулся ко мне.
-- Это не бой, раб, как ты понимаешь. Я только хочу посмотреть, на что ты способен. Можете ранить друг друга, но не убивать.
Птанг, как и другие черные пираты, с которыми мне приходилось сталкиваться, был превосходным фехтовальщиком, ловким и напористым. Он повернулся ко мне с еле заметной улыбкой на губах.
-- Тебе придется сразиться с одним из лучших бойцов Камтоля,-- сказал он.
-- Тем лучше,-- заметил Ксансак,-- сразу станет ясно, на что он может сгодиться. Я узнаю, сможет ли он выступить на Играх и завоевать для меня приз и таким образом оправдать покупку.
-- Сейчас увидим,-- сказал Птанг, скрестив свой меч с моим. Прежде чем он понял, что произошло, я нанес ему укол в плечо. Улыбка сошла с его губ.
-- Случайность,-- небрежно заметил он.
Но тут же я уколол его в другое плечо. Теперь он совершил роковую ошибку: он разозлился. Гнев может придать силы, но нападающий становится безрассудным и забывает о защите. Я наблюдал это много раз и всегда пользовался этим.
-- Давай, давай, Птанг,-- подбадривал его Ксансак.-- Неужели ты не можешь поразить раба?!
Птанг напористо двинулся вперед. В глазах его не было ничего, кроме стремления нанести мне удар. Он был готов раздавить меня, стереть в порошок.
-- Птанг! -- рявкнул предостерегающе Ксансак.-- Только не убивай его сразу!
Я рассмеялся и во время очередного выпада царапнул грудь Птанга. Из раны заструилась кровь.
-- Неужели ты -- лучший фехтовальщик Камтоля? -- спросил я, желая разозлить его еще сильнее.
Ксансак и воины молчали. Я видел их угрюмые лица. Птангом овладела ярость. Он бросился на меня, как бык, замахнулся так, словно хотел снести мне голову. Я увернулся и открытым выпадом ранил его в левую руку.
-- Может быть, хватит? -- обратился я к Ксансаку.-- А то он умрет от потери крови.
Ксансак не ответил, а мне все уже наскучило. Я хотел покончить с бессмысленной возней. Поэтому я сделал обманное движение и... меч Птанга взвился в воздух.
-- Ну что, теперь достаточно? -- снова спросил я.
-- Вполне,-- согласился Ксансак.
Птанг был крайне удивлен. Он смотрел на меня, даже не пытаясь поднять свой меч. Мне стало жаль его.
-- Тебе нечего стыдиться,-- сказал я.-- Ты превосходно сражаешься. Но то, что я сделал с тобой, я могу повторить в схватке с любым воином Камтоля.
-- Я верю,-- ответил он.-- Хотя ты и раб, но я горжусь, что скрестил с тобой свой меч. Мир не знал лучшего фехтовальщика, чем ты.

    VII

Ксансак обращался со мной так, как на Земле обращаются с лошадью-фаворитом, способной выиграть скачки. Меня поселили вместе с его охраной и обращались как с равным. Он поручил Птангу обеспечить мне необходимый режим тренировок, а также, как я полагаю, проследить, чтобы я не сбежал. А все мои мысли были заняты только одним: где же Ная Дан Чи и Лана.
Между мной и Птангом завязалось что-то вроде дружбы. Он восхищался моим искусством и поделился своим восхищением со своими товарищами. Однако они высмеяли его за то, что он проиграл какому-то паршивому рабу. Тогда я предложил Птангу встретиться с любым из его обидчиков и проучить.
-- Я не могу,-- торопливо ответил Птанг.-- Без разрешения Ксансака ты не можешь сразиться ни с кем -- вдруг тебя убьют или ранят.
-- Ничего не случится. Ты это знаешь.
-- Да,-- улыбнулся он.-- Но все равно, я должен получить разрешение.
Чтобы закрепить дружбу с Птангом, я показал ему несколько приемов, которыми я пользовался во время многочисленных боев. Но я не мог научить его всему и не мог дать ему ту силу и резкость движений, которыми обладал сам.
Ксансак наблюдал за нашей тренировкой, когда Птанг спросил его, можно ли мне встретиться в поединке с одним из тех, кто издевается над ним. Тот отрицательно покачал головой:
-- Боюсь, что Дотар Соята ранят.
-- Я гарантирую, что этого не произойдет,-- заверил я.
-- Хорошо. Но ты не должен убивать ни одного из воинов.
-- Обещаю оставить их всех в живых. Я просто продемонстрирую им, что никто не выстоит против меня так долго, как выстоял Птанг.
-- Договорились. Кто издевался над тобой, Птанг?
Птанг назвал имена пятерых, самых язвительных насмешников, и Ксансак вызвал их.
-- Я слышал,-- сказал он, когда все собрались,-- что вы смеетесь над Птагом, который в поединке уступил рабу. Кто-нибудь из вас считает, что мог бы успешнее противостоять ему? Если да, то я могу предоставить вам возможность испытать себя.
Хор голосов заверил Ксансака, что все готовы сразиться и победить.
-- Посмотрим,-- сказал он,-- но предупреждаю: я запрещаю убийство. Бой должен быть прекращен по первому моему знаку.
Все они дали обещание не убивать меня, и вот уже первый из них приготовился к бою. Я быстро расправился с каждым из них по очереди, нанося уколы и выбивая из рук оружие.
Должен сказать, что они принимали поражение без возражений за исключением одного, которого звали Бан Тор. Он был самым злобным из наемников.
-- Раб обманул меня! -- заорал он.-- Позволь мне сразиться с ним еще раз, и я убью его.
-- Нет,-- сказал Ксансак.-- Он пустил тебе кровь и обезоружил. Он доказал, что сильнее тебя. Если здесь и была применена хитрость, то это -- прием, которого ты не знаешь. Тебе вряд ли удастся победить такого мастера, как Дотар Соят.
Бан Тор все еще ворчал, когда уходил следом за остальными четырьмя воинами. Я понял, что из всех перворожденных Бан Тор стал моим злейшим врагом. Но это меня мало беспокоило. Впрочем, я не видел способа, которым он мог бы отомстить мне.
-- Бан Тор всегда не любил меня,-- заметил Птанг, когда все ушли.-- Он постоянно проигрывает мне на турнирах и в состязаниях. Да и вообще он мерзкий тип. Ксансак держит его при себе только потому, что он родственник его жены.
На этом мы прекратили всякие разговоры о Бан Торе, и он пока не трогал нас, но, по всей видимости, затаил обиду и не собирался прощать.
Да, моя жизнь у Ксансака в самом деле чем-то напоминала жизнь фаворита в конюшне, да и, пожалуй, сами Игры перворожденных можно сравнить именно со скачками.
Игры проводились раз в неделю. Дворяне выставляли своих воинов или рабов на состязания по борьбе, кулачному бою, фехтованию. При этом организовывали что-то вроде общего тотализатора, заключали пари. Ставки были очень высокие и страсти кипели, как на ипподроме. Фехтовальные поединки не всегда заканчивались смертью -- об условиях боя договаривались заблаговременно. Обычно схватки проводились до первой крови или до тех пор, пока один из противников не оставался безоружным. Но один бой со смертельным исходом должен был быть непременно. Это становится главным событием проводимых Игр.
Население Камтоля составляет примерно двести тысяч человек, из которых пять тысяч -- рабы. Я получил сравнительную свободу передвижения и много бродил по улицам, но обязательно в сопровождении Птанга. Меня поразило небольшое количество детей, и я поинтересовался у Птанга, почему это так.
-- Долина перворожденных может прокормить только двести тысяч жителей,-- ответил он,-- поэтому количество рождающихся не должно превышать количество умирающих, нельзя иметь детей больше, чем предписано: понаблюдав за нашей жизнью, ты убедишься, что мы убиваем только стариков и калек, поэтому у нас в итоге всегда шестьдесят пять тысяч полноценных воинов и сто тридцать тысяч здоровых женщин и детей. У нас есть две партии, одна из которых требует уменьшения числа женщин и увеличения числа воинов, а другая полагает, что врагов у нас нет и шестидесяти пяти тысяч воинов вполне достаточно. Как ни странно, большинство женщин поддерживает первую партию. По всей видимости, каждая женщина считает себя самой красивой и уверена в том, что уж она-то останется жить.
Вести о моем военном искусстве быстро распространились среди воинов Камтоля. Меня видели в деле всего несколько человек, и остальные были уверены в том, что сумеют победить меня в бою.
Я упражнялся с Птангом в саду, когда туда пришел Ксансак с другим дворянином по имени Настор. Птанг издали увидел их и присвистнул:
-- Я еще никогда не видел здесь Настора,-- тихо произнес он.-- Настор ненавидит Ксансака. Кажется, я все понял,-- вдруг воскликнул он.-- Если они попросят нас сразиться, позволь мне обезоружить тебя. Потом я все объясню.
-- Ладно. Надеюсь, что я сделаю все, как надо.
-- Это не для меня. Это для Ксансака.
Когда дворяне уже достаточно приблизились к нам, я услышал слова Настора:
-- Так это и есть тот великий фехтовальщик? Я готов заключить пари, что могу выставить против него воина, который сумеет победить его.
-- У тебя прекрасные воины,-- сказал Ксансак.-- Но мой раб сможет постоять за себя. Сколько ты хочешь поставить?
-- Ты видел моих людей в деле, а я твоего не видел никогда. Мне нужно посмотреть на него. Тогда я решу.
-- Хорошо,-- Ксансак повернулся к нам. -- Покажите благородному Настору свое искусство. Только не убивать. Ты понял, Дотар Соят?
Птанг и я обнажили мечи.
-- Ты помнишь, о чем я просил тебя? -- прошептал он. Я сражался не в полную силу и позволил ему обезоружить себя, потому что успел понять, что здесь должно произойти.
-- Он -- великолепный фехтовальщик,-- лицемерно заявил Настор, не подозревая, что мы обо всем договорились.-- Однако я готов поспорить, что мой боец прикончит его.
-- Ты хочешь боя со смертельным исходом? Тогда ты должен поставить столько, чтобы возместить мои расходы. Ведь он будет драться впервые.
-- Я ставлю два к одному. Этого достаточно?
-- Вполне. Сколько же ты ставишь?
-- Тысячу таней против твоих пятисот.
-- О, этого достаточно, чтобы накормить сорака моей жены.
Сорака -- это шестиногая марсианская обезьянка, которую держали в качестве домашнего животного -- баловня многих женщин. Ксансак тем самым хотел показать, что о такой сумме и говорить не хочет. Он хотел раззадорить Настора, заставить его поставить большую сумму. Настор нахмурился.
-- Я не хочу грабить тебя. Но если ты желаешь выбросить свои деньги, назови сумму сам.
-- Хорошо. Чтобы игра была азартной, я предлагаю пятьдесят тысяч таней против твоих ста тысяч.
Настор даже отшатнулся. Но, вспомнив, как легко Птанг расправился со мной, он заглотил приманку.
-- Пусть будет так. Но мне жаль тебя и твоего человека,-- с этими словами он повернулся и ушел.
Ксансак с улыбкой смотрел ему вслед, а затем повернулся к нам обоим.
-- Я надеюсь, что это была только уловка. В противном случае я проиграю пятьдесят тысяч таней.
-- Тебе не о чем беспокоиться, мой принц,-- ответил Птанг.
-- Если Дотар Соят спокоен, то и мне не о чем тревожиться.
-- В таких состязаниях всегда присутствует элемент случайности,-- ответил я.-- Но я постараюсь исключить его.

    VIII

Птанг сказал, что еще ни один бой не вызывал такого интереса, и не только из-за грандиозных ставок.
-- Дело в том,-- сказал Птанг,-- что против тебя будет выступать не простой воин. Настор уговорил человека, которого считают лучшим фехтовальщиком Камтоля. Его имя Нолат. Я еще никогда не видел дворянина, дерущегося с рабом, однако Нолат задолжал Настору слишком много денег и Настор пообещал простить долг в случае его победы. А сам Нолат уверен в своей победе. Он даже заложил собственный дворец, чтобы получить деньги и поставить на свой выигрыш.
-- Он неглуп,-- заметил я,-- ведь если он проиграет, дворец ему не потребуется.
Птанг рассмеялся.
-- Надеюсь. Но ты должен помнить, что он действительно лучший фехтовальщик среди перворожденных, а значит, и на всем Барсуме.
Приближался день Игр. Ксансак и Птанг нервничали все больше. Волновались и люди Ксансака. Все, за исключением Бан Тора, который стал моим злейшим врагом. Бан Тор поставил против меня много денег и теперь повсюду кричал, что Нолат разделается со мной через несколько секунд.
Я спал один в маленькой комнатушке, смежной с комнатой Птанга. Комнатка находилась на втором этаже и ее единственное окно выходило в сад. В ночь перед боем я проснулся от шороха. Приоткрыв глаза, я увидел в окне тень. В проем вылезал человек. В ночном небе сияли сразу обе луны Марса, но я не успел толком разглядеть его, хотя что-то в нем показалось мне знакомым. Он спрыгнул на землю и исчез.
-- Может, это убийца? -- предположил Птанг.
-- Сомневаюсь. Он мог спокойно убить меня, пока я спал. Я пробудился, когда он вылезал в окно.
-- У тебя ничего не пропало?
-- У меня же нет ничего, кроме меча, а меч со мной.

Предыдущая страница 7 Следующая страница


Тогда Птанг решил, что кто-то хотел забраться к женщине-рабыне, но перепутал окна. Удостоверившись в ошибке, таинственный незнакомец покинул комнату.
Мы отправились на стадион в четыре зода. Ехали все: и Ксансак с женой, и его воины, и рабы. Все мы сидели на разукрашенных тотах, над головами у нас развевались вымпелы. Впереди ехали музыканты.
С такой же свитой приехал и Настор. Мы объехали вокруг арены, сопровождаемые оглушительным свистом и восторженными воплями. Свист несомненно предназначался мне, а Нолата многочисленная толпа приветствовала радостными криками. Я был всего лишь раб, а он -- принц одной с ними крови.
Начались состязания по боксу, борьбе, бои до первой крови. Все ждали нашего выхода -- поединка до смертельного исхода. Люди везде одинаковы. Даже на Земле любители бокса во время схватки боксеров ждут нокаута, во время борьбы ждут сломанных рук и ног, а на автомобильных гонках с упоением наблюдают за переворачивающимися и взрывающимися автомобилями. Если бы не существовало никакого риска, люди не занимались бы спортом.
Наконец настал момент, когда я шагнул на арену. На трибунах сидела изысканная публика. Там же находились Доксус со своей джэддарой. Все места были заняты знатью Камтоля. Зрелище потрясало: разноцветные шелка, драгоценные камни, ювелирные изделия -- все сверкало и переливалось на солнце.
Нолат прошел к ложе джэддака и поклонился, затем приблизился к ложе Настора, за которого дрался. Я был всего лишь раб и меня не подводили к джэддаку. Меня сразу же провели прямо к Настору, чтобы он мог убедиться, что это именно тот, против которого он сделал ставку. Разумеется, это была лишь формальность, но таковы правила игры.
Пока мы шли вокруг арены, я не видел свиты Настора, зато теперь я хорошо рассмотрел всех. Более того, я увидел Лану! Она сидела возле Настора. Теперь я просто обязан был убить этого Нолата, человека Настора!
Лана ахнула и хотела что-то сказать, однако я предостерегающе покачал головой, опасаясь, что она произнесет мое имя, достаточно хорошо известное перворожденным и означающее смертный приговор для меня.
Странно, что меня до сих пор не узнали, ведь я настолько приметен, что любой, побывавший в долине Дор, должен был вспомнить мой облик. И только потом я узнал, почему черные пираты не опознали меня.
-- Почему ты это сделал, раб? -- спросил Настор.
-- Что именно?
-- Покачал головой.
-- Я нервничаю.
-- Ну да, конечно! Ведь тебя ждет смерть.
Меня провели на край арены напротив ложи джэддака. Птанг встал рядом. Он, насколько я понял, был назначен секундантом. Некоторое время мы стояли вдвоем, вероятно, для того, чтобы я успокоился. Затем приблизился Нолат в сопровождении воина. На арене находился еще и пятый человек -- судья.
Нолат был большой и сильный мужчина. Даже в известном смысле красивый. Птанг предупредил меня, что мы должны приветствовать друг друга, и я, встав в позицию, отсалютовал. Однако Нолат презрительно фыркнул:
-- Пришло, раб, твое время умереть.
-- Ты совершил ошибку, Нолат,-- сказал я.
-- Какую же? -- спросил он, делая выпад.
-- Ты отказался приветствовать меня,-- я парировал его удар. Лезвия выбили искры.-- Теперь я буду безжалостен.
-- Жалкий раб! -- выкрикнул он и нанес еще один удар.
Вместо ответа я поцарапал ему щеку кончиком острия меча.
-- Я предупредил тебя.
Нолат рассвирепел и бросился на меня с очевидным намерением немедленно закончить поединок. Мой меч царапнул другую сторону его лица и, мгновение спустя, нарисовал на его груди знак -- кровавый крест.
Все замерли. Только свита Ксансака откровенно торжествовала. Кровь хлестала из ран Нолата, он двигался с видимым трудом. Внезапно тишину разорвали крики:
-- Смерть! Смерть!
Было ясно, что Нолат не мог поразить меня. Значит, все хотели, чтобы я убил его. Толпа жаждала убийства. Но я просто обезоружил Нолата, и его меч со звоном упал на другом конце арены. Судья побежал за ним, и я не стал препятствовать.
Я повернулся к секунданту Нолата:
-- Я дарю ему жизнь!
Эти слова я произнес достаточно громко, чтобы их слышали все. Раздались вопли:
-- Смерть! Смерть!
-- Он предлагает тебе жизнь, Нолат,-- сказал секундант.
-- Но выигранное пари должно быть оплачено так, как будто я убил тебя,-- добавил я.
-- Я буду драться, пока не убью тебя,-- сказал Нолат. Он оказался отважным человеком и мне не хотелось убивать его. Его рука снова сжимала возвращенный меч, и мы вновь вступили в схватку. На этот раз Нолат не улыбался и не пытался оскорбить меня. Он дрался за свою жизнь. Он боролся как загнанный в угол зверь. Он был хороший фехтовальщик, но далеко не самый лучший среди перворожденных. Я мог бы убить его в любой момент, но мне все же не хотелось делать этого, поэтому я нанес ему еще несколько колотых ран и снова выбил меч. И так несколько раз. И когда судья в очередной раз побежал за мечом моего противника, я подошел к ложе джэддака и отсалютовал ему.
-- Что тебе надо, раб? -- спросил офицер охраны.
-- Я пришел просить жизнь для Нолата. Он хороший фехтовальщик и отважный воин. Я не убийца и убивать его сейчас -- неблагородно.
-- Странная просьба,-- сказал Доксус,-- этот бой до смертельного исхода, он должен продолжаться.
-- Я здесь чужой, но там, откуда я пришел, бой может быть прерван, если один из участников докажет, что имело место мошенничество.
-- Кого ты имеешь в виду, Настора или Нолата?
-- Пока я спал прошлой ночью, в мою комнату кто-то проник и подменил мой меч на более короткий. Он на несколько дюймов короче меча Нолата. Во время боя я заметил, что это не мой меч. Ксансак и Птанг подтвердят это.
Доксус вызвал Птанга и Ксансака. Он потребовал, чтобы они осмотрели меч. Ксансак заявил, что это меч из его оружейной, но чей именно, он сказать не может. Птанг должен знать наверняка.
Доксус повернулся к Птангу.
-- Этот меч принадлежит Дотар Сояту?
-- Нет.
-- Ты узнаешь это оружие?
-- Да.
-- Чье оно?
-- Меч принадлежит Бан Тору,-- ответил Птанг.

    IX

Доксусу ничего не оставалось делать, как прекратить поединок и считать, что пари выиграл Ксансак. Настор с огромной неохотой уплатил сто тысяч таней Ксансаку. Доксус послал за Бан Тором. Он был в бешенстве: перворожденный совершил бесчестный поступок -- позорное пятно на всю расу.
-- Этот человек входил к тебе в комнату ночью? -- спросил он меня.
-- Было темно. Я видел только спину и не могу утверждать со всей определенностью.
-- Ты делал ставки? -- спросил Доксус Бан Тора.
-- Очень маленькие, джэддак.
-- На кого?
-- На Нолата.
Доксус повернулся к офицерам:
-- Соберите всех, с кем Бан Тор заключил пари.
Посыльные побежали по рядам и вскоре перед лоджией джэддака собрали пятьдесят человек. Бан Тор опустил голову. Опросив всех, Доксус выяснил, что Бан Тор намеревался выиграть огромную сумму.
-- Ты сделал это, чтобы выиграть наверняка? -- спросил Доксус глядя ему прямо в глаза.
-- Я был уверен, что Нолат выиграет поединок. Он же лучший фехтовальщик Камтоля.
-- И ты решил помочь ему, подменив меч раба? Ты совершил подлость, обесчестил нас. В наказание ты будешь драться с Дотар Соятом,-- он повернулся ко мне.-- Ты можешь убить его. И возьми длинный меч, хотя, я уверен, ты смог бы победить его и коротким.
-- Я не.стану убивать,-- ответил я,-- но оставлю ему на всю жизнь метку, чтобы все помнили, кто он такой.
Когда мы заняли свои места на арене, я услышал крики. Многие ставили на меня в соотношении 100 к 1, но желающих заключить пари не было. А потом я услышал крик Настора:
-- Даю пятьдесят тысяч таней Бан Тору, если он убьет этого непокорного раба.
Здорово же я насолил ему...
Бан Тор был не простой противник. Он был неплохой фехтовальщик, к тому же он дрался за свою жизнь и за пятьдесят тысяч таней. Фехтовал он аккуратно, в основном защищаясь и дожидаясь моей ошибки. Но я не делал ошибок; неправильное движение сделал он. Поддавшись на мой ложный маневр, он раскрылся. Молниеносно мой меч начертил на его лбу крест. Затем, сделав выпад, я обезоружил его. Не глядя больше на него, я повернулся и направился к ложе джэддака.
-- Я удовлетворен. Этот крест на лбу -- достойное наказание.
Доксус молча кивнул. Затем он подал знак трубачам и те протрубили окончание Игр. После этого он повернулся ко мне.
-- Откуда ты?
-- У меня нет родины. Я -- пантан. Я продаю свой меч тому, кто больше заплатит.
-- Я покупаю тебя. Сколько ты заплатил за раба, Ксансак?
-- Сто таней.
-- Ты ценишь его слишком дорого,-- проворчал коронованный скряга.-- Я даю тебе за него пятьдесят таней.
"Да, хорошо быть джэддаком!" -- подумал я.
-- Рад подарить его тебе,-- быстро сориентировался Ксансак. Я заработал ему сто тысяч таней и он наверняка ничего больше не рассчитывал заработать на мне: ведь вряд ли найдется кто-нибудь, кто захотел бы поставить против меня после сегодняшнего боя.
Я был доволен сменой хозяина: получив доступ во дворец, можно было попытаться найти путь к бегству, если, конечно, мои предположения правильны. Таким образом Джон Картер, принц Гелиума, попал во дворец Доксуса, джэддака перворожденных. Раб, но с хорошей репутацией. Воины охраны относились ко мне с почтением. Мне выделили отдельную комнату и один из офицеров стражи был специально приставлен ко мне. Я не мог сообразить, зачем я понадобился Доксусу. Он должен понимать, что на мне он ничего не заработает, ведь у всех на глазах я расправился с лучшим фехтовальщиком, как с новичком. На следующий день Доксус прислал за мной. Он находился один в комнатке, в которую меня ввели воины охраны.
-- Ты видел скелеты у входа в долину?
-- Да.
-- Эти люди хотели бежать. И тебя ждет то же самое, если ты попытаешься покинуть дворец, я предупреждаю тебя. Может быть, тебе кажется, что можно, убив меня, ускользнуть в суматохе. Нет, ты никогда не вырвешься из долины перворожденных. Но если ты захочешь, то сможешь жить здесь со всеми удобствами. Все, что требуется от тебя, это обучить меня приемам, с помощью которых ты победил наших лучших фехтовальщиков. Но все это должно остаться в тайне. В противном случае тебя постигнет такая же смерть, уверяю тебя. Что ты скажешь?
-- Я могу обучить тебя,-- ответил я.-- Но не могу обещать, что сделаю лучшим фехтовальщиком среди перворожденных. Кроме умения и отработанных навыков нужен еще и талант.
-- Ты разговариваешь не как нищий пантан. Ты говоришь так, словно привык разговаривать с джэддаками на равных.
-- Тебе придется многому научиться, чтобы стать хорошим фехтовальщиком, а мне необходимо учиться еще больше, чтобы стать хорошим рабом.
Он хмыкнул, поднялся и приказал следовать за ним. Мы прошли сквозь маленькую дверь, спустились по лестнице в подвал под дворцом. Пройдя по узкому коридору, мы попали в комнату.
-- Это -- тайная комната. Кроме меня, только один человек имеет сюда доступ. Нас здесь никто не побеспокоит. Тот, о ком я говорю, мой самый верный слуга. Он имеет право входить сюда. Но пора работать! Я не могу дождаться дня, когда смогу скрестить меч с кем-нибудь из этих наглых дворян, которые считают себя непревзойденными фехтовальщиками!

    Х

У меня не было намерений открывать Доксусу все свои тайные приемы, хотя опасаться мне было нечего: ему никогда не сравниться со мной в силе, подвижности и ловкости.
Я тренировался с ним в приеме выбивания меча, когда открылась секретная дверь и в помещение вошел человек. В те короткие мгновения, пока дверь была открыта, я увидел ярко освещенную комнату и что-то еще, что показалось мне очень сложной машиной. На ее передней панели размещались приборы, кнопки, рычаги и прочие непонятные устройства. По всей вероятности, это и была та самая машина, о которой нам рассказывал Джад Хан. При виде меня незнакомец застыл в удивлении. Я, раб, стою с обнаженным мечом перед джэддаком. В то же мгновение человек выхватил пистолет, но Доксус предотвратил трагедию.
-- Все в порядке, Мир Жо,-- сказал он.-- Я беру уроки фехтования у этого человека. Его зовут Дотар Соят, и ты будешь видеть его здесь ежедневно. Но что ты здесь делаешь? Что-нибудь случилось?
-- Прошлой ночью бежал раб.
-- Ты его остановил, Мир Жо?
-- Только сейчас. Он был уже на полпути к вершине.
-- Хорошо,-- сказал Доксус.
Я был настолько поглощен своими мыслями, что позволил Доксусу уколоть себя. Его восторг был неописуем.
-- Чудесно! -- воскликнул он.-- За один урок я настолько улучшил свое фехтование, что смог уколоть тебя. Даже Нолату не удалось совершить подобное. На сегодня достаточно. Я разрешаю тебе свободно передвигаться по городу. Но без права выходить за ворота.
Он прошел к столу и что-то написал. Затем передал мне записку -- разрешение появляться в общественных местах. Я прочел записку:
"Дотар Соят, раб, имеет право ходить по городу и по дворцу. Доксус, джэддак".
Вернувшись к себе, я решил, что буду позволять Доксусу наносить себе уколы каждый день. Ман Лат, офицер, приставленный ко мне, находился в своей комнате по соседству с моей.
-- Твои обязанности сократились,-- сообщил я ему.
-- А в чем дело?
Я показал ему записку джэддака.
-- Значит, ты понравился Доксусу. Я еще не встречал раба, который бы получил такую свободу и не пытался бежать.
-- Я видел скелеты на склоне горы.
-- Мы называем их "дети Мир Жо". Он очень гордится ими.
-- Кто такой Мир Жо?
-- Некто, кого ты никогда не увидишь. Он вечно занят своими колдовскими делами.
-- Он живет во дворце?
-- Никто не знает, где он живет, кроме джэддака. Говорят, у него есть потайная комната во дворце, но я ее не видел. Единственное, что мне известно, это то, что он самый могущественный человек в Долине после джэддака. Он держит в своих руках жизнь и смерть каждого человека. Он может убить любого из нас в любой момент.
Теперь я был убежден, что видел потайную комнату в подвале -- но как мне использовать полученное знание?
Я немедленно воспользовался своей свободой, чтобы осмотреть город, так как видел лишь немногое во время прогулок с Птангом. Стражники дворца очень удивились, ознакомившись с запиской джэддака. Все знали о том, что я победил лучшего фехтовальщика Камтоля. Вам трудно понять, с каким почтением на Марсе относятся к хорошим фехтовальщикам. На своей родине его боготворят как Хуана Бельмонте в Испании или Джека Демпси в Америке.
Я не успел далеко уйти от дворца, как, к своему удивлению, увидел флайеры, опускающиеся в город. Перворожденные, которых я наблюдал в Долине Дор, пользовались флайерами, но здесь до настоящего момента я еще не встречал летательных аппаратов.
Марсианские аэропланы летают благодаря чудесному открытию -- антигравитации. Я не знаю, в чем заключается суть этого явления, но флайеры могли подниматься и опускаться вертикально. Для посадки им требовалась очень небольшая площадка.
Флайеры! Сердце мое бешено забилось. Средство для бегства! Разумеется, все нужно тщательно спланировать и подготовить... Риск, конечно, огромный, но если все пойдет хорошо...
Я направился туда, куда спускались флайеры. Подойдя к высокому дому, я увидел на его плоской крыше флайер (практически на всем Барсуме взлетно-посадочные площадки для флайеров устраивались на крышах, чтобы сэкономить место внутри города). Я подошел ко входу и попытался пройти внутрь, чтобы осмотреть здание и флайеры. Но мне преградил дорогу часовой с обнаженным мечом.
-- Ты куда, раб?
Я показал ему записку джэддака. Он крайне удивился, прочитав ее.
-- Здесь говорится о свободе передвижения по городу, но ничего не сказано об Ангарах.
-- Но они ведь тоже часть города, не так ли?
Он покачал головой.
-- Это так. Но я не пущу тебя. Я вызову офицера.
Вскоре появился офицер.
-- О! -- воскликнул он, увидев меня.-- Ты тот самый раб, который мог убить Нолата, но подарил ему жизнь. Что тебе здесь нужно?
Я подал ему записку. Офицер внимательно прочел ее.
-- Невероятно,-- пробормотал он,-- Но твое искусство тоже невероятно. Нолат считал себя лучшим бойцом Камтоля, а ты заставил его чувствовать себя одноногой старухой. Зачем ты все-таки пришел сюда?
-- Я хочу научиться летать.
Он расхохотался и весело хлопнул себя по бедрам.
-- Ты или сам дурак, или нас считаешь идиотами, раз думаешь, что мы позволим рабу научиться летать.
-- Но я хотел бы посмотреть на флайеры. Это никому не повредит.
Он задумался, затем сказал:
-- Нолат -- мой друг. Ты мог убить его, но не захотел. За это я позволю тебе войти.
-- Благодарю.
На первом этаже были мастерские, где ремонтировали флайеры. Второй и третий этажи были забиты флайерами -- в основном небольшими и высокоскоростными. Здание было огромным и флайеров здесь было очень много. Я уже видел такие машины, когда они, подобно рассерженным москитам, кружились над Долиной Дор. Но что они делали здесь? Раньше я считал, что перворожденные живут только в Долине Дор, но теперь знаю, что это не так.
Все марсиане называли перворожденных черными пиратами и считали, что они прилетают с Турии, ближней луны Барсума. Я же видел, как черный пират задыхался от недостатка кислорода во время высотного полета, а если человек не может долго жить без воздуха, каким образом он преодолеет огромное расстояние между Турией и Барсумом? И таким образом миф о местонахождении перворожденных был развеян для меня, а затем и для всех марсиан.
Я спросил сопровождавшего меня воина, почему до сего дня флайеры ни разу не пролетали над городом.
-- Мы летаем только по ночам, чтобы враги не могли выследить нас. Те,

Предыдущая страница 8 Следующая страница


что прилетели сегодня,-- посланцы Долины Дор. Этот визит может означать начало войны, и я очень рад этому. Мы уже давно не воевали, нужно поразмять кости. Будет большая битва, если объединятся отряды Камтоля и Дор.
Среди прилетевших я узнал кое-кого из старых знакомых по Долине Дор.

    XI

Прежде чем покинуть Ангар, я внимательно осмотрел все, запоминая расположение комнат и отсеков в здании. Само оно стояло на одной из улочек в бедном квартале. Постепенно план бегства все отчетливее вырисовывался передо мной.
Я зашел в ближайшую лавку, поинтересовался, сколько стоит вещь, которую мне захотелось купить. Она стоила всего три танеи. Но я вдруг вспомнил, что у меня нет денег перворожденных.
Деньги на Марсе -- это монеты овальной формы: достоинство пи было эквивалентно центу, танпи -- десяти центам, и таней -- доллару. Одна монета из бронзы, другая из серебра и третья из золота. Бумажных денег на Марсе не существовало.
Со мной были деньги Гелиума -- примерно пятьдесят таней. Я предложил торговцу один таней в иностранной валюте за товар, который стоит тридцать центов в их деньгах, и торговец с радостью принял золотую монету.
Я положил покупку в карман и вышел. Шагая ко дворцу, я увидел белокожего человека с тяжелым тюком на спине: в Камтоле только один белокожий, кроме меня, и сейчас я торопился догнать его.
Да, это был он, оревар из Хорца, и, когда я окликнул Ная Дан Чи, он едва не уронил тюк на землю.
-- Джон Картер!
-- Тише! Меня зовут Дотар Соят. Если перворожденные узнают, что Джон Картер среди них, то я не дам за его голову и одного пи. Расскажи мне о себе. Что с тобой случилось?
-- Меня купил Настор, самый жестокий хозяин, как говорят о нем горожане. К тому же он скуп. Он купил меня только потому, что за меня запросили небольшую сумму. Поэтому он купил и Джад Хана, добавив сэкономленные на мне деньги. Мы работаем на него день и ночь, а кормит он нас отвратительно. С тех пор, как он проиграл сто тысяч Ксансаку, он заставляет нас работать еще больше.
-- Стой!..-- вдруг воскликнул он.-- Так значит, это ты победил Нолата и заставил Настора выплатить сотню тысяч? Я только теперь понял это. Мне говорили, что раба-победителя зовут Дотар Соят, но мне это имя ничего не говорило.
-- Ты видел Лану? -- спросил я.-- Она была в ложе Настора на Играх. Я слышал разговоры среди рабов, и это меня очень беспокоит.
-- Я тоже слышал эти разговоры, и меня это тоже волнует.
-- Что ты слышал? Я понял, что она в опасности, как только увидел ее в ложе Настора. Она слишком прекрасна, чтобы чувствовать себя спокойно.
-- Сначала все было хорошо, так как ее купила жена Настора. И все бы было ничего, если бы Настор не обратил на нее внимания. Он попытался купить ее у жены, но Ван Тил отказалась продать Лану. Настор пришел в ярость и сказал, что все равно получит эту рабыню. Поэтому Ван Тил поселила ее в башне своего дворца и приставила охрану. Вот эта башня,-- показал он,-- возможно, Лана сейчас смотрит из окна.
Я взглянул на каменную башню. Она возвышалась над дворцом, расположенным на центральной площади. Я заметил, что окна в комнате Ланы не забраны решеткой.
-- Ты считаешь, что Лана в опасности?
-- Да. Ходят упорные слухи, что Настор собирается взять башню штурмом.
-- Тогда нельзя терять времени. Мы должны действовать сегодня ночью.
-- Но что смогут сделать два раба? Даже если мы сможем освободить Лану, из долины нам не выбраться. Не забывай о скелетах, Джон Картер.
-- Доверься мне. И не называй меня по имени. Ты можешь выйти из дворца после наступления темноты?
-- Думаю, да. Перворожденные очень беспечны. Воров и грабителей у них нет, а машина Мир Жо делает любую попытку к бегству невозможной.
-- Хорошо, тогда слушай внимательно. Выходи из дворца и спрячься в тени возле стены после восьмого зода. Если Джад Хан захочет бежать, захвати и его. Если удастся успешно реализовать мой план, на площадь рядом с вами сядет флайер. Сразу же бегите и прыгайте в него. Им будет управлять черный пират. Не пугайтесь. Сумеете добыть оружие -- прекрасно. Если флайера не будет, значит, мой план провалился. Возвращайтесь к себе и ждите.
-- А Лана? Что будет с ней?
-- Лану я обязан спасти в первую очередь. Если у меня из этого ничего не выйдет, то и побега не будет. Я без нее не уйду.
-- Мне бы хотелось узнать, как ты собираешься совершить невозможное. Я действовал бы гораздо увереннее, если бы знал хоть что-нибудь.
-- Разумеется,-- согласился я.-- Во-первых...
-- Что это вы тут разболтались? -- прозвучал грубый голос позади нас.
Я повернулся и увидел могучего воина. Вместо ответа я сунул ему разрешение джэддака.
Даже прочитав его, он не поверил своим глазам. Однако вернул мне записку и сказал:
-- С тобой все в порядке. А этот? У него тоже разрешение джэддака?
-- Это я виноват,-- сказал я.-- Встретил случайно старого знакомого и решил расспросить о жизни.
-- Хорошо,-- удовлетворился моим объяснением стражник. -- Но сейчас расходитесь. Центральная площадь не место для встреч рабов.
Ная Дан Чи мигом подхватил свой тюк и исчез. Я тоже хотел уйти, но воин остановил меня.
-- Я видел, как ты сражался с Нолатом и Бан Тором. Мои друзья очень хотели бы посмотреть на тебя, так как по описанию ты похож на некоего Джона Картера, у которого была белая кожа и серые глаза. Скажи, ты случайно не Джон Картер?
-- Я -- Дотар Соят.
-- Мои друзья из Долины Дор очень хотели бы заполучить в свои руки Джона Картера,-- сказал он с еле заметной усмешкой и удалился.

    XII

Теперь появились самые серьезные основания для спешки. Если хоть один человек в Камтоле узнает во мне Джона Картера, принца Гелиума, я не доживу до утра. Входя во дворец, я уже опасался ареста. Однако я дошел до своей комнаты без происшествий. Ко мне сразу же подошел Ман Лат, и я заподозрил самое худшее. Он никогда не заходил ко мне. Однако Ман Лат был настроен шутливо, даже дружески.
-- Плохо, что ты раб,-- сказал он, -- во дворце сегодня большой праздник. Доксус принимает делегацию из Долины Дор. Будет много еды, выпивки, будет весело. Вероятно, Доксус заставит тебя сражаться с лучшими фехтовальщиками, конечно, не до смерти, а только до первой крови. Потом будут танцевать рабыни. Доксус приказал Настору привести ту рабыню, которая была с ним на Играх. О ее красоте говорит весь Камтоль. Да, плохо, что ты не перворожденный и не сможешь насладиться великолепием праздника.
-- Почему же? Я ведь буду там.
-- Да, но только как фехтовальщик. Ты не будешь есть и пить, ты не увидишь девушек-рабынь. Да, плохо, что ты не нашей крови.
-- Я не чувствую себя ниже, чем перворожденные,-- возразил я, по горло сытый их надменностью. Ман Лат с удивлением посмотрел на меня.
-- Ты самонадеян, раб. Разве ты не знаешь, что перворожденные Барсума, которых вы называете черными пиратами, являются самой древней расой планеты? Наша родословная тянется прямо от Дерева Жизни, которое росло в Долине Дор двадцать три миллиона лет назад. Многие тысячелетия плоды этого дерева эволюционировали из растительных в животные.
Я надеялся, что он закончил. Эту чушь я уже слышал много раз. Но я не стал говорить ему об этом, мне просто хотелось, чтобы он поскорее убрался.
Наконец он ушел. И настал долгий вечер. Я не мог начать действовать, пока не останется два часа до назначенного времени встречи с Ная Дан Чи. Я подумал, что оревар будет озадачен тем, что флайером будет управлять черный пират.
Вечер тянулся медленно. Я слышал, как съезжались гости. Приближался час зеро -- и тут судьба нанесла сокрушительный удар. Явился воин, который вызвал меня в банкетный зал!
Я хотел прикончить его и заняться своим делом, но внезапно дух противоречия овладел мною. Я должен видеть их всех, должен продемонстрировать им, что я лучший фехтовальщик обоих миров, что я во много раз выше перворожденных. Я знаю, что это было глупостью, чудачеством, но я направился следом за воином. Поворачивать назад было поздно.
Никто не обратил на меня внимания, когда я появился в зале. Я был всего лишь грязный раб. За столами сидели роскошно одетые мужчины и женщины. Они ели, пили, беседовали, смеялись... Некоторые из гостей пьяно покачивались. Я видел, что Доксус тоже был пьян. Одной рукой он обнимал свою жену, но целовал жену соседа слева.
Воин, сопровождавший меня, что-то прошептал на ухо джэддаку и тот ударил в гонг, требуя полной тишины.
-- Долгие годы воины Долины Дор хвастались своим мастерством фехтования. И я признаю, что во многих случаях они побеждали наших воинов на состязаниях. Но сейчас у меня есть раб, простой раб, который может победить любого из воинов Долины Дор. Этот раб здесь. Он готов показать свое искусство в соревнованиях с лучшими воинами. Разумеется, не до смерти, а до первой крови.
Поднялся один из бойцов:
-- Это вызов,-- сказал он.-- Среди нас лучшим является Зитхад, но если он не захочет скрестить оружие с рабом, то я с наслаждением пущу кровь этому наглецу.
Тогда поднялся Зитхад.
-- Я еще никогда не пачкал меч кровью раба, но сейчас я сделаю это к стыду Камтоля. Где этот раб?
Зитхад! Он был начальником охраны во время восстания рабов и свержения Иссы. У него были все основания помнить и ненавидеть меня!
Когда мы сошлись на небольшой арене в центре зала, Зитхад с величайшим изумлением посмотрел на меня. Затем он сделал шаг назад. Он даже открыл рот, чтобы заговорить.
-- Неужели ты боишься сразиться с рабом? -- спросил я.-- Все хотят видеть, как ты прольешь мою кровь. Неужели ты хочешь разочаровать их? -- Я коснулся острием меча его груди.
-- Мразь! -- зарычал он и бросился на меня.
Он был сильным фехтовальщиком, сильнее, чем Нолат, но я превратил его в обезьяну. Я гонял его из угла в угол, он едва успевал защищаться.
В ярости и ужасе, он метался по арене, а зрители, затаив дыхание, наблюдали за поединком.
Неожиданно Зитхад выкрикнул:
-- Идиоты! Что вы смотрите? Вы знаете, кто это? Это...
Но тут я пронзил его сердце.
Зал взревел. Сотни мечей засверкали в воздухе. Но я не стал ждать. С обнаженным мечом я вскочил и побежал по столам, заставленным утварью, сопровождаемый визгом женщин, и выпрыгнул через окно в сад.
Все устремились за мной, но я, как молния, пролетел по саду и добежал до окна своей комнаты. Оно размещалось на высоте пятнадцати футов над землей. Секундой позже я уже был в комнате, проскочил через нее и устремился вниз по лестнице.
Было темно, но я прекрасно помнил каждый поворот. Пробежав подвальный коридор, я проник в комнату, где первый раз со мной беседовал Доксус, быстро пересек ее, снова ринулся вниз по лестнице в потайную комнату.
Теперь никто не сможет догадаться, куда я исчез. А Мир Жо, несомненно, на банкете и я смогу сделать то, ради чего пришел сюда.
Когда я открыл нужную дверь, с дивана поднялся Мир Жо и удивленно посмотрел на меня:
-- Что тебе здесь нужно, раб? -- спросил он.

    XIII

Какое невезение! Все против меня! Сначала вызов в зал, потом Зитхад, и вот теперь Мир Жо! Мне не хотелось убивать, но что оставалось делать?
-- Защищайся! -- выдохнул я.-- Я не убийца. Я не могу убить человека, если в его руке нет меча.
Но мой противник не был столь благороден: он выхватил радиевый пистолет. Роковая ошибка! Я одним прыжком преодолел пространство, разделяющее нас, и моментально пронзил его сердце.
Даже не вытерев с меча кровь, я рванулся в маленькую комнату. В ней находился зловещий аппарат, держащий в плену двести тысяч душ. Жуткое изобретение, порождением которого были тысячи скелетов вокруг долины.
Я осмотрелся и подобрал тяжелый металлический брусок. Всю свою злость и негодование я обрушил на подлую машину -- и через несколько секунд передо мной лежала искореженная груда металла.
Я вернулся в большую комнату. Раздел Мир Жо, снял одежду с себя. Затем достал то, что купил в лавке -- баночку черного крема, каким здесь пользуются модницы, чтобы сделать кожу еще более черной и блестящей.
Через десять минут я был чернее самого черного пирата. Я быстро натянул одежду Мир Жо и теперь, если не считать серых глаз, я мало чем отличался от знатного перворожденного. Сейчас я даже был рад, что Мир Жо оказался здесь. Его одежда позволит мне беспрепятственно пройти по дворцу.
Я добрался до выхода, не встретив никого, а приближаясь к воротам, стал старательно изображать пьяного. Сердце отчаянно билось, когда я проходил мимо часового, но тот просто отдал мне честь -- видимо, принял меня за одного из подгулявших гостей. Я шагал по улицам к Ангару. Сначала я хотел взобраться на крышу по стене, но это означало, что мне придется драться с часовыми на крыше. Поэтому я направился прямо к дому, не обращая внимания на часового. Немного поколебавшись, он отсалютовал мне.
Теперь впереди у меня оставалось только одно препятствие -- охрана на крыше. Я был уверен, что она там. Мне будет трудно убедить их в том, что я решил просто немного полетать, причем ночью. Но когда я выбрался на крышу, то обнаружил там всего лишь одного часового. У меня заняло не больше пяти секунд убрать часового, найти флайер, залезть в него и включить двигатель. Ночь была темная. Я взлетел по крутой спирали и направился к башне дворца Настора, где в заточении томилась Лана. Я подлетел к башне, радуясь, что пока все идет по плану.
Я подвел флайер к окну и услышал сдавленный женский крик. Затем раздался недовольный возглас мужчины. Ухватившись за конец каната, я немедленно прыгнул в комнату с мечом в руке.
В темном помещении я увидел мужчину, который повалил Лану на диван. Она отчаянно отбивалась руками и ногами, но уже теряла силы.
-- Хватит! -- крикнул я, и мужчина от неожиданности отпустил Лану и повернулся ко мне. Это был Настор.
-- Кто ты? -- рявкнул он.-- Что тебе здесь надо?
-- Я -- Джон Картер, принц Гелиума. Я пришел, чтобы уничтожить тебя.
Он успел выхватить меч из ножен, и мы скрестили оружие.
-- Может быть, ты помнишь меня под именем Дотар Соята, из-за которого ты потерял сто тысяч таней? А теперь ты потеряешь жизнь.
Он заорал, призывая охрану, и я услышал топот бегущих по лестнице ног. Нужно было как можно быстрее покончить с Настором, но он оказался лучшим фехтовальщиком, чем я ожидал. Правда, через некоторое время дуэль больше напоминала салки-догонялки.
Охранники были уже рядом, когда Лана подскочила к двери, захлопнула ее и задвинула тяжелый засов. В дверь сразу же забарабанили, послышались угрожающие крики.
Я на бегу запутался в покрывале, упавшем с дивана, и с размаху рухнул на спину. Настор немедленно ринулся ко мне, намереваясь пригвоздить меня к полу. Казалось, сейчас все будет кончено.
Но Лана спасла положение. Она решительно кинулась на Настора сзади и схватила его за ноги. Он упал и напоролся на мой меч. Два фута лезвия вышли из спины и я с трудом вытащил меч.
-- Бежим, Лана,-- позвал я.
-- Куда? За дверью стражники.
-- В окно. Быстрее!
Но, повернувшись к оконному проему, я увидел, что канат, который я сбросил во время борьбы, исчез. Флайера не было. Мы оказались в ловушке.
Я выглянул в окно. Вот она, наша свобода, жизнь Ланы, Ная Дан Чи, Джат Хада и моя, в двадцати пяти футах от нас и в нескольких футах ниже уровня окна.
Оставалось одно. Я влез на подоконник и прыгнул... То, что сейчас я сам рассказываю эту историю, доказывает, что приземлился я удачно. Еще несколько секунд и я подвел аппарат к окну. Лана тут же оказалась на борту.
-- Ная Дан Чи,-- произнесла она.-- Что с ним? Будет слишком жестоко бросить его здесь.
Ная Дан Чи был бы счастливейшим человеком на Марсе, если бы знал, что первая мысль Ланы была о нем.
Я направил флайер вниз на площадь.
-- Куда мы? -- спросила Лана.-- Ты не боишься, что мы снова окажемся в плену?
-- За Ная Дан Чи,-- ответил я.
Подобрав ожидавших нас друзей, я сразу же взмыл вверх и направил корабль к Гатолу. Я постоянно ощущал взгляд Ная Дан Чи на себе. Наконец он не выдержал:
-- Кто ты? Где Джон Картер?
-- Теперь я Мир Жо. Недавно был Дотар Соятом. Но по-прежнему остаюсь Джоном Картером!
-- Мы снова вместе! -- воскликнул он.-- И живы! Но надолго ли? Ты забыл об аппарате смерти!
-- Беспокоиться нечего. Машина уничтожена.
Он повернулся к Лане.
-- Лана, мы столько пережили вместе. Я снова кладу свое сердце к твоим ногам.
-- Подними его,-- последовал ответ.-- Я устала и хочу спать.

    КНИГА ТРЕТЬЯ

БЕГСТВО

    I

На борту флайера, который я украл из Ангара в Камтоле, нас было

четверо. Я, Джон Картер, принц Гелиума, Лана из Гатола, Ная Дан Чи из Хорца и Джад Хан из Амхора.
Стояла прекрасная марсианская ночь, тихая и светлая. В разреженной атмосфере каждая звезда сияла так, словно только что родилась на небосклоне. Зрелище просто потрясающее, людям Земли не представить себе такого.
Когда мы поднялись над долиной, на небосклоне сияли сразу обе луны. Рядом по небесной сфере плыла Земля, чуть дальше -- Венера. Хлорус, более отдаленная луна, величественно парил в пространстве над планетой на расстоянии четырнадцати тысяч миль, а Турия, которую отделяли от Марса четыре тысячи миль, быстро передвигалась от горизонта к горизонту, отбрасывая непрерывно меняющиеся тени. Вся картина была наполнена неземным очарованием. Впрочем, настанет день, когда вы, люди Земли, сможете увидеть таинственное великолепие марсианских пейзажей.
Я взял курс на Гатол и включил двигатель на полную мощность. За нами должны были броситься в погоню, но на таком флайере я не очень опасался ее. Никто не сможет догнать нас.
Считалось, что Гатол -- один из самых старых городов Марса, к тому же один из немногих, остававшихся свободными, несмотря на то, что старые алмазные копи еще не полностью истощились.
Когда-то город был выстроен на острове посреди Троксеуса, самого большого из пяти океанов Барсума. Когда океан начал пересыхать, город постепенно опускался вниз, к подножию холма. Внутри этот холм был весь изрезан шахтами.

Предыдущая страница 9 Следующая страница


С суши Гатол был защищен обширной соляной пустыней. Боевые воздушные корабли не могли приземлиться в Гатоле, так как там не было ни одной мало-мальски пригодной для посадки площадки. Джэддаком Гатола был Гохан, отец Ланы. Я собирался вернуть Лану отцу и матери, Таре из Гелиума. Теперь мы почти достигли цели и я смогу вернуться в Гелиум, к своей несравненной Дее Торис, которая опять беспокоится обо мне. Джад Хан сидел рядом со мной. Лана спала, а Ная Дан Чи пребывал в подавленном настроении -- обычном состоянии всех влюбленных.
Мне было жаль его и я мог бы вывести его из депрессии, поведав ему о первых слова Ланы во время бегства, но не стал делать этого. Я хотел, чтобы тот, кто завоюет любовь Ланы, сделал все самостоятельно, поэтому и позволил бедному Ная Дан Чи страдать от пренебрежительных слов Ланы.
Мы подлетели к Гатолу перед самым рассветом. На небе уже не было ни одной луны и предрассветный мрак сковал планету. В городе было темно. Я не видел ни одного огонька.
Лана вышла из каюты и села рядом со мной.
-- Мне страшно,-- проговорила она.
-- Да, здесь что-то не так,-- согласился я.-- Пожалуй, прежде чем садиться, я дождусь дня.
-- Посмотри,-- сказала Лана, указывая на темную громаду гор.-- Видишь огни?
-- Может, это костры пастухов?
-- Не слишком ли много?
-- Может, там военный лагерь? -- предположил Джад Хан.
-- Сюда летит какой-то флайер,-- заметил Ная Дан Чи.-- Нас увидели.
К нам быстро приближался летательный аппарат.
-- Несомненно, патруль,-- сказал я, направляя флайер в обратную сторону. Мне все это не нравилось; неплохо было бы выяснить обстановку, прежде чем действовать дальше.
Мы услышали крик:
-- Кто вы?
-- А вы? -- задал я ответный вопрос.
-- Стойте!
Но я не остановился. Наш флайер был более скоростным. Послышались выстрелы, но пули не задели нас. Джад Хан занял место за пулеметом:
-- Мне ответить?
-- Нет, подождем. Может, это гатолианцы. Освети их прожектором, Ная Дан Чи. Посмотрим на опознавательные знаки.
Ная Дан Чи раньше никогда не бывал на корабле и никогда не видел прожектора. Представитель вымершей расы, он не был знаком с последними достижениями человечества. Лана пришла ему на помощь, и чужой корабль оказался в ярком пучке света.
-- Я не вижу опознавательных знаков,-- сказала Лана.-- Однако это не гатолианцы, не их корабль.
Снова послышались выстрелы, и я сказал Джад Хану, чтобы он открыл ответный огонь. Он нажал на кнопку и промахнулся. Я начал выписывать зигзаги, и следующий залп корабля противника не достиг цели.
-- Возьми управление на себя,-- сказал я Лане, а сам прошел к пулемету.
-- Не меняй курс,-- крикнул я, тщательно прицеливаясь. Я стрелял пулями, взрывающимися от удара. С первого же выстрела вражеский корабль был охвачен пламенем и стал падать. Сначала медленно, потом быстрее, и вот пылающий метеор рухнул в соляную пустыню, чадя и рассыпая искры.
-- Вот и все,-- сказала Лана.
-- Я не думаю, что это все,-- возразил я,-- Мы быстро теряем высоту. Видимо, одна из пуль все-таки повредила механизм.
Я сел за управление и попытался выровнять наш корабль. Но ничего не получилось, поэтому я включил двигатель на полную мощность, чтобы пролететь мимо костров, пока мы окончательно не потеряли высоту.

    II

Это был прекрасный корабль, быстрый, легкий и маневренный, как все корабли черных пиратов. Он перелетел далеко за линию костров и только тогда опустился в пустыне, точнее, на ее окраине. Мы оказались вблизи леса, и я решил укрыться там, пока не прояснится ситуация.
-- Опять не повезло! -- воскликнула Лана.-- И это на пороге дома, где мы были бы в безопасности.
-- Что теперь делать? -- спросил Ная Дан Чи.
-- Наша судьба только в наших руках, мы не должны оставлять ее на волю богов,-- сказал я.-- Мне кажется, я сумею лучше распорядиться своей судьбой, ведь я больше заинтересован в ней, чем боги.
-- Ты прав,-- сказала Лана, смеясь,-- но все же, что нам теперь делать?
-- Сначала я хочу поесть, а затем попытаюсь выяснить, кто же грелся у костров ночью. Может быть, они друзья.
-- Сомневаюсь,-- сказала Лана.-- Но если друзья, значит Гатол в руках врагов.
-- Мы быстро выясним это. А пока оставайтесь здесь, а я пойду поищу что-нибудь съестное. Будьте осторожны.
Я вошел в лес в надежде найти съедобные травы, растения, может быть, манталию, которая не раз спасала меня от голодной смерти. Однако в этом лесу не росло ничего, что можно было употреблять в пищу. Я обошел его вдоль и поперек, но тщетно.
За лесом возвышался небольшой холм и это пробудило во мне надежду: в долинах между холмами наверняка сохранилась вода и там я непременно найду что-нибудь. Не мог же я вернуться к товарищам ни с чем
Я прошел половину расстояния от леса до холмов, когда услышал звук, который нельзя спутать ни с чем: лязг металла. Повернувшись, я увидел отряд красных марсиан, галопом приближающихся ко мне. Ноги тотов не производят ни малейшего шума. Я выхватил меч, и они остановились в нескольких ярдах от меня.
-- Вы из Гатола? -- спросил я.
-- Да.
-- Тогда я ваш друг.
Один из всадников рассмеялся.
-- У нас нет друзей среди черных пиратов.
Я совсем забыл, что выкрасил кожу в черный цвет.
-- Я не черный пират.
-- О, конечно. Может, ты белая обезьяна? -- и наездники весело расхохотались.-- Спрячь свой меч и следуй за нами. Пусть Ган Хор решает, что с тобой делать, но он не любит черных пиратов.
-- Не будь дураком, я не черный пират. Это всего лишь маскировка.
-- Ну, хорошо,-- сказал другой воин.-- Тогда мы черные пираты, только перекрашенные.-- Все они буквально покатились от хохота.-- Ну, хватит, идем с нами, если ты не хочешь, чтобы тебя вели силой.
-- Силой? Ну, давай, попробуй! -- сказал я. Это было роковой ошибкой.
Они моментально окружили меня, достали веревки и стали с криками раскручивать их. Еще мгновение, и десяток петель захлестнули меня. Прекрасная работа! Но в этот раз мне было не до того, чтобы оценить ее по достоинству. И вот они с гоготом поскакали, волоча меня по земле.
Тело мое подпрыгивало на кочках, а они скакали все быстрее и быстрее, постепенно переходя на галоп. Идиотская ситуация для воина. Даже сейчас я больше думал о своем самолюбии, чем о телесных ранах, а ведь они могли приволочь за собой мой окровавленный труп.
Протащив меня с полмили, они остановились. Меня спасло только то, что меня волокли по мягкому мху. Предводитель подъехал ко мне. За ним остальные. Они с удивлением смотрели на меня:
-- Черт возьми! Это же действительно не черный пират!
Я взглянул на себя. Да, большая часть краски стерлась и я был весь в черно-белых и кровавых полосах. Один из воинов спешился, разоружил меня и снял веревки.
-- Он не черный пират, но и не красный человек. Он белый, и у него серые глаза. Мне даже не верится, что он человек. Ты можешь встать?
Я поднялся. Голова немного кружилась, но стоять я мог.
-- Если ты хочешь узнать, человек ли я, то верни мне меч, и я покажу тебе, кто я,-- после этих слов я закатил ему такую пощечину, что он рухнул на землю. Я был настолько зол, что не думал о том, что меня могут убить. Воин поднялся, ругаясь, как последний пират испанских морей.
-- Дайте ему меч! -- крикнул он.-- Я хотел доставить его Ган Хору живым, но теперь я убью этого наглеца!
-- Лучше доставь живым, Кор Ан,-- посоветовал кто-то.-- Может, он шпион, а Ган Хор будет недоволен, что не удалось допросить лазутчика.
-- Никто не смеет ударить меня и остаться после этого живым. Где его меч?
Кто-то передал мне меч, и я посмотрел на Кор Ана.
-- До смерти? -- спросил я.
-- До смерти.
-- Я не буду убивать тебя, Кор Ан, но я проучу тебя так, что ты не скоро забудешь мой урок,-- произнес я так, чтобы было слышно всем.
Кто-то рассмеялся и сказал:
-- Ты не знаешь, что говоришь! Кор Ар -- один из лучших воинов в Гатоле, тебе осталось жить пять минут.
-- Одну,-- поправил говорившего Кор Ан.
Мы вступили в бой, и поначалу я осторожничал, чтобы оценить, насколько опасен мой противник и насколько мое тело слушается меня после такой неприятной процедуры. Кор Ан был в ярости, но головы не терял.
В первую же секунду я сделал глубокую царапину на его груди, а затем уколол в бедро. Еще укол, еще царапина, и мой противник вскоре умывался кровью.
Я мог бы поразить его в любое мгновение, а он ничего не мог со мной поделать.
-- Уже прошло больше минуты, Кор Ар,-- съязвил я.
Он не ответил. Дыхание с шумом вырывалось из его легких, и я видел, что он боится. Товарищи его стояли молча.
И наконец еще одна не глубокая, но очень неприятная царапина через все тело. Он отступил назад и опустил меч:
-- Может, уже хватит, Кор Ан? Или ты все еще хочешь убить меня?
-- Я решил драться с тобой до смерти,-- твердо проговорил он.-- Ты имеешь право убить меня. Ты мог бы убить меня уже тысячу раз.
-- Я не хочу убивать отважного воина.
-- Я полагаю, что поединок следует прервать,-- сказал кто-то из воинов.-- Против тебя сражается сильнейший фехтовальщик Барсума.
-- Нет. Поединок будем считать оконченным только тогда, когда один из нас умрет. К бою! -- он поднял меч. Я опустил свое оружие.
-- Можешь убить меня,-- сказал я.
-- Я не убийца и не воюю с безоружными.
-- И я тоже, Кор Ан. Хотя ты и с мечом, но против меня все равно, что безоружный.
-- Он прав,-- сказал один из воинов.-- Спрячь меч, Кор Ан. Никто тебя не осудит.
Кор Ан посмотрел на товарищей. Те стали хором убеждать его. Он вложил меч в ножны и прыгнул в седло.
-- Садись за мной,-- сказал он. Я устроился у него за спиной и отряд понесся галопом.

    III

Через полчаса мы въехали в рощу, где находился лагерь -- десяток примитивных хижин, которые используются пастухами и воинами Гатола. Здесь находился основной отряд, состоявший из сотни воинов под командованием падвара. Его звание было равнозначно званию лейтенанта. Такой отряд нес службу один месяц, семьдесят земных дней, после чего возвращался в Гатол, а на смену ему заступал другой отряд.
Ган Хор, двар отряда, сидел под навесом и играл в джэтан с одним из падваров. Я подошел к нему в сопровождении Кор Ана. Двар долго рассматривал меня, затем перевел взгляд на Кор Ана.
-- Во имя господа! -- воскликнул он.-- Ты затеял игру с бенсом или со стадом белых обезьян?
Затем обернулся ко мне:
-- А ты кто? Ты ни красный, ни черный.
-- Пленник,-- ответил Кор Ан и честно рассказал обо всем. Ган Хор нахмурился.
-- Я займусь тобой потом, Кор Ан,-- недовольно проворчал он и посмотрел на меня.
-- Я отец Тары, вашей джэддары,-- сказал я.
Ган Хор вскочил, а Кор Ан чуть не упал от изумления.
-- Джон Картер! -- воскликнул Ган Хор.-- Белая кожа, серые глаза, необычайное мастерство фехтования... Я никогда не видел Джона Картера, но ты не можешь быть никем другим.
Затем он повернулся к Кор Ану:
-- И ты волок принца Гелиума на веревке! За это ты умрешь!
-- Нет,-- сказал я.-- Мы с Кор Аном все уладили. Наказывать никого не нужно.
Эти воины-пастухи живут как наши кочевники. Они перемещаются с места на место в поисках свежих пастбищ и воды. Воды на поверхности здесь нет, но есть места, где растут водоносные растения. Там-то пастухи и устраивают свои лагеря. Ган Хор принес воды, и пока я плескался, смывая черную краску и кровь, я рассказал ему, где найти Лану и двух моих товарищей. Он тут же послал за ними падвара с воинами и тотами.
-- А сейчас,-- сказал я,-- расскажи, что произошло в Гатоле. На нас ночью напали, город окружен кольцом костров. Мы решили, что город осажден врагами.
-- Ты не ошибся. Город осажден войсками Хин Абтеля, джэддака джэддаков Севера. Он прилетел сюда на древнем флайере, прибыл с миром и с ним обращались, как с почетным гостем. Кончилось тем, что он потребовал себе в жены Лану, хотя у него уже есть семь жен. Разумеется, Гохан сказал, что Лана сама изберет себе мужа, а когда Лана отказалась от предложения Абтеля, тот пригрозил вернуться с войсками и взять Лану силой. Затем он улетел, а Лана с двадцатью пятью воинами отправилась в Гелиум. Однако в Гелиуме она так и не появилась. Больше о ней никто ничего не слышал. Но вскоре Хин Абтель вернулся с целым флотом старых кораблей. Он потребовал сдачи Гатола. С его кораблей на эквилибролетах в город спустились тысячи воинов. На городских улицах завязалась битва, схватки происходили даже на крышах домов. Мы уничтожили весь десант, и Абтель понял, что штурмом ему город не взять, и приступили к осаде. Несколько кораблей покинули окрестности Гатола. По всей видимости, он послал их за подкреплением. Наш отряд во время нападения на Гатол пас стада и у нас не было возможности вернуться за стены города. Теперь мы ведем против войск Хин Абтеля партизанскую войну.
-- Значит, ты говоришь, что у них есть эквилибролеты,-- проговорил я.-- Странно. Когда я был в Окаре, их еще не было.
Эквилибролет -- это очень любопытное устройство для индивидуальных полетов. Оно представляет собой пояс, несколько напоминающий спасательный круг, благодаря которому человек может парить в воздухе. Небольшой радиевый мотор позволяет изменять направление движения при полете. Это изобретение очень удобно для нападения на города.
Я слушал Ган Хора с чувством глубочайшего беспокойства. Гатол нельзя было назвать сильным и могущественным городом и длительная осада должна была истощить и обескровить его. К сожалению, город был обречен, если только на помощь обороняющимся не придут войска Гелиума. Запасы продовольствия, стада животных, засеянные поля находились за пределами города и теперь были отрезаны врагами. За городскими стенами неминуемо должен был начаться голод.
Обсуждая все это с Ган Хором, я сказал, что если бы мне удалось получить флайер, я бы полетел в Гелиум и привел боевые корабли с воинами.
-- Хорошо,-- согласился Ган Хор.-- Твой флайер сейчас у Хин Абтеля. Мои люди разглядели твои опознавательные знаки. И очень недоумевали, каким образом твое судно оказалось в руках джэддака джэддаков. Впрочем, у него много других флайеров, с которых он не снял опознавательные знаки.
-- Он украл мой флайер в Хорце,-- объяснил я.-- На них напали зеленые воины. Абтель с двумя воинами похитил мой флайер и бежал на нем, бросив отряд на произвол судьбы.
Вернулся падвар, которого направляли за Ланой и двумя мужчинами. С ним было три тота, но без всадников!
-- Их там нет,-- доложил падвар.-- Мы все тщательно обыскали, но никого не нашли. Но там кровь на траве...

    IV

Значит, я опять потерял Лану! Не было сомнений в том, что она захвачена воинами Хин Абтеля. Я попросил Ган Хора, чтобы он дал мне тота. Я хотел съездить сам, чтобы осмотреть место. Ган Хор отправился вместе со мной в сопровождении небольшого вооруженного отряда.
На том месте, где я покинул своих друзей, по-видимому, была жаркая схватка. Вся земля была изрыта и пропитана кровью. Но в каком направлении двинулись похитители определить было невозможно, на упругом мхе не осталось никаких следов.
-- Далеко ли отсюда враги? -- спросил я.
-- Около девяти хаадов. (Это не больше трех миль.)
-- Нам лучше вернуться в лагерь, нас слишком мало, чтобы пытаться спасти их сейчас. Я вернусь сюда ночью,-- сказал я.
-- Мы можем в сумерках напасть на один из их лагерей.
-- Нет. Я придумал кое-что другое. Я пойду один.
-- Но это небезопасно. В моем распоряжении сотня воинов, с которыми я совершаю набеги на отряды Абтеля. Они буду рады сопровождать тебя, Джон Картер.
-- Я ведь иду только в разведку, Ган Хор. Мне лучше ехать одному.
Мы вернулись в лагерь и я с помощью одного воина перекрасился в красный цвет. Баночка с красной краской всегда была при мне.
С наступлением темноты я сел на тота и в сопровождении Ган Хора и двух его воинов поехал к расположению войск панаров. К счастью, ночь стояла безлунная и мы подобрались к кострам довольно быстро. Затем я спешился и пожелал своим сопровождающим доброй ночи.
-- Удачи,-- сказал Ган Хор,-- она тебе будет не лишней в такую ночь.
С ними был и Кор Ан.
-- Я хотел бы пойти с тобой, принц,-- сказал он.-- Так я мог бы загладить свою вину перед тобой.
-- Если бы мне требовался помощник, я взял бы тебя, Кор Ан. И не думай больше о своей вине. Если ты хочешь что-то сделать для меня, обещай всегда сражаться за Тару из Гелиума и Лану из Гатола.
-- Клянусь своим мечом! -- горячо воскликнул воин. Я расстался с ними и стал осторожно пробираться к лагерю панаров: пришлось ползти на животе -- чего не сделаешь ради спасения близких людей. И вот я уже совсем близко: в отблесках костров хорошо видны лица воинов, слышны их грубые и хриплые голоса, громкий смех.
Дорогу к лагерю мне преграждал часовой, расхаживающий взад и вперед, как маятник. Распластавшись на земле, я буквально вжался в нее. Стражник подошел ко мне совсем близко, зевнул. Я стремительно вскочил и, прежде чем он успел крикнуть, схватил его за горло... Трижды я вонзил свой кинжал в его сердце. Мне не хотелось делать это, но другого выхода у меня не было: нужно было спасать Лану.
Бесшумно я опустил тело часового на землю. Возле костра поднялся один из воинов и, вглядываясь в темноту, спросил:
-- Кто там?
-- Часовой,-- ответил кто-то из сидящих возле костра. Стараясь ничем не выдать себя, я не спеша двинулся в том же направлении, что и часовой, от всей души желая, чтобы никто не пошел посмотреть, в чем дело.
-- Клянусь, я видел там двоих,-- произнес первый голос.
-- Тебе всегда что-то мерещится.
Я все так же неспешно продолжал патрулирование, и вскоре они забыли о своем разговоре и начали беседовать на другую тему. Тогда я присел возле убитого часового, снял его одежду и быстро натянул на себя. Теперь я

Предыдущая страница 10 Следующая страница


превратился в панара, воина Хин Абтеля из далекого холодного северного города.
Отойдя подальше от костра, я оставил пост и решительно вошел в лагерь. Никто не обратил на меня внимания. Между кострами бродили мрачные солдаты, так что я не вызывал подозрений. Я прошел целый хаад и только тогда решил остановиться, осмотреться и смешаться с толпой воинов.
Я подсел к одинокому воину.
-- Каор! -- обратился я к нему с обычным марсианским приветствием.
-- Каор! -- ответил он.-- Присаживайся. Я здесь чужой. У меня нет друзей в этом даре. (Дар -- это боевое соединение, имеющее в своем составе тысячу воинов.) Я только что прибыл сюда с подкреплением из Панкора. Хорошо вырваться из этих вечно холодных стран и посмотреть на мир.
-- Ты ни разу не покидал Панкор? -- изумился я, считая, что Панкор один из северных городов и надеясь, что не ошибся.
-- Нет. А ты?
-- Я никогда не был в Панкоре. Я пантан, и только недавно поступил на службу к Абтелю.
-- Значит, ты псих,-- заявил мой собеседник.
-- Почему?
-- Ни один здравомыслящий человек не пойдет добровольно на службу к Абтелю. Ведь когда война кончится, тебе придется ехать в Панкор, если, конечно, тебе не повезет и тебя не убьют. Ты будешь заморожен в Панкоре на долгие годы до следующей войны. Как тебя зовут?
-- Дотар Соят,-- ответил я.
-- А я Эм Тар. Я из Коболя.
-- Но ты говорил, что из Панкора.
-- Я родился в Панкоре. А откуда ты?
-- У нас, пантанов, нет родины.
-- Но где-то же ты родился.
-- Чем меньше говоришь, тем лучше,-- подмигнул я ему. Он решил, что я намекаю на какое-то преступление, из-за которого вынужден скрываться.
-- Чем кончится война, как ты думаешь? -- спросил я.
-- Если Хин Абтель сможет уморить их голодом, то победит. Но взять город штурмом он не сможет. Эти гатолианцы -- прекрасные воины, чего не скажешь о тех, кто собрался под знаменами Абтеля. У нас нет преданности Хин Абтелю, а гатолианцы дерутся за свой дом. Говорят, что жена Гохана -- дочь великого воина Барсума, и если он узнает о войне, то приведет войска из Гелиума и нам придется копать себе могилы.
-- У вас много пленников?
-- Нет. Троих взяли утром: двух мужчин и дочь Гохана.
-- Интересно. И что Абтель собирается делать с дочерью Гохана?
-- Не знаю, но говорят, что он уже отослал ее в Панкор. Однако это слухи и им нельзя верить.
-- У Хин Абтеля большой флот?
-- Большой. Но главным образом все старье. Мало кто может управлять его флайерами.
-- Я пилот.
-- Только никому не говори об этом. А то тебя посадят на какую-нибудь развалину.
-- Где посадочные площадки?
-- Примерно с полхаада отсюда,-- он указал направление.
-- Ну что ж, прощай, Эм Тар,-- сказал я, поднимаясь.
-- Ты куда?
-- Я лечу в Панкор по поручению Хин Абтеля.

    V

Я прошел через лагерь к месту посадки флайеров. Аппараты стояли в полном беспорядке и были настолько дряхлыми, что я удивился, откуда Абтель выкопал такую рухлядь. Это были не боевые корабли, а экспонаты для музея.
Возле костров сидели воины. Полагая, что они охраняют флайеры, я подошел к ним.
-- Где офицер? -- требовательно спросил я.
-- Там,-- ответил один, махнув рукой в сторону самого большого флайера.-- Ты... ты хочешь видеть его?
--Да.
-- Но он, скорее всего, пьян.
-- Он пьян в стельку,-- подтвердил второй.
-- Как его имя? -- спросил я.
-- Одвар Фор Сан,-- ответил воин. (Одвар -- это чин, соответствующий званию генерала; у него под командой флот и десять тысяч воинов),
-- Спасибо. Я иду к нему.
-- Не стоит. Когда он пьян, то зол, как ульсио.
Я направился к кораблю. Флайер был весь побит и искорежен. У трапа стоял воин с обнаженным мечом.
-- Что тебе надо? -- спросил он.
-- У меня письмо для одвара Фор Сана.
-- От кого?
-- Не твое дело. Передай одвару, что его хочет видеть по важному делу Дотар Соят.
Воин насмешливо отсалютовал:
-- А я и не знал, что ты командующий. Почему ты не хочешь сообщить мне, кто тебя послал?
Я улыбнулся.
-- Никто не может знать доподлинно, кто перед ним.
-- Если у тебя действительно письмо для старого ульсио, я вызову часового с корабля, но молись своим предкам, чтобы письмо оказалось действительно важным.
-- Оно чрезвычайной важности,-- заверил я стражника и не солгал. Это дело для меня слишком много значило.
Воин вызвал с корабля часового и приказал передать одвару, что Дорат Соят пришел с важным донесением. Я ждал минут пять, а затем меня пропустили на корабль и провели в одну из кают. Грузный, обрюзгший от пьянства человек сидел за столом, на котором стоял сосуд с вином и тяжелые металлические бокалы. Он презрительно посмотрел на меня из-под тяжело нависших век.
-- Чего ты хочешь, грязный сын калота? -- спросил он.-- И чего хочет этот идиот?
Я предположил, что он видимо имеет в виду Хин Абтеля. Что же, если он полагал, что послание от джэддака джэддаков, тем лучше.
-- Я направлен к вам на корабль как опытный пилот.
-- Он послал тебя ко мне в такое время, чтобы ты представился мне? -- наливаясь кровью, рявкнул он.
-- У тебя мало опытных пилотов. Я пантан и летал на всех видах флайеров. Я думал, что ты будешь рад взять меня на службу. Я навигатор и знаком со всеми новейшими приборами, но если я тебе не нужен, то предложу свои услуги кому-нибудь другому.
Он был слишком пьян, иначе мне не удалось бы так легко обмануть его. Он сделал вид, что обдумывает мое предложение, налил себе полный бокал вина и выпил его в два глотка. Затем наполнил второй бокал и подтолкнул его ко мне, выплеснув большую часть на стол.
-- Пей! -- приказал он.
-- Не сейчас, я не пью на службе.
-- Ты не на службе.
-- Я всегда на службе. Меня в любой момент могут отправить в полет.
Он еще немного подумал, выпил бокал и снова толкнул его ко мне.
-- Какой корабль ты думаешь дать мне? -- спросил я, решив идти напролом. Фор Сан не обратил внимания на мои слова. Он был занят ювелирной работой -- пытался наполнить еще один бокал. Операция прошла без видимого успеха -- большая часть пролилась ему на колени.
Я снова повторил вопрос. Он застыл на некоторое время, потом попытался принять позу, достойную командира.
-- Ты будешь командовать "Дусаром", двар,-- объявил он заплетающимся языком, налил еще один бокал и протянул мне после некоторого размышления.
-- Выпей, двар,-- попросил он.
Мое нахальство оправдало себя.
Я подошел к столу, заваленному бамагами, нашел официальный бланк и написал на нем: "Двару Дотару Сояту. Приказываю принять командование кораблем "Дусар". Командующий Фор Сан".
Затем я нашел тряпку, протер стол перед генералом, положил приказ и протянул перо.
-- Ты забыл подписать приказ, одвар.
Фор Сан уже начинал засыпать, и я понимал, что надо торопиться.
-- Что мне нужно подписать? -- пробормотал он, протягивая руку к бутылке.
Я отодвинул бутылку, положив его руку на нужное место.
-- Подпиши здесь,-- приказал я.
-- Подписать... здесь... -- пробурчал он, с трудом нацарапав свое имя. Тут голова его упала на стол и он захрапел. Я успел вовремя.
Я вышел на палубу. Обе луны уже сияли в небе: Хлорус над самым горизонтом, Турия чуть выше. Пока Хлорус доберется до зенита, Турия пересечет весь небосклон -- так быстро двигалась эта луна вокруг Марса.
Человек подошел ко мне.
-- Где находится "Дусар"? -- спросил я. Он показал:
-- Пятый или шестой корабль вон в том ряду.
Я спустился с палубы на землю и часовой с любопытством спросил меня:
-- Старый ульсио как всегда пьян?
-- Он трезв, как стеклышко.
-- Значит, надо послать за доктором. Видимо, он заболел.
Я прошел вдоль зигзагообразной линии кораблей и у пятого корабля подошел к часовому.
-- Это "Дусар"?
-- Ты что, читать не умеешь? -- буркнул он в ответ. Я посмотрел на борт корабля: "Дусар".
-- А ты умеешь читать? -- спросил я, протягивая ему приказ. Он вытянулся и отсалютовал.
-- По вашей одежде я не мог понять, что вы -- двар.
Он был прав. На мне была одежда простого воина. Я посмотрел на корабль. Выглядел он довольно непривлекательно: обычная старая обшарпанная рухлядь. Я забрался на палубу ставшего моим корабля. Здесь был только один часовой, да и тот спал.
Я подошел к нему, больно пнул ногой:
-- Просыпайся!
Он продрал глаза, недоумевающе посмотрел на меня, затем вскочил на ноги.
-- Ты кто? Почему ты пинаешь меня под ребра и не даешь спать? И что ты здесь околачиваешья?
-- Я отвечу на твой первый вопрос, и этого будет достаточно для удовлетворения твоего любопытства,-- сказал я, протягивая ему приказ.
Он взял бумагу.
-- Если ты...-- но тут он прочел приказ и осекся. Он напряженно вытянулся передо мной и отсалютовал. Затем он протянул приказ мне, и я заметил на его лице улыбку.
-- Чему ты ухмыляешься? -- спросил я.
-- Думаю, вам досталась совсем нетрудная работенка.
-- О чем ты?
-- У вас будет много свободного времени -- корабль-то не летает!
Вот как! Одвар Фор Сан был не так прост, как я думал.

    VI

На палубе "Дусара" царил ужасающий беспорядок. Но какое это имело значение, если корабль не мог подняться в воздух?
-- Сколько солдат и офицеров в команде?
Часовой хмыкнул и показал на себя.
-- Один. Хотя нет, теперь нас двое: вы и я.
Я спросил его имя. Его звали Фо Нар. У нас на Земле он был бы простым матросом. Но здесь, где океаны давно пересохли, всех матросов и воинов называли одним словом: таны, что можно перевести как "солдаты".
-- Итак, Фо Нар, посмотрим, что с кораблем. Почему он не летает?
-- Мотор не заводится.
-- Я осмотрю корабль, а затем решу, что можно предпринять.
Мы двинулись вниз. И здесь грязь и запустение.
-- Сколько времени он не летает?
-- Около месяца.
-- И ты развел за месяц такую грязь?
-- Нет. Так было всегда.
-- Кто командовал кораблем? Кем бы он ни был, он не имел права доводить корабль до такого скотского состояния.
-- Его уже нельзя наказать.
-- Почему?
-- В последнем полете он напился и пьяный свалился за борт,-- с ухмылкой объяснил Фо Нар.
Я осмотрел пулеметы. Их было восемь. Оружие содержалось в удовлетворительном состоянии. Патронов и бомб -- полные отсеки.
Корабль располагал помещениями для двадцати пяти солдат и трех офицеров, имелись большие запасы продовольствия. Если бы я не видел Фор Сана, то не смог бы понять, почему он держит такие запасы на недействующем корабле.
Я сказал Фо Нару, чтобы он возвращался на палубу и, если желает, ложился спать, а сам направился в каюту двара и лег отдохнуть. В прошлую ночь я почти не спал.
Проснулся я уже днем и нашел Фо Нара, который готовил себе завтрак. Я приказал, чтобы он приготовил и для меня. Поев, я пошел взглянуть на двигатель. Невозможно было ходить по палубе и отсекам этого корабля без чувства гадливости -- судно напоминало свалку.
Мне всегда нравились барсумские флайеры, за долгие годы службы я почти сроднился с ними. Никто на Марсе не знал флайеры лучше, чем я.
Отыскав инструменты, я стал перебирать двигатель, а Фо Нару приказал привести палубу в порядок. Конечно, для одного человека здесь было работы на месяц, но нужно было хотя бы начать.
Мне недолго пришлось искать причину неисправности двигателя -- ею оказалась обычная грязь! Трубопровод был плотно забит и горючее не могло поступать в двигатель.
Я вовсе не удивился. Прекрасная и умная машина, просто она не может служить тупицам и пьяницам.
Во флоте Гелиума ни один офицер не пьет на службе. Да и в отпуске они пьют мало и крайне редко. Сама команда следит за тем, чтобы офицер не распускался и не пил на корабле, ведь жизнь членов экипажа находится в руках командира, и они не хотят доверять ее алкоголику. Нередки случаи, когда пьяного офицера просто скидывали за борт. Никакого наказания за этот поступок не полагалось. Вполне возможно, что и бывший командир "Дусара" оказался за бортом не по своей воле, а по такой же причине.
Весь день я возился с двигателем, чистил, перебирал, смазывал. И наконец ритмичный и четкий шум мотора усладил мой слух. У меня теперь есть корабль. И он полетит. Один человек может управлять кораблем, но не воевать на нем. Где мне взять людей? И не просто людей, а хороших, умелых воинов, желающих драться с Хин Абтелем. Обдумывая эту проблему, я прошел в свою каюту и не сразу узнал ее -- Фо Нар неплохо потрудился. Умывшись и переодевшись, я вышел на палубу, чувствуя себя обновленным. Фо Нар вытянулся передо мной и отсалютовал.
-- Ты панар, Фо Нар? ---- спросил я.
-- Нет,-- после некоторого колебания ответил он.-- Я из Джахара. Но теперь у меня нет родины. Я пантан.
-- Ты жил там во время Тул Акстара?
-- Да. И из-за него я и стал изгнанником. Я пытался убить его, но меня схватили. Я сумел бежать, но теперь мне не видеть своей родины, пока он жив.
-- Ты можешь вернуться. Тул Акстар мертв.
-- Откуда ты знаешь?
-- Я знаю, кто убил его.
-- Увы, но теперь мне не удастся вырваться отсюда.
-- Почему?
-- Никто, если он не панар, не сможет вырваться из лап Хин Абтеля.

    VII

-- Но это же смешно. Кто помешает нам бежать?
-- Если убежим отсюда, нас схватят гатолианцы и прикончат. Когда кончится война, нас отправят прямиком в Панкор, а оттуда не убежишь. Корабли Хин Абтеля не совершают посадок ни в одном из городов, где можно было бы найти убежище, так как у Хин Абтеля повсюду враги. Он нападает на любой город, если уверен, что там его ждет добыча: оттуда он обычно уводит пленников -- в основном мужчин. Он захватил меня в плен в Раксаро, где я служил в армии джэддака на пути из Панкора в Гатол.
-- Ты хотел бы вернуться в Джахар?
-- Конечно. Там моя жена, если она еще жива. Я не видел ее двадцать лет.
-- Ты предан Хин Абтелю?
-- Нет. А что?
-- Я могу довериться тебе. Дело в том, что я один из тех, кто умеет читать чужие мысли. Я кое-что узнал о тебе. Первое: ты все время думаешь обо мне, кто я и можно ли мне верить. Второе: я узнал, что ты ненавидишь панаров. И третье: ты не простой воин. Ты был дваром на службе джэддака Дахора. Ты вспомнил это, когда увидел меня в форме двара.
Фо Нар рассмеялся:
-- Все верно. Мне нужно быть более внимательным. К сожалению, мне не удалось проникнуть в твои мысли. Видимо, ты тщательно скрываешь их.
-- Никто не может прочесть мои мысли,-- сказал я. Марсиане большие мастера читать чужие мысли, но никто из них так никогда и не смог проникнуть в мои.
-- Тебе повезло,-- сказал Фо Нар.-- Но продолжай. Я хочу знать, к чему ты клонишь.
-- Во-первых, я исправил двигатель. "Дусар" может летать.
-- Прекрасно! Я же говорил, что ты не панар. Они самые тупые люди на свете и умеют только разрушать, созидать они не способны.
-- Теперь нам нужны люди. Можем ли мы найти человек двадцать-двадцать пять, которым можно доверять и которые будут храбро сражаться? Люди, которые пойдут на все, лишь бы освободиться от власти Хин Абтеля.
-- Я думаю, что найду таких людей.
-- Займись ими. Теперь ты -- первый падвар "Дусара".
-- Ты вернул мне желание жить! -- воскликнул Фо Нар.-- Я приступлю к поискам немедленно. Но не жди чуда -- потребуется время, чтобы подобрать верных людей.
-- Передай, чтобы они собрались на корабле незаметно после наступления темноты. А что мы сделаем с часовым возле трапа?
-- Тот, что находился на посту, когда ты взошел на корабль, будет с нами. Его время с восьми до девяти. Я скажу, чтобы все собрались в это время.
-- Хорошо,-- согласился я, и падвар отправился в лагерь. Остаток дня тянулся очень медленно. Я занялся просмотром судовых бумаг. Корабль принадлежал научной арктической экспедиции, но после того как перешел в руки панаров, бортовой журнал велся плохо и нерегулярно. Записи делались непрофессионально, а иногда были пропущены даже целые недели. Чем больше я узнавал панаров, тем меньше они мне нравились. И их предводитель вознамерился овладеть миром!
В седьмом зоде явился Фо Нар. Каждый, к кому он обращался, обещал привести с собой еще несколько человек.
-- Таким образом,-- докладывал он,-- набирается человек двадцать пять. У нас будет даже второй падвар. Он служил в этой должности в армии Гелиума и знает многие корабли.

Предыдущая страница 11 Следующая страница


-- Как его зовут?
-- Тан Хадрон из Хастора!
Это же один из моих лучших офицеров! Как он попал в армию Хин Абтеля? Я не хотел, чтобы кто-нибудь признал во мне Джона Картера, принца Гелиума. Если станет известно, что я в армии Хин Абтеля, он потребует громадный выкуп у Тардос Морса, джэддака Гелиума, отца моей несравненной Деи Торис.
Вскоре на "Дусар" стали собираться воины. Я приказал Фо Нару отправлять всех вниз, чтобы оживление на палубе не вызвало подозрений в лагере. Тан Хадрон тоже должен был спуститься в мою каюту.
Вскоре постучали в дверь. Я открыл, и на пороге появился Тан Хадрон. Моя красная кожа и одежда обманули его: он меня не узнал.
-- Ты панар? -- спросил я. Он напрягся.
-- Я Тан Хадрон из армии Гелиума,-- ответил он.-- Падвар Фо Нар сказал мне, что ты хотел меня видеть.
-- А где находится Хастор?
Он с удивлением посмотрел на меня.
-- Хастор расположен в пятистах хаадах к югу от Гелиума. Фо Нар рассказывал, что ты знаешь многих из Гелиума, и я почему-то решил, что ты бывал в нашей империи и, возможно, служил в армии Гелиума.
-- Фо Нар рекомендовал мне тебя как второго падвара,-- сказал я.-- Если ты будешь честно выполнять мои приказы, я гарантирую тебе свободу и возвращение на родину.
Я видел, что он весьма скептически отнесся к моему предложению. Что может сделать человек, который даже не знает, в какой стороне находится Хастор?
Однако он коснулся эфеса меча и сказал, что будет честно служить мне.
-- Это все? -- спросил он.
-- Пока -- да. Когда все соберутся внизу, я спущусь и отдам все необходимые распоряжения.
Он отсалютовал и повернулся, чтобы идти.
-- Да, кстати,-- сказал я,-- как поживает Тавия?
Он резко обернулся и глаза его чуть не вылезли из орбит.
-- Откуда ты знаешь Тавию? -- Тавия была его женой.
-- Она очень приятная женщина. А ты все еще живешь в Хасторе или переселился в Гелиум?
Он шагнул ко мне. Долго же он не узнавал меня, но вот его лицо прояснилось. Вытащив меч из ножен, он, в знак признания, бросил его к моим ногам.
-- Джон Картер!
-- Не так громко, Хадрон,-- предупредил я его.-- Никто не должен знать, кто я.
-- Ты неплохо разыграл меня,-- рассмеялся Хадрон.
-- Слишком много времени прошло с тех пор, когда я веселился в последний раз,-- сказал я.-- Так что извини меня. А теперь расскажи, как ты попал в эту переделку.
-- Половина флота Гелиума искала тебя и Лану. Слухи о вас приходили из самых различных областей Барсума. Я был в разведке на одноместном флайере, но один из кораблей Хин Абтеля сбил меня -- и вот я здесь.
-- Наш корабль тоже сбили воины Хин Абтеля,-- сказал я,-- и когда я отлучился, они захватили в плен Лану и двух моих товарищей. Мы должны узнать, где Лана, а потом уже планировать свои действия. Может, кто-то из собравшихся слышал что-нибудь о пленниках? Иди, попробуй расспросить.
Он отсалютовал и вышел из кабины. Я был рад, что такой человек, как Тан Хадрон, стал одним из моих помощников.

    VIII

Вскоре в каюту вошел Фо Нар. Он сказал, что все уже собрались, кроме одного. Мне показалось, что он чем-то обеспокоен, и я спросил его об этом.
-- Я думаю о воине, который не явился. Тот, кто обещал привести его, тоже встревожен -- опасается, как бы этот человек не оказался предателем.
-- Теперь уже ничего не сделаешь. Если тот воин проболтается, нам придется улетать. Ты расставил всех по местам?
-- Этим занимается Тан Хадрон. Мне кажется, он прекрасный офицер.
-- И я уверен в этом. Позаботься, чтобы у канатов постоянно находились четыре человека, чтобы обрубить их в случае необходимости.
Марсианские корабли удерживаются на земле с помощью четырех якорей, которые поднимаются на борт при взлете. Нам же придется якоря оставить на земле, обрубив канаты.
Фо Нар вышел из каюты; не прошло и пяти минут, как он вбежал ко мне снова.
-- Кажется, дела плохи. Одвар Фор Сан направляется к нам. С ним тот самый воин. Должно быть, он выболтал все.
-- Когда одвар поднимется на борт, проводи его ко мне. Затем прикажи всем занять свои места. В том числе и четырем нашим людям у канатов. Сообщи Тан Хадрону, чтобы он был готов запустить двигатель в любой момент. Поставь человека возле моей каюты. Пусть он ждет моего сигнала: я дважды хлопну в ладоши.
Фо Нар ушел и скоро вернулся.
-- Одвар не желает спускаться вниз. Он кричит, как бешеный тот, и требует человека, который отдал приказ набирать команду на "Дусар".
-- Тан Хадрон готов?
-- Да.
-- Пусть включит двигатель, когда я поднимусь на палубу.
Я подождал несколько минут, затем вышел на палубу. Фор Сан расхаживал взад-вперед, очевидно, в страшном гневе. Он был уже в подпитии. Я вышел и отсалютовал:
-- Ты посылал за мной. Фор Сан?
-- Кто ты? -- рявкнул он.
-- Двар, командир "Дусара".
-- Кто назначил тебя на этот корабль? Кто тебя вообще назначил дваром?
-- Ты сам.
-- Я?! Я тебя впервые вижу! Ты арестован. Арестуйте его! -- он повернулся к воину, который не явился на общий сбор.
-- Подожди,-- сказал я.-- Вот приказ. Ты сам подписал его.
Я держал приказ так, чтобы он мог прочесть его. Он был в замешательстве, затем взорвался:
-- Это обман! Но в любом случае приказ не дает тебе права набирать команду! -- Он явно колебался.
-- Какой смысл в боевом корабле без команды?
-- Этот корабль не летает! Идиот! Ты обманул меня, заставил подписать эту бумагу, но я тоже не дурак и знаю, что "Дусар" не летает!
-- Тогда к чему весь этот шум?
-- К тому, что ты что-то замышляешь. Я не знаю, что именно, но выясню обязательно. Тайная встреча! Ночью! Я отменяю приказ: ты арестован.
Я надеялся мирно выпроводить его, чтобы попытаться выяснить судьбу Ланы. Я уже слышал, что ее отправили в Панкор, но информация была недостоверной. Мне также хотелось узнать, с нею ли Хин Абтель.
-- Хорошо, Фор Сан, теперь я скажу тебе кое-что. Я командир этого корабля и намереваюсь им остаться. Я даю тебе и этому ульсио три секунды, чтобы вы освободили корабль, так как мы сейчас взлетаем,-- и я дважды хлопнул в ладоши.
Фор Сан заржал:
-- Корабль не летает! Если ты не пойдешь со мной, то тебя поведут силой.
Он показал на отряд воинов за бортом, но в этот момент "Дусар" стал подниматься.
Фор Сан замер, открыв рот.
-- Что ты делаешь? -- заорал он.
-- Тебе придется совершить небольшую прогулку,-- улыбаясь ответил я.
Он подбежал к борту. Его воины стояли внизу, задрав головы вверх, ничего не понимая.
Фор Сан закричал:
-- Пусть "Окар" поднимется в воздух и собьет этот корабль!
"Окар" был флагманским кораблем флота Хин Абтеля.
-- Может, тебе стоит спуститься в мою каюту и немного выпить? -- невинно предложил я.-- Ты пойдешь с ним и будешь наливать,-- приказал я предателю.
Затем я взошел на командный мостик и вызвал Фо Нара, а Хадрону приказал кружить над вражескими кораблями. Когда прибыл Фо Нар, я отдал ему необходимые распоряжения и он поспешил вниз.
-- Мы не можем позволить им подняться в воздух,-- сказал я Хадрону.-- Наш флайер обладает малой скоростью и нам не выдержать воздушного боя.
Следуя моему приказу, Хадрон поднял корабль над линией стоящих на земле флайеров. Я дал приказ Фо Нару и тот стал швырять бомбы. Разрывом первой же бомбы был уничтожен "Окар" -- главное судно флота врага. Мы летели над вражескими кораблями, а внизу грохотали взрывы, вздымались тучи пыли и песка. Однако вскоре внизу опомнились и батареи панаров открыли по нам огонь.
-- Пора выбираться,-- сказал я Хадрону, и тот, кивнув, прибавил скорость.
Корабль полетел зигзагами, уходя от смертоносного огня противника. Мы начали отвечать на огонь наземных батарей и, по-видимому, успешно, так как в нас ни разу не попали. С земли уже начали подниматься флайеры и один пристроился нам в хвост, правда, пока на значительном расстоянии.
Я приказал Хадрону взять курс на север и послал Фо Нара, чтобы он вывел всех на палубу. Я хотел видеть свою команду и объяснить им цель нашего путешествия.
Через несколько минут на палубе собралось все мое войско. Большей частью это были ветераны, закаленные во многих битвах. Я рассматривал их, а они рассматривали меня. Они хотели понять, кто я такой и на что способен. Я прекрасно понимал, что произойдет, если они решат, что надо мной можно одержать верх. Тогда меня просто выбросят за борт. На корабле начнутся ссоры между членами экипажа -- куда лететь, кому командовать. Победившие доведут "Дусар" до какого-нибудь города, продадут его и устроят оргию, если, конечно, не разобьются раньше вместе с кораблем.
У каждого я узнавал его имя, боевой опыт. Их было двадцать три человека -- одиннадцать пантанов и семь профессиональных убийц, которые странствовали по всему свету -- такое у них было ремесло. Семеро пантанов были из Гелиума или служили там. Убийцы происходили из самых разных городов. Мне даже не нужно было опрашивать их по отдельности. Они оказались тертыми калачами.
-- Мы летим в Панкор,-- объявил я решительно.-- На поиски дочери джэддака, которую похитил Хин Абтель. Нам предстоит много драться, а если мы достигнем цели и выполним поставленную задачу, то возвратимся в Гелиум, где я вас щедро вознагражу, отдам корабль и делайте с ним все, что хотите.
-- Ты не полетишь в Панкор,-- сказал один из убийц.-- Я был там двадцать пять лет и у меня нет желания возвращаться туда снова.
В армии все было бы просто -- ведь там за спиной командира стоит государство, все его силы. Здесь же верховной властью был только я сам. Я медленно приблизился к говорившему и влепил ему пощечину. Человек покатился по палубе.
-- Вы полетите туда, куда я скажу. Я не потерплю неподчинения на этом корабле.
Убийца вскочил на ноги и выхватил меч. Мне ничего не оставалось делать, как обнажить свой.
-- В наказание за неповиновение и дерзость я убью тебя, если ты немедленно не спрячешь меч,-- сказал я.
-- Я спрячу его в твоем животе! -- крикнул убийца и рванулся ко мне. Я спокойно парировал его удар и проткнул ему левое плечо.
Я играл с ним, как кошка с мышью. Вскоре он стал посмешищем для всех. Раздались язвительные реплики:
-- А я-то думал, ты действительно хочешь спрятать свой меч в его брюхе!
-- Почему ты не хочешь убить его, Танхо? Ведь ты великий фехтовальщик!
-- Ты действительно не полетишь в Панкор. Ты уже мертвец, Танхо.
Чтобы в назидание другим продемонстрировать, как я легко могу расправиться с Танхо, я обезоружил его, выбив меч, который, сверкнув, полетел за борт.
Танхо оторопело посмотрел на меня, потом метнулся к борту и прыгнул вниз. Я был рад, что мне не пришлось убивать его.
Я повернулся к остальным, сразу замолчавшим после того, как убийца выбросился с судна.
-- Есть ли еще кто-нибудь, у кого нет желания лететь?
Таких больше не было. Все смущенно переминались с ноги на ногу и виновато улыбались.
-- Прекрасно. Я сказал вам, куда мы летим и зачем. Первым падваром у вас будет Фо Нар, вторым -- Тан Хадрон Я буду дваром. Все приказания исполнять неукоснительно. А теперь возвращайтесь на место.

    IX

Когда люди разошлись, на палубу поднялись Фор Сан и его спутник. Оба были изрядно пьяны. Фор Сан подошел ко мне и пошатываясь, заговорил:
-- От имени Хин Абтеля, джэддака джэддаков Севера, я приказываю передать командование кораблем мне, в противном случае ты будешь казнен, как мятежник.
-- Тебе лучше спуститься вниз,-- отозвался я,-- иначе ты можешь выпасть за борт.
Фор Сан, качнувшись, повернулся к тем, кто находился на палубе.
-- Я -- одвар Фор Сан, командующий флотом. Я приказываю заковать этого негодяя в цепи и вернуть корабль на место
-- Ну хватит, Фор Сан,-- сказал я,-- если ты будешь продолжать в том же духе, я обвиню тебя в подстрекательтве в мятеже со всеми вытекающими отсюда последствиями.
-- Ты пытаешься командовать мной на моем же корабле? Я напоминаю тебе, что я Фор Cap...
-- ...командующий флотом,-- закончил я за него.
-- Эй! -- подозвал я двух воинов.-- Проводите этих господ вниз, а если будут сопротивляться, свяжите.
Орущего благим матом Фор Сана довольно бесцеремонно поволокли вниз, а его перепуганный компаньон пошел сам. Он понял, что так будет лучше.
За нами все это время летел один корабль и его догоняли еще два.
-- Это плохо,-- сказал я Хадрону, стоявшему рядом.
-- Нужно проучить их.
-- Как?
-- Помнишь свой славный маневр во время последней войны? Тогда ты был на флагманском корабле и тебя преследовали два флайера.
-- Вспомнил,-- сказал я.-- Давай повторим.
Я вызвал Фо Нара и дал ему необходимые указания. После этого я дал сигнал Хадрону начинать маневр. "Дусар" развернулся, вспарывая жидкие облака, и на полной скорости, словно взбесившийся тот, помчался навстречу преследователям. С двух кораблей по нам открыли огонь, однако расстояние было слишком велико, а мы на него не отвечали. Когда мы сблизились, я увидел, что на палубе корабля противника началась паника. Вероятно, панары посчитали, что я иду на таран.
И в этот момент Фо Нар дал залп. "Дусар" резко пошел вверх и пронесся над пылающим кораблем противника. Хадрон сразу же заложил такой крутой вираж, что мы все чуть не вывалились за борт. Благодаря этому маневру "Дусар" пронесся над вторым вражеским кораблем подобно метеору и Фо Нар сбросил бомбы на палубу раскрывших рот от неожиданности противников.
Страшный взрыв разломал корабль на части, которые вперемежку с языками пламени и шлейфом дыма понеслись вниз с высоты четырех тысяч футов.
Остался только один боевой корабль, который, увидев участь своих компаньонов, немедленно развернулся и помчался прочь под крики и улюлюканье моей команды. Мы вернулись на старый курс, ведущий на север.
Первый корабль все еще горел и я приказал приблизиться к нему, чтобы узнать, остались ли на нем живые люди. Корабль медленно, но неуклонно падал вниз. Большая часть его отсеков была охвачена пламенем, на накренившейся палубе несколько человек пытались удержаться за поручни.
Мои воины решили, что я намереваюсь добить панаров, и дула пулеметов обратились на палубу пылающего корабля. Но я вовремя предотвратил трагедию. Через пятнадцать минут на палубе "Дусара" стояли пятеро сильно обожженных людей, среди которых один был в чине падвара.
Они были чрезвычайно удивлены, что я не расстрелял их или не оставил на пылающем судне. Падвар был уверен, что я задумал для них нечто страшное.
-- Я вовсе не хочу убивать вас,-- сказал я,-- конечно, если вы сами не вынудите меня к этому.
Мои люди также были удивлены моим великодушием, но один из них сказал:
-- В армии Гелиума пленных не убивают.
Пленных не убивают ни в одной марсианской армии, если есть возможность переправить их в свой город и сделать рабами. Если же такой возможности нет -- смерть пленного неминуема.
-- Что ты сделаешь с нами? -- спросил падвар.
-- Освобожу при первом удобном случае, а если хотите, возьму в свою команду. Я веду войну против Хин Абтеля.
Все пятеро решили остаться со мной и я поручил Фо Нару заняться ими. Все мои воины были очень горды одержанной победой.
-- Мы уничтожили два корабля противника, а третий обратился в бегство!
-- Это все наш двар! Я сразу понял, что он настоящий командир.
Выслушав эти и подобные им разговоры, я стал надеяться, что мое предприятие увенчается успехом. Главное в таком деле -- это преданность людей.
Проходя по палубе, я увидел воина, который должен был охранять Фор Сана. Я спросил его, как ведут себя пленные.
-- Мне очень жаль, господин, но они оба упали за борт.
-- Как это могло случиться, если они находились внизу?
-- Они выпали через бомбовый люк, господин,-- без тени улыбки ответил охранник.

    Х

Разумеется, я не очень верил в преданность Гор Дона, которого мы сняли с панарского корабля. Из всех пленников он был единственным панаром и, вероятно, единственным, кто по-настоящему был предан Хин Абтелю. Я предупредил Фо Нара и Тан Хадрона, чтобы они присматривали за Гор Доном, хотя не мог представить, как он, этот панар, сможет навредить мне.
Когда мы подлетели к Арктической зоне, я сразу оценил запасливость прежнего командира. Нам очень пригодилась меховая одежда -- белая для простых воинов и черная с желтыми полосами для трех офицеров. К тому же в кладовых нашлись и спальные меха.
Я плохо спал в ту ночь. У меня возникло предчувствие катастрофы.
В девятом зоде я поднялся на палубу. Фо Нар управлял кораблем, так как среди воинов я еще не знал никого, кто мог бы заняться столь важным делом.
Невдалеке на палубе я увидел группу воинов, которые о чем-то шептались. Это не было временем их вахты и им нечего было делать на палубе в этот час. Я подошел, чтобы приказать им спуститься вниз. И тут я увидел у дальнего борта в конце палубы троих дерущихся. Я направился туда, чтобы пресечь беспорядок, и пришел как раз вовремя: двое уже собирались выкинуть третьего за борт.
Я схватил обоих за шиворот и хорошенько встряхнул. Они оставили в покое свою жертву и повернулись ко мне. Узнав меня, они заколебались.
-- Панар хотел выпрыгнуть за борт,-- сказал один из них весьма нагло.
Да, третьим оказался Гор Дон, панар. Вид у него был довольно-таки помятый.
-- Марш в мою каюту,-- приказал я ему.-- Я поговорю с тобой позже.
-- Он не захочет много говорить, если понимает, что для него хорошо, а что -- плохо,-- заметил один из тех, кто пытался выкинуть панара за борт. Гор Дон понуро побрел прочь.
-- Что все это значит? -- спросил я одного, в котором признал профессионального убийцу.

Предыдущая страница 12 Следующая страница


-- Это значит, что на нашем корабле не место панарам.
-- Иди к себе,-- приказал я.-- Потом разберемся.
Они медлили. Один даже приблизился ко мне. В такой ситуации есть только одно правильное решение -- бить первым. И я тут же уложил одного из них, выдернул меч из ножен и повернулся к другому.
-- Я прикончу вас обоих, если вы осмелитесь обнажить мечи.
Они правильно поняли меня, повернулись лицом к борту и позволили обезоружить себя.
-- Шагайте вниз! -- приказал я.
После этого я направился к группе воинов, которые стояли и наблюдали за инцидентом, прошел мимо них, рассказал о случившемся Фор Нару и приказал, чтобы он внимательно следил за порядком на судне.
-- А я пойду поговорю с панаром. Мне кажется, здесь кроется нечто большее, чем просто желание расправиться с чужаком. Я прикажу Тан Хадрону заковать в кандалы этих двоих. Я скоро вернусь сюда. Нам троим нужно удвоить бдительность.
Я прошел вниз, разбудил Хадрона, сообщил ему обо всем, что произошло на верхней палубе, и приказал взять людей и арестовать двух убийц.
-- Я должен поблагодарить тебя,-- сказал мне в каюте Гор Дон,-- за спасение моей жизни.
-- Что произошло? Почему они хотели расправиться с тобой? Только ли потому, что ты панар?
-- Нет. Дело не в этом. Они хотят захватить корабль, так как боятся лететь на север. Они уговаривали меня присоединиться к ним, потому что никто из них не умеет управлять кораблем. Они хотели убить тебя и обоих падваров. Я отказался и пытался отговорить их от затеи, которую они замыслили. Тогда они решили покончить со мной. Ты спас мне жизнь, когда снял с горящего корабля, а теперь спас ее второй раз. Я рад предложить тебе свой меч и свою службу, умение и способности. Они все жаждут захватить корабль, но расходятся во мнении, стоит ли уничтожать вас троих.
-- Но они были так горды, когда победили три боевых корабля. Что же заставило их изменить свои намерения?
-- Страх перед Хин Абтелем и перед Панкором. Они боятся остаться замороженными там на долгие годы.
-- Панкор, вероятно, жуткий город.
-- Для них -- да.
Я решил выйти на палубу. Теперь нас было четверо. И я надеялся, что не вся команда примкнула к заговорщикам. Тан Хадрон мог дать достойный отпор врагам. Однако я не знал, каковы в деле Фо Нар и Гор Дон.
Я распахнул дверь и мгновенно попал в руки десятка вооруженных воинов, поджидавших меня. Они крепко схватили меня и поволокли наверх. Я не успел нанести ни одного удара. Они обезоружили меня и панара, связали нам руки, стянув их веревками за спиной. Все было сделано быстро и умело.
Они втащили меня на палубу и я не мог не заметить, что многие относятся ко мне с прежним почтением. На палубе уже лежали связанные Тан Хадрон и Фо Нар.
Воины окружили нас плотным кольцом, бурно обсуждая, что делать дальше.
-- За борт всех четверых,-- кричали убийцы.
-- Не будь дураком,-- заявил один из пантанов.-- Нам нужен хотя бы один. Иначе кто же будет управлять кораблем?
-- Оставьте одного, а остальных -- за борт. И первым выбросьте двара.
-- Нет,-- возразил другой пантан,-- Он великий воин, великолепный командир, он подарил нам свободу, вырвав у Хин Абтеля. Я буду драться за его жизнь.
-- И я! -- раздалось еще несколько голосов.
-- Что же делать с ними? -- спросил убийца.-- Вы хотите взять их с собой, чтобы в первом же городе нас казнили, как мятежников?
-- Оставьте двоих в качестве пилотов,-- высказался один из молчавших до сих пор воинов,-- а двоих высадим, если вы не хотите их убивать.
Несколько убийц все еще требовали моей смерти, но их противников было больше.
Тан Хадрону было приказано посадить корабль. Меня и Гор Дона высадили и вернули оружие, несмотря на протесты убийц. Когда я стоял на арктическом льду и смотрел, как "Дусар" поднимается и разворачивается в южном направлении, я думал, что было бы милосерднее убить нас, чем оставлять в ледяной пустыне.

    XI

К северу от места нашей высадки маячила гряда каменных холмов. И острые вершины сверкали гранитом, кое-где виднелись полосы льда и снега. Эти хребты казались костями гигантского скелета какого-то неведомого мертвого чудовища.
На севере нас ждали холод и смерть, на юге -- то же самое. Выбора не было.
Однако юг манил меня. Я мог пробираться в теплые земли до тех пор, пока жизнь будет теплиться в моем теле.
-- Я полагаю, что нам следует идти прямиком на юг,-- сказал я Гор Дону.
-- Ничего хорошего нас там не ждет,-- ответил он.
-- Смерть поджидает нас с обеих сторон.
Панар улыбнулся.
-- Панкор находится за этими горами. Я был здесь много раз. До Панкора всего два часа пути.
Я пожал плечами. В конце концов, какая разница? Смерть поджидает меня и в Панкоре -- и я пошел на север.
-- В Панкоре ты будешь в безопасности,-- заверил Гор Дон,-- если придешь туда, как мой раб. Я предлагаю тебе это только для твоего собственного блага.
-- Я понял. Спасибо тебе.
-- Мы скажем, что ты мой пленник. Команда моего корабля взбунтовалась и нас высадили.
-- Весьма правдоподобно, к тому же основано на реальном факте. Но скажи, смогу ли я выбраться из Панкора?
-- Если мне дадут корабль, то да. Мне позволено иметь на судне раба и я возьму тебя с собой. Остальное предоставим судьбе, хотя должен предупредить, что бежать от Хин Абтеля совсем не просто.
-- Ты очень благороден.
-- Я дважды обязан тебе жизнью.
Жизнь -- странная штука. Разве мог я предполагать несколько часов назад, что моя жизнь окажется в зависимости от благородства одного из офицеров Хин Абтеля?
И разве мог я предположить, что мне так быстро воздается добром за то, что я спас людей с горящего корабля?
Гор Дон уверенно вел меня по скалистой местности к каменистому ущелью, перерезавшему хребет. Человек, незнакомый с местностью, не сумел бы пройти здесь. Наш путь напоминал самый настоящий лабиринт.
Шагать по неровной поверхности ущелья, изборожденной трещинами и заваленной каменной породой вперемежку со льдом, было трудно, очень трудно. Мы постоянно скользили по обледенелым камням, спотыкаясь и падая. Гор Дон сказал, что это единственная дорога через горы.
Мы продирались по ущелью уже с полчаса, как вдруг из-за поворота показалось одно из самых страшных и смертельно опасных чудовищ, живущих на Марсе. Это был апт, огромное существо с шестью конечностями, покрытое белым мехом. Четыре конечности были короткими и мощными. Благодаря им апт легко и быстро передвигался по льду и затвердевшему снегу. А из верхней части туловища свисали еще две конечности -- длинные сильные лапы, которыми апт хватал и раздирал свою несчастную жертву.
Его голова была похожа на голову гиппопотама, за исключением того, что у апта над верхней челюстью росли два огромных рога.
Глаза апта рассматривали нас с величайшим любопытством. Но вот в них зажглась ярость и он тяжело двинулся вперед. Мы выхватили пистолеты и стали стрелять, посылая пулю за пулей в громадное тело монстра. Пули рвались, выдергивая из его плоти куски мяса, но апт не обращал внимания на боль. Одна удачно посланная пуля попала ему в глаз и взорвалась. Брызги отвратительного месива разлетелись вокруг, окрасив белый снег. Чудовище приостановилось, затем снова бросилось вперед. Могучие лапы схватили Гор Дона и потащили его к пасти, усеянной острыми зубами.
Я понял, что наши пули не могут мгновенно убить апта. Поэтому выхватил меч, рванулся к гигантскому зверю и изо всех сил рубанул по его длинной мощной шее.
Голова с хрустом отделилась и покатилась по мерзлым камням, но передние лапы чудовища по-прежнему крепко сжимали Гор Дона. Мне пришлось отрубить их, чтобы освободить несчастного.
Он поднялся, бледный от пережитого.
-- Ты опять спас меня. Чем я могу отблагодарить тебя?
-- Помоги мне спасти Лану, если она в Панкоре.
-- Если она здесь, я сделаю все, что в человеческих силах, чтобы помочь тебе. Я офицер армии Хин Абтеля, но я не чувствую к нему преданности. Это просто чудо, что за сотни лет правления его не нашли ни кинжал, ни яд убийцы.
Мы продолжали нелегкий путь через ущелье и наконец перед нами раскинулась заснеженная равнина, а на ней -- изумительно сверкающий город.
-- Панкор,-- произнес, повернувшись ко мне, Гор Дон и вдруг рассмеялся.
-- Ты что?
-- На тебе отличительный знак двара армии Хин Абтеля. Все будут удивляться, как двар смог стать рабом падвара.
-- Ты прав. Это трудно объяснить,-- я сорвал и отбросил эмблему.
К счастью, начальник охраны у ворот оказался знаком с Гор Доном. Он с интересом выслушал рассказ Гор Дона и впустил нас, не обратив на меня ни малейшего внимания.
Панкор напоминал Кадабру, столицу Окара, только был гораздо меньше. Город был покрыт стеклянным куполом, под которым поддерживалась необходимая для жизни температура. В городе как будто сохранялась вечная весна. Улицы были покрыты мягким ковром мха, а на тротуарах росла алая барсумская трава. Вдоль улиц взад и вперед сновали легкие флайеры.
Вызвав флайер, мы полетели к дому Гор Дона, причем я сел рядом с пилотом, как и положено рабу. Дом Гор Дона находился недалеко. Родные тепло встретили хозяина, а слуги провели меня в помещение для рабов. Однако вскоре за мной прислали посыльного: оказывается, Гор Дон рассказал своим родным о том, как я спас ему жизнь, и они захотели выразить мне свою признательность.
-- Ты будешь личным охранником моего сына,-- сказал отец Гор Дона.-- В доме не будут считать тебя рабом. Сын говорил, что у себя на родине ты был дворянином.
Видимо, Гор Дон кое-что присочинил для большего эффекта. Я ничего не говорил ему о себе. Только бы он не сказал, что я прибыл сюда в поисках Ланы. Я просил его об этом.
-- Я полностью доверяю своим родным,-- сказал он мне тогда,-- но это не моя тайна.
Что ж, тем лучше. По крайней мере, существует хоть один честный панар, чего не скажешь об остальных, если судить по поступкам Хин Абтеля.
Гор Дон дал мне соответствующую одежду и нужные эмблемы, которые удостоверяли, что я раб его дома и обеспечивали мою безопасность.
В городе я надеялся узнать что-нибудь о Лане. Гор Дон сообщил мне, что лучшее место для получения информации -- городской рынок, где собираются рабы посплетничать о хозяевах.
-- Если что-то случилось, то на рынке узнают об этом на день раньше,-- прибавил он старую пословицу, и я нашел ее весьма точной.
Как охранник Гор Дона я имел право носить оружие. И был рад этому, так как без оружия чувствовал себя как землянин, очутившийся на оживленной улице без штанов.
На следующий день я отправился на рынок.
Я разговаривал со многими рабами, но ничего ценного для себя не узнал. Однако кое-какую информацию мне удалось собрать. Я заметил, как на рынок пришел офицер и двинулся сквозь толпу, хлопая по плечу то одного, то другого раба. Те, кого он коснулся, сразу же шли за ним.
Один из рабов, с которым я разговаривал и которому сказал, что я только что прибыл в Панкор, сообщил мне, что если и меня офицер хлопнет по плечу, я обязан без разговоров следовать за ним.
Офицер, проходя мимо, коснулся меня и я направился следом, как и все остальные. Офицер вывел нас с базарной площади и по городским улицам повел к выходу из города. У ворот стояли повозки с одеждой из меха аптов. Мы все надели эти костюмы и вышли за пределы городских стен в ледяную пустыню. Здесь моим глазам открылось зрелище, которое я надеюсь никогда больше не видеть.
На веревках, протянутых между столбами, висели замерзшие человеческие тела. Их было очень много, тысячи, десятки тысяч. Привязанные за ноги, они раскачивались на морозном ветру.
Все тела превратились в лед и их застывшие мертвые глаза умоляюще смотрели на нас.
Офицер приказал нам срезать двадцать трупов. И когда я предположил, для чего они предназначены, меня чуть не вырвало. Я вдруг вспомнил мясные лавки на моей родине, где вот так же, привязанные за ноги, висели разделанные туши животных...
Для того, чтобы поднять один труп, требовались усилия двух красных марсиан. Все разбились на пары, чтобы перенести мертвые тела в город.
Офицер заметил, что я стою, и крикнул:
-- Эй ты! Не стой! Хватай тело за ноги и волоки к воротам!
Я наклонился, поднял труп, взвалил его на плечо и понес к воротам. Это не стоило мне большого труда, ведь я был сильным даже на Земле, а на Марсе тем более, благодаря малой силе тяжести.
Я тащил труп и думал о ростбифе, который ел в доме Гор Дона. Неужели цивилизованные люди могут так низко пасть? Мне казалось это невозможным в отношении Гор Дона и его родных. Его сестра такая красивая, милая девушка... Неужели и она... Я содрогнулся от этой мысли.
Мы перетащили трупы в большое здание, расположенное возле ворот. Этот дом был похож на морг.
В зал вошли несколько человек. У каждого в руке был большой нож. "Мясники",-- подумал я. Они стали ножами скалывать с трупов лед. Я поспешно отвернулся.
Когда я набрался сил, чтобы посмотреть снова, первый труп был полностью очищен от льда. Я хотел отвернуться вновь, но любопытство одолело отвращение. Что же будет делать мясник дальше? Однако ничего ужасного не произошло. Мясник стал поливать тело теплой водой, легонько массируя его. Наконец он достал шприц и впрыснул что-то в руку мертвеца. И вот тут-то и произошло самое жуткое: труп открыл глаза.
-- Приготовьтесь, рабы! -- приказал офицер.-- Многие из вас здесь впервые в жизни и несколько напуганы, но будьте готовы хватать их.
Первый замороженный уже сел и стал осматриваться. Остальные тоже стали проявлять признаки жизни. Вскоре они все сидели или стояли, удивленно оглядываясь по сторонам. Им выдали одежду рабов и воины, согнав их в кучу, повели куда-то ошарашенную толпу. Теперь я вспомнил и понял смысл слов воинов Хин Абтеля о том, что они были заморожены. Оказывается, их слова имели буквальное значение, а не просто означали пребывание в холодной стране.
Когда я выходил, офицер остановил меня.
-- Ты кто?
-- Я раб и телохранитель падвара Гор Дона.
-- Ты очень силен. Откуда ты?
-- Из Виргинии.
-- Никогда не слышал. Где она?
-- К югу от Мэриленда.
-- Все равно не знаю. Ладно, это не имеет значения. Ты можешь приподнять за край этот стол?
-- Не знаю.
-- Попробуй.
Я поднял над головой стол.
-- Потрясающе! -- воскликнул офицер. Воины смотрели на меня, раскрыв рот от изумления.
-- Как тебя зовут? -- спросил офицер.
-- Дотар Соят.
-- Прекрасно. Ты можешь идти.
Когда я вернулся в дом Гор Дона, он уже начал беспокоиться. Его взволновало мое долгое отсутствие.
-- Где ты был? -- спросил он.
-- Таскал трупы,-- ответил я, смеясь.-- Пока я не увидел, как вы их оживляете, я думал, что вы питаетесь ими. Скажи мне, зачем все это?
-- Это план Хин Абтеля завоевать всю планету и стать главным военачальником Барсума. Он слышал о знаменитом Джоне Картере, который носит этот титул, и очень завидует ему. Абтель хочет иметь большой флот, но в Панкоре никто не умеет делать корабли. Поэтому он добывает их мошенничеством и воровством. Он захватывает в плен команды кораблей, замораживает их, кроме двух-трех человек. И они обучают панаров управлять кораблями. Создание флота -- длительный процесс. Хин Абтель воровал корабли даже в дружественных северных городах. Сейчас он напал на Гатол, чтобы дать своим воинам возможность приобрести боевой опыт, а также в надежде захватить еще несколько боевых судов.
-- Сколько же у него замороженных людей?
-- Почти миллион. Огромная армия, если бы у него были корабли, чтобы перевезти их.
На умирающей планете, население которой непрерывно уменьшалось, миллионная армия действительно представляла огромную силу. Однако верность этого гигантского войска Хин Абтелю весьма сомнительна, и вряд ли Абтель представляет угрозу могучему Гелиуму.
-- Думаю, что мечты Хин Абтеля никогда не сбудутся,-- заметил я.
-- Я на это надеюсь. Не многие панары испытывают симпатию к Абтелю. Мы довольны своей жизнью тут и не хотим никому мешать. Кстати, ты узнал что-нибудь о Лане?
-- Нет. А ты?
-- Я еще не связывался с друзьями, которые служат при дворе. Однако я знаю, что Абтель здесь, в своем дворце.
В это время пришел раб и сказал, что офицер джэддака желает говорить с Гор Доном.
-- Приведи его сюда,-- сказал мой "хозяин", и в комнату вошел пышно разодетый человек. Я, как хорошо воспитанный телохранитель, встал за стулом Гор Дона.
Дворяне обменялись ободными приветствиями, а затем посетитель сказал:
-- У тебя есть раб по имени Дотар Соят?
-- Да. Мой телохранитель. Вот он.
Офицер посмотрел на меня.
-- Это ты поднял стол в Доме оживления?
-- Да.
Он снова обратился к Гор Дону.
-- Джэддак оказывает тебе большую честь, приняв этого раба в подарок.
Гор Дон поклонился.
-- Это большая честь для меня. Я рад подарить своего слугу Дотара Соята джэддаку.
Офицер тоже поклонился в ответ, а Гор Дон подмигнул мне. Он знал, как мне хочется получить доступ во дворец.
Я, как покорный раб, беспрекословно последовал за офицером во дворец джэддака.

    XIII

Высокие стены окружали дворец джэддака в городе Панкоре и часовые охраняли убежище владыки день и ночь. Возле ворот постоянно дежурил целый утан -- сто вооруженных воинов, другой утан всегда находился в вестибюле дворца. Неудивительно, что убить Хин Абтеля было очень трудно.
На открытой площадке возле дворца я увидел свой флайер, тот самый, который Хин Абтель угнал из Хорца. Аппарат был помещен здесь, как я узнал позже, в качестве свидетельства личного мужества и храбрости джэддака

Предыдущая страница 13 Следующая страница


северян.
Абтель хвастливо заявлял, что победил на дуэли самого Джона Картера и захватил его флайер. Для доказательства с машины даже не стерли мое имя и не сняли опознавательные знаки.
Флайер не смог бы приземлиться прямо в городе, ему мешал купол из стекла, сооруженный над Панкором. Видимо, его затащили сюда через ворота.
Меня оставили в помещении для охраны, где сейчас отдыхали свободные от дежурства стражники. Одни играли в джэтан -- марсианские шахматы, другие просто болтали. При виде офицера все вскочили, а когда он вышел, возобновили свои занятия.
Один из них посмотрел на меня.
-- Встань, раб,-- сказал он,-- Разве ты не знаешь, что не имеешь права сидеть в присутствии воинов Панкора?
-- Если ты сможешь доказать, что ты воин лучше меня, то я встану,-- ответил я. Мне уже надоело разыгрывать роль раба и я больше не желал получать незаслуженные оскорбления. Воин вскочил:
-- Ах так?! Я сейчас проучу тебя!
-- Потише, Ул То,-- предупредил его один из стражников. -- Его, вероятно, вызвал джэддак и если ты убьешь его, Абтелю вряд ли это понравится.
-- Но я должен проучить его! Единственное, чего я не могу терпеть, так это заносчивости нищего раба! -- и он направился ко мне.
Я не сдвинулся с места, оставаясь сидеть, и он схватил меня за грудь, пытаясь приподнять. Одновременно он замахнулся, чтобы нанести удар. Я отбил его кулак, другой рукой схватил за одежду и встал, подняв его над головой. Подержав некоторое время, я швырнул его через комнату.
-- Это научит тебя вежливости.
Кое-кто из стражников схватился за меч, но большинство засмеялись над Ул То, который со стоном поднимался с пола. Он в ярости выхватил меч и кинулся на меня. Меня еще не обезоружили и мой меч висел на бедре, но воспользоваться им мне не пришлось. Воины схватили Ул То. Он ругался и пытался вырваться, но в этот момент вошел офицер охраны, привлеченный шумом. Он повернулся ко мне.
-- Тебя надо высечь за нападение на воина-панара.
-- Может, ты попытаешься сделать это?
Он побагровел от злости.
-- Схватить его! -- крикнул он.-- И задайте этому непокорному хорошую трепку!
Воины, не задумываясь, бросились выполнять приказ и я, прижавшись спиной к стене, приготовился защищаться. Не один мертвый панар валялся бы на полу, если бы в этот трагический момент не вошел офицер, который привел меня сюда.
-- Что произошло? -- спросил он.
Начальник охраны объяснил, свалив всю вину на меня.
-- Он лжет,-- сказал я.-- На меня напали, хотя я не подавал никакого повода.
Офицер повернулся к охраннику:
-- Я не знаю, кто виноват, но будет лучше, если с этим рабом ничего не случится.
Затем он отобрал у меня оружие и приказал следовать за ним. Снова он провел меня мимо моего флайера. Я заметил, что воздушный аппарат не закреплен якорными канатами: в этом не было необходимости, так как под куполом ветра нет. Если бы он стоял на открытом месте, то это была бы прекрасная возможность для побега после того, как я найду Лану.
Офицер вывел меня на ухоженную лужайку, где уже толпилось много мужчин и женщин. Звонко зазвучали фанфары и торжественно появился сам джэддак в сопровождении свиты придворных.
В центр лужайки вышел огромного роста воин. По его одежде сразу можно было понять, что это -- личный телохранитель джэддака.
-- Джэддак узнал о твоей силе,-- сказал мне офицер,-- и хочет, чтобы ты показал свою мощь перед ним. Перед тобой самый сильный человек в Панкоре -- Раб Зов.
-- Да, я сильнейший человек в Панкоре,-- перебил говорившего Раб Зов.
-- Видимо, ты действительно очень силен,-- заметил я.-- Что требуется от меня?
-- Ты будешь бороться со мной для развлечения джэддака и его двора. Раб Зов докажет, что легко расправится с тобой.
-- Ты готов, Раб Зов? -- спросил офицер.
Гигант небрежно кивнул и офицер дал сигнал к началу схватки. Раб Зов вразвалку двинулся на меня, искоса поглядывая вокруг: какое он производит впечатление. Все смотрели только на него, изумляясь его мощи.
-- Ну что, парень, постарайся показать все, что можешь. Я хочу, чтобы борьба понравилась джэддаку.
-- Я надеюсь, что она понравится тебе, Раб Зов.
Он расхохотался.
-- Тебе не захочется шутить, когда я доберусь до тебя!
-- Ты слишком много болтаешь.
Наклонившись вперед, он постарался схватить меня, но я перехватил его руку, моментально нагнулся с поворотом и резко бросил его через плечо. Я терпеливо ждал, когда он поднимется, а затем схватил его поперек туловища, поднял над головой и стал быстро вращать. Он оказался совершенно беспомощным. И когда я решил, что с него хватит, я швырнул его под ноги джэддаку.
-- У тебя в Панкоре нет кого-нибудь посильнее? -- спросил я и вдруг увидел Лану, стоящую позади джэддака. И тут я кое-что придумал.
-- Может, мне выпустить против тебя двоих? -- добродушно проворчал Хин Абтель. Он явно наслаждался зрелищем.
-- А почему бы не провести поединок на мечах? -- предложил я. Мне сейчас был нужен меч, очень нужен.
-- Ты хочешь быть убитым, раб? У меня ведь лучшие воины в мире.
-- Пусть выйдет лучший из лучших. Я смогу удивить его и еще кое-кого,-- я посмотрел на Лану и незаметно подмигнул ей. И тут она узнала меня, несмотря на красную кожу.
-- Ты кому подмигиваешь? -- с подозрением спросил Хин Абтель, оборачиваясь.
-- Никому. Просто что-то попало в глаз.
-- Кто лучший фехтовальщик? -- обратился Хин Абтель к старшему офицеру.
-- Лучшего, чем Ул То, пожалуй, не найти.
-- Позови его.
Итак, мне предстоит встретиться с моим старым "приятелем" Ул То! Это доставит ему удовольствие -- правда, ненадолго. Вошедший вскоре воин, узнав меня, просиял от радости:
-- Ну, раб, теперь ты получишь обещанный урок.
-- Еще один?
-- Теперь несколько иной.
Мы скрестили мечи.
-- До смерти? -- спросил я.
-- До смерти, раб! -- ответил Ул То.
Сначала я только защищался, стараясь заставить противника делать то, что требовалось мне. Я неуклонно теснил его, наши мечи со звоном скрещивались. Вот уже он вынужден отступить в толпу именно там, где я этого хотел. Теперь, парируя каждый его удар, я наносил мгновенный укол. Вскоре он был весь залит кровью.
Я продолжал теснить его. Приблизившись к Лане, я мимоходом шепнул ей:
-- Как только я прикончу его, беги к флайеру и запускай двигатель.
Затем, отступив, я заставил Ул То выйти из толпы. Продолжая сражаться, я заметил, как Лана осторожно протискивается к выходу.
-- Пора, Лана,-- прошептал я, с радостью наблюдая, как она медленно и осторожно направляется к флайеру.
Чтобы отвлечь внимание от ее действий, я продемонстрировал целый каскад виртуозных фехтовальных приемов. Я знал, что никто не может оторвать от происходящего поединка глаз.
Затем я заставил Ул То отступить. Мне нужно было как можно ближе подойти к кораблю.
Внезапно раздался крик Хин Абтеля:
-- Девчонка! Хватайте ее! Она взобралась на флайер!
Все бросились туда. Я пронзил сердце Ул То и рванулся к аппарату. За мной гнался десяток воинов с обнаженными мечами. Один из них мчался быстрее остальных и ему удалось догнать меня, когда я обегал флайер, чтобы удостовериться в том, что он все-таки не закреплен канатами. Я отбил его удар и мой меч, сверкнув как молния, снес голову несчастному преследователю.
-- Вверх! -- крикнул я Лане, прыгая на палубу. Корабль поднялся. Я сел за пульт управления.
-- Куда мы летим? -- спросила Лана.
-- В Гатол.
Она с сомнением посмотрела на купол, раскинувшийся над нами.
-- Как...-- начала она, но тут я развернул флайер и включил двигатель на полную мощность.
Маленький корабль несся вперед с огромной скоростью. Мы спрятались за рубку и отчаянно надеялись на...
Осколки стекла брызнули в разные стороны и флайер вырвался на свободу, в холодное и чистое небо марсианской Арктики.
Затем я выровнял корабль и на полной скорости полетел в направлении Гатола. Нам следовало торопиться, если мы не хотели замерзнуть -- ведь у нас не было с собой теплой одежды.
-- Что случилось с Ная Дан Чи и Джад Ханом? -- спросил я, перекрикивая шум ветра.
-- С того момента, как нас захватили в плен, я их ни разу не видела. Бедный Ная Дан Чи! Он дрался за меня и был тяжело ранен. Боюсь, что никогда больше не увижу его...-- в ее голосе зазвенели слезы.
Я очень беспокоился о судьбе моих товарищей, но Лана теперь была в безопасности. Но, может, я слишком рано решил, что все в порядке? Я освободил ее от Хин Абтеля, но что ждет нас в будущем? Ведь мы замерзнем, если не сможем лететь достаточно быстро. Да мало ли опасностей подстерегает нас на бескрайних просторах планеты?
Но я всегда был оптимистом. И в этот момент меня радовала мысль, что я все-таки спас Лану.

    КНИГА ЧЕТВЕРТАЯ

НЕВИДИМЫЕ ЛЮДИ МАРСА

    I

Да, наконец Лана находилась в безопасности. Я вырвал ее из самого сердца Арктики, где она была в плену у самозванного джэддака джэддаков Севера Хин Абтеля, и теперь мы неслись на быстроходном флайере в Гатол. Я был доволен тем, что мне удалось совершить, однако мы отчаянно мерзли.
-- Ты говоришь, что хочешь доставить меня в Гатол,-- сказала Лана, когда Панкор остался далеко позади.-- Ничто не может доставить мне большую радость, чем снова очутиться среди родных, в родном городе. Но ведь Гатол окружен войсками Хин Абтеля.
-- Панары создали армию из людей, которые не желают воевать за них и не испытывают никакой любви и преданности к тирану Хин Абтелю. Они воюют только потому, что бежать невозможно. Они знают, что как только война прекратится, их вернут в Панкор и заморозят до следующей войны.
-- Заморозят?! Что ты имеешь в виду?
-- Ты ведь ничего не слышала об этом, пока находилась в Панкоре?
-- Нет. Расскажи, что ты знаешь?
И я рассказал о том, как принимал участие в оживлении замороженных людей.
-- Но зачем они Хин Абтелю? -- спросила Лана.
-- Их около миллиона. Хин Абтель мечтает с их помощью завоевать мир.
-- Чудовищно!
-- Но у него нет достаточного флота. Благодари бога, Лана, что в Гелиуме большой флот. Я организую экспедицию на Север, чтобы раз и навсегда отбить у него охоту лезть в чужие владения.
-- Сначала ты должен найти Ная Дан Чи и Джад Хана. Панары разлучили нас.
-- Может, они заморожены в Панкоре?
-- О, нет! Это было бы ужасно.
-- Тебе нравится Ная Дан Чи? -- осторожно спросил я.
-- Он хороший друг,-- чуть с большей горячностью, чем требовалось, ответила Лана.
По-моему, она любит его. Впрочем, может, это и не так. Кто разберется в чувствах женщины? Когда они вместе, Лана высокомерна, а когда в разлуке -- говорит о нем с теплотой.
-- Как бы нам разузнать об их судьбе? -- спросил я.-- Разве что спросить у панаров? Но это слишком опасно. Хотелось бы узнать и о Тан Хадроне.
-- Тан Хадрон? Где он?
-- В последний раз я видел его на борту "Дусара", корабля панаров, захваченного мною в окрестностях Гатола. Команда корабля взбунтовалась и меня высадили. Тан Хадрона оставили, чтобы он управлял кораблем. Но, скорее всего, его должны были убить, когда корабль достигнет цели.
-- Жаль, он один из лучших воинов Гелиума.
-- Прекрасный офицер.
-- Нужно как-то спасти его.
-- Если еще не поздно. Единственный шанс -- добраться до Гелиума, собрать флот, уничтожить армию Хин Абтеля под Гатолом и лететь в Панкор, если наших друзей не окажется под Гатолом.
-- Значит, нам нужно немедленно отправляться в Гелиум,-- сказала Лана.-- Флот сделает куда больше, чем мы двое. А мы, вероятно, снова попадем в плен к Абтелю. Это будет очень кстати, Джон Картер, особенно после того, что ты совершил.-- Она рассмеялась,-- Никогда не забуду, как ты расправился с Раб Зовом.
-- И Раб Зов не забудет.
-- Да и Хин Абтель тоже. Надеюсь, они успеют заделать отверстие, пробитое флайером, до того, как замерзнут. Нет, Хит Абтелю трудновато будет забыть тебя.
-- Только вот он не будет знать, кого вспоминать: Хин Абтель не имеет представления, кто был в его руках.
-- Все равно. Но если ты попадешь к нему еще раз, тебя все равно ждет смерть.
В конец концов мы решили, что самое мудрое в данной ситуации -- лететь в Гелиум за помощью, поэтому мы повернули на юго-восток. Нам предстояло лететь очень долго, а у нас не было ни пищи, ни воды.
Вскоре мы увидели башни Хорца, напомнившие нам, при каких обстоятельствах мы встретились с Ная Дан Чи. Мне показалось, что Лана с грустью смотрит на полуразрушенный, когда-то величественный город; город, который покинул ее возлюбленный ради нее. Здесь Лана сбежала от Хин Абтеля. Здесь он угнал наш флайер: да, Хорц многое напомнил нам, и я был рад, что он остался позади -- мертвый памятник ушедшему.
Далеко впереди находился Дусар, где было много воды и пищи. Но вряд ли можно было рассчитывать на дружественный прием: уже много лет между Дусаром и Гелиумом продолжалась вражда.
Я решил обогнуть Дусар, и вот он внизу. Под нами проплывает совершенно незнакомая холмистая страна. И в одной из долин я заметил то, что так редко можно было встретить на Марсе -- лес. Лес -- это значит фрукты, орехи, животные. А мы были очень голодны. Наверняка там можно было найти и манталию, чтобы утолить жажду. Я решил совершить посадку, хотя на сердце было как-то тревожно: какие еще опасности подстерегали нас здесь? И предчувствия не обманули меня.

    II

Флайер опустился на опушке леса. Предупредив Лану, чтобы она оставалась на корабле и была готова в любой момент подняться в воздух, я отправился на поиски пищи. В лесу росли орехи и фрукты и я начал было собирать их, но тут услышал встревоженный голос Ланы. Бросив все, я побежал к флайеру. Еще один пронзительный крик, и в этот момент я выскочил из леса. Флайер поднимался!
Я рванулся к нему изо всех сил, затем прыгнул вверх в надежде ухватиться за нижние части летательного аппарата. Он уже парил на высоте тридцати футов. Я коснулся корпуса флайера, но моим рукам не за что было ухватиться, и я упал на землю. Но за это мгновение я успел разглядеть палубу корабля: Лана лежала ничком на палубе, а возле пульта управления никого не было!
-- Прекрасный прыжок! -- прозвучал незнакомый голос позади меня. Я резко обернулся. Рука легла на эфес меча.
Никого! Я осмотрелся. Никого! Передо мной расстилался мирный марсианский пейзаж, полный безмятежности и спокойствия. Флайер в небе сделал круг и исчез за лесом.
Но ведь я никого не видел за пультом управления!
-- Надеюсь, ты понимаешь, что стал пленником? -- вновь прозвучал голос.
-- Я ничего не понимаю. Если вы хотите взять меня в плен, выходите -- тогда посмотрим, удастся ли вам это.
-- Сопротивление абсолютно бесполезно. Нас двадцать, а ты один.
-- Кто вы?
-- О, прости. Я должен представиться. Я -- Пиэксус, сын Птантуса, джэддака Инвака. А кого я имею честь взять в плен?
-- Пока что ты не имеешь этой чести,-- мне не понравился этот невозмутимый голос, слишком вежливый, масляный.
-- Ты настроен недружелюбно, но мне не хочется применять силу,-- сладость в голосе незнакомца исчезла. В нем послышались металлические нотки.
-- Я не знаю, где ты прячешься, но если ты выйдешь с двадцатью воинами, вы отведаете вкус стали моего меча. Мне надоела эта игра.
-- И мне тоже! -- рявкнул голос. Теперь в нем слышалась угроза.-- Схватить его!
Я быстро осмотрелся, но по-прежнему никого не увидел: только я и чей-то голос. Но тут что-то или кто-то дернул меня за ноги и я упал лицом вниз. На меня тут же навалились человек шесть, вырвали меч, связали руки, накинули петлю на шею. Голос сказал:
-- Вставай!
Я поднялся.
-- Если ты будешь сопротивляться, тебе будет хуже. Лучше не сопротивляйся -- это в твоих же интересах. Мои люди отличаются горячностью и решительностью: смотри, а то не доберешься до Инвака живым.
-- Будь по-твоему. Куда идти?
-- Тебя поведут. Ты должен проявить благоразумие, а то и так доставил немало хлопот.
-- Ты еще не знаешь, что такое настоящие хлопоты, потому что я не вижу тебя.
-- Не угрожай. Ты и так обеспечил себе много неприятностей.
-- Что с девушкой, которая прилетела вместе со мной?
-- Она будет доставлена в Инвак.
Не могу передать, какие чувства овладели мною в те минуты, когда меня вели люди, которых я не видел. Но я знал, что меня ведут туда, где сейчас находится Лана, поэтому я не сопротивлялся.
Я видел и ощущал физически, что на моей шее затянута веревка, а ее конец исчезает где-то впереди. Изредка натяжение ослабевало и веревка провисала, затем снова натягивалась и петля сжимала мне шею. Ощущение было не из приятных.
Вдруг я услышал голос:
-- Смотри, куда идешь, идиот!
Затем прозвучал другой:
-- Не наступай на ноги, скотина!
Происходящее выглядело загадочно и я пока не мог проникнуть в эту тайну. Однако, несмотря на серьезность ситуации, я не мог удержаться от улыбки.
Но вот моего локтя коснулась рука или то, что показалось мне рукой.

Предыдущая страница 14 Следующая страница


Другая рука подхватила меня сбоку. Затем заговорил уже знакомый голос:
-- Мы идем по опасному месту. Держись лучше за нас.
Я протянул ладонь и ее перехватила чья-то невидимая рука. И тут же я с удивлением отметил, что моя ладонь исчезла! Видимая часть руки доходила до кисти -- дальше ничего не было! Я не видел кисти! Потрясающее ощущение! Впрочем, я не любил ситуаций, которых не понимал. Послышался смешок:
-- Теперь ты чувствуешь, что я -- не только голос?
-- Да, похоже, что ты человек из плоти и крови. Тогда, может, у тебя и имя есть?
-- Да. Кандус. А тебя как зовут?
-- Дотар Соят,-- снова вернулся я к этому имени. Мы благополучно преодолели болотистую трясину. Я высвободил свою ладонь из руки Кандуса. Немедленно моя рука снова стала видимой. Опять я шагал один и веревка висела передо мной в воздухе, как бы пренебрегая законом всемирного тяготения.
-- Дотар Соят,-- задумчиво повторил Кандус.-- Похоже на имя зеленого человека.
-- А ты знаешь зеленых людей?
-- Да. Они постоянно бродят кругом. Но мы научили их обходить лес стороной! Они боятся нас.
-- Могу себе представить. Трудно драться с голосом. Никак не сориентируешься.
Кандус рассмеялся:
-- Тебе, вероятно, не терпится испробовать на мне свой меч.
-- Нет. Ты достаточно вежлив. Но мне не нравится тот, который называет себя Пиэксусом. Я не отказался бы скрестить с ним мечи.
-- Не так громко,-- предупредил меня Кандус.-- Пойми, он сын джэддака. Мы очень почтительно относимся к нему независимо от того, что думаем о нем.
Я понял, что Пиэксус не пользуется особой симпатией. Я и не предполагал, что можно составить верное впечатление о человеке по одному только голосу. А голос Пиэксуса мне сразу же не понравился. Голос Кандуса был голосом мужчины -- открытый и без фальши -- хороший голос.
-- Откуда ты? -- спросил Кандус.
-- Из Виргинии.
-- Никогда не слышал о таком городе. Где он находится?
-- В США. Ты не слышал об этой стране?
-- Нет. Вероятно, она очень далеко.
-- Очень. Каких-нибудь сорок три миллиона миль отсюда.
-- Ты, видимо, шутишь. Я не против шуток. Но вряд ли твои шутки понравятся Пиэксусу или Птантусу. Ни у того, ни у другого нет чувства юмора.
-- Я не шучу. Ты видел на небе Джасум?
-- Конечно.
-- Я оттуда. Там эту планету называют Земля, а Барсум -- Марсом.
-- Ты выглядишь и говоришь, как благородный человек. И хотя мне непонятны твои слова, я верю им. Но я советую назвать другое место рождения, где-нибудь на Барсуме, если тебя спросят. А спросят тебя скоро, мы уже у стен города.

    III

Инвак! Город в лесу Потерянных Людей! Сначала сквозь густые заросли я увидел только ворота, а потом постепенно стали вырисовываться и стены, густо поросшие деревьями и кустами.
Я услышал окрик часового и ответ Пиэксуса.
-- Я принц Пиэксус. Со мной двадцать воинов и пленник.
-- Пусть один выйдет вперед и назовет пароль,-- потребовал часовой.
Я удивился, что часовой не узнает своих, даже сына джэддака. Кто-то шепотом произнес пароль и голос часового сказал:
-- Входи, Пиэксус, с двадцатью воинами и одним пленным.
Ворота неторопливо открылись и я увидел освещенную аллею и людей на ней. Затем веревка сильно натянулась и меня потащили к воротам. К моему удивлению, прямо передо мной, словно из небытия, возникли один за другим вооруженные воины. Они появлялись сразу же, как только входили в ворота, как будто материализовываясь из ничего, и невозмутимо шагали дальше по освещенной аллее. К воротам я подходил совершенно один, но, очутившись за ними, оказался окруженным двадцатью воинами.
Я оглядел воина, шагавшего рядом, и, видимо, на моем лице было написано такое изумление, что он улыбнулся.
-- Ты Кандус? -- спросил я.
-- Да.
-- Как вы это делаете? -- вырвалось у меня.
-- Все очень просто, но это тайна Инвака. Но я могу сказать тебе, что мы невидимы, пока не освещены специальными лампами. Если ты обратишь внимание на систему освещения в городе, то поймешь, как это происходит.
-- А зачем вы становитесь видимыми для чужаков? Разве плохо, что вы их видите, а они вас нет?
-- Дело в том, что пока мы не войдем в город, мы не можем видеть и друг друга.
Так вот почему воины ругались: они просто натыкались один на другого. Они так же не видели друг друга, как и я их.
-- А как же вы достигли невидимости, или вы родились такими?
-- Нет, нет. Мы обычные люди, но сумели изобрести способ, чтобы стать невидимыми.
Перед нами открылась площадь. Мы вышли из освещенного коридора и я остался один: воины исчезли. Странное ощущение.
В городе было много таких площадей, которые обеспечивали вентиляцию. Весь город находился целиком под крышей и освещался лампами, свет которых делал жителей видимыми. В центре каждой площади росло большое дерево и его ветви, переплетаясь с длинными ветвями других деревьев, делали этот город совершенно незаметным ни с воздуха, ни с земли.
Наконец мы пришли на широкую площадь, на которой росло множество деревьев. К их стволам были прикреплены цепи. Невидимые руки схватили меня и металлическое кольцо защелкнулось на моей ноге. Я оказался прикованным к дереву.
Возле своего уха я услышал чей-то шепот:
-- Я постараюсь помочь тебе. Ты понравился мне. К тому же мне интересно послушать о мире, находящемся на другой планете.
Кандус! Мне опять повезло: я приобрел друга. Но я не знал, чем он сможет мне помочь. Он не джэддак, а моя судьба была в руках Птантуса.
Я слышал голоса людей, видел их, прогуливающихся по аллеям и снова исчезающих, как только они входили на площадь. Иногда голоса звучали очень близко от меня и обсуждали мой непривычный для марсиан внешний облик, мою белую кожу и серые глаза. Кто-то сказал, что я прыгнул на высоту в тридцать футов, чтобы догнать летящий флайер.
Моих ноздрей коснулся сладкий запах духов, мелодичный, приятный женский голос произнес:
-- Бедняга! К тому же он так красив...
-- Не будь дурочкой, Ройас,-- ответил хриплый мужской голос.-- Он -- враг и вовсе не так уж красив.
-- Ты не прав. Он очень красив,-- настаивала женщина.-- И почему ты думаешь, что он враг?
-- Я не был врагом, когда мой корабль опустился рядом с вашим лесом,-- произнес я.-- Но обстоятельства вынудили меня стать им.
-- Вот видишь,-- сказала женщина.-- Он не враг. Как тебя зовут, бедняга?
-- Дотар Соят. Но я не бедняга,-- ответил я с улыбкой.
-- Это тебе только так кажется,-- проворчал мужчина.-- Идем, Ройас, пока он совсем не одурачил тебя.
-- Если ты дашь мне меч и не станешь прятаться, под покровом невидимости, я сделаю дурака из тебя,-- заявил я.
Невидимая, но вполне материальная нога сильно ударила меня в низ живота.
-- Знай свое место, раб! -- прорычал разъяренный голос.
Я согнулся от боли и моя рука случайно поймала одежду ударившего меня мужчины. Я притянул его к себе, нащупал его лицо, несмотря на сопротивление, а затем сделал такой мощный удар, что он, вероятно, пролетел через всю площадь.
-- Это тебе наука: не смей бить человека, который не видит тебя и не может защититься.
-- Мотус ударил тебя? -- вскрикнула женщина. Теперь это был не нежный, а рассерженный голос.-- Но мне показалось, что и ты ударил его. Надеюсь, что я не ошиблась.
-- Да, ты не ошиблась. Полагаю, что следует позаботиться о враче для него.
-- Мотус, где ты? -- крикнула женщина. Ответа не было. Мотус исчез. Вскоре я услышал чей-то злобный окрик:
-- Ты что валяешься на площади?
Вероятно, кто-то споткнулся о невидимого Мотуса.
-- Должно быть, это Мотус,-- вновь послышался голос девушки,-- Его нужно вынести отсюда. Хотя... Пусть валяется, пока не сгниет. Это все, что я могу сделать для него.
И тут я увидел, как в одной из освещенных аллей материализовалась девушка. По ее вздрагивающей спине я понял, что она сильно разгневана, и если по спине можно судить об остальном, то девушка была весьма красива. Во всяком случае, у нее очень приятный тембр голоса. И доброе сердце. Возможно, жители Инвака совсем неплохие люди...

    IV

-- Это был великолепный удар,-- прозвучал голос сзади. Я даже не стал оборачиваться. К чему, если все равно никого не увидишь. Но голос вновь произнес:
-- Клянусь, что эта грязная инвакская свинья неделю не встанет на ноги.
Я повернулся, поняв, что говорит не житель города, и увидел краснокожего марсианина, прикованного к другому дереву. Странно, но я тоже считаю себя красным марсианином, настолько я полюбил этих краснокожих людей и сроднился с ними.
-- Откуда ты? -- спросил я.-- Ты тоже один из невидимых?
-- Нет. Но я давно здесь. Когда тебя привели, я спал за деревом и меня разбудили голоса на площади. Я слышал, что тебя зовут Дотар Соят. Непонятное имя для красного человека. А меня зовут Птор Фак. Я из Зоданги.
Птор Фак! Я вспомнил его! Это был один из трех братьев, которые помогли мне проникнуть в Зодангу, когда я искал Дею Торис. Сначала я колебался, назвать ли ему свое настоящее имя, но я знал его как честного парня и был уже готов открыться, но вдруг он воскликнул:
-- О боги! Эти глаза, эта кожа!
-- Тише! -- предупредил я его.-- Я не имею представления, что за люди в этом городе, поэтому будет лучше, если я останусь Дотар Соятом.
-- Если ты не Дотар Соят, то кто же ты? -- произнес чей-то голос рядом со мной.
Поистине предательское свойство невидимости. Никогда нельзя быть уверенным в том, что рядом с тобой никого нет.
-- Я султан Овата,-- сказал я, назвавшись первым пришедшим мне на ум именем и титулом.
-- Что такое султан?
-- Джэддак джэддаков.
-- В какой стране?
-- В Овате.
-- Никогда не слышал об Овате.
-- Тебе лучше отправиться к своему джэддаку и сообщить, что здесь, на площади этого города, томится в цепях султан.
Человек, судя по торопливым шагам, быстро удалился. Птор Фак рассмеялся.
-- Я вижу, что твои предки наградили тебя юмором. Я впервые рассмеялся с тех пор, как очутился здесь.
-- Сколько времени ты в плену?
-- Несколько месяцев. Я испытывал новый флайер и хотел установить рекорд на дальность полета, но двигатель отказал над этим лесом. А что случилось с тобой?
-- Я совершил побег из Панкора с Ланой, дочерью Гохана из Гатола. Мы направлялись на корабле в Гелиум, чтобы собрать флот и нанести удар по войскам Хин Абтеля, самозванного владыки Севера. Но у нас не было ни воды, ни еды и мы опустились возле леса. Пока я искал пищу, один из невидимых инвакцев взобрался на флайер и угнал его вместе с Ланой. Двадцать других захватили меня в плен.
-- Девушка была с тобой! Это плохо. Они могут убить нас, но ее оставят в живых.
-- Пиэксус сказал, что он позаботится о ней.
-- Пиэксус -- крыса, сын крысы и внук крысы! -- стал ругаться Птор Фак. Очень меткая характеристика.
-- Что сделают с нами? -- спросил я.-- Есть ли у нас возможность бежать и спасти Лану?
-- Пока ты прикован к дереву -- никакой. Я на этой площади с момента своего пленения. Думаю, что они хотят использовать нас для своего развлечения, но подробностей не знаю. Смотри! -- воскликнул он, расхохотавшись.
Я взглянул туда, куда он указывал, и увидел, как два человека волокли безжизненное тело по аллее.
-- Это Мотус,-- сказал Птор Фак.-- Боюсь, что это тебе даром не пройдет,-- добавил он серьезно.
-- Ну что ж. Пусть будет так. Но бить незрячего -- по меньшей мере подло. Девушка была возмущена. Она кажется очень доброй. Ее зовут Ройас.
-- Имя дворянки,-- заметил Птор Фак.
-- Ты ее знаешь?
-- Нет. Но по имени всегда можно определить дворянское происхождение. Причем члены королевской семьи имеют две согласные в начале имени.
-- Значит, Мотус дворянин?
-- Да. И в этом нет ничего хорошего для тебя.
-- А как они делают себя невидимыми?
-- Они изобрели пилюли, приняв которые утром, остаешься невидимым весь день. Инвакцы боятся нападения врагов, потому-то и скрываются так тщательно, хотя во всем этом есть некоторые неудобства и для них самих -- они не видят друг друга.
-- Каких врагов? Кандус сказал, что даже зеленые кочевники обходят стороной их город.
-- В лесу расположен другой, враждебный им город -- Онвак. Его жители также знают секрет невидимости и иногда совершают набеги на Инвак.
-- Странная война, когда соперники не видят ни своих врагов, ни своих друзей.
-- Да. Я думаю, что потери в таких сражениях невелики. Хотя иногда враждующие стороны захватывают пленников. В последний раз инвакцы захватили двух пленных, которые при ближайшем рассмотрении оказались своими. Во время боя они просто машут мечами во все стороны, так что под удар может попасть и друг и враг.
Пока Птор Фак говорил, я почувствовал, что чьи-то пальцы сняли кольцо с моей ноги. Я неожиданно оказался на свободе.
-- Идем, раб,-- приказал кто-то.
Затем меня взяли за руки и повели с площади. В освещенном проходе я увидел, что окружен тремя вооруженными воинами. Они повели меня по аллеям, минуя площади, на которых они неизменно растворялись в воздухе и я оставался один. Наконец стражники привели меня к большому строению, оказавшемуся дворцом, и ввели в просторный зал, в центре которого за столом сидело множество людей, а посередине -- хмурый мужчина со злобным лицом.
Меня провели ближе к столу и в наступившей тишине сидящие люди стали рассматривать меня. Тот, кто сидел в центре, был роскошно одет. Его одежда сверкала от обилия украшений и драгоценностей. Эфес его меча был изготовлен из чистого золота и украшен редчайшими по красоте драгоценными камнями. Это и был Птантус, джэддак Инвака. Оглядев его угрюмую фигуру, я понял, что попал в плен к злейшему тирану.

    V

Птантус смотрел на меня настолько пристально и грозно, что я понял, что он хочет запугать меня. Но на меня его угрожающий взгляд не произвел впечатления. Я нахально отвернулся от джэддака и со скучающим видом стал осматривать зал.
Он с размаху ударил кулаком по столу:
-- Раб! Смотри на меня!
-- Пока ты ничего не говоришь. Когда ты начнешь со мной беседу, я буду смотреть на тебя. И не ори. Я не глухой.
Он повернулся к офицеру:
-- Не приводи этого наглеца сюда, пока он не научится вести себя в присутствии джэддака.
-- Я знаю, как вести себя в присутствии джэддака,-- спокойно ответил я.-- Я общался со многими великими джэддаками Барсума и относился к ним так, как они того действительно заслуживали. Если джэддак -- человек благородный, я отношусь к нему с почтением и уважением, если же нет, то я реагирую на его присутствие соответственно.
Намек был ясен, и Птантус побагровел.
-- Ну, хватит,-- сказал он.-- Ты причинил много хлопот моему сыну Пиэксусу, к тому же ударил моего дворянина, нанес ему увечье.
-- Может быть, этот человек и имеет титул,-- парировал я,-- но он не дворянин. Он ударил меня, когда я не мог его видеть. Это равносильно тому, что ударить слепого.
-- Он прав,-- раздался женский голос. Я обернулся и увидел Ройас.
-- Ты присутствовала при этом, Ройас? -- спросил Птантус.
-- Да. Мотус оскорбил меня, а этот человек вступился. Мотус пнул его ногой.
-- Это так, Мотус? -- обратился Птантус, оглядываясь на человека с забинтованным лицом.
-- Я совершил то, чего заслуживал этот вонючий раб,-- промычал Мотус.-- Раб вел себя нагло.
-- Я согласен с тобой,-- заявил Птантус.-- Он умрет, когда для этого наступит время. Но я вызвал его не для суда. Я джэддак и могу принимать решения без чьих-либо советов. Я вызвал его потому, что воины утверждают, будто он может прыгнуть на высоту в тридцать футов.
Я не мог не усмехнуться, так как умение прыгать однажды уже спасло мне жизнь.
-- Чему ты улыбаешься? -- потребовал ответа Птантус.-- Что тут смешного? Давай прыгай, да поживее.
Я посмотрел на потолок. Всего футов пятнадцать от пола. Я обернулся. От двери меня отделяло двадцать футов, и все это пространство было заполнено людьми. Оттолкнувшись, я легко перепрыгнул через них и оказался возле двери. Я мог бы запереть створки с обратной стороны, запрыгнуть на крышу и сбежать, но здесь все еще оставалась Лана. Поэтому я прыгнул через ошалевшую от неожиданности толпу зевак и назад, заслужив аплодисменты и возгласы одобрения.
-- Что ты еще умеешь делать? -- спросил Птантус.
-- Я могу проучить Мотуса, если мне вернут меч,-- ответил я.-- И результат будет не хуже, чем от кулака. Если он, конечно, осмелится выйти против меня.
Птантус засмеялся.
-- Я думаю, что позволю тебе это сделать, когда ты надоешь мне. Мотус -- лучший фехтовальщик Барсума. Он убьет тебя.
-- Я буду рад предоставить ему такую возможность. Уверен, что не потеряю своей способности прыгать после поединка. Впрочем, если желаешь увидеть еще что-нибудь, кроме прыжков, прикажи привести сюда девушку, которую схватили сегодня в лесу. Я смогу показать тебе весьма занимательные вещи.
Я знал, что если мне с Ланой удастся выбраться за ворота -- мы спасены.

Предыдущая страница 15 Следующая страница


-- Отведите его обратно,-- сказал Птантус.-- На сегодня я видел и слышал вполне достаточно.
Меня отвели обратно и приковали к дереву.
-- Ну? -- спросил Птор Фак.-- Где ты был?
Я рассказал ему обо всем и добавил, что у меня есть надежда сразиться с Мотусом.
Над площадью опускалась ночь, вокруг стояла тишина, но тут я услышал голос Кандуса.
-- Это хорошо, что ты заинтересовал Птантуса. Тех, кто не сумеет угодить ему, он подвергает страшным мучениям перед смертью.
-- Надеюсь, что я еще смогу немного развлечь его.
-- Смерть неминуема, но если мне удастся хоть чем-то облегчить твою участь, я с радостью это сделаю.
-- Ты очень поможешь мне, если скажешь, что случилось с девушкой, которую взяли в плен вместе со мной.
-- Ее поместили вместе с остальными рабынями, все они живут за дворцом.
-- Как ты думаешь, что ожидает ее?
-- Птантус и Пиэксус перессорились из-за нее. Они всегда ругаются, поскольку ненавидят друг друга. Пиэксус хочет эту девушку, а Птантус не желает отдавать. Так что пока она в безопасности. Но я должен идти,-- сказал он. По его голосу я понял, что он встал.-- Если я что-нибудь смогу сделать для тебя, дай мне знать.
-- Ты можешь принести мне моток проволоки?
-- Зачем?
-- Просто для развлечения. Я собирался делать различные фигурки. Я не привык находиться в бездействии и это занятие поможет скоротать время.
-- Хорошо. Я принесу. Прямо сейчас. А потом распрощаюсь.
-- Тебе повезло, что ты нашел здесь друга,-- сказал Птор Фак.-- Я пробыл в Инваке несколько месяцев, но у меня не появилось ни одного знакомого.
-- Это все мои диковинные прыжки. Они уже не раз приносили мне пользу.
Вскоре вернулся Кандус с проволокой. Я поблагодарил его и он ушел.
Стояла глубокая ночь. По небу плыли две луны. Мягкий свет освещал площади, а быстро бегущая Турия бросала постоянно меняющиеся тени на алую траву.
Наши цепи были достаточно длинными и мы могли сидеть рядом. Я видел, что Птор Фак с любопытством посматривает на проволоку. Наконец он не выдержал и спросил:
-- Зачем она тебе?
-- Ты будешь удивлен,-- начал я, но тут же умолк на мгновение, почувствовав, что кто-то стоит рядом.-- Ты даже не предполагаешь, что может сделать умелый человек с куском проволоки.

    VI

Если бы даже я прожил на Инваке весь остаток своей жизни, я никогда не смог бы привыкнуть к ощущению того, что рядом стоит кто-то невидимый и подслушивает.
Но сейчас моего плеча коснулась мягкая рука, а затем раздался знакомый, приятный и мелодичный голос.
-- Это я, Ройас.
-- Я рад, что ты пришла,-- сказал я.-- Мне хотелось поблагодарить тебя за то, что ты поддержала меня.
-- Боюсь, это не принесет пользы. Пиэксус не любит меня.
-- Почему?
-- Пиэксус хотел сделать меня своей женой, но я отказала ему. Птантус, хотя и ненавидит Пиэксуса, почувствовал, что затронута честь его рода. Дотар Соят,-- проговорила она.-- Я хочу, чтобы ты навсегда остался в Инваке и жил здесь, со мной.
-- Это приятно слышать, Ройас, но боюсь, что судьба распорядится иначе.
Нежная рука обвила мои плечи. Голова у меня закружилась от невидимой близости теплого женского тела. Я почувствовал невыразимо приятный запах ее духов.
-- Ты хотел бы остаться здесь, Дотар Соят?
Ситуация становилась весьма щекотливой. Даже Птор Фак смутился, а ведь его шею не обнимали мягкие ласковые руки. Придя в замешательство, он отодвинулся от нас, насколько позволяла длина его цепи.
Конечно, приятно и романтично разделить любовь с девушкой на мягкой траве при серебристом лунном свете... Но если девушка невидима, то все это равнозначно тому, чтобы разделить ложе с привидением. Хотя, насколько я мог судить по тем частям тела, которыми она прижималась ко мне, Ройас была далеко не бестелесным духом.
-- Ты не ответил мне, Дотар Соят,-- потребовала она продолжения разговора.
Я никогда и никого не любил, кроме моей несравненной Деи Торис. Однако, как и все мужчины, нередко пользовался любовью других женщин, правда, ничего не обещая им. В любви, как и на войне, все должно быть честно. И вот сейчас передо мной милая, красивая девушка, которая ждет от меня ответа... Если бы я был один, я бы не колебался, но от моего решения зависела судьба Ланы из Гатола, и это перевесило все остальное.
-- Остаться с тобой, Ройас, или нет -- от меня не зависит. Более того, это невозможно. Я жив пока всего лишь по воле случая. Изменится настроение джэддака -- и смерть навечно разлучит нас.
-- О нет, Дотар Соят! -- воскликнула она, еще крепче прижимаясь ко мне трепещущим телом. Еще никогда мне не приходилось прикладывать столько усилий, чтобы подавлять вспыхнувшее желание.-- Ты не должен умереть потому... потому что я люблю тебя!
-- Но, Ройас, как можно полюбить человека, которого знаешь всего несколько часов?
-- Я полюбила тебя сразу, с первого взгляда. Увидев тебя, я не уходила с площади. И изучила выражение твоих глаз, твоего лица: то насмешливое, то гневное, то дружелюбное... За всю жизнь я не смогла бы узнать тебя лучше! Поцелуй меня, Дотар Соят,-- заключила она.
Я сделал то, чего всю жизнь буду стыдиться. Я обнял и поцеловал ее. Вы когда-нибудь целовали привидение? Лично я должен признать, что это вовсе не неприятно. Но Ройас так крепко и так надолго припала к моим губам, что мне стало не по себе.
-- О, если бы так навсегда,-- выдохнула она, с трудом отрываясь от меня.
Конечно, все это волновало мою кровь, но, пожалуй, застыть в поцелуе навсегда -- не слишком удобная поза. Но вслух я произнес:
-- Приходи почаще, Ройас, пока я еще жив.
-- Не говори о смерти!
-- Но ты же знаешь, что Птантус обязательно убьет меня... если я не сбегу.
-- Сбежишь! -- она с надеждой произнесла это слово. Я с удивлением посмотрел на ее.
-- Но отсюда совершить побег совершенно невозможно,-- сказал я, надеясь, что просьба не слишком явственно прозвучала в моих словах.
-- Бежать! -- повторила она.-- Бежать! Может, и мне удастся сбежать с тобой.
-- А почему нет? -- я и так зашел слишком далеко, так что терять было нечего. Ставкой было освобождение Ланы.
-- Действительно, почему? Но как?
-- Если бы мне стать невидимым...
Она задумалась.
-- Но это измена. А за измену -- смерть... Страшная смерть.
-- Я не могу просить тебя об этом,-- сказал я, чувствуя себя лицемером. Я, не колеблясь, пожертвовал бы любым человеком в Инваке, включая себя самого, если бы это могло спасти Лану. Я пребывал в состоянии отчаяния и был готов поставить на карту абсолютно все, лишь бы достичь цели.
-- Я очень несчастна здесь,-- заговорила Ройас голосом человека, который убеждает себя в чем-то.-- Мы станем невидимыми, покинем город и уйдем в твою страну.
Она уже все рассчитала.
-- Ты знаешь, где находится флайер, на котором привезли девушку?
-- Да, он на крыше города.
-- Это упрощает дело. Если все мы станем невидимыми и сумеем добраться до флайера -- тогда мы спасены.
-- Что ты имеешь в виду говоря "все мы"? -- спросила она.
-- Я хочу взять с собой Птор Фака и Лану из Гатола, которую захватили в плен вместе со мной.
Ройас застыла. Ее руки соскользнули с моей шеи.
-- Только не девушку! -- резко воскликнула она.
-- Но, Ройас, я обязан спасти ее,-- ответа не было. Я подождал, и снова окликнул ее: -- Ройас!
Но она снова ничего не ответила, а через некоторое время я увидел, как в аллее появилась стройная девичья фигурка и, мелькнув, исчезла за поворотом. Она олицетворяла собой оскорбленную женскую гордость.

    VII

Когда Ройас ушла, я впал в глубочайшее отчаяние. Если бы она осталась, я смог бы ей все объяснить и тогда мы все четверо были бы спасены. Логика женщин всегда была непостижима для меня. Но сейчас я был уверен -- Ройас не вернется.
Однако я не терял надежды -- я ее никогда не теряю. Я занялся замком на цепи, надеясь открыть его с помощью проволоки, принесенной Кандусом. Птор Фак придвинулся ко мне и во все глаза наблюдал за тем, что я делаю. Мы оба пытались как-то прятаться от чужих глаз, но нам оставалось только надеяться, что в этот поздний ночной час на площади никого нет.
Наконец я понял действие механизма замка и через секунду мы с Птор Факом были свободны. И тут раздался голос:
-- Что это вы тут возитесь? Почему не спите?
-- Как можно спать, а тем более уснуть, если нам постоянно мешают,-- пробурчал я.
-- Встаньте! -- приказал невидимка.
Мы неохотно поднялись и цепи соскользнули на траву.
-- Я так и думал,-- снова прозвучал голос. Я успел увидеть, как кусок проволоки, лежавшей на земле, исчез.-- Ты умен и хитер, но я не думаю, что Птантусу понравятся ваши проделки. А пока я выставлю охрану, чтобы за вами постоянно следили.
-- Сорвалось,-- сказал я, обращаясь к Птор Факу, когда решил, что мы остались одни.
-- Теперь нет надежды? -- спросил Птор Фак.
-- Есть,-- разозлился я.-- По крайней мере до тех пор, пока я жив.
На следующий день нас посетил Кандус. Я узнал его по голосу. Он сел возле меня.
-- Как дела?
-- Ужасно.
-- Почему?
-- Я не могу тебе сказать, так как здесь, возможно, стоит часовой и следит за нами.
-- Здесь никого, кроме нас, нет.
-- Откуда ты знаешь? Ведь вы не видите друг друга.
-- Мы умеем чувствовать присутствие другого человека,-- объяснил он.-- Только я не знаю, как это получается.
-- Мне удалось снять с себя и Птор Фака оковы. Однако кто-то заметил и отобрал проволоку,-- я не стал объяснять, что предварительно отломил кусок проволоки и спрятал в карман. Так что я не лишился своего инструмента. Но не стоит говорить всего даже другу.
-- Но как ты надеялся сбежать отсюда, ведь даже избавившись от оков, надеяться было не на что? -- удивился он.
-- Это только первый шаг, пока что четкого плана у меня нет. Но в любом случае в оковах мы бежать не можем.
Кандус рассмеялся.
-- Верно,-- сказал он и надолго замолчал.-- Девушка, которая была схвачена с тобой...-- вдруг сказал он.
-- Что с ней?
-- Птантус совершенно неожиданно для всех отдал ее Мотусу. Никто не может понять причины, поскольку Птантус не испытывает особой любви к Мотусу.
Если Кандус не знал причины, то я догадывался о ней. Я чувствовал в этом происшествии руку Ройас: зеленоглазый бес ревности -- страшное чудовище...
-- Ты можешь кое-что сделать для меня, Кандус?
-- С радостью, если сумею.
-- Это покажется глупым,-- начал я свою просьбу,-- но не требуй от меня объяснений. Я хочу, чтобы ты пошел к Ройас и сказал: Лана из Гатола, девушка, которую Птантус отдал Мотусу -- дочь моей дочери.
Жителям Земли, вероятно, покажется странным, что Ройас влюбилась в дедушку своей ровесницы. Но вспомните, что Марс -- не Земля и я не такой, как все остальные земляне. Я не знаю, сколько мне лет. Я не помню своего детства. Видимо, я всегда был и всегда буду одинаковым. Я выгляжу сейчас так, как выглядел во времена гражданской войны -- тридцатилетним человеком.
Здесь, на Марсе, продолжительность жизни людей -- около тысячи лет, и старость здесь не подкрадывается медленно, как это происходит на Земле, а приходит внезапно, так что разницы в возрасте жителей Марса, если только они не дети и не глубокие старики, не заметно. Можно влюбиться и в семнадцатилетнюю девушку и в пятисотлетнюю женщину -- выглядят они одинаково.
-- Я ничего не понимаю,-- сказал Кандус,-- но твою просьбу выполню.
-- И еще одно,-- добавил я.-- Птантус пообещал мне поединок с Мотусом и заверил, что Мотус убьет меня. Нельзя ли организовать так, чтобы дуэль состоялась сегодня?
-- Он прикончит тебя.
-- Это мое дело.
-- Я не знаю, как это устроить.
-- Если Птантус человек азартный, предложи ему пари на эту дуэль и поставь на меня. Я покончу с Мотусом в любой момент.
-- Но тебе его не одолеть. Он лучший фехтовальщик, он убьет тебя, а я потеряю свои деньги.
-- Как мне убедить тебя? Если бы у меня были деньги, я отдал бы тебе их в залог.
-- У меня есть ценная вещица,-- сказал Птор Фак.-- Я ставлю на Дотар Соята.
Он достал из кармана прекрасный медальон.
-- На этот медальон можно выкупить из плена джэддака. Возьми его в залог и поставь на Дотар Соята.
Медальон исчез. Значит, Кандус взял его и спрятал в карман.
-- Я рассмотрю его потом,-- сказал он.-- Сейчас мне не увидеть медальона. Я быстро.
-- Спасибо, Птор Фак,-- сказал я.-- Медальон действительно не имеет цены.
-- Один из моих предков был джэддаком. Медальон принадлежал ему и хранится в нашей семье уже несколько тысяч лет.
-- Ты можешь не беспокоиться за него.
-- Я знаю. Но даже если бы я не был уверен в твоей победе, то поступил бы так же.
-- Ты настоящий друг.
-- Это бесценный медальон,-- раздался голос вернувшегося Кандуса.-- Я сейчас же ухожу и попытаюсь организовать дуэль.
-- Не забудь передать Ройас то, о чем я просил,-- напомнил я вдогонку уходящему Кандусу.

    VIII

Время тянулось невыносимо медленно. Дело близилось к вечеру, но никаких известий от Кандуса не поступало. Видимо, у него ничего не получилось. Я сидел и размышлял о том, что неотвратимо надвигалось:
Лана убьет себя и я ничего не могу сделать, чтобы предотвратить трагедию. Неожиданно моего плеча коснулась рука. Мягкая рука. И нежный и ласковый голос ласковой музыкой прозвучал в моих ушах.
-- Почему ты раньше не сказал мне об этом?
-- Ты так быстро ушла, что не дала мне времени все объяснить.
-- Мне очень жаль, что я доставила неприятности Лане из Гатола и приговорила тебя к смерти.
-- Как это?
-- Птантус приказал Мотусу драться и убить тебя.
Я обнял Ройас и крепко поцеловал, не в силах сдержаться -- настолько я был счастлив.
-- Ты не представляешь, что ты сделала для меня!
-- О чем ты?
-- Ты дала мне возможность встретиться с Мотусом в честном бою. Теперь я знаю, что могу спасти Лану -- по крайней мере от Мотуса.
-- Мотус убьет тебя!
-- Ты будешь смотреть схватку?
-- Я не хочу видеть, как ты умрешь,-- всхлипнула она и прижалась ко мне всем телом.
-- Тебе не о чем беспокоиться. Меня не убьют, а Мотус уже никогда не будет обладать ни Ланой, ни какой-либо другой женщиной.
-- Можешь передать его друзьям, чтобы они начинали копать Мотусу могилу,-- сказал Птор Фак.
-- Вы так уверены в победе? -- переспросила Ройас.
-- Принцесса уже наша,-- сказал Птор Фак. Это выражение из игры в джэтан, которое означает, что противник проиграл главную фигуру, а с нею -- и всю партию.
-- Надеюсь, что вы правы,-- сказала Ройас.-- Вы вселили в меня надежду. Невозможно не поверить Дотар Сояту.
-- Ты знаешь время дуэли?
-- Сегодня вечером. В большом тронном зале.
-- А что будет потом, когда я убью его?
-- Тогда Птантус придет в ярость. Он потеряет не только воина, но и деньги, которые поставил. Но мне пора,-- и я почувствовал, как что-то упало в мой карман, и затем она ушла.
По тому, с какой осторожностью она опустила этот предмет в мой карман, я понял, что она не хочет, чтобы об этом узнал кто-либо еще. Я не стал доставать его, опасаясь, что за мной могут подсматривать. Мне уже начинало действовать на нервы то, что нельзя было быть уверенным, что за мной не наблюдают, мою речь не подслушивают.
После долгого молчания Птор Фак спросил:
-- Что ты собираешься делать с нею?
Я понял, о ком он спрашивает. Тот же вопрос мучил и меня.
-- Если нам удастся выбраться отсюда,-- сказал я,-- я отвезу ее в Гелиум и там Дея Торис постарается убедить ее, что на свете много достойных мужчин, помимо меня.
Я знал, что Дея Торис не будет ревновать. Она была уверена, что я люблю только ее одну.
-- Ты смелый человек,-- заметил Птор Фак.
-- Ты просто не знаешь мою Дею Торис. Это не я смелый человек, а она -- мудрая женщина.
И я стал думать о ней, хотя, должен признаться, ее образ никогда не покидал меня. Я живо представил ее в мраморном дворце Гелиума, окруженную великолепными мужчинами и женщинами. Я чувствовал ее руки, как будто мы танцевали. Я видел ее так, словно она прямо сейчас стояла передо мной. Сколько воспоминаний теснилось в моей голове!
Мягкая рука, коснувшаяся моей шеи, вернула меня к действительности. Нервный и напряженный голос прошептал:
-- Живи ради меня! Я вернусь в полночь и ты должен быть здесь,-- с этими словами она исчезла.

Предыдущая страница 16 Следующая страница


Не знаю почему, но ее слова успокоили меня. Они вселили уверенность, что в полночь я буду свободен. Я вспомнил, как она опустила что-то в мой карман, и решил посмотреть, что это такое. Я сунул туда руку и нащупал несколько шариков -- значит, тайна невидимости в моих руках! Я придвинулся ближе к Птор Факу и незаметно сунул ему в руку один из шариков.
-- Возьми, -- прошептал я,-- через час после приема ты будешь невидимым. Перейди в дальний конец площади и жди. Я вернусь тоже невидимым. Жди моего свистка и ответь мне так...-- я просвистел несколько тактов из гимна Гелиума.
-- Понял.
-- Что ты понял? -- раздался голос.
Черт бы их побрал! Снова кто-то грозит спутать мне все карты. Что он мог слышать? Я боялся даже думать об этом, но вот чьи-то руки сняли с меня оковы.
-- Ну? -- произнес голос.-- Что же ты понял?
-- Я только что рассказал Птор Факу,-- заговорил я,-- как я собираюсь прикончить вашего Мотуса.
-- Значит, ты думаешь, что убьешь его? Тебе придется удивиться, когда ты встретишься с ним. Идем, нас ждут.
Я с облегчением вздохнул. Видимо, этот охранник ничего не понял.
-- Увидимся позже, Птор Фак,-- сказал я.
-- До встречи,-- ответил он.
В сопровождении воина я направился по улицам города во дворец Птантуса, джэддака Инвака.

    IX

-- Ты считаешь, что сумеешь убить Мотуса? -- снова спросил меня воин, которого я теперь видел.
-- Да.
-- Сегодня ты получишь наглядный урок фехтования. Но воспользоваться этим уроком ты уже не успеешь.
-- Если ты так любишь Мотуса, прибереги эти слова для него.
-- Я не люблю Мотуса. Его никто не любит. Он -- крыса. И я предпочту настоящую крысу, если придется выбирать между Мотусом и ею. Я хотел бы надеяться, что ты убьешь его, но -- увы! -- он всегда побеждает. Будь осторожен, он очень хитер.
-- Так значит, он дерется нечестно? Спасибо, что предупредил. Надеюсь, ты останешься посмотреть на схватку. Уверяю, ты будешь доволен.
-- Конечно, останусь. Я не пропущу ее ни за что на свете. Только, к сожалению, я знаю, чем все кончится. Он затратит на тебя не больше пяти минут. Птантус будет недоволен -- он любит долгие поединки.
-- Да?! Тогда я доставлю ему удовольствие.
Причуды джэддака хорошо согласовывались с моими замыслами. Я проглотил одну таблетку, зная, что через час проявится ее действие. Мне нужно было потянуть время. Я шел медленно и даже остановился зашнуровать сандалии.
-- Почему ты еле тащишься? Ты боишься?
-- Ужасно. Мне все твердят, что Мотус легко расправится со мной. Ты думаешь, что человек может бежать к собственной смерти?
-- Я не тороплю тебя.
-- В Инваке много добрых людей,-- заметил я.
-- Конечно. Ты думаешь, здесь есть и злые?
-- Пиэксус, Мотус, Птантус,-- перечислил я. Воин улыбнулся.
-- Ты очень догадлив.
-- Все ненавидят их. Почему вы терпите? Я помогу вам и начну с уничтожения Мотуса.
-- Может, ты и хороший боец, но слишком самонадеян. Я еще не видел фехтовальщика, который, выходя на дуэль, был абсолютно уверен в своей победе.
-- Я не самонадеян, а просто констатирую факт. Я знаю, что люди считают меня хвастуном, когда я говорю о своем искусстве фехтования. Но я действительно лучший фехтовальщик двух миров и не понимаю, почему я должен скрывать это. Разве констатация факта -- хвастовство? Более того, это спасло много жизней, удержав молодых людей от дуэлей со мной... Я люблю хорошую мужскую схватку. И надеюсь, что сегодня будет и то и другое. Утверждаю, что самоуверенность перед боем вредна, но я не самоуверен -- я уверен в своих силах.
Мы добрались до тронного зала. Это был не тот зал, где я впервые встретился с Птантусом.
Этот зал был гораздо больше по размерам и более роскошно обставлен. В конце зала стояло возвышение с двумя тронами. На них никого не было. Джэддак с джэддарой еще не появились. Зал был заполнен народом. По бокам стояли длинные скамьи, они также пока пустовали. Никто не садился до тех пор, пока не придет джэддак.
Когда я вошел в зал, все взоры обратились на меня.
Я выглядел нищим в этой блестящей, выставившей напоказ богатство и пышность компании вельмож и дворян. Инвакцы, как и все люди Барсума, были красивыми людьми и свет специальных ламп только подчеркивал их изящество.
Я слышал много комплиментов в свой адрес. Одна из женщин сказала:
-- Он совсем не похож на барсумца.
-- Он великолепен,-- услышал я знакомый голос и увидел Ройас. Когда наши взгляды встретились, я заметил, что она дрожит. Очень пылкая натура. Она была очень красива, красивее всех в зале.
-- Пойдем, поговорим с ним,-- предложила одна из женщин.
-- Это интересно,-- откликнулась вторая, и они подошли поближе ко мне.
-- Как тебя зовут? -- спросила Ройас, делая вид, что не знакома со мной.
-- Дотар Соят.
-- Он -- султан,-- сказал один из мужчин.-- Кто знает, что такое султан и где находится Оват?
Я едва сдержал улыбку.
-- Так где же Оват? -- настойчиво спросила одна из женщин.
-- В Индии.
-- Мне кажется, он дурачит нас. Произносит наскоро придуманные названия. На Барсуме нет такой страны.
-- Я не утверждаю, что она на Барсуме. Индия находится на расстоянии сорока трех миллионов миль отсюда.
-- Если она не на Барсуме, то где же?
-- На Джасуме.
-- Идем отсюда,-- сказал мужчина.-- Мне надоела эта болтовня.
-- А мне интересно,-- сказала женщина.
-- И мне,-- откликнулась Ройас.
-- Ну тогда наслаждайтесь, только времени у вас мало. Его все равно убьют.
-- Ты сделала свою ставку? -- спросил я.
-- Я не могла найти дурака, который бы поставил против Мотуса. Таким оказался только Кандус, но джэддак покрыл его ставку.
-- Плохо,-- сказал я.-- Ты упускаешь возможность неплохо заработать.
-- Ты все-таки надеешься победить Мотуса? -- спросила девушка, стараясь скрыть нежность в голосе.
-- Конечно, я выиграю, ведь я всегда побеждаю. Ты кажешься мне умной девушкой. Позволь открыть тебе мой маленький секрет.
Она поняла, что я хочу что-то сообщить ей, но этим я поставил ее в довольно двусмысленное положение. Нас выручила другая женщина.
-- Иди, Ройас,-- сказала она.-- Интересно, что он скажет.
И Ройас подошла ко мне ближе.
-- Что?
-- Лана. Как мы будем освобождать ее?
Она затаила дыхание.
-- Я не думала об этом.
-- Ты можешь и ей отнести таблетку?
-- Ради тебя, да. Для тебя я сделаю все.
-- Хорошо. И скажи, чтобы она вышла на площадь. Сразу же после полуночи она услышит свист. Она узнает его. Пусть отзовется и ждет меня. Ты сделаешь это, Ройас?
-- Да, но под каким предлогом мне уйти отсюда?
-- Скажи, что ты пошла делать на меня ставку.
Ройас рассмеялась.
-- Прекрасная мысль.
Она о чем-то поговорила с друзьями и вскоре покинула тронный зал.

    X

Люди с нетерпением ждали джэддака, но меня задержка устраивала. Время шло, и момент, когда таблетка подействует, все приближался.
Все как будто складывалось удачно. А когда я увидел Ройас, вернувшуюся и еле заметно улыбнувшуюся мне, я уверился, что все мои тревоги позади. Оставалось неясным только одно -- что же будет со мной после того, как я убью Мотуса. Я не сомневался, что Птантус придет в ярость. И может статься, что он прикажет тут же на месте убить меня. Я решил, что тогда, не задерживаясь, побегу на ближайшую площадь. Может, к тому времени таблетка подействует и я стану невидимым. А уж тогда-то я соображу, что нужно делать.
Раздались звуки фанфар, и все расступились. В сопровождении воинов в зал вошли джэддак и джэддара.
Я посмотрел на большие настенные часы: восемь зодов, или десять часов сорок восемь минут. В полночь Лана станет невидимой, если Ройас выполнила то, что я ей поручил. Но в глубине души я был уверен, что Ройас не обманула меня.
Королевская чета прошествовала к возвышению и заняла места на тронах. Все остальные с шумом разместились на скамьях вдоль стен.
В сопровождении дворянина появился Мотус. Теперь я, мой проводник, а также Мотус со своим секундантом стояли в центре зала. Пятым был судья. Мы все двинулись вперед и остановились перед возвышением.
Судья заговорил:
-- Я привел сюда Мотуса и Дотар Соята, султана Овата, которые решили драться на дуэли до смертельного исхода.
Джэддак кивнул:
-- Пусть дерутся. Но следи, чтобы все было честно и по правилам,-- добавил он, глядя на меня.
-- Я полагаю, что Мотус честно драться не станет,-- заявил я.-- Но мне все равно. Я убью его в любом случае.
Судья был ошарашен.
-- Молчи, раб,-- прошептал он, подал мне меч и дал сигнал к началу поединка.
Вместо обычного приветствия Мотус сразу же нанес удар, метя мне в сердце.
-- Это глупо, Мотус,-- сказал я, отразив подлый удар.-- Теперь я заставлю тебя мучиться дольше.
-- Замолчи же, раб! -- заорал судья.
-- Не мешай мне. Я не собираюсь драться с двумя,-- не замедлил ответить я.
Я нанес укол в грудь Мотусу. Кровь потекла по телу. Мотус стал действовать осторожнее. Он действительно был хорошим фехтовальщиком.
-- У тебя черное, распухшее лицо, Мотус. Тебя, по всей вероятности, кто-то ударил за то, что ты пнул слепого человека.
-- Тихо! -- выкрикнул судья.
Я размеренно вел поединок, следя за стрелками часов. Прошло более получаса с тех пор, как я принял пилюлю. Значит, Мотус мне нужен живым еще полчаса, чтобы быть уверенным, что таблетка подействовала.
Я выбрал оборонительную тактику, заставляя Мотуса нападать. Он спешил, горячился, оттого частенько промахивался, и тут уже ему приходилось увертываться от моих ударов. Это взвинчивало его нервы, изнуряло физически. Пот ручьями стекал по его лицу, силы были на исходе. Я сознательно не наносил ему ни одной серьезной раны, но мои легкие многочисленные уколы все-таки достигали своей цели: кровь, смешанная с потом, струилась по его телу.
Все были на стороне Мотуса и криками подбадривали его. Однако я знал как минимум двоих, которые желали победы мне. Правда, Мотуса многие не любили, но боялись открыто поддерживать раба.
-- Ты устал, Мотус,-- сказал я.-- Может, тебе лучше убить меня прямо сейчас, пока у тебя еще действует рука и ты еще не окончательно обессилел?
-- Я убью тебя, раб, если ты будешь стоять спокойно.
-- Может быть, и меч опустить? -- добавил я.-- Нет, Мотус, я убью тебя, когда стрелка часов укажет восемь зодов одиннадцать ксатов.
-- Тихо! -- заорал судья.
-- Что говорит этот раб? -- спросил джэддак.
-- Я сказал, что убью Мотуса в восемь зодов одиннадцать ксатов. Следи за часами, джэддак, ибо в этот момент ты потеряешь деньги, а Мотус -- жизнь.
-- Заткнись! -- приказал джэддак.
-- Ну, Мотус,-- прошептал я.-- Теперь я покажу, как легко убить тебя, когда для этого пришло время.
С этими словами я выбил меч из его руки.
Все ахнули. По законам поединка я имел право убить Мотуса, но я опустил свой меч и обратился к судье:
-- Принеси ему меч.
Мотус дрожал всем телом, даже колени его мелко тряслись. Я понял -- Мотус трус. Судья принес меч, вручил Мотусу и аудитория разразилась аплодисментами. Лишь Птантус сидел неподвижно и хмурился. Происходящее ему откровенно не нравилось. Мотус снова яростно ринулся на меня. А я опять обезоружил его и подождал, когда судья принесет Мотусу меч.
Теперь Мотус стал осмотрительнее. Я заметил, что он попробовал оттеснить меня в определенное место. Тут же я обратил внимание, что не вижу судью. Значит, он сзади. И если Мотус бросится на меня, я наткнусь на судью и стану легкой мишенью для моего противника. С трибун неслись негодующие крики. Честные люди видели эту грязную игру и не могли не высказать своего возмущения. Птантус тоже все видел, но не вмешивался.
Я внимательно следил за движениями Мотуса и успел опередить его на долю секунды, резко уйдя в сторону. Меч Мотуса по самую рукоять вошел в тело судьи. В зале поднялась буря. Все встали и громкими криками выражали свое негодование.
Мотус был вне себя. Он с трудом вытащил свой меч, но теперь я не стал жалеть его. Я гонял его по залу, правда, не собираясь убивать сразу. Я наносил ему одну рану за другой.
-- Твой труп будет выглядеть очень непривлекательно,-- заметил я.-- У тебя и сейчас ужасный вид, но я сделаю его еще отвратительнее.
-- Крыса! -- прошипел он и бросился на меня, пытаясь нанести удар, но я легко парировал его, сплетя сверкающую сеть перед собой.
-- Тебе осталось жить три ксата, Мотус,-- напомнил я,-- проживи их достойно.
Он рванулся ко мне, как сумасшедший, но я, увернувшись от удара, отсек ему ухо. Мотус едва не упал в обморок. Колени у него подогнулись.
Я дал ему возможность прийти в себя и снова стал обрабатывать. Мне хотелось написать у него на груди свои инициалы, но там уже не было места: вся грудь представляла собой одну кровавую рану.
Весь пол был покрыт кровью, и Мотус во время очередной попытки убить меня поскользнулся и упал. Он лежал и смотрел на меня в уверенности, что я сейчас прикончу его. Но я сказал:
-- У тебя еще полтора ксата, Мотус.
Он, пошатываясь, поднялся, постоял, с трудом удерживая равновесие, затем снова кинулся на меня, изрыгая проклятия. Думаю, что он совсем обезумел от страха и боли. Но я не чувствовал к нему жалости -- он был подлецом, крысой и дрался как крыса, загнанная в угол.
-- Здесь пол слишком скользкий,-- сказал я ему.-- Идем поближе к джэддаку. Он наверняка захочет получше рассмотреть конец.
После нескольких маневров мы уже стояли перед помостом с тронами. Я редко наказываю человека так, как наказал Мотуса, но он это заслужил. Я стал для него и судьей и палачом.
Мотус окончательно обессилел и делал какие-то жалкие движения мечом. Птантус смотрел на меня и ждал. Все ждали, затаив дыхание. Я изредка поглядывал на часы.
-- Еще один тал, Мотус,-- сказал я.-- Потом твои мучения кончатся.
В этот момент Мотус повернулся и побежал к выходу. Все снова вскочили со своих мест и только одно слово вырвалось у зала:
-- Трус!!!
Дуэль должна была кончиться смертью. Птантус не засчитал бы себе поражение, если бы Мотус остался жив. Поэтому мне оставалось только одно. Я взял меч в руки, как копье, острием вперед и, сильно размахнувшись, метнул его в противника. Меч пронзил тело Мотуса точно под левой лопаткой.
Часы показывали ровно восемь зодов и одиннадцать ксатов...

    XI

Я повернулся и поклонился Птантусу. Тот должен был ответить на поклон, но вместо этого он просто встал и вышел из зала вместе с джэддарой, обходя стороной труп и лужи крови.
Воин, который привел меня сюда, тронул меня за плечо:
-- Идем. Я снова должен приковать тебя к дереву.
-- Я рад,-- сказал я, выходя из зала,-- что наказал подлеца.
Мы шли и поздравления сыпались на меня со всех сторон:
-- Барсум еще не видел подобного искусства...
-- А я думал, что ты просто хвастун...
-- Прекрасный бой...
Мы вышли на улицу. Я знал, что нам предстоит пересечь несколько площадей, прежде чем мы доберемся до той, где я должен быть прикован. Я понял, что если я внезапно исчезну, охранник поймет, что я стал невидимым. И первое, что он сделает, это прикажет усилить охрану флайера -- только так можно убежать отсюда.
Но если он будет уверен, что я просто убежал, а не стал невидимкой, он постарается найти меня. Охрана у флайера, конечно, будет выставлена, но не такая бдительная, и я думаю, что у нас будет возможность скрыться.
Поэтому я внезапно вырвался и быстро побежал вперед. Воин закричал, приказывая остановиться, потом пустился за мной следом. Я добежал до площади, сделал вид, что повернул за угол и остановился.
Сердце у меня выскакивало из груди: а вдруг я остался по-прежнему видимым? Но все мои сомнения рассеялись, когда тело мое исчезло. Незабываемое ощущение!
Я пересек площадь и взобрался на крышу города. Снизу доносился голос воина, которого очень озадачило мое внезапное исчезновение. Я побежал по крыше к площади, на которой меня ждал Птор Фак и где я должен был в полночь встретиться с Ройас. Мне нужно было торопиться: часы вот-вот должны были пробить полночь.
Я без труда нашел нужное место и свистнул. Птор Фак тут же отозвался. Я спрыгнул вниз, ощупью нашел его.
-- Ты прекрасно выглядишь,-- сказал он, и мы оба рассмеялись.-- Но тебе для расправы с Мотусом понадобилось больше времени, чем я ожидал.
-- Я тянул время, чтобы пилюля успела подействовать.
-- А что теперь?
Я ощупью притянул к себе его голову и прошептал на ухо:
-- Когда появится Ройас, мы по крыше перейдем в квартал рабынь и заберем Лану. А ты пока заберешься на дерево и будешь нас ждать.
-- Свистни, когда вернетесь,-- сказал он и исчез. В новом качестве мне было как-то неуютно: я не видел своего тела, от меня как будто остался только голос. Я не мог определить присутствия врагов, так как двигались они бесшумно. Поэтому, ожидая Ройас, я принял возможные меры предосторожности: неподвижно стоя, чтобы не наткнуться на кого-нибудь. Но этим я никак не мог исключить того, что кто-нибудь наткнется на меня.
Так и случилось. Чьи-то руки вдруг обхватили меня и низкий голос спросил:
-- Кто ты?

Предыдущая страница 17 Следующая страница


Что предпринять? Я сомневался, что удастся выдать себя за горожанина. Я знал о них слишком мало, чтобы моя попытка увенчалась успехом. Поэтому я сказал первое, что пришло мне в голову:
-- Я дух Мотуса и пришел покарать того, кто убил его! Но этого человека здесь нет!
Руки отпустили меня и человек кинулся прочь. Но тут я услышал другой голос:
-- Какой дух! Это тот самый раб! Я узнал его голос! Хватайте его!
Я прыгнул в сторону, но тут же угодил в цепкие руки:
-- Я поймал его! Кто тебе открыл секрет невидимости?
Левой рукой я осторожно нащупал рукоять меча воина и выхватил его.
-- Ты сделал ошибку,-- сказал я, и в тот же момент меч пронзил его сердце.
Раздался предсмертный крик и я оказался свободным. Держа меч перед собой, я кинулся к дереву, по которому Птор Фак взобрался на крышу. По пути я сбил кого-то с ног.
Вскарабкавшись на дерево, я услышал свист. Ройас! Худшего времени она не могла выбрать! Я не ответил ей, чтобы не выдавать себя, но Птор Фак, думающий, что это я, издал ответный сигнал.
-- Он на крыше! Быстрее к дереву!
Единственное, что мне оставалось делать, чтобы меня не схватили,-- перебраться на крышу, что я и сделал с молниеносной быстротой.
Я не сделал и десяти шагов, как с кем-то столкнулся.
-- Зоданга,-- тихо прошептал я, так как не хотел называть имя Птор Фака.
-- Да,-- тоже шепотом отозвался он.
-- Найди флайер и оставайся возле него, пока я не приду,-- он пожал мою руку и исчез.
Я видел, как дерево сотрясается от карабкающихся по нему на крышу воинов. Одно было неясно: как они собираются ловить меня. Довольно глупая ситуация: на крыше уже толпилось человек пятнадцать и столько же суетилось внизу, на площади. Где-то там меня поджидала Ройас, однако и крыша, и площадь выглядели пустыми. Слышались только голоса.
-- Видимо, он пошел к городской стене. Идемте туда.
-- Все это глупо. Если он стал невидимым, нам никогда не найти его.
-- А мне кажется, что это вовсе не раб, а дух Мотуса, ведь раб не мог стать невидимым.
Голоса постепенно удалялись и вскоре я решил, что могу спрыгнуть вниз. Я стоял на площади, стараясь определить присутствие кого-либо рядом. Но мне это не удавалось. Тогда я принял решение и свистнул. Тут же услышал ответный свист. Я подождал и когда свист прозвучал поближе, ответил. Еще мгновение и нежное тело Ройас прильнуло ко мне. Она вся дрожала, но не от страха, а от еле сдерживаемой страсти. Не девушка, а вулкан. Я уже начал сомневаться, стоит ли мне брать ее с собой.
Я промолчал, чтобы не привлекать к себе внимания воинов, повел ее к дереву и помог взобраться на крышу.
-- Где флайер? -- спросил я.
Она взяла меня за руку и куда-то повела. Мы шли держась за руки, чтобы не потерять друг друга. Вскоре я увидел флайер и у меня отлегло от сердца.
-- Где-то поблизости квартал рабынь? -- спросил я.
-- Здесь.
Мы встали на край крыши и посмотрели вниз, на площадь.

    XII

-- Ты передала Лане таблетку?
-- Да. И к этому времени она должна подействовать,-- Ройас снова прижалась ко мне.-- Ты дрался великолепно,-- прошептала она.-- Все понимали, что ты можешь убить Мотуса в любой момент и только я знала, почему ты тянешь время. Птантус в ярости. Он отдал приказ убить тебя.
-- Ройас,-- сказал я,-- может, ты передумаешь и не полетишь со мной? -- Я начал опасаться ее бешеного темперамента.-- Все твои родные и друзья в Инваке. В моей стране ты можешь стать одинокой и несчастной.
-- Я буду счастлива с тобой и не могу дождаться того момента, когда войду в твой дом. Если ты не возьмешь меня с собой, я убью себя.
Итак, я оказался вовлеченным в треугольник, разрушить который будет чрезвычайно сложно. Все может закончиться трагедией.
Мне было жаль Ройас, а моя роль во всем этом вовсе не выглядела привлекательной.
Однако у меня не было другого выхода. Мне нужно было выбирать между счастьем Ройас, с одной стороны, и жизнью Ланы, Птор Фака да и моей собственной, с другой. Я знал, что поступил правильно, хотя легче от этого мне не стало.
Я обшарил глазами площадь, стараясь отыскать Лану, совершенно забыв, что она невидима. Потом я свистнул. Снизу по слышался ответный свист, и я спрыгнул с ветвей. Мы быстро нашли друг друга: казалось, мы одни на площади -- нас никто не окликнул.
-- Я думала, что ты уже не придешь. Ройас рассказала мне о предстоящей дуэли. Я не сомневалась в твоей победе, но ведь бывают и случайности... Но наконец ты здесь. Очень странно не видеть ни тебя, ни себя. Я очень испугалась, когда вышла на площадь и обнаружила, что тебя нет.
-- Невидимость должна спасти нас,-- сказал я.-- А сейчас нам нужно на крышу.
Поблизости не было дерева, с которого можно было бы перебраться на крышу.
-- Мне придется забросить тебя,-- сказал я.-- Надеюсь, что все будет хорошо.
-- Я готова.
Я прекрасно видел край крыши, но не видел Лану, поэтому мне оставалось только надеяться на удачу.
-- Сначала держись прямо,-- сказал я.-- А когда я брошу тебя, согни ноги в коленях и расслабься. Крыша вся увита ветвями деревьев, так что ты не должна больно удариться.
-- Бросай!
Я взял ее на руки, раскачал и сильно подбросил вверх. Лана была невидима, но вполне материальна: раздался глухой звук, когда она упала на поверхность крыши.
Для меня же запрыгнуть наверх было сущим пустяком. И через минуту легкий свист собрал нас всех вместе. Я предупредил их о необходимости соблюдать тишину, и мы двинулись по направлению к флайеру.
Наступил самый ответственный момент. Я опасался, что корабль окружен невидимой стражей. Правда, у меня был меч воина, которого я убил на площади.
-- У тебя есть меч, Ройас? -- спросил я.
-- Да.
-- Ты умеешь пользоваться им?
-- Никогда не пробовала.
-- Тогда отдай его Лане. Она неплохо владеет оружием.
Мы подошли на расстояние сотни футов к флайеру. Остановились. Я тихонько свистнул.
Тут же донесся ответный свист. Я прислушался. Вроде бы ничего подозрительного.
Мы подошли к флайеру и я помог девушке подняться на палубу.
-- Ты где, Птор Фак? -- спросил я.
-- Здесь, на палубе. И вокруг никого.
-- Воины Инвака могут появиться здесь в любую минуту,-- сказал я, берясь за ручку управления.
Корабль поднялся в воздух, и тут же мы услышали снизу крики и проклятия. Однако инвакцы уже не могли помешать нам. Мы вырвались на свободу. Мы сделали то, что казалось невероятным.
-- Мы все обязаны своим спасением Ройас,-- сказал я.
-- Ты легко уплатишь мне этот долг,-- сказала она.-- Думаю, что это доставит удовольствие нам обоим.
Да, впереди меня ждали нелегкие времена. Мне легче было бы встретиться в открытом бою с десятком воинов, чем иметь дело с разгневанной женщиной. Нет, с ней надо разобраться до того, как мы прилетим в Гелиум. Но я решил дождаться, когда мы станем видимыми.
О том, чтобы заплатить ей долг так, как она хотела, я даже не помышлял. Это запутало бы меня еще больше. Конечно, можно было бы поговорить с ней, пока мы невидимы, но мне это казалось трусостью.
-- Мы летим в Гелиум? -- просила Лана.
-- Да.
-- А что они подумают, когда заметят летящий флайер без людей.
-- Мы дождемся, когда вновь станем видимыми.
-- Правильно, Джон Картер! -- сказала Лана.
-- Кто такой Джон Картер? -- спросила Ройас.-- С нами летит еще кто-то?
-- Это я Джон Картер. Дотар Соятом я был временно.
-- Значит, ты не султан Овата?
-- Нет.
-- Ты обманул меня!
-- Извини, Ройас. Я не хотел этого. К тому же, тебе я никогда не говорил, что я султан. Я сказал это воину, чтобы отвязаться от него.
Если она так отреагировала на этот маленький обман, то что же произойдет, когда она узнает, что у меня есть жена? Тут я решил взять, как говорится, быка за рога.
-- Ройас, хотя я тебя не обманывал насчет имени, я обманул тебя в другом, куда более важном...
-- В чем?
-- Я использовал твое доброе отношение ко мне, чтобы освободить Лану. Я вынужден был притворяться, что люблю тебя, хотя у меня есть жена.
Я ждал взрыва, но... Вместо бури негодования я услышал нежный звенящий смех, затихший через минуту. Я напряженно ждал, и тишина становилась все более зловещей. Я ожидал чего угодно -- Ройас могла вонзить кинжал мне в спину, могла, не задумываясь, выскочить за борт корабля, но вместо этого -- лишь звонкий смех.
Может, известие свело ее с ума? Посмотреть бы ей в лицо, чтобы разобраться во всем этом, но все же как хорошо, что я пока могу не видеть потрясенную девушку.
И, слава богу, что остальные не видят в этот момент меня -- я, наверное, выгляжу идиотом.
Тишина, казалось, длилась очень долго -- целую вечность. Первой заговорила Лана:
-- Сколько времени еще мы будем невидимыми?
-- Примерно десять зодов с момента приема таблетки,-- ответила Ройас.-- Сначала стану видимой я, затем... Джон Картер вместе с Птор Факом. Они приняли таблетки почти одновременно... И самая последняя -- ты.
Голос у нее был абсолютно нормальный. Я не заметил ни следа горечи или сожаления. Мне даже стало как-то обидно. Хотя вполне возможно, что она отомстит мне при первом же удобном случае.
Теперь у меня было над чем поразмышлять во время полета.

    XIII

На рассвете я увидел необычное зрелище. Словно из ничего начала медленно появляться девичья фигура Ройас! Она сидела на палубе, глядя на проплывающие внизу марсианские пейзажи. Тень печальной улыбки скользила по ее лицу. Она напоминала мне кошку, которая только что съела канарейку.
-- Каор! -- поприветствовал я ее.
Ройас обернулась на голос, но меня, разумеется, еще не видела.
-- Каор! -- улыбнулась она.-- Ты, наверное, устал, Джон Картер. Ведь ты не спал всю ночь.
-- Я посплю, когда проснется Лана. Она умеет управлять флайером.
-- Я никогда не бывала за пределами Инвака. Какой печальный, заброшенный мир.
-- Но города Гелиума прекрасны. Надеюсь, что тебе понравится, Ройас.
-- Я уверена в этом. Ведь я буду там с тобой, Джон Картер.
Интересно, что она имеет в виду? Эта девушка была для меня самой настоящей загадкой, и пока я пытался разгадать ее, проснулась Лана. Я попросил ее взять на себя управление кораблем.
-- Мы будем летать вокруг Гелиума,-- сказал я,-- пока все не станем видимыми.
После этого я уснул.
Только с наступлением вечера мы все стали видимыми и на следующее утро я полетел к Гелиуму. Патрульный корабль приблизился к нам и, узнав мой флайер, пристроился рядом. Вся команда была охвачена радостью при виде меня и Ланы. Они сопровождали нас до тех пор, пока я не посадил флайер на крыше своего дворца, где нас встретили с бурным восторгом -- ведь нас считали давно погибшими. Я представил Птор Фака и Ройас своей жене Дее Торис.
-- Если бы не Ройас,-- сказал я,-- никто из нас не вернулся бы домой.
И я кратко рассказал о нашем пленении и основных обстоятельствах побега.
Дея подошла к Ройас, обняла и поцеловала в лоб. К моему удивлению, Ройас тоже обняла Дею и поцеловала. Да, эта девушка сведет меня с ума своим поведением.
После завтрака Дея Торис спросила, какие у меня планы.
-- Сейчас я иду к Тардос Морсу, чтобы договориться о посылке флота в Гатол. А затем полечу туда один.
-- Почему один? Хотя зачем я спрашиваю? Ты всегда действовал в одиночку.
После разговора с Тардос Морсом я вернулся во дворец, распрощался с Деей Торис и, проходя через сад, заметил Ройас. Она была одна.
-- Джон Картер,-- позвала она.-- Мне нужно поговорить с тобой.
"Ну вот, начинается,-- подумал я.-- Впрочем, так будет лучше. Надо сразу покончить с этим делом".
-- Ты обманул меня, Джон Картер.
-- Да.
-- И я рада этому, так как тоже обманула тебя. Я восхищаюсь тобой, Джон Картер, но я не люблю тебя. Я знала, что ты прилетел в Инвак на флайере, и поняла, что если я помогу тебе бежать оттуда, то ты можешь взять и меня с собой. Я ненавижу Инвак. Я бы продала свою душу и тело, лишь бы выбраться из проклятого города. Поэтому я старалась сделать так, чтобы ты влюбился в меня и увез из Инвака. Ты должен признать, что я весьма умело изображала страсть. По-моему, ты даже испугался меня. Но сейчас мне очень стыдно. Если бы ты только знал, как я была счастлива, когда услышала, что у тебя есть жена и ты любишь ее. Я слишком уважаю тебя и не хотела бы принести несчастье, если бы ты все-таки полюбил меня.
-- Но почему ты изобразила ревность к Лане?
-- Для большего правдоподобия.
-- Ты сняла большую тяжесть с моей души, Ройас. Надеюсь, тебе здесь понравится и ты найдешь свое счастье.
-- Мне уже нравится здесь. Дея Торис предложила мне жить у нее. Я видела здесь много красивых мужчин -- и не все они женаты.
Я с завистью подумал о том счастливчике, который станет ее мужем.

    x x x

Перелет в Гатол прошел без особых происшествий. Перед полетом я принял таблетку и в Гатол прибыл уже невидимым. Армия Хин Абтеля окружила город, обложив его со всех сторон. Появились новые боевые корабли: и штурмовые и транспортные.
Заметив мой корабль, с земли немедленно поднялись патрули. Я летел без опознавательных знаков и не отвечал на их запросы. Команда патруля была изумлена, обнаружив, что флайер летит сам по себе, без пилота.
Вернее, они были очень напуганы, так как никто не сделал даже попытки приблизиться к моей машине или помешать дальнейшему полету. Я посадил флайер в лагере панаров и вокруг него стала собираться толпа любопытных.
-- На этом корабле,-- громогласно возвестил я,-- к вам прилетела Смерть. Она ждет любого, кто осмелится подойти близко к флайеру.
Толпа подалась назад. Я спрыгнул на утрамбованную тысячами ног землю и пошел, лавируя между воинами, пытаясь что-нибудь понять из их разговоров. Однако говорили они только о моем флайере, что для меня не представляло интереса. Было странно находиться столь близко от врагов, но в полной безопасности.
Я прошел в каюту командующего флотом. Он сидел за одним столом вместе со старшими офицерами, обсуждая план военных действий.
-- Когда сюда прибудет Хин Абтель, мы высадим десант в тысячу человек в городе. А после захвата Гатола наша миллионная армия двинется на Гелиум.
-- Когда прибывает Хин Абтель? -- спросил кто-то из сидевших офицеров.
-- Сегодня вечером или завтра утром. Он приведет с собой огромный флот.
Ну вот, теперь мне стало ясно хоть кое-что и я стал обдумывать свои дальнейшие действия. Я вернулся в свой флайер, который воины рассматривали с почтительного расстояния, и сел за рычаги управления. Корабль взмыл в небо и до меня донеслись крики удивления и ужаса.
-- Смерть на флайере! Смерть на флайере!
А я быстро набрал высоту и полетел в направлении Панкора. Через некоторое время я заметил впереди флот и полетел навстречу. Увидев, что флайер мчится без пилота, все воины высыпали на палубы, рассматривая таинственный корабль. На мостике флагмана среди офицеров я увидел Хин Абтеля. Он был заинтригован не меньше своих солдат.
Я подлетел совсем близко к мостику его корабля и, слегка коснувшись его своим бортом, завис над крейсером панаров. Хин Абтель рассматривал рубку управления.
-- Никого,-- недоуменно сказал он,-- видимо, кто-то изобрел способ дистанционного управления воздушными кораблями...
Он не успел закончить фразу. Я быстро перескочил на мостик флагманского судна, схватил Хин Абтеля и тут же вернулся на палубу своего флайера. Еще секунда, и я на громадной скорости летел прочь. Сзади несся вой ужаса.
Несколько кораблей устремились за мной, но стрелять опасались, поскольку на борту моего флайера находился Хин Абтель, а догнать они меня не могли.
Хин Абтель, парализованный ужасом, неподвижно лежал на палубе. Наконец он собрался с силами.
-- Кто ты? Что ты хочешь сделать со мной?
Я молчал. Я решил, что тишина еще больше испугает его. Мы летели высоко над Гатолом, который теперь мог не опасаться штурма. На следующее утро я увидел громадный флот Гелиума, спешивший на помощь Гатолу.
Действие таблетки проходило, и вскоре перед изумленным Хин Абтелем материализовался я.
-- Кто ты? -- хрипло воскликнул он.
-- Я тот, у кого ты угнал флайер в Хорце. Я тот, кто вернул его настоящему владельцу в Панкоре. Я -- Джон Картер, принц Гелиума. Ты слышал обо мне?
Подлетев к флоту Гелиума, я зажег опознавательные огни, и крики восторга приветствовали меня.
В остальном история проста. Флот Гелиума уничтожил воздушную армаду Абтеля, а наша армия разогнала войска, осаждавшие Гатол. После окончания войны мы освободили миллионы замороженных марсиан в Панкоре, и я вернулся в Гелиум к Дее Торис, с которой надеялся больше не разлучаться.
Я привез с собой Ная Дан Чи и Джад Хана, которых разыскал в Панкоре и хотя я не присутствовал при встрече Ланы и Ная Дан Чи, со слов Деи Торис я понял, что все опасности и страдания, которые он перенес из любви к прекрасной Лане, были не напрасны.

Предыдущая страница 18


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


Эдгар Берроуз

Лана из Гатола

Цикл: "Марсианские истории"

Читать книгу

Анонс

Научно-фантастические романы американского писателя, хорошо известного у нас в стране как автора знаменитых историй о Тарзане, на этот раз приглашают читателей на Марс. Романы написаны в начале века, но несмотря на это, читаются с большим интересом!

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin