Эдгар Берроуз - Красный Ястреб

Описание Книги

    1. ЗНАМЯ

Жаркое январское солнце стояло в небе, когда я въехал на Красной Молнии на вершину холма и посмотрел вниз на богатую долину, которая расстилалась передо мной. Где-то там, в дне пути, должно быть море, море, которого никто из нас никогда не видел. Оно стало для нас такой же легендой, какой были те прежние люди, которые владели нашей землей до того, как ее завоевали Лунные Люди, свергнувшие планету в отчаяние и безысходность. За время их господства произошло много кровавых восстаний, и вот теперь я стоял здесь и смотрел на последнюю крепость наших врагов.
В эту богатую землю, которой владели наши враги, вела тропа, построенная еще нашими предками. Когда-то она была широкая и красивая, но столетия запустения отразились на ней. Дожди подмыли каменные плиты и они вывалились, оставив глубокие расщелины. Калькары во многих местах перекопали эту дорогу, чтобы не допустить нашего вторжения в эту страну, единственную страну, которая осталась у них. По всей границе они построили форты, где сидели солдаты, охраняющие границу.
С тех пор, как погиб мой великий предок Юлиан Девятый в 2122 году, подняв первое восстание против завоевателей, мы медленно, но верно теснили врагов. Так прошло более трехсот лет. И последнюю сотню лет они держали нас здесь, в дне езды от океана. Сколько миль нас отделяет от него, мы не знали, но в 2048 году мой дед Юлиан Восемнадцатый один доехал до самого океана.
Он почти вернулся, но в самый последний момент его обнаружили Калькары и преследовали его даже на нашей территории. Произошла битва. Все Калькары были перебиты, но Юлиан Восемнадцатый умер от раны, хотя и успел сказать нам, какая богатая земля лежит между нами и морем. День езды. Это всего какая-нибудь сотня миль.
Мы жители пустыни. У нас обширные пастбища, на которых трудно найти еду для скота. И вот мы почти у цели, которую поставили для нас предки: достичь берега моря и скинуть туда наших поработителей.
В лесах Аризоны богатые пастбища и мы могли бы жить там безбедно, но Аризона слишком далеко от земли, где укрылись Калькары, последние потомки Ортиса. И мы предпочитали жить в пустыне, вблизи от наших врагов, чем наслаждаться спокойной и сытой жизнью, но забыть о старой вражде между домами Юлиана и Ортиса.
Легкий ветерок шевельнул гриву моего коня. Он пошевелил и гриву моих черных волос, стянутых кожаным шнуром, чтобы они не падали на глаза. Ветер пошевелил и свисающие концы покрывала Великого Вождя, лежащего на моем седле.
До двенадцатого дня восьмого месяца этого года оно укрывало от палящих лучей солнца плечи моего отца, Великого Вождя Юлиана Девятнадцатого. Мне в этот день исполнилось двадцать лет и после смерти моего отца я стал Вождем Вождей.
Сегодня я смотрел на землю своих врагов и меня окружали пятьдесят свирепых вождей сотни кланов, которые поклялись в дружбе дому Юлиана. Все они были бронзовые и по большей части безбородые люди.
Знаки их кланов были нарисованы разными цветами на лбу, щеках, груди. Они пользовались желтым цветом, голубым, алым, белым. Из-за головных шнуров поднимались перья совы, ястреба, орла. У меня Юлиана Двадцатого, было всего одно перо. Перо краснохвостого ястреба, покровителя нашего клана.
Все мы были одеты одинаково. Я опишу вам одежду Волка и вы сможете составить четкое представление обо всех нас. Это был жилистый крепко сбитый человек лет пятидесяти. Пронзительно серо-голубые глаза сверкали из под прямых бровей. Голова у него была красивой, что говорило о высоком интеллекте. Весь вид его был способен внушать ужас врагам. И внушал. Много скальпов Калькаров украшало его праздничный плащ. Его брюки, широкие в бедрах и обтягивающие ногу ниже колен, были сделаны из шкуры оленя. Мягкие сапоги тоже сделаны из оленьей шкуры. На теле у него была куртка без рукавов, сшитая из шкуры козы шерстью наружу.
Иногда эти куртки украшались орнаментом из цветных камней или металлических побрякушек. С головного шнура Волка, прямо к правому уху свисал волчий хвост - знак его клана.
Овальный щит с нарисованной на нем головой волка закрывал его спину от шеи до ягодиц. Это был крепкий и легкий щит - дубовая рама, обшитая бычьей кожей. Кожа крепилась и раме с помощью волчьих хвостов.
Знаки клана и знаки вождя были священны. Их использование теми, кто не имел на это права, могло означать смерть для нарушителя. Я сказал "могло", так как у нас не было твердых законов. У нас их было несколько, так что всегда существовала возможность выбора.
Калькары опутали нас сетью законов и мы теперь ненавидели само слово закон. Когда мы судили человека, то главное внимание обращали на то, что человек совершил, и на то, что он хотел сделать, каковы были его мотивы.
Волк был вооружен как и все мы. Легкая пика длиной восемь футов, нож, прямой обоюдоострый меч. За плечами висел короткий лук, а к седлу приторочен колчан со стрелами.
Меч, нож и наконечник пики были сделаны племенем Кольрадо, жившим далеко отсюда. Эти люди славились своим искусством обрабатывать металл. Люди из племени Утав тоже приносили нам железо, но оно было хуже по качеству и мы делали из него подковы для лошадей, чтобы защитить их копыта от песка и острых камней.
Кольрадо жили очень далеко от нас и поэтому приходили к нам всего два раза в год. Они беспрепятственно проходили по землям многих племен, так как они делали то, в чем нуждались многие племена, и особенно мы, ведущие нескончаемую войну с Калькарами. Это была единственная нить, связывающая воедино все кланы, разбросанные по земле от севера до юга. Это была наша единственная цель - сбросить последних Калькаров в море.
Кольрадо приносили нам последние новости о жизни в стране. Они рассказывали, что где-то далеко на востоке, так далеко, что не хватит человеческой жизни, чтобы добраться туда, находится другое огромное море, как и здесь, на западе. И Калькары тоже устроили там свою последнюю крепость. Весь остальной мир уже полностью завоеван нами - американцами.
Мы всегда были рады видеть Кольрадо, так как узнавали от них все последние новости. Мы принимали и Утавов, хотя и не так сердечно. Всех же остальных, не принадлежащих нашим кланам, мы убивали, боясь шпионов, подосланных Калькарами.
От отца к сыну передавалось, что так было не всегда, что было время, когда люди могли без боязни ездить по земле и все говорили на одном языке. Сейчас все изменилось. Калькары посеяли подозрения и ненависть среди нас и теперь мы доверяли только членам своего клана или племени.
Кольрады приходили к нам все время, и мы постепенно научились понимать друг друга. Несколько слов из наших языков и жесты помогали нашему общению. Кольрады говорили, что когда мы уничтожим всех Калькаров, люди будут жить в мире и дружбе между собой. Но я очень сомневался в этом. Как может человек прожить жизнь, не выпачкав пику или меч в крови чужака? Волк не сможет, могу в этом поклясться. И тем более Красный Ястреб.
Клянусь Знаменем! Я с гораздо большим удовольствием встречу на своем пути чужака, чем друга! Ведь при встрече с другом я не испытаю того чудесного ощущения, когда моя пика вонзится в тело врага, не услышу свист ветра в ушах, когда я мчусь на Красной Молнии, дрожа от нетерпения жаркой схватки.
Я Красный Ястреб. Мне всего двадцать лет, но воинственные вожди сотни воинственных кланов подчиняются моей воле. Я Юлиан - Юлиан Двадцатый - и с этого года 2430 я могу проследить линию своих предков в течение 534 лет, вплоть до Юлиана Первого, родившегося в 1896 году. От отцов к сыновьям передавалась история нашего рода, история каждого Юлиана. И ни один из них не запятнал свой род, как не запятнаю его и я, Юлиан Двадцатый.
С пяти до десяти лет я учился, учился ненависти к Калькарам, ненависти к клану Ортиса. Это и верховая езда были моей школой. Затем пришло время обучения военному делу и в шестнадцать лет я уже стал воином.
Я сидел на коне и смотрел вниз, в долину, занятую ненавистными Калькарами. Я думал о Юлиане Пятнадцатом, который гнал Калькаров через пустыню, через эти горы в долину, которая лежала сейчас передо мной. Это было за сто лет до моего рождения. Я повернулся к Волку и показал на зеленые розы, плодородные луга, отдаленные холмы, за которыми лежал океан.
- Сто лет они держат нас здесь, - сказал я. - Это слишком много.
- Долго, - согласился Волк.
- Когда пройдет сезон дождей, Красный Ястреб поведет свой народ в богатые долины.
Камень поднял свое копье и яростно потрясая им, посмотрел на долины.
- Когда пройдет сезон дождей! - закричал он. Свирепые глаза его загорелись огнем фанатизма.
- Зелень долины мы окрасим их кровью, - выкрикнул Змей.
- Должны говорить наши мечи, а не рты, - сказал я и повернул коня на восток.
Койот расхохотался и остальные присоединились к его смеху. Так мы и спускались с холма в пустыню.
К полудню следующего дня мы увидели наши шатры, разбитые у излучины желтой реки. Не доезжая пяти миль досюда мы видели на вершинах холмов дым костров. Они сообщали нашим людям, что с запада приближается отряд всадников. Значит наши часовые были на посту и значит все в порядке.
По моему сигналу, мы выстроились так, чтобы образовать крест, и тут же поднялся второй дым, сообщающий в лагерь о том, что мы друзья, и показывающий нам, что наш сигнал понят правильно.
И теперь мы пустили лошадей вскачь, совсем немного потребовалось времени, чтобы мы въехали в лагерь.
Собаки, дети, рабы разбежались, чтобы не попасть нам под копыта. Собаки лаяли, дети и рабы кричали и смеялись. Когда мы соскочили с лошадей перед своими шатрами, рабы подхватили поводья, собаки стали прыгать, стараясь лизнуть в лицо, а дети хватали ручонками, требуя рассказов о битвах, сражениях, стычках, прося показать скальпы врагов.
Затем мы приветствовали своих женщин.
У меня не было жены, но была мать и две сестры. Они ожидали меня во внутреннем шатре, сидя на низкой скамеечке, покрытой ярким одеялом. Такие одеяла ткали из овечьей шерсти наши рабы. Я встал на колени, поцеловал руку матери, затем поцеловал ее в губы, также я приветствовал своих сестер.
Таков был наш обычай. Мы любили и уважали наших женщин. Если бы это было не так, мы в чем-то уподобились бы Калькарам, которые женщин не считали за людей. А всем известно, что Калькары свиньи.
Конечно мы не позволяли женщинам выступать на Совете, но их влияние на членов Совета, когда те были в своих шатрах, было довольно сильным. Женщины выступали на Совете через своих мужей, сыновей, братьев. И мнение женщин выслушивалось и обсуждалось со всей серьезностью.
Они были чудесны наши женщины. Это для них мы гнали врага с нашей земли уже три сотни лет. Это для них мы собираемся сбросить их в море. Для них и ради нашего Знамени.
Пока рабы готовили пищу, я поболтал с матерью и сестрами. Мои братья, Гриф и Дождливое Облако, были тут же. Грифу было восемнадцать лет, прекрасный воин, настоящий Юлиан.
Дождливому Облаку было всего шестнадцать. Это был самый красивый парень, которого я когда-либо видел. Он только что стал воином, но он был мягким и нежным, и взять жизнь человека для него казалось чудовищным. Но он был настоящий Юлиан и в этом не было никаких сомнений.
Все любили и уважали его, хотя он был не очень искусен в обращении с оружием, но зато все знали, что он смел и будет сражаться нисколько не хуже других, хотя ему это совсем не по душе. Лично я считал, что Дождливое Облако отважнее меня. Он ведь мог делать то, что ему не нравится, я же мог делать только то, что мне нравится.
Гриф любил кровь так же, как и я. Поэтому мы всегда оставляли Дождливое Облако дома, чтобы он охранял женщин и детей. Это не было чем-то постыдным. Напротив, это было почетная обязанность члена клана. Сами же мы уходили на поиски врагов. Сколько раз я пробирался по тропе вдоль границы, желая увидеть врага, в которого я бы мог вонзить копье!
Сколько раз, завидя незнакомца, выезжал ему навстречу, выкрикивая свое имя и мы неслись на лошадях навстречу друг другу. А потом с места боя уезжал один, везя с собой свежий скальп - свидетельство победы, тело же второго оставалось на поле боя и служило пищей грифам и койотам.
В шатре кроме матери были еще две мои сестры, Налла и Нита, а также три девушки рабыни, готовые выполнить любой приказ сестер. Наши женщины не работали. Они ездили верхом, плавали, сохраняли силу в своих телах. Каждая могла бы победить могучего воина. Но работа была не для них и не для нас.
Мы охотились, сражались, пасли свои стада, но всю остальную работу делали рабы. Они были всегда здесь - крепкие темнокожие люди, искусные ткачи, гончары, огородники... Мы хорошо относились к ним и они были счастливы с нами.
Калькары, которые были здесь перед нами, плохо относились к ним, и они ненавидели их. Мы прогнали Калькаров. Эти простые люди остались здесь и стали служить новым хозяевам, но в их памяти осталась ненависть к Калькарам.
У них были старинные легенды о далеком прошлом, когда по пустыне ездили железные кони, возившие железные шатры, где жили люди. И они показывали на пещеры в горах, через которые эти кони проезжали в зеленые долины. Они рассказывали о людях, которые летали по небу. Но мы знали, что все это сказки, какие женщины рассказывают детям. Но нам нравилось слушать эти сказки.
Я рассказал матери о своих планах напасть на Калькаров после сезона дождей.
Она помолчала, прежде чем ответить.
- Конечно, - наконец сказала она. - Ты не был бы Юлианом, если бы не сделал такой попытки. До тебя наши воины раз двадцать пытались ворваться в долины, но каждый раз терпели неудачу. Я бы хотела, чтобы ты женился и получил сына, Юлиана Двадцать Первого, прежде чем пошел бы в этот поход, из которого ты можешь не вернуться. Год или два ничего не изменят. Подумай хорошо, сын мой. Но ты Великий Вождь, и если ты решишь идти, мы будем ждать твоего возвращения и молиться за тебя и твоих воинов.
- Ты не поняла меня, мать, - ответил я. - Я сказал, что после дождей мы пойдем в долины. Но я не сказал, что мы собираемся возвращаться. Я не сказал, что вы останетесь здесь и будете дожидаться нас. Вы пойдете вместе с нами.
Племя Юлиана после дождей пойдет в долину Калькаров вместе с женщинами, детьми, стадами, шатрами и со всем имуществом, которое можно переносить. Племя больше никогда не вернется в пустыню.
Она сидела в задумчивости и молчала.
Пришел раб, чтобы позвать мужчин ужин. Женщины и дети ели в своих шатрах, а мужчины собирались за общим круглым столом, который назывался Кольцо Совета.
Этим вечером здесь собралась сотня воинов. Факелы в руках рабов и огонь из очага, разложенного внутри Кольца Совета, освещали стол. Все ждали стоя, пока я не сяду. Это был сигнал начинать еду.
Рабы стали приносить мясо и овощи, рыбу и фрукты, кукурузы и бобы.
За столом много говорили и смеялись, громко, заразительно. Вечерний ужин в лагере всегда был праздником для всех. Мы все мало времени проводили дома. Мы ездили, охотились, сражались. Часто мы голодали в пути, умирали от жажды. В нашей земле было мало воды, да и та теплая и нечистая.
Мы сидели на скамье вокруг стола. Рабы с подносами находились внутри круга и подносили пищу каждому воину. Когда раб останавливался против воина, тот вставал, перегибался через стол, брал руками кусок и отрезал его острым ножом. Рабы двигались вдоль стола медленной процессией и над столом постоянно сверкали ножи, мелькали раскрашенные лбы и щеки, колыхались перья. Было и шумно.
Позади скамьи бегали собаки, ожидая кусков со стола. Это были сильные злые животные. Они охраняли наши стада от койотов и волков, бродячих собак и горных львов. Они хорошо справлялись со своим делом.
Когда воины закончили еду, я сделал знак, и раздались звуки барабана. Воцарилась тишина. Я стал говорить.
- Больше ста лет живем мы под жарким солнцем пустыни, а наши враги живут в богатых плодородных долинах. Их тела ласкает прохладный морской ветерок. Они живут в богатстве, их женщины едят фрукты прямо с деревьев, а наши довольствуются сушеными и сморщенными.
Их стада имеют богатые пастбища и чистую воду прямо у шатров своих хозяев, а нашему скоту приходится бродить по каменистой пустыне без воды, под жарким солнцем, чтобы найти немного травы. Но это меньше всего волнует душу Красного Ястреба. Вино становится горьким у меня во рту, когда я смотрю на долины и вспоминаю, что это единственное место на земле, где еще не развивается наше Знамя!
Грозный гул голосов прервал меня.
- С самого детства у меня была мечта отобрать эти земли у Калькаров. Я только ждал дня, когда плащ Великого Вождя ляжет на мои плечи. И этот день настал. Теперь я подожду только окончания сезона дождей. За сто лет двадцать раз воины Юлиана пытались захватить долины. Но они оставляли в пустыне своих женщин, детей и имущество. Всем было ясно, что они должны вернуться.
Так больше не будет. В апреле племя Юлиана навсегда покинет пустыню. Мы со всеми стадами, женщинами, детьми, шатрами спустимся с гор и будем жить в апельсиновых рощах. На этот раз мы возвращаться не будем. Я, Красный Ястреб, сказал.
Волк вскочил, выхватил нож. Лезвие сверкнуло в лучах факелов.
- Знамя! - крикнул он.
Сотня воинов вскочила, сверкнули мечи над головами.
- Знамя! Знамя!
Я вскочил на стол, поднял кубок с вином.
- Знамя! - крикнул я и все выпили вино.
Вошла моя мать. Она несла, Знамя прикрепленное к длинному посоху. Она остановилась возле стола. Остальные женщины толпились сзади нее. Мать развязала веревочки и Знамя распустилось, заколыхалось на ветру. Мы все склонили головы перед этой выцветшей тканью, которая передавалась от отца сыну через все пятьсот лет, с того самого дня, как Юлиан Первый пришел домой с победой со старой давно забытой войны.
Это Знамя называлось Знаменем Аргона, хотя значение этого слова было давно потеряно в пучине времени. На Знамени были чередующиеся белые и красные полосы, а в углу голубой квадрат с множеством белых звездочек. Белый цвет от времени стал желтым, голубые и красные цвета выцвели. Знамя было во многих местах порвано, запачкано кровью тех Юлианов, что погибли, защищая его. При виде Знамени благоговейный трепет наполнил наши души. Знамя имело власть над жизнью и смертью, оно приносило дожди, ветры, гром. Вот почему мы склоняли головы перед ним.

    2. ИСХОД

Пришел апрель и все кланы собрались по моему зову. Сезон дождей кончился и можно было начинать путь. Оказаться в долинах в сезон дождей было смертельно опасно. Жидкая топкая грязь лишала нас свободы передвижения и Калькары могли легко уничтожить нас всех.
Калькаров было гораздо больше, чем нас и наша единственная надежна - это мобильность. Мы понимали, что лишаемся этого преимущества, взяв с собой женщин, детей и стада, но мы верили в то, что победим. Единственной альтернативой победе была смерть, смерть всем нам. И что еще хуже - женщинам и детям.
Кланы собирались два дня и сейчас все были здесь: пять тысяч человек и тысяча тысяч овец, лошадей, коров. Все же мы были богатый народ. Предыдущие два месяца по моему приказу люди зарезали всех свиней и закоптили мясо. Все же со свиньями идти в поход бессмысленно, они не выдержат тягот пути.

1 Следующая страница


Нам придется долго идти по пустыне. В это время года там есть вода и трава, но все равно путь будет трудным. Мы потеряем очень много скота. Одну овцу из десяти. А Волк утверждает, что пять из десяти.
Мы должны выехать завтра за час до восхода солнца и пройдем около десяти миль до колодца, расположенного возле старой дороги. Странно видеть в дикой пустыне следы большой работы людей. Хотя прошло больше пятисот лет все еще хорошо видны дороги, остатки строений. И это несмотря на движущиеся пески, ветры, дожди...
А для чего они тратили столько сил, столько времени на все это? Они исчезли и их труд вместе с ними.
Мы выехали и Дождливое Облако очень часто оказывался рядом со мной. Как всегда он смотрел на звезды.
- Скоро ты все узнаешь о них, - улыбнулся я. - Почему ты все время на них смотришь?
- Я изучаю их, - ответил он серьезно.
- Только Знамя, которое зажгло их на небе, чтобы освещать нам путь, знает все о звездах.
Он покачал головой.
- Нет. Я думаю, что они были на небе задолго до того, как появилось Знамя.
- Тихо! - предостерег я его. - Не говори плохо о Знамени.
- Я не говорю плохо. Я поклоняюсь ему, я отдам за него жизнь, как и ты, но я думаю, что звезды старше Знамени. И земля старше его.
- Знамя сделало землю, - напомнил я ему.
- Как же оно существовало, когда не было земли?
Я почесал голову.
- Об этом не спрашивают. Достаточно того, что наши отцы сказали нам об этом. Почему ты спрашиваешь?
- Я хочу знать правду.
- Зачем она тебе?
Настала очередь чесаться Дождливого Облака.
- Ничего не знать плохо, - сказал он наконец. - Я вижу горы и хочу знать, что за ними. Мы идем к морю. Я надеюсь, что мы дойдем до него. Там я сделаю лодку и поплыву через море, чтобы посмотреть, что находится за ним.
- Ты просто доплывешь до края земли и свалишься с нее вместе со своей лодкой.
- Этого я не знаю. Ты думаешь, что земля плоская.
- А кто думает иначе? Разве мы этого не видим? Посмотри - она большая плоская круглая тарелка.
- В центре суша, а вокруг вода?
- Конечно.
- А почему вода не стекает с края? - иронически спросил он.
Я никогда не задумывался над этим и поэтому дал ему единственный возможный ответ.
- Знамя держит.
- Не будь дураком, брат. Ты великий воин и великий вождь. Ты должен быть мудрым. А мудрый человек должен знать, что ничто, даже Знамя не может удержать воду, стекающую вниз с холма.
- Может там есть земля, которая держит воду, чтобы та не стекала с края мира.
- А что за той землей?
- Ничего, уверенно сказал я.
- А на чем держится земля?
- Она плавает в большом океане, - снисходительно объяснил я.
- А на чем держится тот большой океан?
- Не будь дураком. Я думаю, что под тем океаном второй океан.
- А на чем держится он?
Я решил, что он никогда не остановится. Лично мне не доставляет удовольствия думать над такими вещами, совершенно бесполезными вещами. Это просто трата времени. Но сейчас, когда он заставил меня задуматься, я понял, что должен продолжать разговор. Я глубоко задумался и понял, как глупы все наши представления о земле.
- Мы знаем только то, что видим сами, или то, что видели другие и рассказали нам, - заговорил я наконец. - Что держит землю, мы не знаем, этого никто не видел. Но несомненно, что она плавает в воздухе, как плавают облака. Ты удовлетворен?
- Теперь я скажу тебе, что думаю я, - сказал он. - Я наблюдал за солнцем, за луной, за звездами с тех пор, как приобрел способность думать о чем-нибудь, кроме материнской груди. Я увидел то, что может увидеть каждый, имеющий глаза. И солнце и луна и звезды - они круглые как апельсины. Они все время двигаются по одним и тем же путям. Почему земля должна отличаться от них? Конечно, она тоже кругла и движется по своему пути. А почему она не падает я не могу понять.
Я рассмеялся и подозвал Наллу, мою сестру, которая ехала поблизости.
- Дождливое Облако думает, что земля круглая как апельсин.
- Если бы это было так, мы свалились бы с нее, - сказала она.
- Да. И вся вода стекла бы, - добавил я.
- Я чего-то не могу понять, - признал он, - и все же мне кажется, что я прав. Мы очень многого не знаем. Налла говорит, что если бы земля была круглая, с нее стекла бы вся вода. А вы уверены, что вода всегда стекает с холмов вниз? Как же она попадает снова наверх?
- Снег и дождь, - быстро ответил я.
- Откуда они берутся?
- Я не знаю.
- Мы многого не знаем, - вздохнул Дождливое Облако. - Нам некогда размышлять. Мы все время воюем. Я буду рад, что некоторые из нас смогут сидеть спокойно и думать, когда мы сбросим Калькаров в море.
- Мы знаем, что древние знали очень много, но помогло ли им это? Я думаю, что мы счастливее их. Они должно быть очень много работали, чтобы создать то, что они создали и узнать то, что узнали. Но они не могли есть больше, чем мы, спать больше, чем мы, пить больше, чем мы. И теперь они навсегда ушли с земли. И все сделанное ими тоже ушло. И знания их забыты навсегда.
- Когда-нибудь уйдем и мы, - сказал Дождливое Облако.
- И мы оставим столько, сколько и они для будущих поколений, - заметил я.
- Может ты и прав, Красный Ястреб, - сказал Дождливое Облако. - И все я не могу не думать над непонятными вещами и явлениями.
Второй переход мы тоже сделали ночью, и он был намного длиннее, чем первый. Яркая луна освещала пустыню. Третий переход был в двадцать пять миль, а четвертый, самый короткий, всего в десять миль. После этого мы оставили дорогу древних и пошли прямо на юго-запад вдоль серии колодцев. Эти переходы были совсем короткими. Вскоре мы пришли к озеру, которое наши рабы называли Медвежьим.
Путь был хорошо нам известен и мы знали наперед, что ждет нас. Мы знали, что сейчас нас ждет очень сложный и трудный участок пути, так как нам придется идти по каменистой пустыне и пересечь горный хребет. От одного источника воды до другого здесь было миль сорок пять.
Даже для одинокого всадника путь был сложным, а для громадного каравана со стадами овец и коров, он был вообще непроходимым. Каждое животное тащило на себе запасы еды для себя, так как мы не могли полагаться на то, что в пустыне найдется трава, которой хватит на такой большой караван. Но воду для всех мы, естественно тащить не могли. Мы брали с собой воду только для женщин и маленьких детей.
Перед этим переходом мы отдыхали весь день и вышли в три часа до захода солнца из пятидесяти лагерей в пятьдесят параллельных колонн. Все, и мужчины и женщины и дети, были на лошадях. Маленькие дети сидели вместе с матерями. Стада медленно двигались позади основного каравана, а за ними ехал небольшой отряд воинов.
Сто человек ехали во главе колонны. Их обязанностью было найти место для стоянки до прихода основного каравана и наполнить сосуды с водой.
Мы взяли с собой только нескольких рабов, которые изъявили желание не расставаться со своими хозяевами. Большая часть рабов предпочла остаться и мы с радостью позволили им это, так как лишний рот в таком путешествии будет обузой, а в стране Калькаров мы быстро найдем им замену.
Через пять часов наша колонна растянулась на десять миль, но мы не боялись нападения людей: пустыня была нашей лучшей защитой от них. Только мы, жители пустыни, знали все пути в ней, знали, где можно найти воду, могли существовать в этой безжалостной жесткой местности.
Но у нас были в пустыне враги и сейчас они буквально окружили наши стада кордоном из сверкающих глаз и клыков. Это были волки, койоты, шакалы. Иногда им удавалось схватить отбившуюся от стада овцу и корову. И тогда несчастное животное было буквально разорвано на куски. Женщину или ребенка тоже могла постигнуть такая судьба. и даже одинокий воин подвергался большой опасности. Если бы эти звери сознавали свою силу, думал я, они могли бы объединится, и тогда мы не смогли бы противостоять им. Их было много, слишком много. Стаи в тысячи хищников постоянно сопровождали нас. Но страх перед людьми был в их крови. Сотни лет мы уничтожали их без жалости, и теперь только большой голод или безвыходное положение могли заставить их напасть на вооруженного человека. Все время пути они заставляли нас держаться настороже. Наши собаки тоже были заняты тем, что отгоняли их. Койоты и волки были легкими жертвами для наших собак, но бродячие собаки были такие же сильные как и наши собаки, и больше всего мы боялись их. Все наши собаки на время пути были собраны в стаю в две тысячи штук. В лагере они постоянно дрались между собой, но в пути - никогда. Они не тратили силы без цели. У собак каждого клана был свой вожак, старая сильная опытная собака. В стае нашего клана вожаком был пес Лони, принадлежащий Грифу. В его стае было пятьдесят собак. Лони с двадцатью пятью собаками прикрывал тыл, а остальные двадцать пять собак он заставил охранять фланги.
Пронзительный вой одной из собак был сигналом о нападении и тогда Лони со своим отрядом бросался на выручку. Иногда нападение волков, койотов и бродящих собак совершалось одновременно с трех сторон. И тогда только хладнокровие, опыт и отвага Лони спасали наш скот.
Лони испускал какие-то невообразимые звуки и стая моментально разделялась на несколько отрядов, которые неслись к местам нападений. Как это он делал, я не понимаю, но он руководил собаками, как опытный полководец. Если в каком-нибудь месте число нападающих было слишком велико, и требовалась помощь воинов, Лони испускал протяжный вой, который никогда не оставался без ответа. Люди спешили на помощь своим друзьям и верным помощникам. Люди и собаки жили в гармоничном согласии друг с другом.
Но хватит об этом трудном изнуряющем пути. Наконец он закончился. Годы моих раздумий, месяцы тщательной подготовки, дисциплина и опыт людей дали свои плоды - мы совершили этот сложнейший переход, не потеряв ни одного человека и лишившись всего лишь незначительного числа овец и коров.
Дальнейший путь был проще и на двадцатый день мы прибыли к Медвежьему озеру. Здесь было много воды и много еды. Огромные стада диких овец бродили здесь, напоминая нам о тех легендах наших рабов, в которых говорилось о безмятежной сытой жизни прежних людей.
Но я не хотел оставаться здесь больше, чем было необходимо для восстановления сил людей и животных. Ведь здесь нас могли увидеть рабы Калькаров, которые охотились в этих местах. Ведь достаточно было одному охотнику увидеть нас и тогда все расчеты на неожиданность провалились бы.
После дня отдыха я послал Волка с тысячью воинов по главной дороге древних, приказав им сделать вид, что они хотят вторгнуться в страну Калькаров по этому пути. В течение трех дней они должны были изображать наступление и я полагал, что все воины Калькаров уйдут из долины, лежащей к юго-западу от озера Медвежьего, чтобы встретить наши войска. Я послал разведчиков и наблюдателей, чтобы знать все, что происходит в районе того ущелья, через которое я намеревался проникнуть главными силами на землю Калькаров.
Весь третий день мы готовились. Подготовили оружие, седла, наточили мечи, ножи и пики. Женщины приготовили боевую краску и уложили вещи для путешествия. Стада были собраны в тесные группы.
Ко мне то и дело поступали донесения от разведчиков и наблюдателей. Нас пока никто не видел, по всем дорогам движутся воины-Калькары к ущелью древних, через которое должен был напасть Волк со своим отрядом.
Эта ночь застала наш авангард в четыре тысячи воинов на земле Калькаров. Оставив молодых воинов охранять женщин, детей и скот, я во главе двадцатитысячного отряда устремился на северо-запад, к главному ущелью.
Наши боевые кони были совершенно свежими и полными сил, так как все путешествие мы ехали на других животных. Они сейчас должны были решить судьбу воинов Юлиана. Три часа скачки - и мы должны будем оказаться во фланге вражеского войска.
Камня, храброго воина я оставил с женщинами и детьми. Змей с пятью тысячами воинов пошел по более западному пути. Он должен будет напасть на арьергард противника с одного направления, а я, с основными силами, с другого. В то же время я отрежу главные силы противника с основной территории, лишу их снабжения, подкрепления.
Волк в горах, я и Змей с тылу, позиция Калькаров казалась мне безнадежной.
В полночь я остановился, чтобы дождаться донесений отрядов. И вскоре они начали поступать. Разведчики увидели костры Калькаров примерно в миле отсюда. Я дал приказ выступать.
Медленно мы двинулись вперед. Тропа нырнула в долину, затем, извиваясь поползла к вершине низкого холма. И через несколько минут я уже стоял на его вершине.
Передо мною расстилалась в лунном свете широкая равнина. Я смог разглядеть темные громады апельсиновых рощ. Но их можно было не видеть. О том, что они там есть, говорил тяжелый аромат, густо висящий в ночном воздухе. А дальше на северо-западе, я увидел громадное количество костров. Армия противника.
Я наполнил легкие холодным свежим воздухом. Нервы мои напряглись. Волна возбуждения прошла по всему телу. Красная Молния трепетал подо мною. Почти через четыреста лет Юлиан стоял на пороге последней битвы, окончательной мести!

    3. АРМАГЕДДОН

Тихо, бесшумно мы спустились вниз и начали пробираться среди апельсиновых рощ к спящему врагу. Где-то к западу от нас под серебряной луной готовил свое нападение коварный Змей. Вот-вот тишину мочи разорвут наши боевые барабаны и хриплые воинственные крики отважных воинов. По этому сигналу с горных вершин бросится на врага Волк и Красный Ястреб вылетит из оранжевых рощ, чтобы вонзить свои когти в тела ненавистных Калькаров и тут же вонзит свои ядовитые клыки Змея.
Молча мы ждали сигнала от Змея. Тысячи лучников приготовили свои луки и стрелы, рукояти мечей были уже под рукой, тверже сжимались древки пик. Ночь уже кончалась.
Успех нападения во многом зависел от неожиданности. Я знал, что Змей не подведет меня. Но его видимо что-то задержало. Я дал сигнал идти вперед. Как тени мы вытянулись в линию. Впереди лучники, а за ними остальные воины с мечами и пиками.
Медленно мы приближались к спящему врагу. Как похоже это было на ленивых глупых Калькаров! Они даже не выставили часовых с тыла! Впереди перед Волком, их было наверное очень много. Там, где они видели врага, Калькары готовились к его встрече, но у них не хватало воображения, чтобы представить нападение с другой стороны.
Только пустыня и громадное количество их спасли Калькаров от полного уничтожения в последние сотни лет.
Вот уже мы увидели затухающие костры лагеря и в этот момент по долине прокатился отдаленный гул боевых барабанов. Затем тишина, которая вновь взорвалась криками моих воинов и я дал приказ своим барабанщикам. Грозный гул барабанов поглотил ночную тишину, так безраздельно царствовавшую всего насколько мгновений назад.
Это был сигнал нападения. Двадцать тысяч глоток испустили боевой клич, двадцать тысяч рук отпустили поводья, восемьдесят тысяч железных подков заставили содрогнуться землю, когда мы обрушились на изумленного врага. А с гор донеслись боевые барабаны Волка и его дикие раскрашенные воины, как лавина обрушились вниз.
Уже наступал рассвет. Наши лучники, как дьяволы носились по лагерю Калькаров, выпуская стрелы в орущую, ругающуюся, ошарашенную толпу. Тех, кого миновала стрела, затаптывали железные копыта наших коней.
А за лучниками хлынули остальные воины. В ход пошли мечи и пики. Они приканчивали тех, кто еще выжил. Это пошел в атаку Змей. Отчаянные вопли, доносящиеся спереди, говорили о том, что и Волк уже сошелся с врагами.
Я увидел палатки предводителей Калькаров и туда я направил Красную Молнию. Там находятся представители дома Ортиса и там будет центр битвы.
Калькары уже немного пришли в себя и стали оказывать нам сопротивление. Это были огромные люди и свирепые воины, но я видел, что неожиданное нападение вывело их из себя. Они были в панике, пока их вожди не взяли управление сопротивлением в свои руки.
Теперь мы медленно продвигались вперед. Они бешено сопротивлялись, но не могли остановить нас. Их было так много, что даже невооруженные они могли задержать нас.
В глубине лагеря Калькары уже седлали своих коней. Те же, на кого обрушился наш первый удар, не могли этого сделать. Мы обрезали ремни, которыми были спутаны их лошади и погнали испуганных животных на врага. Лошади без всадников еще больше усиливали сумятицу боя.
Шум был ужасающий. Крики раненых, стоны умирающих смешивались с ржаньем лошадей и боевыми кличами обезумевших людей. И над всем этим гулом плыл гром боевых барабанов.
Над полем битвы плыло Знамя. Не знамя Аргона, а его двойник. Вокруг Знамени сконцентрировались барабанщики и охрана.
Знамя и барабаны продвигались вперед по мере того, как продвигались мы. Поблизости от меня развевалось знамя клана с красным ястребом на нем. И вокруг него тоже были родовые барабаны. На поле битвы развевалась сотня родовых знамен и были тысячи барабанов, вселяющих ужас в сердце врагов.
Их всадники наконец приготовились к бою и наши воины расступились перед ними. Вождь Калькаров на громадной лошади выехал навстречу мне. Мой меч уже был красным от крови. Пику я давно выбросил, так как мы дрались на таком близком расстоянии, что она была бесполезна. Но Калькар был с пикой. Между нами было небольшое пространство, и он ударил шпорами коня и ринулся на меня.
Это был огромный человек, как и большинство Калькаров. Он был семи футов ростом. Выглядел он устрашающе со своими черными волосами и маленькими, налитыми кровью глазами.
Он был в металлическом шлеме, защищающем его голову от ударов меча. Железный щит прикрывал его грудь от стрел, пик и уколов меча. Мы, Юлианцы, не любили носить на себе лишнее железо и больше полагались в битве на свое искусство и ловкость.
В левой руке я держал легкий щит, а в правой - обоюдоострый меч. Красная Молния легко подчинялась простому нажатию колена, смещению туловища или слову. Мне даже не нужны были поводья.
Вождь Калькаров несся на меня с ужасным воплем и Красная Молния прыгнул, чтобы встретить его. Пика Калькара была направлена мне прямо в грудь и мне было нечем отразить удар, кроме меча. Но у Калькаров были очень тяжелые пики и отбить ее было чрезвычайно трудно. Я говорю это, основываясь на большом опыте. Тяжелую пику трудно отбить легким мечом. Ведь во время удара меча пика находится на расстоянии трех футов от груди и приближается со скоростью скачущей лошади. Так что даже при удачном ударе пика вонзится в грудь.
Поэтому я решил не отбивать удара. Я левой рукой схватился за гриву своего коня и когда Калькар уже думал. что пика вонзилась в мою грудь, я

Предыдущая страница 2 Следующая страница


нырнул под брюхо лошади. Калькар промчался мимо, а я в ту же секунду оказался в седле и бросился за ним. Он успел остановиться и повернуть лошадь, но мой меч с силой опустился на его шлем, рассек металл и разрубил череп. Пеший воин Калькар ударил меня в тот момент, когда я еще не оправился от своего удара. Я слегка отбил меч щитом, но все же получил рану в плечо. легкую рану, но она стала сильно кровоточить. Правда рана не помешала мне нанести ответный удар, который рассек его грудь, обнажив сердце.
Снова я поскакал в направлении шатра Ортиса, над которым развевалось красное знамя Калькаров и вокруг которого концентрировался весь цвет войска Калькаров. Мы наступали на них с трех сторон и Калькары были сжаты так, как икринки в брюхе лосося.
Но вот они пошли вперед и мы подались назад под их натиском - так велико было их число. Но затем мы устремились вперед и отвоевали то, что уступили. Затем битва пошла с переменным успехом. Наступали то они, откидывая нас, то мы сжимали их в тесном кольце. Иногда они брали верх на одном направлении, но отступали на другом. И вскоре все поле битвы превратилось в скопище отдельных сражающихся отрядов Калькаров и Юлианцев. Копыта коней топтали без разбора и тела врагов и тела друзей. Земля была залита кровью.
Но вот послышался звук трубы и обе стороны, как бы по обоюдному согласию, отошли на отдых. Дрались мы все уже на пределе сил. Мы сидели почти рядом с врагами, груди вздымались от тяжелых вдохов, лошади, опустив головы, дрожали мелкой дрожью.
Никогда раньше я не видел такого количества людей, падающих с ног от усталости. И это были в основном Калькары. Мы были гораздо выносливее их. Только очень юные и старые не могли выдерживать напряжения битвы. А Калькары сегодня падали сотнями. Сколько раз я видел, как меч выскальзывал из онемевших пальцев воина Калькара, а сам он клонился в сторону и падал с лошади, еще до того, как я наносил ему удар.
Я сидел и смотрел на этот хаос. И я и Красная Молния были покрыты кровью из собственных ран и кровью врагов. Шатер Ортиса находился к югу от нас. Мы были уже совсем недалеко, несколько сот ярдов. Вокруг меня находились воины Волка. Значит старый опытный воин сумел пробиться сюда. А вот и он сам. Под маской из крови на одном из лиц я узнал сверкающие глаза Волка.
- Волк! - крикнул я. Он посмотрел на меня и улыбнулся.
- Ты теперь настоящий Красный Ястреб, - сказал он, ухмыльнувшись. - И когти твои еще не затупились.
- А когти Волка еще не сломаны, - ответил я.
Огромный Калькар сидел, отдыхая, между нами. Услышав наши слова, он поднял голову.
- Ты Красный Ястреб!? - спросил он.
- Я красный Ястреб, - ответил я.
- Я ищу тебя уже два часа.
- За мной далеко ходить не надо, Калькар, - сказал я. - Что тебе нужно от Красного Ястреба?
- Я принес слово Ортиса, Джамадара.
- О чем Ортис может говорить с Красным Ястребом?
- Джамадар хочет предложить тебе мир.
Я расхохотался.
- Единственный мир, который мы может заключать, это мир смерти. Больше я ничего не могу предложить Ортису.
- Он хочет прекратить битву, пока вы будете обсуждать условия мира, - продолжал Калькар. - Он хочет остановить эту кровавую бойню, где Калькары и Янки уничтожают друг друга. - Он назвал нас тем словом, которым Калькары называли нас, когда хотели оскорбить. Но мы принимали это, как честь, хотя все давно уже забыли первоначальное значение слова.
- Возвращайся к Джамадару, - сказал я, - и передай, что мир слишком тесен для того, чтобы в нем существовали одновременно и Янки и Калькары. Ортисы и Юлианы. Калькары должны убить нас всех до единого или погибнуть сами.
Калькар поехал к шатру Ортиса и Волк приказал своим воинам пропустить его. Скоро он скрылся среди своих и через некоторое время битва вспыхнула вновь. Никто не мог бы сказать, сколько народу полегло в этой битве, но лошади живых ходили по колено в крови, спотыкаясь о трупы. Иногда между мною и врагом находилась гора трупов высотой с человеческий рост и Красной Молнии приходилось перепрыгивать через окровавленный холм, чтобы меч мой нашел новую жертву.
И затем медленно ночь спустилась на поле битвы и уже было трудно отличить друга от врага. Я созвал своих людей и приказал им не отходить отсюда, чтобы с восходом солнца снова начать битву.
Теперь шатер Ортиса был к северу от меня. Целый день в битве я перемещался вокруг него, отвоевав всего двести ярдов. Но я знал, что Калькары ослабли больше чем мы, что они после того что было, выдержат всего несколько часов боя. Мы устали, но мы еще не лишились сил, и наши кони после ночного отдыха даже без пищи, будут снова свежи как и раньше.
Когда стало темно, я стал распределять оставшиеся силы. Я решил окружить Калькаров плотным кольцом. Мы расположились всего в двадцати ярдах от Калькаров и затем дали отдых лошадям, стали перевязывать раненых и избавлять от бессмысленных мучений тех, кому жить уже было не суждено. Такую милость оказывали как своим, так и врагам.
Всю ночь мы слышали движение в лагере Калькаров: видимо они готовились к предстоящей битве, а затем, совершенно неожиданно, мы увидели черную массу, катящуюся на нас. Это были Калькары. Плотно сомкнутыми рядами они двигались на нас, не быстро, так как земля была скользкой от крови, но неумолимо, как полноводная река людей и лошадей.
Они нахлынули на нас, захлестнули нас, повлекли нас с собой. Их первая волна нахлынула на нас и отхлынула, обливаясь кровавой пеной, но те, кто был сзади, шли вперед через трупы, через тех, кто упал. Мы рубили, пока наши уставшие руки могли поднимать меч. Калькары падали в предсмертных стонах, но не останавливались. Они не могли отступать, так как сзади давили на них все новые и новые воины, они не могли повернуть, так как мы сжимали их с обоих сторон, они не могли свободно идти вперед, так как впереди были мы.
Захлестнутый этим прибоем, я двигался вместе с ним. Калькары окружали меня. Они так стиснули меня, что я не мог поднять руку с мечом. В конце концов меч выпал у меня из руки. Иногда мои люди усиливали сопротивление и останавливали Калькаров, но тогда увеличивалось давление сзади и оно становилось таким сильным, что даже лошадей с всадниками приподнимало над землей. В конце концов давление становилось таким сильным, что оно преодолевало сопротивление и волна снова катилась вперед между сверкающими мечами воинов Юлиана, которые безостановочно врубались в эту волну Калькаров.
Еще никогда раньше я не видел того, что происходило под луной в эту жуткую ночь. Никогда в истории человечества еще не было такой резни. Тысячи тысяч Калькаров, двигающихся по краю волны пало под мечами моих воинов, пока она текла между их рядами. Мои раскрашенные воины рубили и кололи, но руки их немели от усталости и они не могли сдержать давления многих тысяч Калькаров.
И я барахтался в этой волне, будучи не в силах вырваться из нее. Меня тащило на юг, туда, где долина расширялась. Калькары, что были вокруг меня, казалось не понимали, что рядом их враг, или может они не обращали внимания на меня в своем безудержном движении вперед. Мы уже пересекли то поле, где вчера происходила самая жестокая битва. Земля за полем была свободна от трупов и движение воинов ускорилось. Мне стало немного посвободнее, но я все же не мог вырваться из плотных рядов Калькаров.
Но я все же пытался это сделать и привлек к себе внимание Калькаров. К тому же на моей голове было перо красного Ястреба, чего никогда не носили Калькары.
- Янки! - крикнул один из них. Другой ударил меня мечом, но я успел отразить удар щитом и выхватил свой нож - смехотворное оружие в таких обстоятельствах.
- Стойте! - крикнул чей-то властный голос. - Тот, кого они зовут Красным Ястребом, их вождь! Возьмите его живым!
Я пытался выбраться из их рядов, но они сомкнулись вокруг меня. Несколько Калькаров пали под ударами моего ножа, но их было слишком много. На мою голову опустилось что-то тяжелое - видимо удар мечом плашмя, все почернело у меня в глазах и я только помню, как стал сползать с седла.

    4. АРЕСТ

Когда я пришел в сознание, была уже снова ночь. Я лежал на земле под звездами. Сначала я ничего не ощущал, но когда мои нервы проснулись, я почувствовал, что голова моя раскалывается от боли. Я хотел прикоснуться к голове рукой, но тут же понял, что руки мои связаны. Сначала я решил, что с меня сняли скальп, но потом понял, что волосы мои запеклись от крови, несомненно после удара, который оглушил меня.
Я хотел двинуться, чтобы расправить онемевшие мышцы, но оказалось, что и ноги у меня связаны. Однако я смог перекатиться на бок и поднять голову. Я увидел, что вокруг меня спят Калькары, а находимся мы в ложбине, окруженной холмами. Так как костров не было, я решил, что это всего лишь короткий отдых и Калькары не хотят привлекать внимание преследующего их врага.
Я пытался уснуть, но тщетно. Вскоре меня подняли, развязали ноги и усадили в седло. Снова я сидел на Красной Молнии. Мы двинулись дальше. По звездам я понял, что идем мы на запад. Ехали мы через горы, путь был трудным. Видимо Калькары не хотели двигаться по проторенным дорогам, чтобы ввести в заблуждение преследователей.
Я не мог оценить количества Калькаров, но было ясно, что это не те многие тысячи, что прорывались с поля боя. Не знаю разделились ли они просто на небольшие группы, или же много их полегло во время отступления, но в одном я был уверен - потери Калькаров были громадны.
Мы ехали весь день, останавливаясь лишь для того, чтобы напоить людей и лошадей. Мне не давали ни еды, ни воды. Да я и не просил. Я скорее бы умер, чем попросил бы милости у Ортиса. Со мной никто не разговаривал, так что я весь день молчал.
За эти два дня я видел больше Калькаров, чем за всю предыдущую жизнь, и теперь хорошо узнал их. Рост их был от шести до восьми футов. У многих из них были бороды, но некоторые сбривали их с различных частей лица. Почти у всех были усы.
Лица у них были самые разнообразные - но это понятно: здесь в течение многих лет они жили на земле и чистокровных Калькаров почти не осталось. Среди Калькаров попадались индивидуумы, которых было невозможно отличить от землян, но все равно, какая-то печать на них оставалась, печать низшей расы.
Они были одеты в белые блузы и брюки, сделанные из хлопка, а также в шерстяные плащи, сотканные рабами. Их женщины помогали рабам в работе, так как их женщины были лишь немногим лучше рабов, за исключением женщин, принадлежащих семье самого Джамадара. Воротники плащей и их окантовка были разного цвета. По ним можно было определить, какому слою общества принадлежит владелец плаща.
Оружие их было подобно нашему, только тяжелое. Как всадники, они были весьма посредственны. Я думаю, что это происходит потому, что они ездят на лошади лишь по необходимости, а не из любви к верховой езде, как мы.
Вскоре мы прибыли в большой лагерь Калькаров. Это были развалины большого города древних, где все еще кое-где сохранились большие каменные шатры. Калькары жили или в них или в грязных пристройках к ним. Кроме того Калькары строили себе маленькие шатры из тех камней, которые они находили в древних развалинах. Но в основном они обходились тем, что осталось от прежних жителей земли.
Этот лагерь находился милях в пятидесяти к западу от места битвы, среди красивых холмов и прекрасных рощ на берегу реки, которая когда-то была очень большой и полноводной, но с тех пор, как исчезли прежние, русло ее занесло песком и илом.
Меня бросили в хижину, где рабыня дала мне пищу и еду. За стенами хижины я слышал возбужденные крики Калькаров. Изредка до меня доносились обрывки их разговоров. Из того, что я услышал, я заключил, что поражение Калькаров было полным, что им пришлось бежать с поля боя и сейчас они направляются в их главный лагерь, который называется Капитоль и который, как мне сказала рабыня, находится в нескольких милях отсюда к юго-западу. Она сказала, что это очень хороший лагерь. Шатры там такие высокие, что даже луна, проплывая по небу, задевает за их крыши.
Они развязали мне руки, но ноги мои оставались связанными, а возле дверей хижины уселись два Калькара, которые должны были следить, чтобы я не сбежал. Я попросил рабыню сделать мне теплой воды, чтобы промыть раны. Она с готовностью выполнила мою просьбу. Более того, эта добрая душа сама промыла мне раны, смазала их целебным бальзамом и перевязала.
После этого, а особенно после того как я попил и поел, я почувствовал себя совершенно счастливым. Ведь хоть я пока и не добился того, о чем мечтал мой народ сто лет, но первая победа была гораздо значительнее, чем я осмеливался надеяться. И если бы мне удалось бежать отсюда и возглавить свою армию, мы могли бы свободно дойти до самого океана и вряд ли Калькары, деморализованные поражением, остановили бы нас.
Пока я думал обо всем этом, в хижину вошел один из вождей Калькаров. Возле двери ждали воины, сопровождающие его.
- Идем! - приказал Калькар, жестом приказывая мне подняться.
Я показал на свои связанные ноги.
- Разрежь, - приказал он рабыне.
Когда я был свободен, я поднялся и последовал за Калькаром. Охранники окружили меня и повели по аллее из красивых деревьев, каких я никогда не видел раньше. Вскоре мы пришли к шатру древних, частично разрушенному зданию огромной высоты и размера. Оно было освещено факелами, которые держали в руках рабы. Возле входа стояли охранники.
Они провели меня в большую комнату, вероятно единственную, сохранившуюся от старых времен, так как я видел с улицы, что крыша шатра провалилась во многих местах. Здесь было много Калькаров высших чинов, а в дальнем углу, в резном кресле на возвышении сидел Калькар. Кресло было огромно. На нем легко могло бы уместиться несколько человек.
Калькары называли это кресло троном, так как на нем сидел правитель. Но тогда я этого не знал.
Меня подвели к этому Калькару. У него было тонкое лицо, длинный тонкий нос, жестокие губы и пронзительные глаза. Правда черты лица его не были лишены приятности. Должно быть в его жилах текло много американской крови. Охранник остановил меня перед ним.
- Это он, Джамадар, - сказал вождь, который привел меня.
- Кто ты? - спросил Джамадар, обращаясь ко мне.
Тон его не понравился мне. Он был слишком диктаторским. Я не привык к такому тону, ведь выше Юлианов не было никого. И я не ответил ему.
Он повторил свой вопрос с гневом. Я повернулся к вождю Калькаров, который стоял рядом со мной.
- Скажи этому человеку, что он говорит с Юлианом. И мне не нравится его манера говорить. Пусть он спрашивает другим тоном, если хочет получить ответ.
Глаза Джамадара сузились. Он приподнялся со своего кресла.
- Юлиан! - воскликнул он. - Вы все юлианцы, но ты - Юлиан! Ты высший Вождь юлианцев. - Скажи мне, - тон его стал почти дружеским, ласковым. - Ты Юлиан, Красный Ястреб, который повел орды пустыни на нас?
- Я Юлиан Двадцатый, Красный Ястреб. А ты?
- Я Ортис, Джамадар.
- Много времени прошло с последней встречи Юлиана и Ортиса, - сказал я.
- И они всегда встречались, как враги, - заметил он. - Я послал за тобой, чтобы предложить мир и дружбу. Пятьсот лет мы вели бессмысленную никому ненужную войну из-за того, что два наших предка ненавидели друг друга. Ты Юлиан Двадцатый, я Ортис Шестнадцатый. Мы никогда не видели друг друга и тем не менее должны быть врагами. Глупо!
- Между Ортисом и Юлианом не может быть дружбы, - холодно сказал я.
- Может быть мир, - ответил он. А дружба придет позже. Может быть после того, как мы с тобой умрем. В этой богатой стране есть место для всех. Возвращайся к своему народу. Я пошлю с тобой свиту и богатые подарки. Скажи им, что Калькары могут разделить эту страну с Янки. Ты будешь править своей половиной страны, а я другой. В случае необходимости мы будем помогать друг другу людьми и лошадьми. Мы может жить в мире и наши народы будут процветать. что ты скажешь?
- Я прислал свой ответ вчера, - сказал я. - Сегодня он будет таким же. Единственный мир, который может быть между нами, это мир смерти. В этой стране будет только один правитель. И это будет Юлиан. Если не я, то следующий в моем роду. В мире нет места Калькарам и Янки. Триста лет мы гнали вас к морю. Вчера мы начали последний поход и не остановимся, пока последнего из вас, тех, кто разрушил старый мир, не сбросим в море. Таков мой ответ, Калькар.
Он вспыхнул, затем побледнел.
- Ты не знаешь нашей силы, - сказал он после минутного молчания. Вчера вы застали нас врасплох, но даже и тогда не сумели победить нас. Ты не знаешь, как кончилась битва. Ты не знаешь, что после твоего пленения твои воины были загнаны в горы. Ты не знаешь, что они уже просят мира. Ты спасешь и их жизни и свою, если примешь мое предложение.
- Нет, ничего этого я не знаю. И ты не знаешь, - презрительно ответил я. - Но я знаю, что ты лжешь. Ложь всегда была на знамени клана Ортиса.
- Уберите его! - крикнул Джамадар. - Пошлите письмо его людям: я предлагаю мир на следующих условиях - они получат часть этой страны по одну сторону от линии, проведенной от главного ущелья до моря. Я буду владеть другой половиной. Если они примут мое предложение, я верну им их вождя. Если откажутся, то вождь попадет в руки палача. Напомни им, что не в первый раз Ортис посылает Юлиана к палачу. Если они примут предложение, то между нашими народами всегда будет мир.
Меня снова отвели в хижину, где старая рабыня и я проспали до утра. Проснулся я от страшного шума на улице. Люди бегали туда-обратно, кричали, ругались, слышался топот копыт лошадей, звон оружия. Откуда-то издалека донесся знакомый звук и сердце мое забилось учащенно. Это был мерный гул боевых барабанов и боевой клич моего народа.
- Они идут, - сказала она. - Хуже, чем эти, они не будут. Нам уже пора сменить хозяев. Давно уже пора сменить хозяев. Давно, очень давно нами правили прежние. И говорят, что они были хорошие хозяева. Но до них были другие, и перед теми тоже другие. Все они приходили и уходили, а мы оставались.
Мы всегда были здесь, как койоты, как олени, как горы. Мы принадлежим этой земле. Когда уйдут последние наши хозяева, мы все равно останемся. Мы будем здесь, как были с самого начала. Они приходят, смешивают свою кровь с нашей, но через несколько поколений в нас не остается ни капли их крови. Все побеждает наша медленная уверенная кровь. Вы тоже придете и уйдете, не оставив после себя ни следа. Вы будете забыты, а мы все еще будем здесь.
Я с удивлением слушал ее. Никогда рабыня не говорила со мной так, и мне хотелось бы расспросить ее. Такое пророчество очень заинтересовало меня. Но тут снова появился Калькар в сопровождении воинов. Они вошли торопливо и торопливо вышли, уведя меня с собой. Снова меня связали и бросили на спину Красной Молнии. И снова мы были в пути на юго-запад.
Менее чем через два часа мы прибыли в самый большой лагерь, который когда-либо видел человек. Несколько миль мы ехали по нему и вскоре вокруг меня остались только охранники. Все остальные остались на окраине лагеря, готовясь встретить нападение моих воинов. Мы ехали по лагерю и тысячи Калькаров неслись навстречу, чтобы встать на защиту Капитоля.
Мы проходили мимо больших пустых пространств. Это были площади, которые древние зачем-то устраивали в своих лагерях. Они ничем не застраивали их и развалины их шатров окружали площади. Изредка среди старых развалин виднелись шатры, которые время не сумело еще разрушить. Шатры были сделаны из какого-то камнеподобного материала, секрет изготовления которого был

Предыдущая страница 3 Следующая страница


утерян вместе с древними людьми.
Чем дальше мы шли, тем больше становилось не развалившихся шатров. Некоторые были такие высокие, что нетрудно было представить, что луна задевает за их крыши. Многие шатры были очень красивы. Они были украшены лепкой, а некоторые даже каменными изображениями людей в странной одежде. Здесь жили Калькары. Шатры стояли по обеим сторонам дороги и казалось, что дорога пролегает по каменному ущелью. В шатрах были сделаны тысячи отверстий для того, чтобы входить в них.
Дорога была пыльной и грязной. Кое-где были видны плиты, которыми древние мостили свои дороги, но в основном везде была грязь и кучи мусора, вздымавшиеся до уровня окон второго этажа.
Везде, где редко ступала нога Калькаров, выросли густые заросли кустов и виноградной лозы. Дорога была завалена не просто естественной грязью, но залита помоями. Запах стоял такой, что мне хотелось зажать нос. Грязные женщины Калькаров из окон и, завидев меня, выкрикивали оскорбления.
Я смотрел на эти громадные каменные шатры, которые раскинулись на громадном пространстве и думал о тех затраченных ресурсах, силах, времени, которые понадобились, чтобы создать все это. И зачем? Для того, чтобы в прекрасных шатрах поселилась эта грязная орда выродков? Сколько же столетий развивалась цивилизация древних? И для чего? А сколько столетий мы воюем против этих наглых пришельцев? А зачем? Я не знал ответа. Единственное, что я знал, это то, что мы должны воевать с ними, гнать их с нашей земли. Гнать из поколения в поколение. Может это заклятие лежит на нас с самого рождения каждого из нас?
Я вспомнил о пророчестве рабыни. Ее народ останется здесь. Останется как холмы, как луга, как воздух. Они ничего не добиваются, ни к чему не стремятся, они просто живут. А когда придет конец мира, а он несомненно придет, это будет конец и для нас и для них, потому что после конца не будет ничего.
Мой охранник свернул под высокую арку. Из грязного пола вырастали величественные колонны из полированного камня. Верхушки колонн были украшены резьбой и выкрашены в золотой цвет. К колоннам во всю длину зала были привязаны лошади. В конце зала начиналась широкая лестница.
Мы спешились и меня повели к лестнице. Калькары были везде. Они поднимались и спускались, оживленно переговариваясь между собой. Мы поднялись по лестнице и пошли по узкому коридору, в который выходило множество дверей.
Вскоре мы вошли в большую комнату и я очутился перед Ортисом, с которым разговаривал прошлой ночью. Он стоял возле окна и смотрел на улицу, разговаривая со своими приближенными. Один из них заметил меня и сказал об этом Ортису.
Джамадар увидел меня. Он что-то сказал одному из Калькаров. Тот подошел к двери и махнул кому-то рукой. Сразу вошел охранник, ведя с собой юношу одного из наших кланов. Увидев меня, юноша отсалютовал поднятием руки.
- Я даю тебе еще одну возможность подумать над моим предложением, - сказал Ортис, обращаясь ко мне. - Вот один из твоих людей, который может отнести твое письмо твоему народу, если ты хочешь избавить всех от бессмысленной кровавой бойни. И он отнесет письмо от меня - о том, что ты завтра будешь у палача, если твои воины не отступят и твои вожди откажутся заключить и поддерживать мир. На таких условиях я верну тебя твоему народу. А если ты дашь мне слово, то я позволю тебе самому отнести письмо племенам Юлиана.
- Мой ответ, - сказал я, - тот же, что был вчера. Таким же он будет завтра. - Затем я повернулся к воину. - Если тебе позволят уйти, отправляйся сразу же к Грифу и скажи, что мой последний приказ ему - водрузить наше Знамя на прибрежных утесах океана. Это все.
Ортис задрожал от гнева и разочарования. Он положил руку на рукоять меча и сделал шаг в мою сторону, но что-то остановило его. - Взять его! - рявкнул он, - к палачу завтра.
- Я с удовольствием посмотрю, - сказал он мне, - как твоя голова покатится в пыль, а тело сожрут свиньи.
Меня вывели из комнаты и повели вверх по бесконечной лестнице на самый верх шатра. Там меня втолкнули в комнату, которую охраняли два огромных воина.
На полу комнаты, прислонившись спиной к стене, сидел Калькар. Он взглянул на меня, но ничего не сказал. Я осмотрел пустую комнату. Здесь было полно пыли и грязи. Все стены были грязными до высоты человеческого роста. Видимо здесь всегда содержались заключенные. И прикосновение их тел оставили на стенах жирные грязные следы.
Я подошел к маленькому окну и посмотрел вниз. В глубоком ущелье тянулась дорога, по которой двигались Калькары и лошади, размером не больше кролика. Да и сама дорога мне показалась узкой, как кожаный шнур. В грязи копошились свиньи и собаки.
Долго я стоял и смотрел вниз на непривычный для меня ландшафт. Из окна своей тюрьмы я мог видеть крыши других шатров. Некоторые были в прекрасном состоянии, а крыши других были проломлены или же заросли мхом и травой.
Пока я стоял и смотрел на дальние горы, Калькар подошел ко мне. Я почувствовал его присутствие и посмотрел на него.
- Смотри внимательно, Янки, - сказал он неприятным голосом. - Ведь тебе недолго осталось смотреть. - Он угрюмо улыбнулся. - Отсюда прекрасный вид, - продолжал он. - В ясный день отсюда можно увидеть даже океан и остров.
- Мне очень хочется увидеть океан, - сказал я.
Он покачал головой.
- Океан очень близко, но ты никогда не увидишь его. Мне бы тоже хотелось увидеть его еще раз, но не получится.
- Почему?
- Завтра мы с тобой идем к палачу утром, - просто ответил он.
- И ты?
- Да. И я.
- За что?
- Потому что я настоящий Ортис.
- Но почему Ортиса отправляют к палачу? - спросил я. - Понятно, что он хочет казнить меня, ведь я Юлиан. Но почему Ортис казнит Ортиса?
- Тот, кто хочет меня казнить, не Ортис, - ответил Калькар и рассмеялся.
- Почему ты смеешься?
- Разве это не странная шутка судьбы, - воскликнул он, - что Ортис и Юлиан идут вместе на казнь?
Я думаю, что наша вражда с тобой, Юлиан, кончилась навеки.
- Она никогда не кончится, Калькар.
- Если бы мой отец был жив и сумел выполнить все свои планы, она кончилась бы.
- Пока живы Ортис и Юлиан - никогда!
- Ты молод и ненависть всосал с молоком матери. Сейчас она клокочет в твоих жилах. Но мой отец был стар, он видел все так, как оно есть, как никто кроме него не видел. Он был очень добрый и ученый человек. Он ненавидел то, что сделал первый Ортис с миром и с нашими людьми, которых он привел с Луны. И он знал, что это неправильно и хотел все исправить.
Он хотел вступить в переговоры с Юлианцами и вместе с ними исправлять то зло, что наш народ принес в мир. Он был Джамадаром, но он отрекся от трона, чтобы вернуться к своему народу. Ведь в нашем роду чистая кровь - мы американцы. В наших жилах нет крови Калькаров. Таких как мы, которые пронесли через все эти столетия, свою кровь незапятнанной, немного, может быть тысяча. И все они ненавидели Калькаров, этих животных.
Однако Калькары узнали, что он задумал, и среди них был тот, кто назвал себя Ортисом и Джамадаром. Он сын женщины Калькарки и моего дяди, ренегата. В его жилах течет кровь Ортисов, но даже капля Калькарской крови делает его Калькаром. И следовательно он не Ортис.
Он убил моего отца, а затем стал преследовать всех, в ком течет кровь Ортисов, все тех, в ком течет незапятнанная американская кровь. Некоторые, чтобы спасти свои шкуры, поклялись ему в верности, остальные пошли на эшафот. Я знаю, что остался последним в роду Ортисов. У меня было два брата и сестра. Но когда я спросил об их судьбе у узурпатора, он рассмеялся мне в лицо. Я уверен, что их больше нет.
Да, если бы мой отец жил, он сделал бы все, чтобы наша вражда кончилась. Но завтра палач положит конец всему. Другой путь был бы лучше, как ты думаешь, Юлиан?
Я стоял молча очень долго. Мне все же казалось, что путь, которым хотел идти покойный Джамадар, тоже был не лучше.

    5. МОРЕ

Мне казалось очень странным, что я стою и дружески беседую с Ортисом. Мне бы следовало вцепиться ему в горло, но было в нем что-то, что обезоруживало меня, а после того, что он рассказал, мне было стыдно сказать что-нибудь недружелюбное.
В конце концов, он же американец, и он ненавидит того же, кого и я. Несет ли он ответственность за сумасшедшее деяние своего предка? Но ненависть была частью моего существа и еще не умерла полностью - ведь он был Ортис. И я сказал ему об этом.
- Не знаю, могу ли я порицать тебя, - сказал он. - Но разве дело в этом? Завтра мы оба будем мертвы. Давай, будем делать вид, что мы друзья в эти последние часы.
Это был довольно красивый парень, чуть постарше меня, года на два-три. Его улыбка такая открытая и дружелюбная, обезоруживала меня. Вся злоба моя исчезала. Да, наверное, очень трудно ненавидеть этого Ортиса.
- Согласен, - сказал я и протянул руку. Он принял ее и улыбнулся.
- Тридцать четыре наших предка перевернулись бы в своих могилах, если бы видели это, - воскликнул он.
Мы долго проговорили возле окна. Внизу и по дороге сплошной линией тянулись Калькары. Все они двигались туда откуда ожидали нападения. Откуда-то издали доносился гул барабанов.
- Вы вчера их очень потрепали, - сказал он. - Они все сейчас перепуганы.
- Мы будем бить их сегодня и завтра и каждый день, пока не дойдем до моря.
- Сколько у тебя воинов?
- Нас было двадцать тысяч, когда мы отправились в поход, - гордо сказал я.
Он покачал головой.
- А их десять или двадцать раз по двадцать тысяч.
- Пусть их будет сорок раз по двадцать тысяч, мы все равно победим.
- Возможно, ведь вы хорошие бойцы. Но это займет у вас много лет. А Калькары плодятся, как кролики. Их женщины рожают, когда им еще нет пятнадцати. Если к двадцати годам они бездетны, их презирают, а если они не рожают к тридцати годам, их убивают, считая бесполезными для государства.
Пришла ночь. Калькары не принесли нам ни еды, ни питья. Было темно, только в некоторых шатрах светились слабые огоньки. Небо было затянуто легкими облаками. Калькары возле нашей двери уснули. Я тронул Ортиса, лежащего рядом со мной на полу, за плечо.
- В чем дело? - прошептал он.
- Я иду, - сказал я. - Ты пойдешь со мной?
Он сел.
- Ты куда собираешься? - спросил он шепотом.
- Я не знаю, далеко ли я смогу уйти, но я иду. Лишь бы не попасть к палачу.
Он засмеялся.
- Отлично! Я иду с тобой.
Я с большим трудом преодолел свою укоренившуюся ненависть к роду Ортисов и предложил Ортису присоединиться ко мне в попытке бегства. Но я сделал это. Я надеялся, что не пожалею.
Я встал и осторожно подошел к двери. Слабый свет глиняного светильника освещал двух охранников, которые спали сидя, прислонившись к стене.
У меня, разумеется не было никакого оружия, но оба Калькара имели мечи - для меня и для Ортиса. Рукояти мечей выглядывали из-под плащей. Моя рука почти схватила меч, когда Калькар шевельнулся. Я не стал дожидаться, чтобы он успокоился, а рванул меч и воин проснулся. В тот же момент Ортис схватил другой.
У Ортиса дела шли хуже. Калькар схватил его за горло и старался достать нож, чтобы прикончить. Краем глаза я видел, как сверкнул нож и Ортис сполз на пол.
Я устремился на второго врага. Он оттолкнул Ортиса и схватил свой меч. Но Калькар был слишком медлителен. Мой меч нашел путь к его сердцу и тут я услышал звук шагов на лестнице и крики людей. Ортис уже поднялся. Видимо он даже не был ранен. Я отдал ему свой меч и схватил тот, что был у второго Калькара.
Затем я пнул ногой светильник и позвал Ортиса за собой. Мы подбежали к лестнице, по которой поднимались Калькары, и притаились за перилами.
Их было трое и у первого из них был маленький факел, который отбрасывал странные пляшущие тени на стены. Мы хорошо видели Калькаров, оставаясь невидимыми для них.
- Возьмешь последнего, - прошептал я.
Мы склонились над поручнями и когда он размозжил голову третьего, я прикончил второго Калькара. Первый, несущий факел, оглянулся и увидел два меча. Он издал крик и бросился вниз по лестнице.
Этого ему не следовало делать. Если бы он вел себя спокойно, мы бы оставили его жить, так как мы торопились. Но он не переставал кричать и мы бросились в погоню. Он напомнил мне комету, летящую в темном небе и оставлявшую после себя огненный хвост. Только хвост у нашей кометы был маленьким. Однако это была быстрая комета и мы не могли догнать его, пока он сам на повороте не упал.
Я сразу же схватил его, но что-тот остановило мой меч. Я поднял Калькара когда он еще не пришел в себя, подтащил к окну и швырнул вниз, на улицу. Он так и не выпустил из рук факела и теперь уже совсем был похож на комету, когда я высунувшись из окна, наблюдал за его полетом. Но вот факел погас, это тело Калькара тяжело упало на каменные плиты.
Ортис хмыкнул:
- Идиот! - сказал он. - Ему следовало сразу выбросить факел. Тогда он легко мог скрыться от нас в одном из темных коридоров.
- Может свет ему был нужен, чтобы найти дорогу в ад, - предположил я.
- О, этого им совсем не требуется. Все они и так попадут в ад, если он существует, - заверил меня Ортис.
Мы снова пошли к лестнице, но тут услышали, как кто-то поднимается. Ортис схватил меня за рукав.
- Идем, прошептал он. - Теперь, когда охранники подняли тревогу, нам здесь не убежать. Я хорошо знаю этот дом. Я здесь бывал много раз. Если мы не будем суетится, то еще можем спастись. Ты идешь за мной?
- Конечно, - ответил я.
Тела наших охранников лежали там же, где мы их оставили. Ортис наклонился и снял плащи и шлемы с них.
- Это понадобится нам, когда мы выберемся отсюда - живыми, - сказал он, - Иди за мной.
Он повернулся и пошел по коридору. Затем свернул в одну из комнат.
Позади слышались шаги Калькаров на лестнице. Они звали своих товарищей наверху, но теперь ответа их не дождаться никогда. Шли они довольно медленно, за что мы были им благодарны.
Ортис прошел к окну комнаты.
- Внизу двор, - сказал он. - Мы находимся очень высоко, но стены сделаны из грубого камня. Ловкий человек может свободно спуститься вниз по стене. Может попытаемся? Мы сможем отдыхать в окнах, мимо которых будем спускаться.
- Хорошо, давай спускаться, - сказал я.
Он скатал плащи и шлемы в один узел и сбросил их вниз, в темноту. Затем мы пролезли в окно и начали спуск. Руки и ноги легко находили опору.
К сожалению ветер и время закруглили края камней, так что держаться за них было не очень удобно, тем более что выступы были шириной с ладонь. Однако я спускался до следующего окна без особых трудностей. Правда могу признаться, что я был рад отдохнуть немного, так как дышал я так, как будто пробежал милю.
Ортис присоединился ко мне.
- Палач мне теперь кажется менее страшным, - сказал он.
Я рассмеялся. - Он бы сделал это быстрее.
Следующий наш этап спуска был длиннее. Мы спустились сразу на два этажа. За это время я чуть дважды не свалился, и когда сел рядом со своим товарищем, я был мокрым от пота.
Мне не хочется вспоминать это приключение. Даже сейчас оно заставляет меня содрогнуться - но и оно кончилось. Мы вместе добрались до земли, нашли узел, одели плащи и шлемы. Мечи у нас были без ножен, так что мы просто заткнули их за пояса.
Когда мы пошли к двери, нам в ноздри ударил запах лошадей. Внутри было темно, но мы прошли через маленькую комнату и ощупью нашли дверь в противоположной стене. В шатрах древних почти не было дверей, так как Калькары использовали их на топливо. Но металлические двери остались и эта дверь была металлической.
Я открыл дверь, чтобы через щелочку заглянуть есть ли свет в соседнем помещении. Свет был. Это оказался огромный зал на первом этаже, где стояли лошади, привязанные к колоннам. Свет был не яркий, но кое-что можно было рассмотреть. Странно, что даже огонь у Калькаров был тусклым и каким-то нечистым. По углам комнаты прятались тяжелые тени. На колоннах и стенах прыгали странные тени лошадей.
У выходных дверей стояли охранники. Их было пять или шесть человек. Я думаю, что где-нибудь поблизости были и другие. Дверь, за которой мы стояли была в тени.
Я приоткрыл ее и мы проскользнули в комнату и спрятались среди лошадей. Если бы мне найти Красную Молнию! Я обошел почти всех и вдруг во втором ряду услышал знакомое фырканье. Это был он! Я как будто нашел брата!
Калькары по своему обычаю бросили седло и всю сбрую в грязь. Я быстро оседлал коня, а Ортис выбрал себе наиболее подходящего и тоже оседлал его.
Посовещавшись мы отвели лошадей в темное место, сели в седла, незамеченные охранниками. Затем мы выехали на свет и поехали к выходу спокойно разговаривая между собой. Так мы предполагали усыпить их бдительность. Ортис ехал чуть впереди, прикрывая меня и Красную Молнию. Ведь они могли узнать меня.
Они заметили нас и прекратили болтовню, но мы, не обращая на них внимания, продолжали ехать к выходу. Я думаю, что мы спокойно бы проехали мимо них, если бы из дежурки не выскочил Калькар, который возбужденно закричал:
- Никого не выпускать! Юлиан и Ортис бежали.
Охранники бросились к двери, а я ударил шпорами Красную Молнию, выхватил меч и поскакал на них. Ортис последовал моему примеру. Я зарубил одного из них, другой погиб под копытами коня. Я вылетел на дорогу, Ортис за мной. Свернув налево, мы проскакали немного к югу, затем свернули на боковую дорогу. До нас долетали крики и ругательства Калькаров.
Отпустив поводья мы дали возможность лошадям самим выбирать скорость с какой они могут скакать без риска сломать шею. Только проскакав не меньше мили, мы чуть замедлили ход. Ортис поехал рядом.
- Я не мог подумать, что такое случится, - сказал он, - и тем не менее мы теперь свободны, как свободны люди на земле.
- Но все еще над нами висит тень палача, - ответил я. - Слушай. Они скачут по горячим следам. - Звук копыт лошадей преследователей становился все громче и громче. Снова мы поскакали галопом, но вот развалина стены встала у нас на пути.
- Черт побери! - вскрикнул Ортис. - Я совсем забыл, что эта дорога блокирована. Нам нужно было повернуть или на север или на юг. Едем. Нам нужно назад и побыстрее. Мы должны доехать до поворота раньше их.
Мы быстро повернули и поскакали по той же дороге, по которой только что

Предыдущая страница 4 Следующая страница


ехали. До поворота было близко, но теперь преследователи были уже видны, несмотря на темному. Кто первым доскачет до поворота. Мы или они?
- Ты поворачивай на юг, - крикнул я Ортису, - а я - на север. Тогда кто-нибудь из нас спасется.
- Хорошо, - согласился он. - Их слишком много, чтобы драться с ними.
Он был прав. Их было слишком много и сзади слышались еще крики. Я свернул налево, а Ортис - направо. Всего за секунду до преследователей мы успели проскочить поворот.
Я летел в черноте ночи по незнакомой дороге, а за мной - Калькары. Я не подгонял Красную Молнию - он и сам знал свое дело. Было безумием лететь по незнакомой дороге с такой скоростью, но это была моя единственная надежда.
Мой конь с легкостью уходил от тяжелых неповоротливых лошадей преследователей. На первом перекрестке я снова повернул на запад хотя после этого мне пришлось въезжать на холм, зато потом я полетел вниз с удвоенной скоростью по извилистой тропе.
Шатры древних попадались мне все реже, и вот они совсем пропали. Однако дорога оставалась четкой и прямой.
Вскоре я заставил красную Молнию перейти на легкую рысь, чтобы сэкономить силы. Звуков погони не было слышно. Такой рысью Красная Молния мог бежать многие часы, не подавая признаков усталости. Я не имел понятия, куда ведет эта дорога. Я даже не знал, что еду на запад, так как небо было затянуто тучами и я не мог видеть звезд. Единственное, чего мне хотелось, это оставить между собой и Калькарами, как можно больше миль, а затем, когда наступит рассвет попытаться соединиться со своими людьми.
И так я ехал по холмистой равнине часа три. Холодный ветер освежал мое разгоряченное лицо. Он пах сыростью и еще чем-то странным, мне совершенно незнакомым.
В последнее время я мало спал, мало ел и пил и теперь чувствовал себя очень уставшим, но этот странный ветер освежил меня, вдохнул в меня новые силы.
Было темно, но я знал, что рассвет близок. Я подумал, как же Красная Молния находит себе путь в кромешной тьме. И вдруг конь остановился.
Я ничего не видел, но понимал, что Красная Молния имеет причину для остановки. Я прислушался и до моих ушей донесся странный нескончаемый ропот, глухой гул, какого я никогда раньше не слышал. Что бы это могло быть?
Я спешился, чтобы дать отдых коню и слушал, стараясь подыскать разумное объяснение этому монотонному рокочущему шуму. На конец я решил подождать рассвета, а затем решить, что делать дальше. Намотав поводья на руку, я лег на землю, зная, что если возникнет опасность, Красная Молния предупредит меня. И вскоре я уснул.
Я не знаю, сколько времени я спал, но когда я проснулся, было уже светло и снова мне в уши ударил этот мерный гул, который так быстро усыпил меня.
И вот перед моими глазами открылось удивительное зрелище. Никогда мне его не забыть! Я стоял на крутом утесе, который обрывался вниз у самых моих ног. Здесь остановился мой конь ночью. А за ним, насколько мог видеть глаз - вода! - бескрайнее пространство, занятое водой - море! Наконец Юлиан видит море!
Оно накатывалось на песчаный берег с глухим гулом, ударялось о каменную стену утеса и, распавшись на брызги, откатывалось назад. Море было ужасающим и притягивающим, таинственным и хорошим знакомым, оно было величественно в своем мерном независимом безостановочном движении.
Я смотрел на него - цель четырехсотлетней войны - и оно дало мне новые силы и решимость привести сюда свой народ. Оно лежало в своем величии передо мной так, как лежало и без меня, огромное, неизменное.
По береговой линии, которая тянулась в обе стороны к горизонту, не было видно никаких следов человеческой деятельности. В абсолютном одиночестве морские волны лениво накатывались на песок и не было уже уха, чтобы слышать этот ропот.
Справа от меня старая тропа ныряла в каньон и спускалась на песчаный берег. Я сел в седло и поехал вниз, следуя прихотливым поворотам извилистой тропинки. Она проходила меж высоких дубов и сикамор. Мне очень хотелось пощупать холодную воду и утолить жажду.
Красная Молния тоже хотел пить, но громадные волны, обрушивавшиеся на берег, пугали его и я с трудом подвел его к воде. Доверие ко мне, своему хозяину, пересилило страх и он, фыркая, вошел в воду. Тогда я отпустил его, лег в песок и сделал большой глоток, погрузив голову в воду.
Этого глотка оказалось достаточно. Задыхаясь и кашляя, я вскочил на ноги. Значит море это всего лишь ядовитая жидкость? Мне стало плохо. Никогда в жизни я не чувствовал себя таким разбитым.
Я думал, что умираю и затуманенными глазами видел, что Красной Молнии тоже плохо. Он тоже выпил предательской жидкости.
Он выскочил из воды и стоял, глядя широко раскрытыми удивленными глазами на воду, такую бархатистую на вид.
Затем он задрожал и закачался, еле держась на широко расставленных ногах. Он умирал. И я умирал. Мы дошли до цели, к которой мой народ стремился четыреста лет. И теперь мы оба умирали в ужасных страданиях.
Я молился, чтобы мне удалось добраться до своего народа и предупредить их, что здесь дожидается людей страшное чудовище. Пусть лучше они возвращаются в свои пустыни, чем доверяются этому незнакомому миру, где даже вода несет смерть.
Но я не умер. И Красная Молния тоже остался жив. Я страдал примерно час, но затем пришел в себя. Только спустя много времени я узнал правду о морской воде.

    6. САКУ-ЯПОНЕЦ

Испытывая муки голода и жажды я поехал по одному из каньонов на север, желая найти долину, которая бы тянулась на восток, где я мог бы найти своих людей.
Мы проехали совсем немного, когда я обнаружил источник чистой воды и возле него небольшое, но богатое пастбище. Теперь я уже не доверял этим местам и предварительно попробовал воду. Она была прекрасной - вкусной и холодной. И мы с конем жадно пили эту воду одновременно из одного источника.
Затем я расседлал коня и пустил его пастись на шелковистой зеленой траве. Сам же я разделся и тщательно вымылся.
После это я почувствовал себя совершенно отдохнувшим, и если бы мне найти еды, я совсем бы стал самим собой. Однако без лука и стрел шансы мои были ничтожны. Конечно я мог сделать ловушку и сидеть, дожидаясь жертвы.
Но я понимал, что так можно просидеть до бесконечности, так что лучше попытаться найти человеческое жилье, где я смогу попросить еду или же отобрать ее.
Целый час Красная Молния набивал себе живот сочной травой, а затем я подозвал его, оседлал и продолжил свой путь по каньону, вдоль извилистой тропы. Везде я видел следы оленей, волков, койотов, следы ног человека, но нигде я не видел следов копыт лошадей, а это говорило о том, что Калькаров здесь не было. Следы ног человека могли быть следами охотников, и эти следы должны были привести меня в лагерь. Во всяком случае я на это надеялся.
Такие лагеря мы встречали везде: и в горах и в пустыне. Это были местные жители, они вели скромную жизнь, жизнь людей земли и ни на что больше не претендовали. Калькары первыми стали называть их рабами, но сами местные жители называли себя индейцами.
У них было громадное количество племен и самые крупные из них, те, с кем мы в основном имели дело, это были Хопи, Навахо, Мохавы. Почти все они, за исключением Апашей и Яки, которых мы ни разу не встречали, но знали о них по рассказам, были мирными и гостеприимными людьми. Я надеялся, что найду лагерь индейцев, где смогу получить пищу и помощь.
Я проехал мили три и передо мною внезапно открылся луг и на нем три шатра рабов, сделанные из жердей, связанных у вершины и накрытых шкурами, сшитыми вместе. Однако эти шатры мне показались маленькими.
Я вЪехал на луг и тут на меня набросилась свора собак, которые носились с лаем вокруг меня, предупреждая хозяев о моем появлении. Из одного шатра появилась чья-то голова и тут же скрылась.
Я крикнул, что хочу говорить с их вождем. После этого мне пришлось ждать целую минуту. Не получив ответа, я снова крикнул, уже более нетерпеливо, так как не привык к такому непослушанию.
На этот раз я услышал голос:
- Пошел прочь, Калькар! Это наша земля. Уходи, если не хочешь умереть.
Это было весьма необычно. Оказывается есть люди, которые осмеливаются прогонять Калькаров. Тем, что они ненавидели Калькаров, я не был удивлен. Калькаров ненавидели все. Именно поэтому я предполагал встретить дружеское участие и помощь у любого племени рабов, которое жило на земле Калькаров.
- Я не Калькар, - ответил я, хотя никто не появился из шатра. Тот, что крикнул мне, видимо сидел на полу, ибо никто не смог бы выпрямиться во весь рост в таком маленьком шатре.
- Кто ты? - спросил голос.
- Я Янки из пустыни, - ответил я, полагая, что это название больше известно, чем название американец или Юлиан.
- Ты Калькар, - настаивал голос. - Разве твой плащ и шлем не доказывают это?
- Но я не Калькар. Я только что бежал из их плена и давно ничего не ел. Я хочу есть, а потом я уеду, так как ищу свой народ, который дерется с Калькарами на подступах к большому лагерю.
Он высунул голову, внимательно осмотрел меня. Лицо его было маленькое и сморщенное, а черные густые волосы. не стянутые шнуром, торчали в разные стороны. Голова его была совсем низко от земли и я подумал, что он сидит или стоит на четвереньках. Но затем, решив осмотреть меня более внимательно, он откинул полог и вышел из шатра. И тут я увидел, что он ростом всего фута три.
Он был полуобнажен и держал в руках лук и стрелы. Сначала я решил, что он ребенок, но морщинистое лицо и хорошо развитые мускулы, двигающиеся под кожей, говорили, что это мужчина.
За ним вышли еще двое мужчин, таких же маленьких, а из остальных шатров выскочили еще пять-шесть таких мини-воинов. Они окружили меня, держа оружие наготове.
- Из какой страны ты пришел? - спросил вождь.
Я указал на восток.
- Из пустыни за этими горами, - ответил я.
Он покачал головой.
- Мы никогда не ходим туда.
Его понять было трудно. Хотя я знал много языков, на которых говорят разные племена индейцев, но этот не был похож ни на один.
Я соскочил с коня и пошел к ним, протягивая руку. Это был жест дружбы, которым приветствуют друг друга близкие люди. Но они не поняли моих намерений и подались назад, вставив стрелы в луки.
Я не знал, что делать. Они были такие маленькие, что нападать на них мне было стыдно - это было все равно, что драться с детьми. Но мне нужна была их дружба, так как они могли мне оказать неоценимую помощь, показав кратчайший путь к моему народу.
Я опустил руку и улыбнулся. Улыбка моментально растопила недоверие ко мне, так как угрюмое лицо старого воина тоже расплылось в улыбке.
- Ты не Калькар, - сказал он.
- Калькары никогда не улыбаются нам. - Он опустил оружие и все остальные последовали его примеру. - Привяжи свою лошадь к дереву. Мы дадим тебе пищи. - Он повернулся к палаткам и крикнул, чтобы женщины приготовили еду.
Я бросил поводья на землю. Моего коня не надо было привязывать. Затем я пошел навстречу маленьким воинам. А когда я сбросил плащ и шлем Калькаров, они сразу столпились вокруг меня.
- Нет, он не Калькар. Под плащом Калькара у него совсем другая одежда.
- Я был взят в плен Калькарами, - объяснил я. - Мне пришлось убить Калькара и укрыться под его плащом, чтобы бежать.
Из шатров выбежали женщины и дети - все маленькие и полуголые. Ни на ком из них я не увидел никакой раскраски.
Они с любопытством разглядывали меня и я видел, что это добрые люди. Я стоял в кругу этих малышей и мне казалось, что это сон, никогда раньше я не слышал о расе маленьких людей.
Когда я пригляделся к ним поближе, я понял, что это не индейцы. У них были головы другой формы и необычный разрез глаз. Это были веселые люди, особенно дети. Убедившись, что я не Калькар, они оказались очень гостеприимными.
Они не отказали мне в утолении голода, и даже согласились объяснить, как мне добраться до моего народа. Однако, выяснилось, что путь будет вовсе не безопасен. Сами они никогда не проходили в тех местах, потому что там живет страшное чудовище - Рабан.
Этот Рабан ужасное существо. Он ездит на громадном коне и с ног до головы закован в железо. Наши стрелы и копья не могут причинить ему вреда. Он в три раза выше нас.
Я решил, что он, как все низшие существа, персонифицирует какое-нибудь страшное явление природы - бурю, землетрясение, может быть пожар... Поэтому я выбросил его россказни из головы, также как и сказочный остров в океане вместе с таинственным Микадо.
Какими только суевериями не наполнены головы этих туземцев. Я вспомнил наших рабов, которые рассказывали сказки о железных лошадях, запряженных в железные шатры, о людях, летающих по воздуху.
Я ел и расспрашивал Саку о дороге, которая ведет к моему народу. Он сказал, что если я поднимусь в горы, то там выйду на узкую длинную долину, которая ведет возможно туда, куда мне нужно. Правда он не был уверен в этом, так как сам не ходил так далеко.
Однако он предупредил меня, что когда я перейду через горы, то там меня может поджидать страшная опасность-тропа может привести меня прямо к каменному шатру великана Рабана.
- Гораздо безопаснее, - сказал он мне, - было бы сделать большой крюк, чтобы обойти подальше шатер Рабана.
Однако этот Рабан, мифический великан не очень беспокоил меня и, поблагодарив Саку за предупреждение, и заверив его, что последую его совету, я втайне решил, что поеду все же кратчайшей дорогой.
Закончив еду, я поблагодарил хозяев и стал готовиться к отЪезду. Но затем я увидел женщин и детей, которые стали разбирать шатры. Я вопросительно посмотрел на Саку.
- Мы поедем в каньон на охоту. И часть пути мы проделаем с тобой. По пути будет много завалов и мы поможем тебе объехать их.
- Неужели вы все берете с собой? - спросил я, наблюдая за разборкой шатров. Люди разбирали довольно тяжелые шесты и связывали их, а шкуры скатывали в узлы.
- Мы погрузим их на наших лошадей, - сказал Саку и показал на самых странных животных, каких я когда либо видел. Это были покрытые длинной шерстью маленькие животные с большими животами и длинными ушами. Это была странная смесь овцы, лошади и длинноухого кролика.
Пока на них навьючивали груз, я с любопытством рассматривал их. Они стояли и смотрели на мир огромными печальными глазами, опустив головы и покачивая ушами. Вскоре мы тронулись в путь и дети с визгом вскарабкались на тюки по три-четыре человека на одного животного.
Я быстро понял, что мне с моей Красной Молнией нет места в этой кавалькаде. Если мы будем ехать сзади, то будем постоянно натыкаться на караван, а если поедем впереди, то через несколько ярдов они отстанут от нас. Поэтому я объяснил Саку, что я слишком спешу, чтобы ехать с ними. А если встречу препятствие, которое мне не преодолеть, то я подожду их.
Я снова поблагодарил его за гостеприимство и мы обменялись с ним клятвами о дружбе. Я уверен, что эти клятвы были искренни как с моей стороны, так и с его. Мне было жаль расставаться с этими добрыми людьми.
Я быстро поскакал вперед и не встретил непреодолимых препятствий, через два часа уже был на перевале. Передо мною расстилалась прекрасная долина, которая тянулась с запада на восток. Я стоял на дороге, которая, как уверял Саку, вела прямо к шатру мифического Рабана. Я поскакал по этой дороге.
Проехав некоторое время, я услышал звук копыт лошадей, который приближался ко мне с запада. Дорога в этом месте проходила по склону холма и вот из-за поворота я увидел двух всадников, один преследовал другого. Всадник на второй лошади был Калькар в красном плаще, развевающемся по ветру. Того, кого он преследовал я не мог разглядеть, но по длинным волосам я предположил, что это женщина.
Калькар в своем репертуаре, подумал я, глядя на них. Калькар был так занят погоней, что совершенно не замечал меня. А когда он догнал первую лошадь и заставил ее остановиться, он с удивлением посмотрел на меня. Нас разделяло не больше сотни шагов. Пленница тоже смотрела на меня.
Смотрела широкими, испуганными, молящими глазами. Но в ее глазах была безнадежность, не могла же она ждать помощи от другого Калькара. Она наверняка была уверена, что я Калькар.
Она была женщина Калькаров, но она была женщина и я был обязан помочь ей. Даже если бы не было ее, я все равно бы убил этого Калькара, потому что он Калькар.
Я сбросил плащ Калькара и шлем.
- Я Красный Ястреб! - крикнул я и выхватил меч. Затем я ударил шпорами Красную Молнию. - Дерись, Калькар!
Калькар попытался достать копье, но оно было за спиной, а времени у него не было. Поэтому он тоже вытащил меч и спрятался за девушку. Но она поняла его маневр и отъехала в сторону, оставив его лицом к лицу со мной.
Он возвышался надо мною как башня и был закован в кольчугу и одет в железный шлем. У меня же не было даже щита. Но какие бы преимущества не давали ему доспехи, они не могли заменить легкость и ловкость Красной Молнии, свободу моего тела, не отягощенного железом.
Его огромная лошадь плохо слушалась его, а мечом он владел так неумело, что мне даже было стыдно убивать его. Но он был Калькар и я не мог поступить иначе. Если бы даже я нашел его больным и беспомощным, я и тогда бы счел своим долгом прикончить его без зазрения совести.
Но я не мог сейчас просто убить его, не дав ему ни малейшего шанса. Поэтому я стал играть с ним, парируя его удары и изредка нанося удары по его кольчуге и шлему. Он внезапно бросился на меня, высоко занеся над головой меч. Чего он хотел добиться, открыв для удара живот и грудь, я не знаю.
Но я решил посмотреть, чего же он хочет. Он летел на меня, как сумасшедший, но он не мог думать одновременно о двух вещах-о своей лошади и обо мне. Когда он уже был готов нанести удар, лошадь его дернулась и тяжелый меч опустился на череп несчастного животного, прямо между ушей. Лошадь рухнула на бок и всадник покатился по земле.
Я спешился, чтобы прикончить его. Я был уверен, что он получил рану. Но оказалось, что он уже мертв, как камень. Видимо ударился головой о землю. Я забрал его нож, копье, лук и стрелы, хотя мне совсем не нравилось это тяжелое неудобное оружие.
Я не думал о девушке, будучи уверенным, что она бежала. Но когда я отошел от тела Калькара, я увидел, что девушка еще здесь, что она сидит на лошади и смотрит на меня.

    7. БЕТЕЛЬДА

- Ну! - спросил я. - Почему ты еще здесь?
- А куда мне бежать?
- Как куда? К своим друзьям Калькарам.
- Я не убежала потому что ты не Калькар.
- Почему ты думаешь, что я не Калькар? - спросил я. - А если я не Калькар, почему ты не убегаешь от меня, врага твоего народа?

Предыдущая страница 5 Следующая страница


- Ты назвал его Калькаром, когда вызывал на бой. Но Калькары так не обращаются к друг другу. А к тому же я не Калькарка.
Я подумал о тех Калькарах, которые хотели уйти от Калькаров и присоединиться к нам. Может эта девушка тоже из них?
- Кто ты? - спросил я.
- Меня зовут Бетельда, - ответила она. - А кто ты?
Она смотрела на меня своими огромными глазами и я впервые рассмотрел ее. Должен признать, что смотрел я на нее не без удовольствия. У нее были большие, прикрытые пушистыми ресницами серо-зеленые глаза, в которых играла смешинка. В ней было что-то мальчишеское, но это была женщина, с головы до ног женщина. Я долго стоял и смотрел на нее, пока морщинки нетерпения не появились на ее лбу.
- Я спросила, кто ты, - напомнила она мне.
- Я Юлиан Двадцатый, Красный Ястреб, - ответил я и мне показалось, что в глазах ее мелькнул страх, но должно быть я ошибся. Я потом узнал, что эту девушку не напугать просто словами.
- Скажи, куда ты идешь, я провожу тебя, чтобы на тебя снова не напали.
- Я не знаю куда идти, так как везде мои враги.
- Где твой народ? - спросил я.
- Думаю, что все они убиты, - сказала она с дрожью в голосе.
- Но куда же ты направляешься? Ведь есть у тебя цель?
- Я ищу место, где могла бы спрятаться. Японцы могли бы оставить меня у себя, если бы я нашла их. Они очень добры ко мне.
- Но японцы ненавидят Калькаров и они не примут тебя.
- Мой народ американцы. Они живут среди Калькаров, но они не Калькары. Мы живем у этих гор уже сто лет и часто встречали японцев. Японцы хорошо к нам относятся.
- Ты знаешь Саку? - спросил я.
- Я знаю его с самого детства.
- Тогда едем, я отведу тебя к Саку.
- Ты его знаешь? Он близко?
- Да. Едем.
Она последовала за мной по той дороге, по которой я только что ехал. Хотя я досадовал на задержку, я был рад, что мне удастся так быстро сбыть с рук девушку. Не мог же я бросить ее одну без защиты. Но и взять ее с собой, я тоже не мог. Я не был уверен, что мой народ примет ее.
Через час мы уже были в новом лагере Саку. Маленький народ очень удивился, снова увидев меня, но когда они увидели, что со мной Бетельда, радости их не было предела. Я понял, что девушка не обманывала меня относительно доброго отношения к ней японцев. А когда я собрался уезжать, японцы стали отговаривать меня, говоря, что скоро ночь и я непременно заблужусь в этой долине, где так много дорог. Я заблужусь и потеряю больше времени, чем выиграю.
Девушка слушала наш разговор, а когда я все же решил ехать, она предложила мне свою помощь.
- Я очень хорошо знаю долину. Скажи, куда ты направляешься и я приведу тебя туда самым кратчайшим путем так же легко, как и днем.
- Если ты едешь к своему народу, может люди позволят мне остаться с вами, ведь я американка, верно?
Я покачал головой.
- Боюсь, что они не примут тебя. Мы плохо относимся к американцам, которые жили с Калькарами - даже хуже, чем к самим Калькарам.
- Я всегда ненавидела Калькаров, - гордо сказала она. - Если четыреста лет тому назад мои предки совершили ошибку, разве я виновата в этом? Я такая же американка, как и ты, я ненавижу Калькаров даже больше, чем ты, так как знаю их лучше, чем ты.
- Мои люди не примут этих доводов. На тебя спустят собак и они разорвут тебя на куски.
Она вздрогнула.
- Вы такие же ужасные, как Калькары, - горько сказала она.
- Ты забыла о тех мучениях и унижениях, которые выпали на долю моего народа в течение многих лет. И это все из-за того, что среди американцев нашлись предатели. - напомнил я ей.
- Мы тоже страдали и мы столь же ни в чем не виноваты, как и вы, - Она внезапно взглянула в мои глаза.
- Как ты сам думаешь? Неужели ты тоже ненавидишь меня больше, чем Калькаров? Ты же спас мне жизнь сегодня. Сделал бы это для того, кого ненавидишь?
- Ты женщина, - напомнил я ей. - А я американец, Юлиан.
- Ты спас меня только потому что я женщина?
я кивнул.
- Вы странные люди, - сказала она. - Вы можете быть щедрыми к тем кого ненавидите и не можете простить грех людям, которые его не совершали.
Я вспомнил Ортиса, который говорил то же самое, но подумал, что может быть они не правы, ведь столько поколений мой гордый народ был втоптан в грязь сапогами Калькаров и их приспешников. Рана эта кровоточит и сейчас. Мы упрямый народ, упрямый в любви и ненависти.
Сейчас я уже сожалел, что дружелюбно говорил с Ортисом; а вот теперь дружески обошелся с другим Калькаром - я не мог называть их иначе. Я должен ненавидеть ее, должен ненавидеть Ортиса, но мне почему-то трудно было их ненавидеть.
Саку слушал нашу беседу, часть из которой он смог понять.
- Подожди до утра - сказал он. - А утром она проводит тебя и укажет дорогу. Но тебе лучше бы взять ее с собой. Она знает здесь каждую тропку. И тебе следовало бы взять ее к своему народу. Она не Калькарка и Калькары, если поймают ее, непременно убьют.
Если бы она была Калькарка, мы не относились бы к ней так хорошо, но ей будет трудно среди нас. Мы часто кочуем, и часто ездим там, где такой большой девушке трудно передвигаться.
Кроме того, среди нас она не найдет себе мужа. Посмотри, какая она большая по сравнению с нашими мужчинами. Кто же будет ее кормить?
- Хорошо, я останусь до утра, - сказал я. - Но ее с собой я не могу взять. Мой народ убьет ее.
Я решил остаться на ночь по двум причинам. Во-первых я решил поохотиться утром и тем самым хоть немного отплатить за гостеприимство японцам, а во-вторых, я хотел, чтобы Бетельда показала мне дорогу с какого-нибудь высокого холма. Я уже понял, что мне будет трудно самому найти дорогу, так как я знал только общее направление. Почему бы не воспользоваться услугами человека, хорошо знающего местность, если это поможет мне сэкономить время.
После ужина я развел костер для девушки, которая была одета весьма легко, чтобы не сказать легкомысленно, а ночь была холодной. В шатрах маленького народа не нашлось бы места для такой большой девушки, к тому же они были переполнены. Японцы удалились в свои шатры, оставив меня наедине с девушкой. Она жалась поближе к огню и выглядела очень несчастной.
- Твои родные все погибли? - спросил я.
- Да, мой отец, мать, три брата - все мертвы, я полагаю, - сказала она. - Насчет отца и матери я уверена. Мать умерла, когда мне было шесть лет, а потом отца убили Калькары. Нас с братьями разлучили.
Я слышала, что их держат в тюрьме, но не уверена в этом. Я думаю, что их тоже убили, как тех, в ком течет чистая американская кровь. Убили по приказу фальшивого Ортиса.
Я пряталась в доме друга отца, но я знала, что если меня найдут там, то убьют и его и всю семью. Поэтому я ушла, надеясь найти место где смогу спрятаться. Но я думаю, что такое места здесь для меня нет. Даже мои друзья японцы считают, что им будет трудно со мной.
- Что же ты будешь делать? - спросил я. Мне стало жаль ее.
- Я найду укромное местечко в горах и построю для себя хижину.
- Но не можешь же ты жить одна?
Она пожала плечами.
- Где же мне тогда жить?
- Скоро Калькаров сбросят в море, - сказал я.
- Кто же?
- Мы, - гордо сказал я.
- Но если так, что хорошее меня ждет? Ты сам сказал, что на меня спустят собак. Но вам не сбросить Калькаров в море. Вы понятия не имеете сколько их. Они везде, их миллионы и они плодятся как мухи. Сейчас они идут нескончаемым потоком со всех сторон к Капитолю. Я не знаю, что они задумали, так как идут туда только воины. - И тут внезапная догадка озарила ее. - Не может быть! Неужели Янки напали на них? Твои люди вышли из пустыни?
- Да. Вчера мы разгромили их лагерь, а сегодня вечером мои воины будут ужинать в больших шатрах Калькаров.
- Ты имеешь в виду Капитоль?
- Да.
- Твои войска возле Капитоля? Немыслимо! Никогда вы не заходили так далеко. У тебя большая армия?
- Двадцать пять тысяч воинов выехали со мной из пустыни и мы гнали Калькаров до самого Капитоля.
- У вас большие потери?
- Многие погибли. Тысячи.
- Значит у тебя уже не двадцать пять тысяч, а Калькаров много, как муравьев. Убей одного - придут трое. И так будет до тех пор, пока те счастливцы, кому повезет, уйдут обратно в пустыню.
- Ты не знаешь нас, - сказал я. - Мы пришли сюда с нашими женщинами, детьми, стадами, со всем скарбом. Мы поселились в апельсиновых рощах Калькаров и не уйдем отсюда. Если мы не сбросим Калькаров в море сегодня, мы сбросим их завтра. Три сотни лет мы гнали их сюда и за все эти годы мы ни на шаг не отступили с тех земель, которые завоевали.
- У тебя большая семья?
- У меня нет жены, - ответил я и поднялся, чтобы подбросить топлива в костер. Я увидел, что она дрожит от холода. Тогда я скинул плащ Калькара и надел на нее.
- Нет! - вскрикнула она, поднимаясь. - Я не могу взять его. Ты замерзнешь.
- Возьми. Ночь холодная и ты не сможешь досидеть до утра.
Она покачала головой.
- Нет. Я не могу принять жертву от того, кто ненавидит меня.
Она стояла протягивая мне плащ, выглядела она очень гордо и величественно.
Я шагнул к ней, взял плащ, а когда она опустила руки, я снова набросил его и держал крепко сжимая хрупкую фигурку. Она захотела вырваться, но я крепко держал ее и постепенно тело ее прижалось к моему. Я смотрел ей в лицо и наши глаза встретились. Мгновение она стояла неподвижно, напряженно, как будто превратилась в камень.
Я не знаю, что произошло. Глаза ее большие, испуганные, смотрели в мои глаза, губы ее приоткрылись и она вздохнула так, как будто всхлипнула. Но мы так стояли всего лишь мгновение, затем она отвернулась, мышцы ее расслабились и она безвольно поникла у меня на руках.
Я осторожно положил ее возле костра и аккуратно укрыл. Что-то со мной случилось. Я не знаю, что именно, но все, что происходило сейчас в мире, казалось мне чепухой по сравнению с тем, удобно ли лежать Бетельде.
Молча я сидел рядом с ней и смотрел на нее так, как будто никогда раньше не видел. И клянусь Знаменем, я действительно ее так раньше не видел. Она, как ящерица пустыни, постоянно меняла свой облик. Сейчас это была совсем не та девушка, которую я только что видел. Это было совсем новое чудесное создание, красота которого была несравнима ни с чем.
Нет, я не знал, что случилось но меня это и не беспокоило. Я просто сидел и наслаждался ее красотой. А затем она взглянула на меня и сказала четыре слова, от которых сердце застыло в груди.
Она смотрела на меня и в глазах ее была боль и тоска. Что-то случилось с ней тоже - я видел это.
- Я из Ортисов. - сказала она, и опустила голову.
Я не мог вымолвить ни слова. Я просто сидел и смотрел на маленькую хрупкую девушку, моего кровного врага. Долго мы сидели так у костра, а затем она уснула. Я решил, что мне тоже нужно поспать. Когда я открыл глаза, костер уже погас, я совершенно замерз, над дальними вершинами гор виднелись первые лучи солнца. День начинался. Я встал, снова разжег огонь. Затем я пошел на поиски Красной Молнии, чтобы ускакать отсюда, пока Бетельда не проснулась. Мой конь пасся недалеко от лагеря, но я не вскочил на него и не ускакал прочь. Я вернулся снова в лагерь. Не знаю почему. Я не хотел видеть ее, но что-то влекло меня к ней.
Она уже встала и сейчас стояла, оглядываясь по сторонам. Могу поклясться, что в ее глазах мелькнула радость и облегчение, когда она увидела меня.
Она улыбнулась мне и я не смог быть твердым и непреклонным, каким должен был бы быть с кровным врагом.
Я дружески обнялся с ее братом, подумал я, почему я должен иначе относиться к ней? Конечно, я скоро уеду и никогда больше не увижу ее, но пока я здесь, зачем мне обращаться, как с врагом? Так я успокаивал свою совесть.
- Доброе утро, - сказал я, приблизившись. - Как ты спала?
- Прекрасно. А как ты? - голос ее был мелодичным, а глаза ее действовали на меня, как старое вино.
Японцы выкатились из своих шатров. Обнаженные дети бегали с собаками, чтобы согреться. Женщины развели костры, возле которых собрались мужчины, ожидая, пока им приготовят еду.
Поев, я вскочил на коня и отправился на охоту. Я сомневался в результате, так как у меня был тяжелый лук Калькара. Но тем не менее я убил двух оленей, хотя поиски добычи увели меня от лагеря дальше, чем я ожидал.
Уже было довольно поздно, когда я возвращался в лагерь. Красная Молния с трудом шел, сгибаясь под тяжестью добычи. Я заметил, что он нервничает: фыркает и шевелит ушами. Я не понимал в чем дело, но тоже насторожился, так как привык доверять своему другу.
И когда я приблизился в лагерь, я понял, что встревожило коня. Чутье не обмануло его. Мирного счастливого лагеря больше не было. Шатры были разгромлены, а на земле валялись два маленьких трупа - трупа моих новых друзей. И все. Тишина и запустение царили там, где так недавно кипела жизнь. Остались только мертвые.
Бетельда! Что сталось с ней? Кто сделал это? Я мог предположить только одно - Калькары выследили японцев и уничтожили лагерь. Те японцы, которые смогли убежать, остались живы, а Бетельду Калькары увезли с собой.
Я вспыхнул от гнева. Сбросив добычу на землю, я пришпорил Красную Молнию и поскакал по тропе, где были видны следы копыт лошадей, на которых приехали убийцы. Я видел следы нескольких лошадей, но следы одной из них изумили меня, они были вдвое больше обычных следов. У Калькаров были большие лошади, но это была лошадь самая большая, из всех виденных мною.
По следам я понял, что лошадей было не меньше двадцати, и когда угас мой первый пыл, я стал трезво оценивать ситуацию. Один человек ничего не смог бы сделать против отряда в двадцать человек.
И я поехал более осторожно. Однако я не смог бы ехать медленнее, так как меня влекла некая сила. А когда я задумывался о том, какие опасности ожидают Бетельду, я забывал всякую осторожность и думал только о крови, мести.
Месть! Она впиталась в меня с молоком матери, она была воспитана во мне многими поколениями, она была моим символом, моим Знаменем, она вела меня по кровавому пути, ведущему к морю. Месть, Знамя и Юлиан - это было одно целое. И вот, я Мститель, Великий Вождь Юлианцев, Защитник Знамени, скачу по горячим следам, чтобы спасти дочь Ортиса! Я должен был бы сгореть со стыда, но я не горел. Никогда раньше кровь моя не кипела во мне с такой силой, даже когда Знамя призывало меня в бой. Неужели есть что-то большее, чем Знамя? Нет, этого я не мог признать, но зато я понимал, что нашел нечто такое, что имело для меня большее значение, чем Знамя.

    8. РАБАН

Я добрался до перевала, так и не догнав их, но по следам я видел, что они недалеко. Дорога была извилистой и большей частью она проходила в густых кустах, так что я не мог увидеть всадников впереди, а звук копыт терялся в звуках копыт моего коня. Поэтому я не знал, далеко ли они, но когда я выехал на перевал, я мог видеть уже на большее расстояние.
Убийц не было видно на дороге древних, поэтому я поехал к другой дороге, которая вела по северной стороне горного хребта. И тут я увидел всадников, которые ехали по дороге, направляясь в каньон.
Справа от меня шла тропа, которая вела в тот же каньон, куда всадники спускались. Я сразу понял, что если поеду по ней, то обгоню всадников, незамеченный ими, если только меня не задержат непроходимые заросли кустов.
И я поскакал по тропе, все время подгоняя коня, который наверное решил, что я сошел с ума, так как я всегда заботился о его ногах и не гнал его по плохой дороге. Но сегодня я не думал ни о чем, даже о своей жизни.
В одном месте случилось то, чего я боялся - тропу перерезала глубокая и широкая трещина. На крутом склоне виднелась еле заметная тропа и мой конь не колеблясь пошел вниз, куда я направил его. Присев на задние ноги, он буквально съезжал по склону и вскоре мы очутились внизу, немного помятые, но целые и невредимые. Но времени приходить в себя не было и мы тут же полезли наверх. Несколько раз земля осыпалась из-под копыт коня и у меня замирало сердце. Но все обошлось. Мы благополучно выбрались наверх.
Теперь я ехал осторожно, так как тропа проходила совсем близко от дороги, по которой ехали всадники. У входа в каньон я выбрал укромное место, откуда мог видеть дорогу, по которой поедут Калькары. То, что они еще не проехали было очевидно. На дороге не было следов, а кроме того я ехал сюда быстро и почти по прямой, в то время, как они двигались довольно медленно по извилистой дороге.
Я спешился, оставив Красную Молнию в кустах. Притаившись вблизи дороги, я зарядил лук и стал ждать.
Долго ждать мне не пришлось. Вскоре послышался звон оружия и топот копыт. Затем стали слышны голоса людей и голова небольшой колонны показалась из-за поворота дороги.
Этим утром я уже попробовал лук на охоте и был им вполне удовлетворен. Единственное, что вызывало возражение, это то, что он был слишком неудобен для всадника. Но зато он был мощным и стрелял на большее расстояние. Я знал, что мне нужно делать с луком.
Я выждал, пока на виду не показалось десять всадников, и когда появился следующий, я спустил тетиву. Стрела попала в цель и всадник повалился на землю, но это я видел только краем глаза, так как выстрелил уже во второго всадника. Тот упал со стрелой, торчащей из горла.
Поднялся переполох. Крича и ругаясь, всадники сгрудились на дороге и среди них я увидел того, кого еще никогда не видел, и я молюсь, чтобы мне никогда его больше не видеть. Он сидел на громадной лошади. Именно ее следы я видел на дороге. И сам он был такой громадный, что Калькары вокруг него казались карликами.
Я понял, что это и есть Рабан, которого я считал порождением фантазии маленьких японцев. Рядом с Рабаном сидела Бетельда. Я был так поражен зрелищем Рабана, что совсем забыл о цели своей поездки, но забыл всего лишь на мгновение. Я не мог стрелять в великана, из опасения попасть в Бетельду. Но я застрелил всадника перед ним и второго позади них.
Калькары метались взад-вперед, отыскивая врага. Они представляли собой прекрасные мишени и я этим воспользовался. Клянусь кровью своих отцов! Это была великолепная охота! Калькары всегда превосходили нас в количестве и поэтому мы приобрели большой опыт в поражении противника из укрытия, из засады.
Я выпускал стрелы в Калькаров, метавшихся по каньону, но ни разу я не выстрелил в Рабана, так как он все время держал между мной и собой Бетельду. Он понял, что именно из-за нее я напал на них. Он ревел как бык, стараясь заставить своих людей напасть на меня. Некоторые полезли наверх

Предыдущая страница 6 Следующая страница


ко мне. Они сделали это из страха перед ним, который был видимо больше, чем страх перед невидимым врагом. Но те, кто полез к о мне, быстро поняли, что стрелы выпущенные из тяжелого, лука, пробивают их кольчуги так просто, как будто они сделаны из шерсти.
Рабан, понял, что события разворачиваются не так, как ему хотелось, пришпорил коня и поскакал из каньона вместе с Бетельдой. К нему присоединились те, кто еще остался жив из его отряда.
Это не понравилось мне. Мне было наплевать на Калькаров, которые прикрывали его отступление, меня интересовали только сам Рабан и его пленница. Поэтому я побежал к коню и вскочил на него. Я полетел вниз по дороге и вскоре увидел, что за Рабаном скачут всего шесть Калькаров. Столько их осталось после моего нападения.
Они скакали и все время оборачивались назад, как будто ожидая увидеть большой отряд, который гонится за ними. Но даже увидев меня одного, они не повернули назад, а продолжали скакать за Рабаном.
Я приготовил стрелы, продолжая гнаться за ними. Затем я понял, что сейчас мне лучше действовать пикой. Я перехватил пику покрепче и пригнулся в седле, пустив Красную Молнию в бешеный галоп.
Последний из Калькаров остановил коня и повернул его, готовясь встретить меня. Это было его ошибкой. Нельзя вступать в бой на пиках на неподвижном коне, так как при этом лишаешься свободы маневра.
Мое нападение было таким мощным, что пика пронзила его грудь и сшибла с коня. Он рухнул на землю вместе с пикой, которая осталась у него в груди.
Я увидел, что следующий Калькар оглянулся, чтобы увидеть исход битвы, а когда увидел, что его товарищ на земле, а я без пики, он развернулся и поскакал ко мне. Видимо он думал, что я обращусь в бегство, так как мой конь действительно попятился. Однако я направил его к упавшему врагу не из трусости. Проезжая мимо трупа Калькара, я наклонился с седла и схватил пику, лежащую в пыли. Затем я, не снижая скорости, развернулся и поскакал навстречу следующему врагу.
Мы неслись со страшной скоростью навстречу друг другу. И я увидел, что Калькар направляет своего огромного коня так, чтобы он сшиб грудью Красную Молнию. Тогда я оказался бы на земле и он легко бы расправился со мной. Никогда бы не подумал, что под низким лбом Калькара может родиться такой хитроумный план.
Приблизившись к Калькару, я повернул чуть вправо и перехватил пику в левую руку. Калькар не смог перестроиться во время, так как весь маневр занял у меня долю секунды. И мощным ударом пики я помог Калькару выйти из того гнусного состояния, в котором он был до сих пор, ибо быть Калькаром, это самое гнусное, что можно придумать.
Моя пика пронзила ему горло и подонок повалился в пыль дороги.
Теперь между мной и великаном осталось четыре Калькара. Великана уже не было видно за поворотом. Он скакал вперед и уносил с собой Бетельду - бог знает какая судьба ждет ее.
Четверо Калькаров растянулись по дороге и казалось были в нерешительности, не зная, бежать ли им, или же напасть на меня. Возможно они надеялись, что я испугаюсь того, что их много против меня одного, и ускачу. Но увидев, что мои намерения по отношению к ним весьма недвусмысленны, они решили, что со мной надо кончать.
К счастью для меня, их разделяло большое пространство, и им пришлось вступать в бой поодиночке.
Тот, что был ближе ко мне, подбодряемый стуком копыт спешащего к нему товарища, приготовился встретить меня. Но видимо судьба тех двоих не прибавила ему энтузиазма и атака его была актом отчаяния.
Через мгновение мир избавился еще от одного Калькара, но у меня сломалась пика и появилась рана на руке. Ко мне спешили еще три Калькара, так что у меня не было времени хватать новую пику.
Теперь у меня остался только меч против их длинных пик. Когда первый ударил меня, я уклонился от удара и сблизившись с ним, легко развалил его на две части от плеча до седла.
Это заняло у меня одну секунду, но остальные Калькары были уже рядом. Я повернулся во время, чтобы отбить удар пики, но тут же мне на голову обрушился второй и это было последнее, что я помню из этих событий.
Когда я открыл глаза, то обнаружил, что лежу животом на седле, поперек лошади. У меня перед глазами покачивалась пыльная дорога и мерно передвигались четыре серые ноги. Значит это не Красная Молния.
Я постепенно приходил в себя и вот я ощутил, что лошадь остановилась и ко мне подошли два Калькара. Они бесцеремонно стащили меня на землю и когда я встал прямо, они были удивлены, что я в сознании.
- Грязный Янки! - крикнул один и ударил меня по щеке.
Его товарищ придержал его руку.
- Спокойно, Тав, - сказал он. - Этот парень неплохо сражался. - Говорящий был человеком примерно моего роста и сложения. Может быть он даже был чистокровным Янки, хотя вполне возможно, что и полукровкой.
Первый Калькар выразил свое негодование.
- Грязный Янки, - повторил он. - Постереги его, Окконор, пока я найду Рабана и спрошу, что с ним делать. - Он повернулся и ушел.
Мы стояли у подножия низкого холма, на котором росли громадные деревья. Их было великое множество и среди знакомых мне деревьев, лип, вязов, дубов, сикамор, было много таких, каких я раньше не видел. Между ними росла высокая трава, в которой виднелось множество цветов, самых разнообразных размеров и цветов. Никогда я раньше не видел такого красивого места.
Сквозь деревья я видел развалины строений древних. Тав направился прямо туда.
- Что это? - спросил я своего стража. Любопытство пересилило мое презрение к нему.
- Это шатер Рабана, - ответил тот. Совсем недавно здесь жил Джамадар Ортис, истинный Ортис. Фальшивый Ортис живет в больших шатрах в Капитоле. Он не смог жить здесь, в этой долине.
- А кто такой Рабан?
- Это великий грабитель. Он нападает на всех и вселил такой ужас, что никто не сопротивляется ему. Так что он легко берет все, что хочет. Говорят, что он ест людей, но я этого не знаю - я слишком мало времени у него. Я пришел к нему после убийства настоящего Ортиса, так как Рабан не щадит и Калькаров.
Рабан долго жил на западной окраине долины, грабил окрестности Капитоля. Тогда он не нападал на людей долины. Но после смерти Ортиса он переселился сюда, и теперь грабит всех и Калькаров, и мой народ.
- Ты не Калькар? - спросил я, хотя уже знал ответ, так как он носил доброе американское имя Окконор.
- Я Янки, а ты?
- Я Юлиан Двадцатый, Красный Ястреб.
Он поднял брови. - Я слышал о тебе в последнее время. Твой народ сейчас сражается на подступах к Капитолю. Но их отбросят назад - Калькаров слишком много. Рабан будет рад тебе, если все что о нем говорят, правда. Говорят, что он съедает сердца храбрых воинов, кому не повезет и кто попадет в его руки.
Я улыбнулся.
- Что это за существо? - снова спросил я. - Где его народ?
- Он только Калькар, но еще большее чудовище, чем остальные. Он родился в Капитоле от обычных родителей, кровожадность его была велика и усиливалась с каждым годом. Он сам хвастался, что убил свою мать, когда ему было десять лет.
Я вздрогнул.
- И в руки такого зверя попала дочь Ортиса, а ты Янки, помогал ему в этом.
Он с удивлением посмотрел на меня.
- Дочь Ортиса?
- Дочь Ортиса.
- Я не знал этого, - сказал он. - Я с ней не был знаком и был уверен, что она Калькарка. Некоторые Калькарки похожи на земных женщин.
- Что ты будешь делать? - спросил я. - Ты можешь ее спасти?
Внутренняя вспышка озарила его лицо. Он выхватил нож и разрезал мои веревки.
- Спрячься в кустах, - сказал он, - и следи за Рабаном, пока я не вернусь. К вечеру я приведу помощь. В этой долине живет много тех, кто отказался смешивать свою кровь с кровью Калькаров и сохранил ее чистой все столетия. Здесь живет около тысячи воинов Янки. Я уже пытался собрать их, чтобы покончить с Рабаном, но они отказались. Если даже опасность, в которой находится дочь Ортиса не заставит их забыть о своей трусости, значит они безнадежны.
Он вскочил на коня. - Быстро! - крикнул он. - Прячься.
- Где мой конь? Он жив?
- Жив! - крикнул Окконор. - Он убежал, а мы не стали его ловить. - Через мгновение он исчез за холмом, а я вошел в лес. Несмотря на мое подавленное состояние, в моей душе светился бледный луч счастья: Красная Молния жив!
Вокруг меня стояли громадные старые деревья, стволы которых были толщиной до пяти-шести футов, а высота достигала нескольких сотен футов. Это было прекрасное место, чтобы прятаться здесь, но мы Юлианцы не любили прятаться от врага. Я задумался: странное дело, я Юлиан прячусь от Калькаров в надежде помочь дочери Ортиса! О, тени Девятнадцати Юлианов! До чего дошел я, Юлиан Двадцатый? Куда принес свое гордое имя?
Но я не чувствовал стыда. Что-то во мне отчаянно сопротивлялось моим старым принципам, унаследованным от предков. И я понимал, что это побеждало. Я готов был пожертвовать жизнью ради спасения дочери своего врага.
Я пошел по направлению к развалинам, но вскоре кусты стали такими густыми, что я ничего не видел впереди. Я даже не мог продраться сквозь эту живую стену. Тут я заметил дерево со странными перьевидными листьями. Меня привлекло то, что я могу забраться на него и посмотреть над кустами.
Я увидел два каменных шатра, которые были не так разрушены. Между шатрами был искусственный бассейн, берега которого облицованы каменными плитами. Возле него валялось несколько упавших колонн и все вокруг заросло виноградной лозой.
Вскоре из одного из шатров вышла группа людей. Все они были Калькары и среди них был Рабан. Впервые я смог рассмотреть его внимательно.
Это было устрашающее создание. Огромные размеры могли вселить ужас в самое смелое сердце. Он был ростом в десять футов, и руки, и ноги, и плечи, и грудь соответствовали его росту. Лоб его был настолько низким, что густые косматые волосы почти встречались с бровями.
Глаза его были маленькими и посажены очень близко к грубому мясистому носу: во всем его облике было что-то звериное. Я не думал, что лицо разумного существа может быть таким отвратительным.
Калькар, который взял меня в плен, рассказывал ему обо мне. Это был Тав, что ударил меня по лицу, когда у меня были связаны руки. Великан заговорил рокочущим ревущим голосом, который, как и его фигура, внушал ужас.
Мне пришлось призвать себе на помощь все мужество, чтобы не спуститься с дерева и не бежать без оглядки. Я знал много бесстрашных людей - Грифа, Волка, Камня, - но я думаю, что любой из них почувствовал бы холодок при виде этого страшилища.
- Тащите его! - ревел Рабан. - Я съем его сердце на ужин. - Тав поспешно удалился, а великан остался с остальными, говоря с ними о чем-то. От раскатов его голоса раскачивались деревья. Я постепенно привыкал к нему и мне начинало казаться, что таких людей я встречал множество. Развязные жесты у них заменяют действие, шумная похвальба - мужество, пустые слова - ум.
Единственное, что было в нем особенное - размеры. Но даже это не потрясло меня. Я знал многих, совсем не громадных людей, к которым относился с почтительным уважением. Я не боялся эту дубину.
Только недалекий человек может испугаться этого тупоголового болвана. Я не верил, что он ест человеческое мясо.
Но вот прибежал Тав. Он был очень возбужден.
- Он бежал, - крикнул он. - Они оба исчезли! И Окконор и Янки. Смотри! - и он показал на обрывки веревки, которой я был связан. - Она разрезана. Как он мог разрезать веревку. Как он мог сделать это, хотелось бы мне знать?
- Может с ним были и другие? - проревел Рабан. - Они освободили его и взяли Окконора в плен.
- Там не было других, - настаивал Тав.
- Может Окконор освободил его, - предположил кто-то.
Не понимаю как такое простое объяснение не могло родиться в башке Рабана. И он сказал:
- Ну конечно это Окконор. Я знал это с самого начала. Я своими руками вырежу из него печень и съем на завтрак.
Некоторые насекомые, звери и люди всегда производят много ненужного шума. Но большинство зверей ведет жизнь в гордом молчании. И мы так уважаем таких зверей и птиц, что даже берем себе их имена. Кто слышал, чтоб красный ястреб кричал на весь мир, когда он хочет напасть на жертву? Молча он парит над верхушками деревьев и так же молча он молнией обрушивается на жертву, вонзает в нее когти и бьет острым клювом.

    9. ВОССОЕДИНЕНИЕ

Из разговора Рабана со своими миньонами я узнал, что Бетельда заперта в западном шатре, но Рабан не собирается идти туда в ближайшее время. Поэтому я решил ждать, в надежде, что судьба предоставит мне возможность освободить ее. Тем более, что в темноте будет гораздо меньше опасности, что меня обнаружат и помешают. Кроме того прибудет Окконор с помощью и я не хотел ничего делать сейчас. Когда у меня будут люди, шансы на спасение Бетельды возрастут.
Наступила ночь, но Окконора не было. От шатра доносились взрывы смеха и я решил, что Рабан со своими миньонами ужинает, заливая мясо крепким вином Калькаров. Я никого не видел и поэтому решил выбраться из укрытия и исследовать место, где заперта Бетельда. Если удастся освободить ее - прекрасно, если нет - подожду Окконора.
Как только я стал спускаться, ветер донес из каньона до боли знакомый звук - ржание моего коня. Оно прозвучало музыкой в моих ушах. Я должен был ответить на него, даже рискуя вызвать подозрение у Калькаров.
И я свистнул громко и пронзительно. Не думаю, чтобы Калькары слышали меня. Они производили слишком много шума. Но знакомое ржанье, сказало мне, что чуткие уши Красной Молнии уловили мой зов.
И я спустившись с дерева, пошел не к западному шатру, а к подножию холма, чтобы встретить коня, ибо я знал, что в конечном счете от него будет зависеть успех или поражение, жизнь или смерть Бетельды.
Спустившись, я услышал стук копыт, который становился все громче. Стук копыт бегущей лошади и гул боевых барабанов! Может ли быть на свете музыка приятней этой?
Он увидел меня раньше, чем я его, остановился в клубах пыли в нескольких ярдах и, вытянув шею, стал настороженно нюхать воздух. Он был готов к действию при первых признаках опасности.
Он осторожно подошел ко мне, обнюхал меня, ткнулся бархатной губой в мою щеку. Я отвел его в лес и приказал ждать.
С седла я взял лук и стрелы и пошел по той дороге, по которой шел Тав. Вскоре я оказался у южной арки. Передо мной был маленький двор и шатер с открытыми окнами и дверями. Свет из окон освещал двор, но большая часть его была в тени. Я прошел во двор, подобрался к одному из окон. В комнате сидели Калькары за двумя большими столами. Они ели, пили. Но отсюда я не видел Рабана, так что не знаю был ли он там.
Прежде чем приступить к действиям всегда полезно изучить обстановку. Поэтому я снова выбрался со двора и пошел, намереваясь обогнуть все здание и выйти к западным развалинам. Там я надеялся найти Бетельду и попытаться освободить ее.
Я дошел до трех гигантских деревьев, которые росли так близко друг к другу, что их можно было принять за одно, и осторожно выглянул, чтобы увидеть, что ждет меня впереди. Один Калькар вышел из дома и направился куда-то, ступая по траве, которая доходила ему до пояса.
Я приготовил лук. У Калькара было то, в чем я нуждался - меч! Удастся ли мне убить его бесшумно? Если он повернется, то да. И он, как бы угадав мое желание, повернулся ко мне спиной.
Свистнула стрела и вонзилась прямо в основание черепа. Тело упало с глухим стуком. Вокруг не было никого. Я подбежал, снял с него пояс, на котором были меч и нож.
Затем я закрепил пояс на себе и заглянул в освещенную комнату, откуда вышел Калькар. Это была та же комната, которую я видел с другой стороны здания. Отсюда я уже мог видеть всех.
Рабана не было среди них. Где же он? Холодный ужас охватил меня. Может пока я ждал Красную Молнию он ушел отсюда и пошел в западные развалины? Я вздрогнул и побежал вдоль северной стороны к другому зданию.
Возле него я остановился и прислушался. Голоса! Но откуда они доносятся? Здание очень странной конструкции. В нем много входов. Который же мне нужен?
Пожалуй, лучше всего начать с первой. Я бросился к ближайшей и до меня донесся голос Рабана.
Я рванул дверь, она открылась и я очутился перед лестницей, ведущей вниз. Теперь я слышал голос более отчетливо. Значит я вошел туда, куда надо. Снизу был виден мерцающий свет, и я устремился вниз по лестнице.
Я не помню, как спустился по лестнице, но вот я стою на пороге комнаты с высокими сводчатыми потолками. В комнате было мало света, но я разглядел громадную фигуру Рабана, который возвышался над Бетельдой. Он тащил ее за волосы в другую комнату.
- Ортис! - ревел он. - Ортис! Кто бы мог подумать, что Рабан возьмет себе в жены дочь Джамадара? О, тебе это не нравится, да? Но кто посмеет сказать нет Рабану?
- Красный Ястреб, - сказал я и вошел в комнату.
Великан повернулся и в мерцающем свете я увидел, как его лицо сначала побагровело, а затем побелело. О, Боги! Он возвышался надо мною, как башня! Как гора мяса! Я был ростом в шесть футов, а он наверное вдвое выше. Клянусь, что мне показалось, что я уменьшился в размерах и стал не больше японца.
Молча он стоял и смотрел на меня, затем отшвырнул Бетельду и выхватив меч, двинулся ко мне. Он рычал и ревел, желая испугать меня, но я думаю, что он хотел привлечь внимание своих миньонов.
Я шел навстречу ему и он казался мне горой, но несмотря на это я не чувствовал страха, он не вызывал во мне ни почтения, ни уважения. Более того, я чувствовал, что сам внушаю ему страх, который он старался погасить в себе своим ревом.
В бою с ним мне понадобилось все мое искусство, но я думаю, что одно оно не выручило бы меня. Мною двигала любовь и необходимость защитить предмет моей любви. Каждый удар, который я наносил, я наносил во имя ее. Каждый удар, который я парировал, я парировал от ее нежной кожи.
Когда мы сблизились, он нанес удар такой силы, что попади он, меч разрубил бы меня пополам. Я парировал удар и одновременно пригнулся. Передо мною оказались его ноги. Я вонзил меч в толстую ляжку. Он взревел и отпрянул назад. Но я преследовал его и колол мечом в живот, под кольчугу.
Он издал ужасный крик и стал орудовать мечом с такой ловкостью, какой я не ожидал от него. Только быстрота и ловкость спасли меня от тяжелых ударов.
И во многом я обязан Бетельде, которая подскочила к очагу и выхватила из него горящее полено, чтобы лучше осветить комнату. Она стояла в опасной близости от нас и я умолял ее отойти подальше, но она не послушалась и осталась, хотя могла бы бежать.
Я все время ждал, что сюда придут люди Рабана, потому что был уверен, что его крики можно было расслышать на расстоянии нескольких миль отсюда. Рабан уже дышал с трудом и прекратил реветь. На это у него не хватало

Предыдущая страница 7 Следующая страница


дыхания. Я видел, что он слабеет от усилий и от потери крови.
Но вот я услышал голоса и топот бегущих ног. Они идут! Я удвоил свои усилия и Рабан тоже. Я стремился убить его, он хотел продержаться, пока придет помощь. Он уже был весь покрыт ранами, многие из которых были смертельными бы для обычного человека, но с большой раной в животе, с проткнутым горлом, он продолжал яростно сражаться.
Он покачнулся и упал на колено. Я решил, что с ним все кончено. На лестнице уже слышались шаги. Бетельда сразу погасила огонь и мы оказались в полной темноте.
- Идем, - прошептала она, взяв меня за руку. - Их слишком много. Нам надо бежать, или мы погибнем.
Воины ругались в темноте, требуя света.
- Кто тут прячется? - послышались крики. - Выходи! Сдавайся!
Бетельда и я подкрались к двери, надеясь проскользнуть между ними, пока нет огня. Из центра комнаты, оттуда, где я оставил Рабана, донесся хриплый стон и странное бульканье. Я взял Бетельду за руку, подошел к двери. Там стояли люди.
- В сторону, - сказал я. - Я принесу свет.
Меч уперся мне в живот.
- Назад! - послышался голос. - Мы сначала посмотрим на тебя. Другой принесет свет.
Я отступил назад и скрестил с ним меч. Я надеялся, что в темноте и суматохе нам с Бетельдой удастся выбраться. Это была наша единственная надежда, так как за Рабана его миньоны безжалостно убьют нас обоих.
Мы дрались в темноте, но ни он не мог поразить меня, ни я его. Мой противник был хороший мастер. Но вот на лестнице появился свет и я удвоил усилия.
Но вот стало светло. Я взглянул на воинов в дверях и на лестнице, и выронил свой меч от изумления. Вдруг один из моих противников издал радостные крики.
- Красный Ястреб! - и бросился ко мне. Это был Гриф, мой брат. А с ним Змей и еще сотня воинов из наших кланов. Но вот я заметил Окконора и несколько неизвестных мне воинов. Они были одеты как Калькары и вооружены оружием Калькаров.
Окконор показал в центр комнаты, где лежал труп Рабана.
- Красный Ястреб, Юлиан Двадцатый, - торжественно произнес Окконор, повернувшись к воинам - великий Вождь Племени Юлианцев - наш Вождь!
- И Джамадар Америки! - сказал другой голос. И все воины подняли мечи и закричали приветственные кличи. Тот, кто назвал меня Джамадаром, протолкался вперед и встал рядом. Это был никто иной, как Ортис, которого я освободил из тюрьмы в Капитоле, вернее, с которым бежал оттуда. Он увидел Бетельду, бросился к ней и сжал в объятиях. Я почувствовал укол ревности, хотя знал, что он ее брат.
- Но как это случилось, - спросила я, - что Ортис и Юлианцы оказались вместе?
- Выслушай нас, прежде чем осуждать, - сказал мой брат. - Вражда между Ортисом и Юлианом длится уже много столетий. И это все из-за одного умершего человека. Нас, чистокровных американцев, осталось совсем мало и мы должны покончить с ненавистью, разделявшей нас так долго. Мы должны жить в дружбе.
Ортис после вашего побега пришел к нам и рассказал о желании своего отца заключить мир с нами. Он предложил свою помощь в войне с Калькарами. Мы провели совет с Волком, Койотом, Змеем, Камнем и решили принять ее. Мы решили забыть о той вражде, что разделяла нас и все наши воины одобрили это решение.
Затем, под руководством Ортиса, мы вошли в Капитоль и погнали Калькаров. Их очень много, но у них нет Знамени и естественно они должны были проиграть.
- Затем, - продолжал брат, - пришел японец с холмов и рассказал, что ты был в этих горах и возле шатра Рабана. И мы пошли искать тебя. По пути мы встретили Окконора с воинами, которые ехали освободить сестру Ортиса из лап Рабана. И теперь мы ждем слова Великого Вождя. Если между Юлианом и Ортисом будет мир, мы будем рады, если - война, ну что же, наши мечи готовы.
- Мир навсегда, - сказал я. - Ортис подошел ко мне, опустился на колени и взял мою руку.
- Перед своим народом, - просто сказал он, - я клянусь в верности Юлиану Двадцатому, Красному Ястребу, Джамадару Америки.

    10. МИР

Впереди было еще много борьбы, так как хотя мы и выгнали Калькаров из Капитоля, они занимали еще большие территории на юге и западе. Мы не могли удовлетвориться, пока не сбросим их в море. Поэтому мы решили сразу ехать на войну, но сначала я хотел поговорить с Бетельдой, которая оставалась здесь под надежной охраной.
Ведя под уздцы Красную Молнию, я искал девушку между развалин и наконец нашел ее возле огромного дуба, который рос к северо-западу от шатра. Она была одна и я подошел к ней.
- Я уезжаю, - сказал я, - гнать врагов, твоих и моих. Я пришел попрощаться.
- До свидания, Юлиан, - сказала она и протянула мне руку.
Я был полон смелых слов, но когда я взял эту нежную узкую руку, я мог только стоять и молчать. Я, Юлиан Двадцатый, Красный Ястреб, впервые в жизни ощутил страх! Юлиан трепещет перед Ортисом!
Целую минуту я стоял и пытался заговорить, но не мог. Потом я упал на колени, припал губами к ее руке и прошептал то, что не осмеливался сказать ей глядя в лицо.
- Я люблю тебя.
Она подняла меня, прижалась губами к моим губам. Тогда я схватил ее в объятия и покрыл ее лицо поцелуями. Так кончилась древняя вражда между Ортисом и Юлианом, которая длилась четыреста лет и принесла миру неисчислимые бедствия.
Через два года мы сбросили Калькаров в море, а жалкие остатки их уплыли на запад в больших лодках, которые они построили себе.
Дождливое Облако сказал, что если они не погибнут во время бурь, то они проплывут вокруг Земли и приплывут к восточному берегу Америки. Но мы знали, что они доплывут до края Земли и рухнут в бездну. Таков будет их конец.
Теперь мы жили в мире, так как не было врагов, которые осмелились бы напасть на нас. Но я не печалился об этом, так как у меня было много дел: мои стада овец и коров, управление народом, обучение Юлиана Двадцать Первого, сына Юлиана и Ортиса, который когда-то станет Джамадаром Америки. Страны, над которой теперь развевается одно Знамя - наше Знамя.

Предыдущая страница 8


1 2 3 4 5 6 7 8


Эдгар Берроуз

Красный Ястреб

Цикл: "Луна"

Читать книгу

Анонс

И в очередной раз удивляет нас Эдгард Берроуз! Теперь мы переносимся на луну! На ней наших героев ждют новые приключения и опасности...

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin