Эдгар Берроуз - Карсон Венерианский

Описание Книги

    1. КАТАСТРОФА

Каждый, кому случалось летать, вспомнит восторг своего первого полета над знакомой территорией, когда смотришь на привычный пейзаж с новой точки зрения, и это придает ему новизну и таинственность, словно под тобой совершенно новый мир. Но при этом всегда приятно успокаивает мысль, что аэропорт неподалеку, и даже в случае вынужденной посадки прекрасно известно, куда ты сел и как оттуда добраться домой.
Но той ночью, когда мы с Дуари покинули Хавату под аккомпанемент стаккато амторианских винтовок, я на самом деле летел над неизвестным миром, где меня не ждали ни посадочная площадка, ни дом. Этот миг я считаю самым счастливым и потрясающим в моей жизни. Женщина, которую я люблю, только что призналась, что любит меня. Я снова управлял воздушным кораблем. Я был свободен и летел в безопасности над бесчисленными опасностями, угрожающими путнику на Амтор. Несомненно, в наших безнадежных поисках Вепайи нас ожидали другие опасности, но пока ничто не омрачало моего счастья и не пробуждало опасений. По крайней мере, я могу сказать так о себе.
С Дуари могло быть иначе. Она могла предвидеть катастрофу. Это было бы не так уж странно, ибо до того самого момента, как мы поднялись над стенами Хавату, она понятия не имела о том, что может существовать приспособление, при помощи которого человек способен подняться вверх и лететь по воздуху. Естественно, это было для нее шоком. Но она вела себя храбро и позволила мне убедить ее, что мы в безопасности.
Корабль был образцом совершенства. Когда-нибудь такие корабли будут обычными на воздушных трассах старушки Земли, когда наука там достигнет тех высот, что она достигла в Хавату. Для его постройки использовались исключительно прочные и легкие синтетические материалы. Ученые Хавату уверили меня, что корабль просуществует пятьдесят лет, не требуя осмотра, ремонта или замены частей, разве что в результате несчастного случая. Мотор был бесшумным, а о его КПД земляне и мечтать не могли. Горючее на все время существования корабля находилось на борту и занимало совсем мало места. Оно могло поместиться на ладони. Это потрясающее чудо очень легко объясняется с научной точки зрения. Даже нашим земным ученым уже известно, что энергия, высвобождающаяся при сгорании, - это лишь мельчайшая часть того, что может быть произведено полной аннигиляцией вещества. В случае угля это соотношение составляет восемнадцать миллиардов к одному. Топливо для двигателя моего корабля состоит из вещества под названием лор, содержащего элемент, называемый йор-сан, который еще неизвестен землянам, и другого элемента, вик-ро. Действие вик-ро на йор-сан приводит к полной аннигиляции лора.
Что касается корабля, то мы могли так лететь пятьдесят лет, если погодные условия будут нам благоприятствовать. Слабая сторона нашего положения заключалась в отсутствии провианта. Внезапность нашего отбытия исключала возможность запастись провизией. Мы бежали, унося ноги и то, что было на нас - больше ничего. Но мы были счастливы. Мне не хотелось омрачать счастливый миг беспокойством о будущем. Но нам нужно было выяснить слишком много вопросов касательно будущего, и Дуари простодушно затронула один из них.
- Куда мы направляемся? - спросила она.
- На поиски Вепайи, - ответил я. - Я попробую вернуть тебя домой.
Она покачала головой.
- Мы не можем лететь туда.
- Но ведь ты стремилась вернуться в Вепайю с тех самых пор, как тебя похитили кланган, - напомнил я ей.
- Но не теперь, Карсон. Мой отец, джонг, прикажет казнить тебя. Мы признались друг другу в любви, а ни один мужчина не должен говорить о любви дочери джонга Вепайи, пока ей не исполнится двадцати лет. Тебе это прекрасно известно.
- Да уж выучил, - поддразнил я ее. - Ты мне достаточно часто это повторяла.
- Я поступала так ради твой же собственной безопасности. И все же мне всегда нравилось, когда ты говорил о любви, - призналась Дуари.
- С самого начала? - спросил я.
- С самого начала. Я полюбила тебя с первой встречи, Карсон.
- Ты великолепно притворялась. Я думал, что ты меня ненавидишь. И все-таки иногда я не мог в это поверить.
- Я люблю тебя, и поэтому ты не должен попасть в руки моего отца.
- Но куда нам направиться, Дуари? Знаешь ли ты хоть одно место в этом мире, где мы оба будем в безопасности? Такого места нет. А в Вепайе будешь в безопасности по крайней мере ты. Мне придется рискнуть и постараться завоевать благосклонность твоего отца.
- Этого никогда не произойдет, - заявила она. - Неписанный закон, который определяет все это, столь же стар, как древняя империя Вепайя. Ты рассказывал мне о богах и богинях религий вашего мира. В Вепайе королевская семья занимает такое же положение в умах и сердцах людей. В особенности это относится к девственной дочери короля. Она абсолютно священна. Смотреть на нее - преступление, говорить с ней - святотатство, караемое смертью.
- Безумный закон, - фыркнул я. - Где бы ты была сейчас, если бы я его придерживался? В могиле. По-моему, твой отец должен был бы скорее чувствовать себя обязанным мне.
- Как отец - да. Но не как джонг.
- Я полагаю, что он прежде всего джонг, - сказал я немного резко.
- Да, он прежде всего джонг. Поэтому нам не следует возвращаться в Вепайю, - сказала Дуари тоном, не терпящим возражений.
Какую странную шутку сыграла со мной Судьба! У нее было так много возможностей в двух мирах выбрать для меня девушку, которую бы я полюбил. А в результате она выбрала богиню. Это было тяжело, но ничего другого я не хотел. Любить Дуари и знать, что она любит меня, стоило больше, чем целая жизнь, проведенная с любой другой женщиной.
Решение Дуари, что мы не должны возвращаться в Вепайю, поставило меня в затруднительное положение. Разумеется, я все равно не знал, где находится Вепайя, но в наших странствиях была хоть какая-то цель. Теперь и ее не стало. Хавату был самым грандиозным городом из виденных мной, но невероятный приговор суда и наш побег сделали невозможным возвращение в город. Искать в этом незнакомом мире гостеприимный город представлялось бесполезным и безнадежным. Венера - мир противоречий, аномалий и парадоксов. Посредине мирных прекрасных пейзажей можно встретить чудовищных тварей. У дружелюбных культурных народов существуют бессмысленные и варварские обычаи. В городе, населенном суперинтеллектуальными и приятными мужчинами и женщинами суду совершенно незнакомо понятие милосердия. Учитывая все это, как я мог надеяться найти безопасное пристанище для нас с Дуари? Я решил вернуть Дуари на Вепайю, чтобы по крайней мере она была спасена.
Мы летели на юг вдоль Герлат кум Ров, Реки Смерти, направляясь к морю, куда, как я знал, река непременно приведет нас. Я летел низко, так как и я, и Дуари хотели рассмотреть страну, что величественно расстилалась внизу. Там были леса, холмы, равнины. В отдалении высились горы. Над всем этим, словно купол колоссального павильона, протянулся внутренний слой облаков, полностью окутывающий планету. Вместе с внешним слоем облаков он смиряет солнечный жар и делает возможной жизнь на Венере.
Мы видели стада животных, пасущиеся на равнинах, но не видели ни городов, ни людей. Под нами простирались необозримые дикие территории; местность прекрасная, но смертоносная - типично амторианская.
Наш курс лежал прямо на юг, и я полагал, что когда мы достигнем моря, останется только продолжать двигаться этим же курсом, чтобы добраться до Вепайи. Зная, что Вепайя - остров, и имея в виду, что когда-нибудь я могу захотеть туда вернуться, я снабдил мой корабль наряду с обычными посадочными механизмами также выпускаемыми понтонами.
Вид пасущихся стад внизу навел меня на мысль о еде и возбудил аппетит. Я спросил Дуари, не голодна ли она. Она сказала, что да, и даже очень. Но тут же спросила, что это ей даст.
- Вон там, внизу, наш обед, - сказал я, указывая на стадо.
- Да, но пока мы спустимся, они убегут, - сказала она. - Подожди, вот сейчас они увидят эту штуку... К тому времени, как ты опустишь ее на землю, ни одного из них не будет на несколько миль вокруг этого места. Разве что ты напугаешь кого-то вовсе до смерти.
Разумеется, она не сказала "миль". она сказала клукоб. Коб - это единица расстояния, равная 2,5 земных мили, префикс "клу" обозначает множественное число. Но вот "эта штука" она действительно сказала, на амторианском.
- Пожалуйста, не называй мой прекрасный корабль "эта штука", - попросил я.
- Но это не корабль, - задумчиво произнесла она. - Корабль плавает по воде. Карсон, я знаю, как его назвать! Это энотар.
- Восхитительно! - захлопал в ладоши я. - Пусть будет энотар.
Это было хорошее имя, поскольку "нотар" означает корабль, а носовое "эн" или "ан" - "птица". Получается "птицекорабль". Я решил, что это лучше, чем воздушный корабль - может быть, потому, что его придумала Дуари.
Мы летели на высоте примерно тысячу футов. Но так как мотор работал абсолютно бесшумно, пасущиеся внизу животные не замечали странной штуки над головой. Когда я начал спуск по широкой спирали, Дуари вскрикнула и коснулась моей руки. Она не схватила меня за нее, как сделали бы другие женщины на ее месте, только прикоснулась, как будто прикосновение вернуло ей уверенность. Должно быть, штопор - это устрашающе для человека, который не видел воздушного корабля до вчерашнего вечера.
- Что ты делаешь? - спросила она.
- Спускаюсь за нашим обедом. Не бойся.
Она больше не произнесла ни слова, но продолжала держать свою руку на моей. Мы быстро опускались. Вдруг одно из пасущихся животных глянуло вверх, при виде нас коротко фыркнуло в знак предупреждения и помчалось прочь по равнине. Остальные тоже сорвались с места. Я выровнял корабль и полетел вслед за ними, постепенно снижаясь, пока не оказался у них над самыми спинами. На той высоте, на которой мы летели до сих пор, скорость корабля, наверное, казалась Дуари небольшой. Теперь, когда мы летели всего в нескольких футах над поверхностью земли, девушка была удивлена, обнаружив, что мы с легкостью опережаем самых быстрых животных.
Не считаю, что это по-спортивному - стрелять животных из аэроплана, но я делал это не ради спорта, а ради еды. А это был практически единственный способ добыть пищу, не подвергая наши жизни опасности пешей охоты. Так что я не испытывал угрызения совести, когда вытащил пистолет и уложил жирного молодого одногодка какого-то незнакомого травоядного вида животных. По крайней мере, мне показалось, что это одногодок; он так выглядел.
Погоня привела нас достаточно близко к густому лесу, который рос по берегам притока Реки Смерти. Так что мне пришлось садиться достаточно резко, чтобы не проехаться по верхушкам деревьев. Когда я бросил взгляд на Дуари, она была белой, как мел, но продолжала сидеть с невозмутимым и надменным видом. К тому времени, как я совершил посадку рядом с добычей, равнина была пустынна.
Я оставил Дуари в кабине, а сам спустился выпустить кровь из животного и освежевать его. Я собирался срезать столько мяса, сколько останется свежим до той поры, пока мы не сможем употребить его, а затем подняться в воздух и поискать более подходящее место для временного лагеря.
Я работал рядом с кораблем, и ни Дуари, ни я не смотрели в сторону леса, который был неподалеку у нас за спинами. Конечно, мы проявили беспечность, не выставив дозор. Наверное, мы оба были слишком поглощены моими мясницкими действиями, которые, признаюсь, было одновременно странно и замечательно совершать.
Первым предупреждением о надвигающейся опасности был испуганный крик Дуари:
- Карсон!
Я повернулся к ней и увидел целую дюжину воинов, устремившихся ко мне. Трое из них были уже в двух шагах и притом с обнаженными мечами в руках. Я не видел возможности защититься, и свалился под этими мечами, как забитый на живодерне бык. Последний взгляд, который я бросил на нападавших воинов, обнаружил потрясающий факт - все они были женщинами.
Должно быть, я пролежал без сознания больше часа, а когда очнулся, обнаружил, что я один. Воительницы и Дуари исчезли.

    2. ЖЕНЩИНЫ-ВОИТЕЛЬНИЦЫ

В этот миг я был так близок к тому, чтобы пасть духом, как никогда в своей жизни. Меня полностью вывело из равновесия то, что после нескольких кратких часов счастья Дуари была похищена у меня тогда, когда мы уже были на самой грани сравнительной безопасности. Но я быстро взял себя в руки серьезно беспокоясь за судьбу Дуари.
Я сам был не в порядке. Моя голова и верхняя часть туловища были покрыты засохшей кровью из нескольких скверных ран, нанесенных мечом. Никак не пойму, почему мменя не убили. Думаю, что нападавшие сочли меня мертвым и потому оставили. Мои раны были достаточно серьезны, но ни одна не была смертельной. Мой череп был цел, но голова раскалывалась от боли, и я был очень слаб от шока и потери крови.
Обследование корабля показало, что он не поврежден, и до него вообще не дотрагивались. Осмотревшись вокруг, я понял, что именно корабль спас мне жизнь, поскольку в нескольких сотнях ярдов от меня расхаживало туда-сюда несколько зверей дикого вида, бросая на меня голодные взгляды. Их удерживало от нападения присутствие корабля, который должно быть им казался стерегущим меня неведомым чудовищем.
Мимолетный взгляд, который я бросил на женщин-воительниц позволил заметить, что они не были совсем дикарками, а достигли хоть какого-то уровня цивилизации, о чем свидетельствовали их одежда и оружие. Исходя из этого, я решил, что они должны жить в деревне. Поскольку они шли пешком, разумно было предположить, что их деревня находится неподалеку. Я был уверен, что они вышли из леса позади корабля, следовательно, я должен искать Дуари прежде всего в этом направлении.
Прежде чем совершить посадку, мы не видели никакой деревни, хотя должны были ее увидеть, если бы таковая имелась в радиусе нескольких миль от нас, поскольку оба мы постоянно осматривали местность в поисках знаков присутствия человека. Производить поиски пешком, особенно на виду у диких хищников, рассматривающих меня с голодным видом, было бы пределом глупости. Вдобавок, если деревня женщин-воительниц располагается на открытом месте, я куда быстрее обнаружу ее с воздуха.
Я был очень слаб, и у меня кружилась голова, когда я занял свое место за приборами управления. Только серьезная опасность, как сейчас, могла заставить меня подняться в воздух в таком состоянии. Все же мне удалось взлететь. Как только я оказался в воздухе, мои мысли оказались настолько заняты поисками, что я почти забыл о боли, которую причиняли мне раны. Я летел низко над лесом, и столь же бесшумно, как парящая птица. Если деревня находится в лесу, то практически невозможно обнаружить ее с воздуха. Но благодаря полной бесшумности корабля существовала возможность найти деревню по шуму и голосам жителей, если я буду лететь достаточно низко.
Лес был не очень большим, и я вскоре пролетел его весь, но не видел ни деревни, ни каких-либо знаков, указывающих на нее. За лесом начиналась цепь холмов, и в проходе между ними я увидел основательно протоптанную тропу. Я полетел дальше, придерживаясь этой тропы, но деревни не было нигде, хотя пейзаж расстилался передо мной на мили вокруг. Холмы были рассечены небольшими каньонами и долинами. Это была грубая страна, где едва ли можно было ожидать найти деревню. Поэтому я отказался продолжать поиск в этом направлении и развернул мой корабль обратно к равнине, где захватили в плен Дуари. Я намеревался начать оттуда поиск в другом направлении.
Я лететь очень низко, возвращаясь над той местностью, которую только что уже осмотрел. Вдруг мое внимание привлекла человеческая фигура, быстро движущаяся сквозь редкий кустарник. Я спустился еще ниже и увидел, что это мужчина. Он шел очень быстро и поминутно оглядывался. Он не заметил корабль. Очевидно, его очень беспокоило что-то позади него, и через некоторое время я увидел, что именно. Это был один из свирепых амторианских хищников, подобие льва - сарбан. Зверь выслеживал человека, и мне стало ясно, что он вот-вот бросится. Я быстро нырнул вниз. Еще мгновение, и я бы опоздал.
Когда зверь бросился, мужчина обернулся, чтобы встретить его жалким несовершенным копьем. Должно быть, он понимал, что защищаться почти бесполезно. Я выхватил амторианский пистолет, испускающий смертельные R-лучи. Я опустился прямо над сарбаном, чуть не раздавив его, и несколько раз выстрелил не целясь. Думаю, что мне удалось попасть в него скорее благодаря везению, нежели умению. Он катался по земле в агонии, а я облетел мужчину вокруг и приземлился у него за спиной. Он был первым человеческим существом, которое я видел после похищения Дуари, и я хотел задать ему несколько вопросов. Он был один, вооруженный только самым примитивным оружием, так что он находился в полной моей власти.
Не знаю, почему он не убежал, ведь воздушный корабль должен был казаться ему сверхъестественным. Но он продолжал оставаться на месте даже когда я подъехал и остановился рядом с ним. Возможно, он был просто парализован страхом. Это был небольшого роста и незначительного вида человечек, одетый в такую объемную набедренную повязку, что она была почти юбкой. На шее у него было несколько ожерелий из цветных камней и бусин, похожим образом сделанные браслеты охватывали его запястья и лодыжки. Его длинные черные волосы были собраны в два узла на висках, украшенные мелкими разноцветными перьями, которые торчали из них, как стрелы из мишени. У него были при себе меч, копье и охотничий нож.
Когда я вышел из корабля и подошел к нему, мужчина попятился и угрожающе выставил вперед копье.
- Кто ты такой? - спросил он. - Я не хочу убивать тебя, но если ты подойдешь ближе, мне придется тебя убить. Что тебе нужно?
- Я не причиню тебе вреда, - упокоил я его. - Я только хочу поговорить с тобой.
Мы разговаривали на едином языке Амтор.
- О чем ты хочешь со мной разговаривать? Но сначала скажи, почему ты убил сарбана, который собирался убить и съесть меня?
- Чтобы он тебя не убил и не съел.
Он покачал головой.
- Странно. Ты меня не знаешь. Мы не друзья. Почему ты захотел спасти мне жизнь?
- Потому что ты человек, мужчина, как и я.
- Хорошая мысль, - признал он. - Если бы все мужчины так думали, с нами бы обращались лучше, чем теперь. Но все равно многие из нас испугались бы. Что это за штука, на которой ты ехал верхом? Сейчас я вижу, что она неживая. Почему она не падает на землю и не убивает тебя?
У меня не было ни времени, ни желания объяснять ему начала аэродинамики. Я сказал, что корабль остается в воздухе, потому что я так велю.
- Ты, наверное, очень необычный человек, - сказал он с восхищением. - Как тебя зовут?
- Карсон. А тебя?
- Льюла, - ответил он. - Говоришь, тебя зовут Карсон? Что за странное имя для мужчины! Звучит как женское имя.
- Более женское, чем имя Льюла? - спросил я, сдерживая улыбку.
- Ну конечно! Льюла - это очень мужественное имя. К тому же очень красивое, как мне кажется. А ты как думаешь?
- Очень красивое, - согласился я. - Где ты живешь, Льюла?
Он указал туда, откуда я только что прилетев, отказавшись от надежды найти там деревню.

1 Следующая страница


- Я живу в деревне Хоутомай, что в Узком Каньоне.
- Далеко это?
- Около двух клукоб, - подсчитал он.
- Два клукоб! Это буде примерно пять миль в нашей системе линейных мер. Я летал над этим местом вперед и назад несколько раз, но не обнаружил ни следа деревни.
Некоторое время назад я видел отряд женщин-воительниц с копьями и мечами, - сказал я. - Не знаешь ли ты, где они живут?
- Может быть, в Хоутомай, или в других деревнях неподалеку. Мы, народ самар, очень могучи, у нас много деревень. Была ли среди женщин одна очень большая, мощная, с глубоким шрамом на левой щеке?
- У меня совершенно не было возможности присмотреться к ним повнимательнее, - сказал я.
- Я тебе верю. Если бы ты подошел к ним поближе, ты бы сейчас скорее всего был уже мертв. Я подумал, что, может быть, среди них была Бунд, тогда я бы знал наверняка, что они из Хоутомай. Понимаешь, Бунд - моя подруга. Она очень сильная, и по праву должна была бы стать вождем.
Он употребил слово "джонг", означающее "король". Но, как мне кажется, слово "вождь" лучше подходит для того, кто возглавляет племя дикарей. После моего краткого знакомства с дамами народа самар я мог бы засвидетельствовать их дикость под присягой.
- Ты отведешь меня в Хоутомай? - спросил я.
- О нет, прошу тебя! - воскликнул он. - Они тебя убьют, а после того, как ты спас мне жизнь, я не могу подвергнуть тебя такой опасности.
- Зачем им убивать меня? - спросил я. - Я никогда не делал им ничего плохого и не собираюсь.
- Для женщин народа самар это не имеет значения, - сказал он. - Они не любят мужчин и убивают всех чужих мужчин в наших землях. Они бы перебили и нас, если бы не боялись, что тогда племя вымрет. Когда они впадают в бешенство, то все-таки убивают нас. Бунд вчера хотела меня убить, но я бегаю гораздо быстрее ее. Я убежал прочь и с тех пор скрывался. Я думаю, к этому времени ее гнев уже остыл, так что я собираюсь прокрасться в деревню и посмотреть.
- А если бы они схватили постороннюю женщину, что бы они сделали с ней?
- Они бы сделали ее рабыней, чтобы она работала на них.
- Они будут хорошо с ней обращаться?
- Они ни с кем не обращаются хорошо, кроме себя самих. Им всегда достается все самое лучшее, - обиженно сказал он.
- Но они не убьют ее? - спросил я. - Как ты думаешь, не убьют?
Он пожал плечами.
- Могут. У них отвратительные характеры, никакого терпения. Если рабыня ошибется, ее наверняка побьют. И очень часто их бьют до смерти.
- Тебе очень нравится Бунд? - спросил я.
- Нравится ли мне Бунд? Кто когда-нибудь слышал о том, чтобы мужчине нравилась женщина?! Я ее ненавижу. Я их всех ненавижу. Но что я могу поделать? Я хочу жить. Если я отправлюсь в другие земли, меня убьют. Если я останусь здесь и постараюсь вести себя так, чтобы Бунд была довольна, меня будут кормить и защищать, и у меня будет место, где можно спать. Здесь у нас, мужчин, есть свои маленькие радости. Мы можем сесть в кружок и разговаривать, пока делаем сандалии и набедренные повязки. Иногда мы играем - я хочу сказать, когда женщины уходят на охоту или в набег. Это лучше, чем быть мертвым, согласись.
- Я попал в беду, Льюла. Скажи, не сможешь ли ты мне помочь? Ведь мужчины должны держаться вместе и помогать друг другу.
- Что ты хочешь, чтобы я сделал? - спросило он.
- Чтобы ты привел меня в деревню Хоутомай.
Он посмотрел на меня с подозрением и замер в нерешительности.
- Не забывай, что я спас тебе жизнь, - напомнил я.
- Это правда, - сказал он. - Я действительно твой должник и должен тебе помочь хотя бы из благодарности. Но зачем ты хочешь попасть в Хоутомай?
- Я хочу посмотреть, нет ли там моей подруги. Ее украли сегодня утром какие-то женщины-воительницы.
- Ну так зачем тебе ее возвращать? Я бы хотел, чтобы кто-нибудь украл Бунд.
- Ты этого не поймешь, Льюла, - сказал я, - но я на самом деле хочу ее вернуть. Ты мне поможешь?
- Я могу довести тебя до входа в Узкий Каньон, - сказал он, - но я не могу отвести тебя в деревню. Они убьют нас обоих. Они в любом случае убьют тебя, когда ты туда доберешься. Если бы у тебя были черные волосы, на тебя могли бы не обратить внимания, но эти твои странные светлые волосы тотчас выдадут тебя. Если бы у тебя были черные волосы, ты мог бы пробраться в деревню, когда стемнеет, и спрятаться в одной из мужских пещер. Таким образом ты бы мог долго оставаться незамеченным; даже если бы какая-то из женщин тебя увидела, она бы не узнала, что ты чужой. Они не обращают особого внимания на мужчин, которые им не принадлежат.
- А мужчины не выдали бы меня?
- Нет. Они бы решили, что это здорово - обмануть женщин. Если бы тебя обнаружили, мы бы сказали, что ты нас тоже обманул. Эх, если бы только у тебя были черные волосы!
Я бы тоже хотел, чтобы у меня были черные волосы, если это могло помочь мне попасть в деревню Хоутомай. Вдруг у меня родилась идея.
- Льюла, - спросил я, кивая в сторону корабля, - ты когда-нибудь видел анотар?
Он покачал головой.
- Никогда.
- Хочешь посмотреть на него поближе?
Он сказал, что хочет. Я взобрался в открытую кабину, приглашая его следовать за мной. Когда он уселся рядом со мной, я закрепил на нем ремень безопасности, чтобы продемонстрировать его, поясняя его назначение.
- Ты хочешь совершить прогулку? - спросил я.
- По воздуху? Помилуй, не хочу.
- Ну тогда по земле.
- Недалеко по земле?
- Да, - пообещал я. - Недалеко по земле.
Я не лгал ему. Я проехался по кругу, пока мы не развернулись по ветру. Тогда я взял разгон.
- Не так быстро! - закричал он и попытался выпрыгнуть, но не знал, как отцепить ремень безопасности. Он был так занят, возясь с ремнем, что несколько секунд не смотрел вокруг. Когда он взглянул, мы были в сотне футов от земли и быстро поднимались. Он бросил один взгляд, заверещал и закрыл глаза.
- Ты мне солгал! - крикнул он. - Ты сказал, что мы поедем недалеко и по земле.
- Мы и проехали по земле недалеко, - сказал я. - Я же не обещал, что не стану подыматься в возхдух.
Признаюсь, это был дешевый трюк. Но ставкой в игре для меня было нечто большее, чем моя жизнь, и я знал, что этот человек находится в безопасности.
- Тебе нечего бояться, - заверил я его. - Это ничуть не опасно. Я пролетел так миллионы клукоб. Открой глаза и посмотри вокруг. Через минуту-другую ты привыкнешь, и тебе понравится.
Он последовал моему совету, и хотя поначалу вздрагивал и хватал ртом воздух, скоро заинтересовался и стал вытягивать шею во все стороны, высматривая знакомые ориентиры на местности.
- Ты здесь в большей безопасности, чем на земле, - сказал я ему. - Здесь до тебя не доверутся ни женщины, ни сарбаны.
- Это правда, - признал он.
- И ты можешь гордиться, Льюла.
- Чем? - удивился он.
- Насколько мне известно, ты - третье человеческое сушщество на Амтор, которое летало по воздуху, если не считать кланган. А их я за человеческие существа не считаю.
- Да, они не люди. Они птицы, которые умеют говорить. Куда мы летим?
- Мы уже прилетели. Я спускаюсь.
Я совершал круги над равниной, где я убил добычу перед тем, как Дуари украли. Пара зверей объедали тушу, но они испугались и убежали, когда корабль опустился рядом с ними для посадки. Я выпрыгнул, срезал несколько полос жира с туши, забросил их в кабину, забрался в нее сам и взлетел. К этому времени Льюла был заядлым аэронавтом, я бы даже сказал, фанатичным поклонником воздухоплавания, и если бы не ремень безопасности, он бы вывалился наружу в своих восторженных попытках рассмотреть все со всех сторон одновременно. Вдруг он понял, что мы летим не в направлении Хоутомай.
- Эй! - воскликнуло он. - Ты летишь не туда. Хоутомай вон там. Куда ты направляешься?
- За черными волосами, - ответил я.
Он посмотрел на меня перепуганно. Я думаю, он решил, что оказался в одной кабине с маньяком. Затем он успокоился, но продолжал краем глаза наблюдать за мной.
Я подлетел обратно к Реке Смепрти, где, как я вспомнил, мы видели большой плоский остров. Выпустив понтоны, я совершил посадку на воду и подплыл к небольшой бухте, вырезанной в острове. После некоторых маневров мне удалось выбраться на берег с веревкой и привязать корабль к небольшому деревцу. Затем я велел Льюле выйти на берег и развести костер.Я мог бы сделать это и сам, но у дикарей добывание огня выходит гораздо лучше, чем мне когда-либо удавалось. Я нарвал с кустов много больших восковых листьев. Когда костер разгорелся, я взял большую часть жира и стал класть его в костер кусок за куском, очень трудолюбиво и постепенно собирая сажу на восковую поверхность листьев. Это заняло гораздо больше времени, чем я предполагал, но в конце концов я собрал достаточно сажи для своих целей. Смешав ее с небольшим количеством оставшегося жира, я тщательно втер ее в волосы. Льюла наблюдал за мной, и ухмылка его становилась все шире. Время от времени я смотрелся в гладкую поверхность бухты, как в зеркало. Когда я закончил превращение, то смыл сажу с лица и рук, воспользовавшись золой костра для добывания щелока, необходимого, чтобы избавиться от жирной грязи. Одновременно я смыл с лица и тела засохшую кровь. Теперь я не только выглядел, но и чувствовал себя другим человеком. Я был удивлен, когда отдал себе отчет в том, что во время всех приключений этого дня почти позабыл о своих ранах.
- Теперь, Льюла, - сказал я, - взбирайся на борт и поглядим, сумеем ли мы найти Хоутомай.
Взлет с реки оказался довольно волнующим для амторианца, так как мне пришлось взять очень большой разбег, разбрасывая во все стороны фонтаны воды. Но наконец мы поднялись в воздух и взяли курс на Хоутомай. У нас быле некоторые трудности с тем, чтобы найти Узкий Каньон, поскольку с этой новой точки обзора привычная местность выглядела для Льюлы по-новому, но в конце концов он испустил вопль и ткнул пальцем вниз. Я посмотрел туда и увидел узкий каньон с крутыми стенами - но никакой деревни!
- Где деревня? - спросил я строго.
- Вот она, - ответил Льюла.
Я никак не мог ее рассмотреть.
- Но отсюда сверху пещеры плохо видны.
Тогда я понял. Хоутомай была деревней пещерных жителей. Неудивительно, что я пролетел над ней много раз и не распознал ее. Я сделал несколько кругов, внимательно изучая местность, а также из соображений времени. Я знал, что солнце сядет уже скоро, и у меня был план. Я хотел, чтобы Льюла отправился со мной в каньон и показал мне пещеру, где он живет. Один бы я ее никогда не нашел. Я боялся, что, если я опущу его на землю слишком скоро, то ему может прийти в голову тотчас отправиться домой. Тогда возникнут неприятности, и я могу утратить его помощь и сотрудничество.
Я нашел то, что мне показалось сравнительно безопасным местом, чтобы оставить корабль. Когда опускалась ночь, я совершил прекрасную посадку. Подъехав к рощице, я надежно привязал корабль. Мне очень не хотелось оставлять эту прекрасную вещь здесь, в пустынном и диком месте. Я не очень боялся, что его повредят какие-нибудь дикие звери, я был уверен, что они будут слишком напуганы, чтобы подойти. Но я понятия не имел, что могут сотворить какие-нибудь невежественные люди-дикари, если обнаружат его. К сожалению, выбора не было.
Мы с Льюлой добрались до Узкого Каньона, когда уже давно стемнело. Это была не очень приятная прогулка. Со всех сторон доносились зывывания и рык вышедших на охоту хищников, а Льюла все время пытался улизнуть от меня. Он начал жалеть о том, что сгоряча пообещал мне помочь, и, вероятно, стал подумывать о том, что ему наверняка сделают больно, если узнают, что он привел в деревню чужака. Мне приходилось непрестанно ободрять его, обещать ему защиту и клясться всем, что свято для амториан, что в случае, если женщины меня поймают и будут допрашивать, я его никогда не видел.
Мы добрались до подножия утеса, в котором вырублены пещеры Хоутомай, без каких-либо происшествий. На земле горели два костра, большой и маленький. Вокруг большого костра собрались дюжие женщины, сидя, лежа, сидя на корточках. Они выкрикивали и смеялись громкими голосами, пожирая куски мяса какого-то животного, которое готовилось на костре. Вокруг маленького костра сидело несколько низкорослых мужчин. Они вели себя очень тихо. Если и разговаривали, то вполголоса. Иногда один из них хихикал, тогда они все опасливо оборачивались в сторону костра женщин, но те обращали на них не больше внимания, чем обратили бы на морских свинок.
К этой группе мужчин Льюла и подвел меня.
- Ничего не говори, - предупредил он меня, непрошеного гостя. - И старайся не привлекать к себе внимания.
Я держался за спинами собравшихся у огня, стараясь держать лицо в тени. Мужчины приветствовали Льюлу, и по их поведению я заключил, что общие несчастья и деградация связали их узами дружбы. Я осмотрелся вокруг в поисках Дуари, но не увидел ничего, что указывало бы на ее присутствие.
_ Как настроение Бунд? - спросил Льюла.
- Хуже не бывает, - ответил один из мужчин.
- Была ли охота и дозор удачны сегодня? - продолжал Льюла. - Слышали ли вы, что говорят женщины на этот счет?
- Им сопутствовала удача, - был ответ. - У нас теперь много мяса, и Бунд привела женщину-рабыню, которую взяла в плен. С ней был мужчина, которого они убили, и самое странное сооружение, которое кто-либо когда-либо видел. Я думаю, даже женщины немного испугались его, судя по их рассказам. Во всяком случае, они поспешили поскорее убраться оттуда.
- А, я знаю, что это было, - сказал Льюла. - Это был энотар.
- Откуда ты знаешь, что это было? - пожелал узнать один из мужчин.
- Ну как же... ээ... ты что, шуток не понимаешь? - слабым голосом спросил Льюла.
Я улыбнулся при мысли о том, как Льюлу чуть было не выдала его саобственная слабость. Очевидно было, что хоть он и доверял своим друзьям, но не безоговорочно. Я улыбнулся также от облегчения, так как теперь был уверен, что попал в нужную мне деревню, и Дуари здесь - но где? Мне хотелось расспросить мужчин, но если даже Льюла не полностью доверял им, как мог им доверять я? Мне хотелось встать и выкрикнуть имя Дуари, чтобы она знала, что я здесь, готовый служить ей. Она, должно быть, считает меня мертвым. Зная Дуари, я полагал, что она может даже покуситься на собственную жизнь в отчаянии и безнадежности. Я должен как-то дать ей знать о себе. Я подобрался поближе к Льюле и, оказавшись рядом, прошептал ему на ухо:
- Отойди в сторону, я хочу поговорить с тобой.
- Уйди прочь, я тебя не знаю, - прошептал Льюла.
- Черта с два ты меня не знаешь! А если ты со мной не пойдешь, то я им всем сейчас расскажу, где ты был сегодня полдня, и что это ты меня сюда привел.
- Нет, ты не можешь этого сделать! - Льюла весь дрожал.
- Тогда пойдем со мной.
- Ладно, - сказал Льюла, поднялся с места и направился в тень за костром.
Я показал на женщин.
- Есть среди них Бунд? - спросил я.
- Да, вон та здоровая зверюга, которая стоит к нам спиной, - ответил Льюла.
- Рабыня, наверное, в ее пещере?
- Может быть.
- Одна? - спросило я.
- Нет, скорее всего, другая рабыня, которой Бунд доверяет, присматривает за ней, чтобы не сбежала.
- Где пещера Бунд?
- Вон там наверху, на третьей террасе.
- Отвели меня туда, - велел я.
- Ты рехнулся, или считаешь, что спятил я? - запротестовал Льюла.
- Тебе разрешено бывать на утесе, так ведь?
- Да. Но я иду в пещеру Бунд только когда она посылает за мной.
- Тебе не придется туда заходить. Только проводи меня до того места, откуда ты сможешь мне ее показать.
Он замер в нерешительности, почесывая голову.
- Хорошо, - сказал он наконец. - Хоть таким способом я от тебя избавлюсь. Только не забывай - ты обещал не проболтаться перед смертью, что это я привел тебя в деревню!
Я последовал за ним по шаткой лестнице на первый, а затем и на второй уровень, но когда мы собирались начать подъем на третий, сверху начали спускаться две женщины. Льюла впал в панику.
- Пойдем, - тревожно шепнул он, потянув меня за руку.
Он провел меня по ненадежному деревянному настилу, который шел перед входами в пещеры, до самого его конца. Здесь он остановился, весь дрожа.
- Едва спаслись, - прошептал он. - Даже с черными волосами ты не очень похож на мужчину рода самар, ты большой и сильный, как женщина. И эта штука, которая висит у тебя на поясе, выдала бы тебя. Больше ни у кого такой нет. Лучше бы ты ее выбросил.
Он говорил о моем пистолете, единственном оружии, которое было у меня с собой, не считая хорошего охотничьего ножа. Дикость предложения сответствовала наивности Льюлы. Он был прав, говоря, что оружие может выдать меня, но, с другой стороны, его отсутствие могло вообще привести к моей преждевременной кончине. Мне, однако, удалось каким-то чудом пристроить пистолет так, что он был почти скрыт набедренной повязкой.
Когда мы стояли в самом конце настила, ожидая, пока женщины спустятся и уберутся с дороги, я смотрел вниз, на жителей деревни. В основном меня интересовала группа женщин вокруг большого костра. Это были дюжие особи, широкоплечие, с развитой грудной клеткой, с выпуклыми мускулами гладиаторов. Они смеялись, выкрикивали грубые шутки, переругивались хриплыми голосами. Свет костров бросал колеблющиеся блики на их почти нагие тела и грубые мужеподобные лица, ясно освещая их, так что мне было нетрудно разглядеть интересующие меня подробности.
Они не были совершенно лишены красоты - бронзовокожие, коротко стриженые амазонки. Но хотя их фигуры и были в своей основе женскими, похоже было, что в них не осталось ни следа женственности. О них просто нельзя было думать, как о женщинах, и все тут. Пока я наблюдал за ними, две из них поссорились. Они начали обзывать друг друга, а потом продолжили ссору физически. Они дрались отнюдь не как женщины. Не вцеплялись в волосы, не царапались... Они сражались, как пьяные канадские лесорубы.
Совсем другой была группа вокруг маленького костра. Тихо, как мыши, мужчины скромно наблюдали за дракой - на расстоянии. По сравнению с женщинами они были слабыми и низкорослыми, голоса их - тихими, вели они себя униженно.
Льюла и я не стали ждать исхода схватки. Две женщины, которые прервали наш подъем, спустились уровнем ниже, освободив путь на третий уровень, где располагалась пещера Бунд. Когда мы добрались туда, Льюла сказал, что пещера Бунд - третья слева от меня, и собрался покинуть меня.
- Где пещеры мужчин? - спросил я его, прежде чем он успел убраться.
- На самой верхней террасе.
- А которая твоя?
- Последняя пещера налево от лестницы, - сказал он. - Я сейчас иду

Предыдущая страница 2 Следующая страница


туда. Надеюсь больше никогда тебя не увидеть.
Его голос дрожал, а сам он трясся, как лист. Казалось невероятным, что можно низвести мужчину до такого вызывающего жалость состояния презренного страха. И сделали это женщины! А ведь все-таки при встрече с сарбаном он проявил подлинную храбрость. Покачав головой, я направился к пещере Бунд, женщины-воительницы из Хоутомай.

    3. ПЕЩЕРЫ ХОУТОМАЙ

Деревянные настилы перед вырубленными в утесе пещерами жителей деревни Хоутомай казались весьма ненадежными, но они служили своей цели. Я думаю, здешние обитатели привыкли к ним и, не зная ничего лучшего, были ими довольны. Их конструкция была простой, но практичной. В дыры, проделанные прямо в поверхности утеса, сложенного песчаниками, были вставлены прямые вилки деревьев, которые торчали наружу примерно на два фута. Они подпирались другими ветвями, нижние концы которых покоились в выемках, вырезанных примерно в футах двух ниже дыр. На верхние торцы этих ветвей были положены шесты и связаны полосками сырой кожи, на них были брошены необработанные шкуры. Эти настилы казались очень узкими, особенно если смотреть вниз с опасной высоты утеса, и у них не было поручней. Я не мог не подумывать о том, как скверно было бы ввязаться в драку на таком настиле. С такими мыслями на уме я пробирался ко входу в третью пещеру слева. Все тихо, и внутри темно, как в кармане у трубочиста.
- Эй, там, внутри! - крикнул я.
Мне ответил сонный женский голос.
- Кто там? Чего ты хочешь?
- Бунд хочет, чтобы ее новую рабыню отправили вниз, - сказал я.
Я услышал, как кто-то зашевелился внутри пещеры, и почти сразу же к выходу из пещеры на четвереньках подобралась женщина с растрепанными волосами. Я знал, что было слишком темно, чтобы она могла рассмотреть меня. Я мог только надеяться, что она слишком сонная, чтобы мой голос возбудил ее подозрения, хоть он и не похож на голоса здешних мужчин. По крайней мере, я надеюсь, что не похож... Все же я старался изменить его, как мог, подражая Льюлиной мягкой манере говорить.
- Зачем она понадобилась Бунд? - спросила женщина.
- Откуда мне знать? - ответил я вопросом на вопрос.
- Очень странно, - сказала она. - Бунд ясно мне сказала, чтобы я не выпускала ее из пещеры ни при каких обстоятельствах. О, вот Бунд сама идет сюда.
Я глянул вниз. Драка окончилась, и женщины поднимались в свои пещеры. С учетом этого настил перед пещерой Бунд показался мне самым неподходящим местом для прогулок. Я понял, что сейчас ничего не смогу сделать для Дуари. Так что я поспешил ретироваться, как мог - быстро и элегантно.
- Наверное, Бунд передумала, - сказал я женщине и повернулся к лестнице, ведущей на верхний настил. К счастью для меня, рабыня еще толком не проснулась, и больше всего ее в этот момент заботило, как бы добраться до своего логова. Она пробормотала что-то вроде того, что все это очень странно, но я уже был на пути наверх.
Мне не понадобилось много времени, чтобы взобраться по шаткой лестнице на настил перед пещерами мужчин и добраться по нему до последней пещеры слева от лестницы. Внутри было абсолютно темно и воняло так, как будто пещеру не мешало проветрить, и это нужно было сделать несколько поколений назад.
- Льюла! - шепнул я.
Раздался стон.
- Снова ты? - спросил жалобный ворчливый голос.
- Твой старый друг Карсон собственной персоной, - ответил я. - Похоже, ты мне не рад.
- Нет. Я надеялся больше никогда тебя не увидеть. Я надеялся, что тебя убьют. Почему тебя не убили? Ты мало там пробыл. Почему ты оттуда ушел?
- Я решил подняться наверх и проведать моего старого приятеля Льюлу, - сказал я.
- А потом ты сразу уйдешь?
- Не сегодня. Может быть, завтра. Надеюсь, что завтра.
Он снова застонал.
- Не попадайся им на глаза, когда завтра станешь вылазить отсюда, - взмолился он. - И зачем только я показал тебе свою пещеру?
- Это было с твоей стороны очень глупо, Льюла. Но не беспокойся, я не втяну тебя ни в какие неприятности, если ты мне поможешь.
- Помочь тебе! Помочь тебе выкрасть твою подругу у Бунд? Да Бунд меня убьет!
- Ну ладно, давай не будем волноваться на этот счет сегодня. Нам обоим лучше поспать. Но слушай, Льюла, не вздумай меня предать. Если ты это сделаешь, я расскажу Бунд все от начала до конца. И еще; ты живешь в этой пещере один?
- Нет, со мной живут еще двое мужчин. Они, наверное, скоро поднимутся сюда. Не говори со мной, когда они будут здесь.
- Ты думаешь, они нас выдадут?
- Не знаю, - честно признался он. - Но лучше не рисковать.
Мы погрузились в молчание. Вскоре снаружи послышались шаги, и в пещеру забрались двое мужчин. Они разговаривали по дороге, и я услышал конец их разговора.
- ...побила меня, так что я больше не заговаривал об этом. Но как раз перед тем, как мы поднялись сюда, я слышал, как об этом говорят женщины. Почти все в тот момент были в своих пещерах. Это случилось как раз перед тем, как мы спустились вниз, чтобы развести костры для последней еды, как раз перед тем, как стемнело. Я вышел из пещеры, чтобы спускаться вниз, посмотрел вверх и увидел это.
- За что твоя женщина тебя побила?
- Она сказала, что я лгу, а она не любит лжецов, она их не выносит, и если я могу сказать такую глупую ложь, то я могу солгать по любому поводу. Но только что две женщины говорили, что они тоже это видели.
- Что на это сказала твоя женщина?
- Что я в любом случае заслуживал трепки.
- А на что была похожа эта штука?
- На большую птицу, только она не махала крыльями. Она летела прямо над каньоном. Женщины, которые ее видели, сказали, что это та самая штука, которая сидела на земле, когда они сегодня захватили рабыню и убили светловолосого мужчину.
- Эта штука, должно быть, тот самый энотар, о котором говорил Льюла.
- Но он ведь сказал, что пошутил.
- Как он мог шутить о чем-то, чего никогда не видел? Здесь что-то не то. Эй, Льюла!
Льюла не отзывался.
- Эй. Льюла, ты где? - снова окликнул его вошедший.
- Я сплю, - сказал Льюла.
- Тогда лучше проснись. Мы хотим знать про этот энотар, - настаивал мужчина.
- Я ничего о нем не знаю. Я его никогда не видел и не летал на нем.
- Кто говорит о том, что ты на нем летал? Как вообще человек может летать на чем бы то ни было? Этого не может быть.
- Нет, может, - воскликнул Льюла. - На нем могут летать два человек, или даже четыре. Он летит куда хочешь.
- Мне казалось, ты ничего о нем не знаешь.
- Я собираюсь спать, - заявил Льюла.
- Ты собираешься рассказать нам все, что знаешь про этот анотар, или я расскажу о тебе Бунд.
- Нет, Вайла, ты этого не сделаешь! - воскликнул Льюла.
- Сделаю, - настаивал Вайла. - Лучше расскажи нам все.
- А если я расскажу, вы обещаете не говорить об этом ни одной живой душе?
- Я обещаю.
- А ты, Элли? Ты обещаешь? - спросил Льюла.
- Я никому ничего не скажу и никогда тебя не выдам, Льюла, как ты можешь во мне сомневаться? - успокоил его Элли. - Ну. давай, рассказывай.
- Ладно. Так вот, я видел энотар и летал в нем по воздуху.
- Врешь, - возмутился Вайла.
- Клянусь чем угодно, не вру, - настаивал Льюла. - Если не веришь мне, спроси Карсона.
Я так и предполагал, что этот придурок все выболтает, поэтому не сильно удивился. Я думаю, что если бы у Льюлы обнаружился интеллект, то коэффициент такового не превышал бы двух.
- Кто такой Карсон? - спросил Вайла.
- Он заставляет энотар летать, - объяснил Льюла.
- Ну и как мы можем спросить его? По-моему, ты снова лжешь, Льюла. У тебя в последнее время появилась дурная привычка лгать.
- Я не лгу, и если вы мне не верите, то можете спросить Карсона. Он здесь, в этой пещере.
- Что? - в один голос спросили оба.
- Льюла не лжет, - сказал я. - Я здесь. И Льюла действительно летал со мной на энотаре. Если вы двое тоже захотите полетать, я возьму вас с собой завтра. Конечно, если вы поможете мне выбраться отсюда так, чтобы женщины не заметили.
Некоторое время все молчали. Затем Элли заговорил довольно перепуганно.
- Что скажет Джед, если она об этом узнает? - спросил он. Джед была их вождем.
- Ты дал обещание молчать, - напомнил ему Льюла.
- Джед не узнает, если никто из вас не скажет ей, - сказал я. - А если кто-то из вас расскажет, то я скажу, что вы трое знали обо всем, и что вы привели меня сюда, чтобы я ее убил.
- Но ты ведь не скажешь так на самом деле? - вскричал Элли.
- Конечно, скажу. Но если вы мне поможете, никто ни о чем не узнает. И вы сможете полетать на энотаре.
- Я боюсь, - сказал Элли.
- Бояться нечего, - сказал Льюла с важным видом. - Я не испугался. Видишь весь мир целиком, и никто не может на тебя напасть. Я бы хотел оставаться там наверху все время. Я бы тогда не боялся ни сарбанов, ни даже Бунд.
- Я хочу полетать, - сказал Вайла. - Если не испугался Льюла, значит, никто не испугается.
- Если ты полетишь, то и я с тобой, - пообещал Элли.
- Я полечу, - сказал Вайла.
Мы поговорили еще немного. Прежде чем заснуть, я задал им еще несколько вопросов касательно привычек женщин, и выяснил, что охотничьи и сторожевые отряды выходят рано утром, и охранять деревню остается только несколько женщин-воительниц. Я также узнал, что рабыни утром спускаются вниз, и в отсутствие охотничьих и дозорных отрядов собирают дрова для костров и носят в пещеры воду в глиняных кувшинах. Кроме этого, они помогают мужчинам делать сандалии, набедренные повязки, украшения и посуду.
На следующее утро я оставался в пещере, пока охотники и дозорные не покинули деревню, затем спустился по лестнице на землю. Я узнал о женщинах достаточно, чтобы быть уверенным, что не покажусь им подозрительным, так как мужчины настолько держатся в стороне, а женщины обращают на них так мало внимания, что не знают в лицо никого, кроме собственных партнеров. Но я не был так уверен в мужчинах. Они все знали друг друга в лицо. Невозможно было предвидеть, как они поступят, когда среди них обнаружится чужак.
Полдюжины женщин-воительниц прогуливались все вместе посредине каньона. Рабыни и мужчины занялись своей повседневной работой. Некоторые из них посмотрели в мою сторону, когда я спустился на землю и направился к группе рабынь, работавших поодаль, но никто не окликнул меня.
Я держался в стороне от мужчин, насколько это было возможно, и приближался к работающим рабыням. Я искал взглядом Дуари. Сердце мое упало, так как я нигде ее не видел, и я подумал, что лучше бы я сначала заглянул в пещеру Бунд и поискал ее там. Некоторые рабыни посматривали на меня вопросительно, одна даже заговорила со мной.
- Кто ты такой? - требовательно спросила она.
- Ты сама должна знать, - ответил я, и пока она ломала себе голову над ответом, я прошел дальше.
Из оврага сбоку появились рабыни, несущие охапки дров, и среди них я увидел Дуари. Мое сердце затрепетало. Я стал там, где она должна была пройти, и ожидал, когда она узнает меня. Она подходила все ближе и ближе, мое сердце билось все сильнее... В двух шагах от меня она глянула мне прямо в лицо и прошла мимо, не узнавая. На мгновение я почувствовал себя уничтоженным, затем рассердился, повернулся и схватил ее за плечо.
- Дуари! - шепнул я.
Она остановилась и обернулась ко мне.
- Карсон! - воскликнула она. - Ах, Карсон! Что с тобой случилось?
Я забыл про черные волосы и страшные шрамы на моем лбу и щеках, один из которых тянулся от виска до подбородка. Я действительно был неузнаваем.
- Но ты не умер. Ты живой! Я думала, что они убили тебя. Скажи мне...
- Не сейчас, милая, - сказал я. - сначала давай выберемся отсюда.
- Но как? Разве мы можем сбежать у них на глазах?
- Мы просто побежим - быстро-быстро. Не думаю, что нам представится лучшая возможность.
Я быстро осмотрелся. Воительницы все еще не обратили на нас внимания, как не обращали внимания и на остальных. Они были высшими существами, которые презрительно взирали на мужчин и рабынь. Мы были ближе к выходу из каньона, чем большинство рабынь и мужчин, но мимо нескольких нам пришлось бы пройти.
- Вы еще пойдете за дровами? - спросил я.
- Да, - ответила она.
- Хорошо. Когда вы будете возвращаться, постарайся оказаться самой последней. Я пойду вслед за вами в овраг, если смогу. Пока мне не приходит в голову ничего лучшего. Теперь лучше иди.
Они покинула меня, а я отправился искать Льюлу. Мужчины, мимо которых я шел, смотрели на меня с подозрением, но они были так глупы, что поначалу появление чужака их просто озадачило. Они не задумывались над тем, что по этому поводу предпринять. Я надеялся, что, когда они наконец решат задуматься, будет уже слишком поздно, чтобы помешать моим планам. Когда я нашел Льюлу, а тот увидел, кто к нему приближается, он выглядел примерно таким же счастливым, как если бы встретил привидение.
- Возьми Вайлу и Элли, - велел я ему, - и пойдемте со мной.
- Зачем? - спросил он.
- Неважно. Делай, как я сказал, и побыстрее, иначе я все расскажу этим женщинам.
Он был слишком глуп, чтобы сразу сообразить, что я не посмею этого сделать. Так что он пошел и привел Вайлу и Элли.
- Что ты хочешь? - спросил Вайла.
- Я собираюсь взять вас с собой полетать на энотаре, как обещал вчера, - сказал я.
Они посмотрели друг на друга вопросительно. Я видел, что они боятся - возможно, их пугала мысль о полете, но еще больше пугали женщины. Элли закашлялся.
- Я сегодня не могу, - сказал он.
- Вы идете со мной в любом случае, полетите вы на энотаре или нет, - сказал я тоном, не допускающим возражений.
- Что тебе от нас нужно? - повторил вопрос Вайла.
- Пойдемте со мной, и я вам покажу. И не забывайте, что если вы меня не послушаетесь, то я расскажу женщинам об этом вашем плане - чтобы я убил Джед. Пошли, быстро!
- Ты подлый бессовестный негодяй!.. - жалобно проскулил Вайла.
Ими всю жизнь так помыкали, и это выработало у них такой невероятный комплекс неполноценности, что они боялись всех и каждого, и если им не давали времени подумать, готовы были послушаться кого угодно, так что они пошли со мной.
Рабыни сложили принесенные дрова и направлялись обратно в овраг, чтобы принести еще. Я подогнал моих подневольных спутников к тому месту, где должны были пройти рабыни. Когда они приблизились к нам, я, к своему большому облегчению, увидел, что Дуари замыкает процессию. Когда она оказалась напротив нас, я собрал свою троицу вокруг нее, чтобы по возможности скрыть ее от женщин-воительниц. Затем я повел их прогулочным шагом по направлению к выходу из Узкого Каньона. В этот момент я бы дорого дал за зеркало заднего обзора, потому что мне очень хотелось знать, что происходит за нашими спинами, но я не смел оглянуться, чтобы не навести никого на мысль, что мы делаем что-то недозволенное. Это был тот случай, когда спасти могла беспечность - или ничего. Минуты никогда не тянулись для меня так долго. Но наконец мы добрались до конца каньона, и в этот момент нас грубым голосом окликнула женщина:
- Эй, вы там! Вы куда? Вернитесь!
При этих словах трое мужчин замерли на месте, и я понял, что с секретностью покончено. Я схватил Дуари за руку и мы продолжали идти к выходу из каньона. Теперь я мог обернуться. Льюла, Вайла и Элли шагали обратно к своим повелительницам, а три женщины направлялись к нам. Когда они увидели, что мы не подчинились их команде и продолжаем идти дальше, они начали громко кричать. Когда мы не обратили внимания и на крики, они пустились за нами трусцой. Тогда мы побежали. Я не сомневался, что мы опередим их, потому что они не были созданы для быстрого бега. Однако нам нужно было добраться до корабля намного быстрее, чем они, чтобы успеть отвязать найтовы до их появления.
Когда мы выбрались из Узкого Каньона, мы оказались на довольно ровной местности, которая постепенно повышалась в том направлении, куда мы бежали. Повсюду были разбросаны рощицы прекрасных деревьев, а где-то неподалеку нас ждали корабль и безопасность. И вдруг прямо напротив нас в паре сотен ярдов показались три сарбана.

    4. НОВАЯ ЗЕМЛЯ

Вид этих трех могучих зверей, преграждающих нам путь, был в высшей степени обескураживающим. Разумеется, у меня был пистолет, но лучи не всегда убивают мгновенно, так же как и пули, и даже если бы мне удалось их убить, задержка позволила бы женщинам догнать нас. Я слышал их крики и боялся, что их может услышать один из охотничьих отрядов. Все это вместе делало наше положение достаточно серьезным. К счастью, женщины еще не выбрались из Узкого Каньона, и я увидел способ увернуться и от них, и от сарбанов. Мы с Дуари были недалеко от рощицы, густая листва деревьев которой могла послужить прекрасным укрытием. Я подсадил Дуари на нижнюю ветку и сам взобрался следом за ней. Мы забрались повыше и стали ждать. Сквозь листву нам было видно, что происходит снаружи, а нас никто не мог заметить.
Три сарбана заметили нас и направились к рощице, но в этот момент женщины-воительницы выбежали из Узкого Каньона. Звери потеряли к нам всякий интерес и развернулись к женщинам. При виде сарбанов женщины замерли на месте. Они осматривались в поисках нас. Когда сарбаны направились в их сторону, женщины вернулись в Узкий Каньон. Звери последовали за ними. Как только они скрылись из виду, мы с Дуари спустились вниз и продолжили путь к кораблю.
Рев и вой сарбанов и крики женщин затихли в отдалении. Мы шли быстрым шагом, почти бежали, стремясь поскорее добраться до анотара. То, что несколько минут назад казалось катастрофой, обернулось нашим спасением, потому что теперь мы могли не опасаться погони из деревни. Теперь меня больше всего беспокоил корабль, и уверяю вас, что я вздохнул с облегчением, когда мы увидели его и обнаружили, что его никто не тронул.
Через пять минут мы уже были в воздухе, и приключение в Хоутомай ушло в прошлое. А оно чуть было не обернулось смертью для меня и жизнью в рабстве

Предыдущая страница 3 Следующая страница


для Дуари! Если бы женщины-воительницы задержались на секунду - проверить, действительно ли я убит, сейчас все бы выглядело совершенно по-другому. Я всегда буду думать, что их прогнал прочь страх перед кораблем, незнакомой и опасной вещи. Дуари сказала, что они на пути в деревню много говорили о корабле, и было очевидно, что они обеспокоены, не будучи вполне уверены, что это - мертвый камень странной формы или какой-то неизвестный зверь, который может пуститься за ними в погоню.
У нас было о чем поговорить, пока я описывал круги в поисках добычи. Нужно было добыть еды, ведь я не ел два дня, а Дуари в качестве рабыни Бунд досталось только несколько жалких объедков. Дуари не отрываясь смотрела на меня и все время притрагивалась ко мне, чтобы убедиться, что я жив, до такой степени она была убеждена, что самар убили меня.
- Я бы не прожила долго, Карсон, если бы ты не забрал меня, - сказала она. - Считая тебя мертвым, я не хотела жить, уж во всяком случае, не в рабстве. Я только ждала возможности покончить с собой.
Я выследил стадо похожих на антилоп животных и убил добычу примерно так же, как и накануне. Но на сей раз Дуари бдительно следила за тем, что происходит вокруг, пока я разделывал тушу. Затем мы отправились на остров, где я останавливался с Льюлой, когда превращал себя в брюнета. На этот раз я совершил обратную процедуру, но не раньше, чем мы приготовили и съели изряднейшее количество жареного мяса. Мы снова были счастливы. Наши недавние неприятности уже казались далекими, так быстро человеческий дух восстанавливается от потрясений и прогоняет черное отчаяние в чистилище забвения.
Дуари была очень обеспокоена моими ранами и настояла на том, что сама промоет их. Разумеется, единственная опасность заключалась в занесении инфекции, а у нас не было никаких средств продезинфицировать их. Естественно, здесь было куда меньше опасности, чем на Земле, где перенаселение и развитие транспортных средств широко распространили зловредные бактерии и увеличили их число. Сыворотка долгожительства, которую ввел мне Данус вскоре после моего прибытия на Амтор, тоже давала мне значительный иммунитет. В общем, я не особенно беспокоился, но Дуари вела себя со мной, как молодая наседка с первым в своей жизни цыпленком. Дуари наконец поддалась естественным побуждениям и, признав, что любит меня, стала окружать объект своих чувств преданностью и заботой, которые поднимают любовь до самых чистых небесных высот.
Мы оба падали от усталости после всего пережитого, так что решили остаться на острове по крайней мере до следующего дня. Здесь не было ни людей, ни опасных зверей, и впервые за несколько месяцев мы могли совершенно расслабиться, не думая о грозящих нам опасностях. Это были самые великолепные двадцать четыре часа в моей жизни.
На следующий день мы с сожалением покинули наш островок и полетели на юг, вдоль долины Реки Смерти - к океану, куда, как мы знали, река должна была впадать. Но что это был за океан? Что лежало за ним? Куда нам отправиться во всем это обширном мире?
- Быть может, нам удастся найти где нибудь другой подходящий островок, - предложила Дуари, - и жить там всегда, вдвоем, только ты и я...
У меня не хватило духу сказать ей, что через несколько месяцев мы, вероятно, будем готовы зарезать друг друга.
Я был в затруднении. Мы не могли вернуться в Вепайю. Теперь я знал наверняка, что Дуари скорее умрет, чем расстанется со мной. Не было также сомнений в том, что Минтеп, ее отец, тотчас прикажет меня казнить, как только я попаду к нему в руки. Единственной причиной, по которой я собирался доставить Дуари обратно в Вепайю, было мое искренне убеждение, что, вне зависимости от того, что станется со мной, она будет счастливее в Вепайе. И уж конечно, там она будет в большей безопасности, чем скитаясь по этому дикому миру вместе с человеком, не имеющим родины. Но теперь я знал, что она не согласится со мной.
- Как-нибудь разберемся, - сказал я. - Если где-то на Амтор есть место, где нас ждут мир и безопасность, мы найдем его.
- У нас в запасе пятьдесят лет, прежде чем энотар начнет разваливаться на части, - сказала Дуари со смехом.
Мы пролетели не так уж много, и я увидел впереди что-то похожее на большое водное пространство. Это действительно оказался океан. Наконец мы до него добрались.
- Летим туда и поищем наш островок, - сказала Дуари.
- Сначала лучше запасемся водой и провизией, - предложил я.
Я завернул остатки мяса в большие восковые листья кустарника, растущего на маленьком островке, так что они не должны были испортиться еще несколько дней. Но, разумеется, мы не собирались есть его сырым, а поскольку мы не могли готовить его в полете, то ничего не оставалось делать, кроме как приземлиться и приготовить его на земле. Я хотел еще собрать орехов, фруктов и корнеплодов, которые повсеместно растут на Амтор и в высшей степени питательны и съедобны даже в сыром виде.
Я нашел открытую ровную местность, которая простиралась на несколько миль за Рекой Смерти. Она была с одной стороны ограничена лесом, и по ней протекала небольшая речка, берущая начало в горах на востоке и впадающая в большую реку. Я приземлился рядом с лесом в надежде найти там именно такие орехи и фрукты, как я хотел, и мои надежды не были обмануты. Насобирав их, я загрузил дров на заднее сиденье кабины и отъехал к речке. Здесь мы были на открытом месте, где окружающая местность просматривалась во всех направлениях и, следовательно, нам не грозила опасность быть застигнутыми врасплох зверями или людьми.
Я развел костер и приготовил мясо, пока Дуари наблюдала за окрестностями. Я, кроме того, наполнил водой резервуар, предназначенный для этой цели. Теперь у нас было достаточно води и пищи на несколько дней. Ведомые духом исследования, мы поднялись в воздух. Мы пролетели над огромной дельтой Реки Смерти, реки, которая может соперничать с Амазонкой, и взяли курс в море.
Дуари с самого начала живо интересовалась кораблем. Я уже объяснил ей назначение приборов управления, и как ими манипулировать, но она еще не летала на энотаре самостоятельно. Теперь я позволил ей попрактиковаться, так как ей следовало научиться управлять энотаром на случай, если мы будем находиться в воздухе в течение длительных промежутков времени, что вполне могло случиться - ведь мы начинали трансокеанский перелет. Мне, пожалуй, придется время от времени спать, а это невозможно будет делать в воздухе, если Дуари не научится управлять кораблем.
Лететь на энотаре при благоприятных погодных условиях проще, чем ходить пешком. Понадобилось лишь несколько минут, чтобы Дуари обрела уверенность в себе и научилась чувствовать корабль. Я знал, что практика даст ей ловкость, и дал ей управлять кораблем на такой высоте, чтобы я легко успел прийти на помощь в случае чего.
Мы летели всю ночь, и треть этого времени кораблем управляла Дуари. Когда настало утро, я увидел землю. На восток и на запад, насколько хватало глаз, стволы гигантских деревьев вздымались на тысячи футов и исчезали во внутреннем облачном слое, который вечно лежит над всей поверхностью Амтор и вместе с внешним слоем облаков защищает планету от сильнейшего солнечного жара, который иначе бы испепелил ее поверхность и превратил в запекшуюся корку.
- Знакомый вид, - сказал я Дуари, когда та проснулась.
- Что ты имеешь в виду?
- Я Думаю, что это Вепайя. Мы пролетим над береговой линией и, если я прав, мы увидим естественную гавань, где "Софал" и "Совонг" бросили якорь в тот день, когда тебя похитили, а меня и Камлота взяли в плен кланган. Я уверен, что узнаю ее.
Дуари ничего не сказала. Она хранила молчание долгое время, пока мы летели над береговой линией. Наконец я увидел гавань.
- Вот она, - сказал я. - Это Вепайя, Дуари.
- Вепайя, - выдохнула она.
- Мы нашли ее, Дуари. Ты хочешь остаться здесь?
Она покачала головой.
- Без тебя - нет.
Я наклонился к ней и поцеловал ее.
- Тогда куда? - спросил я.
- Ах, просто продолжай полет. Одно направление ничем не хуже другого.
Корабль все это время держал курс примерно два румба к северу от запада, так что я просто продолжал сохранять тот же курс. Впереди лежал совершенно неизвестный мир. Этот курс удержит нас в стороне от антарктических областей и приведет в северную часть южной умеренной зоны, так что он был не хуже любого другого курса. В противоположном направлении лежала твердыня тористов, где нас могли ждать только плен и смерть.
Долгий день тянулся бесконечно. Под нами однообразно простирался безграничный океан. Корабль функционировал прекрасно. Он и не мог функционировать иначе, так как в его конструкцию вошли лучшие достижения научной мысли Хавату. Конструкция была моя собственная, поскольку воздушные корабли были совершенно неизвестны в Хавату до моего прибытия. Но материалы, мотор и горючее были полностью амторианскими. Материалы, исключительные по своим силе, долговечности и легкости, не имели аналогов на Земле. Мотор представлял собой чудо изобретательности, компактности, мощности и долговечности, в то же время очень легкий. Горючее я уже описывал. По своей конструкции корабль представлял собой композицию тех, с которыми я был знаком или даже сам летал на них на Земле. На нем могли лететь четыре человека, два на переднем сиденьи открытой кабины, еще два в задней части кабины обтекаемой формы. Имелось два комплекта приборов управления, и кораблем можно было управлять, разместившись на любом из четырех мест. Как я уже упоминал, это была амфибия.
На протяжении долгого дня я развеивал однообразие полета, обучая Дуари посадкам и взлетам. Дул слабый западный бриз. Нам приходилось внимательно смотреть, чтобы не встретиться с огромными обитателями морских глубин, ибо некоторые из них с легкостью могли разбить наш корабль, окажись их настроение таким же, как их внешний вид.
Когда спустилась ночь, весь пейзаж осветился мягким таинственным амторианским ночным свечением, которое благожелательная природа предусмотрела для безлунной планеты. Бескрайнее море, которое казалось столь же безграничным, как межзвездное пространство, катило свои воды к горизонту, бледно мерцая. Ни суши, ни корабля, ни одного живого существа... Ничто не нарушало безмятежность пейзажа - только наш бесшумный аэроплан и мы, два ничтожных атома, бесцельно странствующих сквозь пространство. Дуари придвинулась ближе ко мне. В этом бесконечном одиночестве приятно было почувствовать рядом друга.
За ночь ветер переменился и дул теперь с юга. На рассвете я увидел впереди клубящиеся облачные массы. Воздух был гораздо холоднее. Очевидно было, что мы догоняем хвост южного полярного шторма. Мне не понравилось, как выглядит этот туман. На панели управления у меня были приборы для полета вслепую, но что толку от них, если нам ничего неизвестно о топографии мира? Ничуть не больше мне хотелось рисковать, пережидая туман на поверхности моря. Может, это и окажется безопасно, но я видел чересчур много левиафанов внизу, в воде, чтобы приобрести склонность проводить на поверхности моря больше времени, чем необходимо. Я решил изменить курс и лететь на север, опережая туман. В этот момент Дуари показала вперед.
- Смотри, это не земля?
- Во всяком случае, очень похоже на землю, - сказал я, внимательно присмотревшись.
- Может, это и есть наш остров? - предположила она со смехом.
- Мы подлетим поближе и посмотрим на эту землю, прежде чем ее скроет туман. Если туман станет слишком густым, мы всегда сможем опередить его.
- Хорошо будет снова увидеть сушу, - сказала Дуари.
- Да, - согласился я. - На воду я уже на всю жизнь нагляделся.
Приблизившись к береговой линии, мы увидели в отдалении горы, а далеко на северо-западе что-то темное, выглядевшее как один из лесов гигантских деревьев, что покрывают почти целиком остров Вепайю.
- О, я вижу город! - вскричала Дуари.
- Да, и я его вижу. Морской порт. Довольно большой город. Интересно, что за люди там живут.
Дуари покачала головой.
- Не знаю. На северо-запад от Вепайи есть земля под названием Анлап. Я видела ее на карте. Она лежит частично в Траболе, частично в Страболе. На картах она показана как остров, очень большой остров, но, разумеется, никто этого в точности не знает. Страбол никогда не был основательно исследован.
По-моему, Венера вся не была основательно исследована, что неудивительно. Самые способные люди из тех, что я здесь встретил, придерживались убеждения, что их мир имеет форму блюдца, плавающего по расплавленному морю.
Когда мы приблизились к городу, я увидел, что он окружен стеной и серьезно укреплен. Ближайшее рассмотрение показало, что его осаждают значительные силы. Нашего слуха слабо достигал шум амторианских орудий. Мы видели защитников на стенах, а за пределами стен - их врагов. Большие отряды нападающих окружили город, рассыпавшись цепью; каждый лежал за своим щитом. Эти щиты сделаны из металла, более или менее непроницаемого для R-лучей и Т-лучей. Используя их, атакующие силы могут быть гораздо более мобильны, чем было бы возможно, если бы атаку встречали земными пулями. Практически получалось, что каждый солдат несет собственную траншею. Войска могли маневрировать где угодно на поле битвы под огнем противника с минимальными потерями.
Когда мы пролетали над городом, огонь почти прекратился с обеих сторон. Тысячи лиц повернулись к нам, и можно представить, какое удивление и восхищение должен был вызвать корабль в умах этих тысяч солдат и гражданских, ни один из которых, скорее всего, не мог представить природы этого гиганта, птицеподобного предмета, парящего бесшумно над ними. Поскольку каждая часть корабля, деревянная ли, металлическая ли, или матерчатая, была пропитана раствором вещества, неподверженного воздействию излучения, я чувствовал себя в совершенной безопасности и летел очень низко над сражающимися. Я спустился по спирали вниз и, закладывая круг, пролетел рядом со стеной города. Я высунулся наружу и помахал рукой. Среди защитников города раздались громкие крики. Атакующие на мгновение затихли, затем обстреляли нас лучами.
Хотя корабль и покрыт противолучевым слоем, но мы-то с Дуари - нет. Поэтому я поднялся на более безопасную высоту и повернул корабль вглубь суши для дальнейшей разведки. Мы миновали линию нападающих и пролетели над их основным лагерем, за которым широкая дорога вела на юго-восток. Оттуда по ней к лагерю маршировали войска, огромные слоноподобные животные везли длинные платформы, ехали люди верхом на неизвестных мне животных, передвигались большие пушки, стреляющие Т-лучами, и всякие прочие причиндалы огромной армии на марше.
Повернув на север, я продолжал полет в поисках информации. Я хотел узнать что-нибудь об этой стране и склонностях ее обитателей. Судя по тому, что я уже видел, они казались существами воинственными. Но где-то здесь может найтись мирный гостеприимный город, где к чужестранцам отнесутся доброжелательно.
Я искал одинокого путника, которого мог бы расспросить, не подвергая опасности ни Дуари, ни себя, ибо совершить посадку среди этих сражающихся было бы наверняка смертельно - особенно если опуститься среди атакующих, которые уже обстреляли нас. Отношение защитников города к нам было куда дружелюбнее, но я все же не мог рисковать, ничего о них не зная. К тому же казалось не особенно разумным приземляться в осажденном городе, который, судя по числу осаждающих, мог быть взят со дня на день. Мы с Дуари искали мира, а не войны.
Мы пролетели довольно большую территорию, не встретив ни одной живой души, но в конце концов я высмотрел одинокого мужчину, который выходил из лощинки среди холмов несколькими милями севернее большого лагеря, который я упоминал. Я снизился к нему, он поднял голову и взглянул вверх. Он не побежал, но замер на месте и взялся за пистолет.
- Не стреляй! - крикнул я, пролетая мимо него. - Мы друзья.
- Что вам нужно? - крикнул он в ответ.
Я повернул и полетел обратно, сел в паре сотен ярдов от него.
- Я чужестранец, - крикнул я ему. - Хочу задать тебе несколько вопросов.
Он спокойно подошел к кораблю, но держал оружие наготове. Я выпрыгнул из кабины и пошел ему навстречу, подняв правую руку, чтобы показать, что в ней нет оружия. Он поднял левую руку, явно не желая рисковать, но его жест служил знаком дружественности, или, по крайней мере, отсутствия враждебности.
Когда я спустился из корабля, его губы тронула полуулыбка.
- Так ты все-таки человеческое существо, - сказал он. - Сначала я не мог решить, не есть ли ты часть этой штуки, чем бы она ни была. Откуда ты? Что тебе нужно от меня?
- Мы здесь чужестранцы, - сказал я. - Мы даже не знаем, что это за страна и где мы находимся. Мы хотим знать, как люди здесь относятся к чужестранцам, и есть ли город, где нас примут дружелюбно.
- Эта земля называется Анлап, - сказал он. - И мы сейчас находимся в королевстве Корва.
- Что за город на берегу моря? Там идет сражение.
- Вы видели сражение? - заинтересовался он. - Каков его ход? Город пал? - казалось, он в нетерпении жаждет новостей.
- Город держится, - сказал я, - и защитники его сильны духом.
Он облегченно вздохнул. Внезапно он нахмурил брови.
- Откуда мне знать, что ты не шпион Зани? - спросил он.
Я пожал плечами.
- Ниоткуда, - сказал я. - Но я не он. Я даже не знаю, что такое Зани.
- Нет, ты не можешь им быть, - сказал он. - С этими твоими светлыми волосами... я не знаю, кем ты можешь быть. Наверняка, ты вообще не нашей расы.
- Ладно, так как насчет ответа на мои вопросы? - спросил я с улыбкой.
Он улыбнулся в ответ.
- Хорошо. Ты хотел знать, как люди в Корве относятся к чужестранцам. Ты хотел знать название города на берегу. До того, как Зани захватили власть, к вам бы отнеслись хорошо в любом городе Корвы. Но теперь все не так. Санара, город, о котором ты спрашивал, будет к вам гостеприимна. Санара еще не попала под власть Зани. Они стараются ее взять прямо сейчас, и если город сдастся, последний оплот свободы в Корве падет.
- Ты из Санары? - спросил я.
- Да, теперь. Я всегда жил в Амлоте, в столице, пока к власти не пришли Зани. Тогда я не смог вернуться, поскольку сражался против них.
- Мы только что пролетели над большим лагерем к югу отсюда, - сказал я. - Это лагерь Зани?
- Да. Я отдал бы все, чтобы увидеть его. Сколько у них людей?
- Не знаю. Но это большой лагерь, и еще солдаты, аммуниция, оружие и провиант - весь обоз - движутся с юго-запада.
- Из Амлота, - сказал он. - Если бы я мог это увидеть!
- Ты можешь, - сказал я.
- Каким образом? - спросил он.
Я показал на корабль. Он какое-то мгновение находился в замешательстве, но только мгновение.
- Хорошо, - сказал он. - Ты не пожалеешь о своем великодушии. Могу я узнать твое имя? Меня зовут Таман.
- А меня Карсон.
Он посмотрел на меня с любопытством.
- Из какой ты страны? Я никогда до сих пор не видел амторианца со светлыми волосами.
- Это длинная история, - сказал я. - Достаточно будет сказать, что я не амторианец. Я прибыл из другого мира.
Мы вместе подошли к кораблю. К этому времени он уже вернул пистолет в кобуру. Когда мы приблизились, он впервые увидел Дуари. Выражение удивления, мелькнувшее на его лице, было едва замемтным. Очевидно, он был хорошо воспитанным человеком. Я представил их друг другу, затем показал ему, как взобраться в кабину на заднее сиденье и застегнуть ремень безопасности.
Разумеется, я не видел его, когда мы взлетали, но он позднее сказал

Предыдущая страница 4 Следующая страница


мне, что решил, будто настал его смертный час.
Я вернулся прямиком обратно к лагерю Зани и пролетел вдоль дороги до Амлота.
- Чудесно! - восклицал он время от времени. - Отсюда все видно, я могу даже сосчитать батальоны, пушки и платформы.
- Скажи мне, когда увидишь достаточно, - сказал я.
- Я думаю, что уже видел все, что нужно. Бедная Санара! Как она может противостоять такой орде? А я, быть может, даже не смогу вернуться и доложить обо всем. Сейчас город наверняка окружен войсками. Я едва выбрался из него экс назад.
Экс равен двадцати дням амторианского календаря, что составит чуть больше двадцати двух дней и одиннадцати часов по земному времени.
- Город полностью окружен, - сказал я. - Не думаю, чтобы тебе удалось миновать цепи врага даже ночью.
- Если бы ты... - он замолчал в нерегительности.
- Если бы я - что? - спросил я, хотя догадывался, о чем он хочет меня попросить.
- Но нет, - сказал он. - Я не могу так многого просить от чужеземца. Тебе бы пришлось подвергнуть опасности свою жизнь и жизнь твоей спутницы.
- Есть ли внутри стен Санары достаточно большое пустое пространство, чтобы я мог там приземлиться? - спросил я.
Он засмеялся.
- Как много места тебе нужно?
Я сказал ему, сколько.
- Да, - сказал он. - Близ центра города есть большое поле, где проходят гонки. Там ты вполне сможешь приземлиться.
- Еще пара вопросов, - предупредил я.
- Разумеется! Спрашивай все, что нужно.
- Обладаешь ли ты достаточным влиянием на военное руководство, чтобы гарантировать нашу безопасность? Я беспокоюсь о своей подруге. Я не могу рисковать ее жизнью.
- Даю тебе слово чести, что вы оба будете в полной безопасности под моей защитой, - заверил он меня.
- И мы сможем покинуть город в любой момент, как только пожелаем, и наш корабль не будет задержан?
- Снова у тебя есть мое слово, что все будет по-твоему, - сказал онр. - Но я продолжаю думать, что не вправе от тебя, чужестранца, требовать так много.
Я поверонулся к Дуари.
- Каков твой ответ, Дуари?
- Я думаю, что мне понравится Санара, - сказала она.
Я повернул корабль в сторону корванского морского порта.

    5. САНАРА

Таман расточал благодарности, но не перегибал палку. Я сразу понял, что он окажется хорошим человеком. Я знал, что Дуари он тоже понравился. Она, как правило, редко вступает в разговор с незнакомцами. Старые табу дочерей джонга не исчезают так сразу. А с Таманом она беседовала всю дорогу до Санары, задавая ему массу вопросов.
- Тебе понравятся наши люди, - сказал он. - Конечно, сейчас, измученные долгой осадой, они не такие, как обычно. Но все же они встретят вас доброжелательно и будут хорошо относиться к вам. Я возьму вас обоих к себе домой, и уверен, что моя жена сможет создать для вас уют даже в нынешних обстоятельствах.
Когда мы пролетали над цепями Зани, они начали стрелять в нас, но я летел слишком высоко, чтобы их выстрелы смогли оказать какое-либо воздействие даже на незащищенный корабль. Мы с Таманом обсудили вопрос посадки. Я немного опасался, что защитники города могут испугаться, когда странный экипаж начнет спускаться в город, особенно принимая во внимание то, что на этот раз он появится со стороны неприятеля.
Я предложил план, и Таман согласился, что он может сработать успешно. Таман написал записку на листке бумаги, который у него был с собой, и привязал ее к большому ореху из наших запасов. Он написал даже несколько записок, привязав каждую к отдельному ореху. В каждой записке было сказано, что он, Таман, находится в энотаре, летающем над городом, и просит командира расчистить скаковое поле, чтобы мы могли приземлиться. Если они получат записку и нам будет дано разрешение на посадку, они должны были послать нескольких людей с флагами на наветренную сторону поля, чтобы те махали флагами, пока не увидят, что мы приземляемся. Они послужат сразу двум целям - покажут нам, что в нас не станут стрелять, и укажут направление ветра на поле.
Я разбросал записки над городом, а затем стал кружить на безопасном расстоянии, ожидая результатов. Мне было ясно видно скаковое поле, и видно было, что на нем много людей - слишком много, чтобы можно было садиться. В любом случае ничего не оставалось делать, кроме как ждать сигнала.
Пока мы ждали, Таман показал нам городские достопримечательности - парки, общественные здания, дворец губернатора. Он сказал, что во дворце сейчас живет племянник джонга и правит, как джонг, а его дядя находится в плену у Зани в Амлоте. Ходят даже слухи, что джонг был казнен. Этого жители Санары боялись не меньше, чем самих Зани, поскольку они не доверяли племяннику джонга и не хотели, чтобы он был постоянным джонгом.
Мы кружили над городом около часа, прежде чем получили свидетельство того, что наши записки найдены. Мы увидели, как солдаты выпроваживают людей со скакового поля. Это было хорошее предзнаменование. Затем дюжина солдат с флагами выстроилась на одной стороне поля и принялась ими махать. Я стал спускаться по крутой спирали, так как не хотел подлетать слишком близко к городским стенам и навлекать на себя огонь Зани.
Посмотрев вниз, я увидел, что к полю со всех сторон сбегаются люди. Должно быть, весть о том, что мы спускаемся, распространилась, как пожар. Они шли толпами, заблокировав улицы. Я надеялся, что было послано достаточное количество солдат, чтобы воспрепятствовать им ворваться на поле и помешать нам при посадке. Я так беспокоился, что снова набрал высоту и сказал Таману, чтобы он написал еще одну записку, в которой попросил бы об усилении военной охраны, чтобы удержать людей подальше от корабля.
Он так и сделал, тогда я опустился ниже и сбросил записку на поле рядом с группой людей, о которых Таман сказал, что это офицеры. Через пять минут мы увидели целый батальон, появившийся на поле и расположившийся по периметру. Тогда я зашел на посадку.
Ну и взволновались же они все! Они все затаили дыхание и не издавали не звука, пока корабль не покатился по земле и почти не остановился. Тогда толпа взорвалась громкими криками радости. Я был на самом деле рад, что хоть где-то в этом мире нас встречают приветливо, так как наше положение до сих пор казалось в высшей степени безнадежным. Из прошлого опыта мы знали, что к чужестранцам редко в каком амторианском городе относятся приветливо. Мой собственный опыт, начиная с посадки на Вепайе, служил тому подтверждением - ибо, хотя я в конце концов был принят там, я долгое время был фактически пленником во дворце джонга.
После того, как Таман выбрался из корабля, я помог выйти Дуари. Когда она ступила на крыло корабля и показалась толпе, приветственные возгласы смолкли, и на мгновение все затаили дыхание, затем крики возобновились. Толпа устроила Дуари великолепную овацию. Думаю, они не представляли, что третий участник отряда - женщина, пока она не показалась им на глаза. Осознание того, что на корабле была женщина, вкупе с ее потрясающей красотой, лишило их дыхания. Можете быть уверены, что с этого момента мне нравились люди Санары.
К кораблю приблизились несколько офицеров. Последовали приветствия и взаимные представления. Я обратил внимание, как почтительно они обращаются к Таману, и понял, что нам выпала большая удача. Мы связали обещанием действительно важное лицо. Насколько важным лицом он на самом деле был, я узнал лишь позднее.
Пока мы кружили по полю, я заметил несколько огромных животных, таких же, как те, что везли пушки и оружейные платформы Зани. Они стояли с одной стороны поля позади толпы. Теперь нескольких зверей привели на поле и подвели к кораблю настолько близко, насколько погонщики могли их заставить подойти, так как животные явно боялись этой незнакомой штуки. Так я впервые увидел ганторов. Гантор размерами больше африканского слона, и ноги у него очень походят на слоновьи, но на этом сходство оканчивается. Голова похожа на голову быка и вооружена прочным рогом длиной около фута, растущим посредине лба. Пасть большая, и мощные челюсти вооружены очень большими зубами. Шерсть короткая, светло-желтая с рыжевато-коричневым оттенком, отмеченная белыми пятнами. Плечи и короткую шею покрывает темная густая грива. Хвост как у быка. Три огромных мозолистых пальца занимают всю подошву, образуя копыто.
Погонщик каждого животного сидел на гриве за плечами, а за ним на длинной, широкой спине животного помещалась открытая беседка, в которой могла разместиться дюжина людей. Это, по крайней мере, можно сказать о беседке первого увиденного мной животного. Впоследствии я видел много разновидностей беседок.
Животное, которое было приведено, чтобы отвезти с поля Дуари, Тамана и меня, несло на спине очень красивую четырехместную беседку. Вдоль левого бока гантора болталась прикрепленная к упряжи лестница. Когда погонщики подогнали своих животных как могли близко к кораблю, они спрыгнули на землю, отстегнули лестницы и прислонили их к бокам животных. Пассажиры взобрались по лестницам в беседки. Я с интересом наблюдал за процедурой. Мне было интересно, как погонщик вернется на свое место, если он вернет лестницу туда, где она была, или как он заберет лестницу с земли, если воспользуется ей, чтобы взобраться на гантора.
Вскоре мое любопытство было удовлетворено. Каждый погонщик вернул лестницу на место, затем обошел животное, оказавшись спереди от него, и дал команду. Незамедлительно животное опустило голову, пока его нос едва не коснулся земли. При этом его рог оказался торчащим горизонтально примерно в трех футах над землей. Погонщик взобрался на рог и отдал другую команду. Гантор поднял голову, погонщик перебрался на голову животного, а оттуда на свое сидение на плечах.
Беседки других ганторов были заполнены офицерами и солдатами, которые сопровождали нас с поля в качестве эскорта, одни ехали перед нами, другие позади нас по широкой авеню. Когда мы проезжали мимо, люди поднимали руки в приветствии. Руки образовывали угол примерно в сорок пять градусов, ладони перекрещены. Я обратил внимание, что они поступали так только при приближении нашего гантора. Скоро я сообразил, что они таким образом приветствуют Тамана, так как он отвечал на приветствия, раскланиваясь налево и направо. Я снова получил доказательство тому, что он занимает важное положение.
Люди на улицах были одеты в скудную одежду, обычную на Амтор, где, как правило, тепло и влажно. У них также были при себе, что тоже представлялось мне повсеместным обычаем, кинжалы и мечи: у женщин только кинжалы, у мужчин и то, и другое. У солдат также были пистолеты в кобурах на боку. Люди Санары были очень приятными, опрятными, с милыми лицами. Выходящие на улицу дома были оштукатурены. Не знаю, из каких материалов они были построены. Линии архитектуры были просты, но обоснованны, и, невзирая на простоту архитектурного решения, строители добились разнообразия, которое радовало глаз контрастами.
По мере того, как мы продвигались дальше и свернули на другую авеню, здания стали больше и красивее, но была видна та же простота линий. Мы приблизились к большому зданию, и Таман сказал мне, что это дворец губернатора, где живет и правит племянник джонга в отсутствие дяди. Мы остановились перед другим большим домом прямо напротив дворца губернатора. Огромные ворота в центре передней части окружающей дом стены охраняли солдаты. Они приветствовали Тамана, отдав честь, и распахнули ворота. Эскорт вернулся на противоположную сторону авеню, и теперь погонщик нашего животного направил гантора по широкому коридору в огромный внутренний двор, где росли деревья и цветы и струились фонтаны. Это был дворец Тамана.
Целая армия выбежала из дома нам навстречу. Тогда я, разумеется, их не знал, но позже узнал, что это были офицеры, слуги и рабы. Они приветствовали Тамана со всевозможной почтительностью, однако их поведение изобличало настоящую привязанность.
- Известите джанджонг, что я вернулся, и что я веду гостей в ее апартаменты, - велел Таман одному из офицеров.
Джанджонг дословно означает дочь джонга, другими словами, принцесса. Это официальный титул дочери живого джонга, но часто используется пожизненно в качестве вежливого обращения к ней и после смерти джонга. Танджонг - это сын джонга, принц.
Таман самолично показал нам наши апартаменты, зная, что мы пожелаем освежиться, прежде чем предстать перед джанджонг. Рабыни позаботились о Дуари, а рабы показали мне ванну и принесли свежую одежду.
Наши апартаменты состояли из трех комнат и двух ванных комнат. Покои были прекрасно обставлены и со вкусом украшены. Для Дуари это должно было быть словно рай, ведь она не видела ни красоты, ни удобства с тех самых пор, как ее украли из дворца отца - уже более года тому назад.
Когда мы были готовы, вошел офицер и провел нас в небольшую приемную на том же этаже в противоположном крыле дворца. Там нас ждал Таман. Он спросил меня, как следует нас представить джанджонг, и когда я назвал ему титул Дуари, он был одновременно удивлен и обрадован. Что касается меня, я попросил его представить меня как Карсона Венерианского. Разумеется, слово Венера ничего не значило для него, поскольку обитатели планеты зовут свой мир Амтор. Затем нас провели к джанджонг. Формальности официального представления на Амтор кратки и просты, нет хождения вокруг да около. Мы оказались в присутствии очень красивой женщины, которая при нашем приближении встала и улыбнулась.
- Это моя жена Джахара, джанджонг Корвы, - объявил Таман. Затем он повернулся к Дуари. - Это Дуари, джанджонг Вепайи, жена Карсона Венерианского, - и, указывая на меня. - Это Карсон Венерианский.
Все было очень просто. Разумеется, Таман не сказал "жена", поскольку среди известных мне народов Амтор нет обычая вступать в брак. Пара просто договаривается между собой жить вместе, и они обычно хранят такую верность друг другу, какую должны были бы хранить женатые пары на Земле. Они могут разойтись и выбрать другого партнера, но редко так поступают. С тех пор, как была открыта сыворотка долгожительства, многие пары прожили вместе тысячи лет в совершенной гармонии - быть может, потому что объединяющая их связь - не оковы. Слово, которое Таман употребил вместо слова "жена", было "ульяганья", дословно "любовьженщина". Мне нравилось это слово.
Во время нашего визита мы узнали многое от Тамана и Джахары - и о них, и о Корве.
После разрушительной войны, в которой ресурсы нации истощились, возник странный культ, придуманный и проводимый рядовым солдатом по имени Мефис. Мефис узурпировал власть, захватил столицу Амлот и все крупные города Корвы за исключением Санары, куда многие знатные люди бежали вместе со своими верными сторонниками. Мефис поместил в тюрьму отца Джахары Корда, наследственного джонга Корвы, потому что тот не уступил требованиям Зани и не захотел оставаться подставной фигурой, отдав подлинную власть в руки Мефиса. Недавно Санары достигли слухи, что Корд был зверски убит, а Мефис предложит джонгство кому-нибудь из членов королевской семьи или сам примет титул. Но никто не знал, как обстоят дела в действительности.
Мы также поняли, хотя об этом прямо не говорилось, что племянник джонга Мьюзо, правящий в качестве джонга, был не слишком популярен. Но лишь очень нескоро мы узнали, что Таман, который, оказывается, был королевской крови, являлся следующим после Мьюзо претендентом на трон, и Мьюзо очень ревниво относился к популярности Тамана во всех слоях населения. Когда мы подобрали Тамана перед линией неприятеля, он возвращался из в высшей степени рискованной вылазки, куда Мьюзо отправил его, быть может, в надежде, что он не вернется.
Трапеза была сервирована в апартаментах Джахары. Пока мы ели, было объявлено о приходе офицера джонга. Он принес вежливо сформулированное приглашение, что Мьюзо будет рад принять нас незамедлительно, если Таман и Джахара сопроводят нас во дворец и представят нас. Разумеется, это был приказ.
Мьюзо и его подруга Иллана приняли нас в зале аудиенций дворца в окружении многочисленных придворных. Они сидели на впечатляющих тронах, и было очевидно, что Мьюзо относится к своему джонгству весьма серьезно. Его достоинство было столь высоко, что он не снизошел до улыбки, хотя был достаточно любезен. Его равновесие чуть было не поколебалось, когда его взгляд упал на Дуари. Я видел, что на него произвела впечатление ее красота, но я к этому привык. Красота Дуари всегда ошеломляла людей.
Он продержал нас в зале аудиенций не больше, чем нужно было, чтобы покончить с формальностями, затем провел нас в комнату поменьше.
- Я видел вашу странную летающую штуку, когда она кружила над городом, - сказал он. - Как вы ее называете? И что держит ее в воздухе?
Я сказал ему, что Дуари окрестила ее энотар, а затем вкратце изложил принципы полета аппаратов тяжелее воздуха.
- Имеет она какие-нибудь практическое значение?
- В том мире, откуда я прибыл, воздушные линии перевозят пассажиров, почту и грузы между всеми большими городами и в любую часть света. Цивилизованные правительства содержат большие воздушные флоты в военных целях.
- Но как можно использовать энотар в военных целях?
- Например, для разведки, - сказал я. - Я пролетел с Таманом над неприятельским лагерем и линиями коммуникации врага. Энотар можно использовать для уничтожения припасов, для выведения из строя батарей, даже для непосредственной атаки на войска противника.
- Как можно использовать твой корабль против Зани? - спросил он.
- Бомбить их линии, их лагерь, их поезда с припасами. Это понизит их боевой дух. Разумеется, при помощи одного корабля многого мы не добьемся.
- Я в этом не столь уверен, - сказал Таман. - Психологический эффект этого нового средства разрушения может быть куда сильнее, чем ты себе представляешь.
- Я согласен с Таманом, - сказал Мьюзо.
- Я буду рад служить джонгу Корвы, как только могу, - сказал я.
- Согласен ли ты служить под моим началом? - спросил он. - Это означает, что ты должен присягнуть на верность джонгу Корвы.
- Почему нет? - спросил я. - У меня нет своей страны на Амтор, а правитель и люди Санары приняли нас доброжелательно и гостеприимно.
Так я принес клятву верности Корве и был назначен капитаном армии джонга. Наконец-то у меня была страна. Но теперь у меня появилось и начальство. Эта часть случившегося мне не так понравилась, поскольку я крайний индивидуалист.

    6. ШПИОН

Следующие несколько недель были полны захватывающих событий. Жители Санары сделали бомбы, при взрыве испускающие Т-лучи, R-лучи, а также зажигательные бомбы, и я почти ежедневно совершал полеты над лагерем и линиями врага. Я произвел там серьезные опустошения, а также нарушил их линии коммуникации, но один корабль не может выиграть войну. Несколько раз мне удавалось настолько деморализовать неприятеля на передней линии, что горожане предприняли удачные вылазки и взяли пленных. От них мы узнали, что непрестанная бомбежка основательно сказалась на боевом духе неприятеля, и глава Зани Мефис назначил огромную награду за уничтожение корабля или взятие меня в плен живым или мертвым.
В течение этих недель мы оставались гостями Тамана и Джахары. Нас часто принимали у себя Мьюзо, временно правящий как джонг, и его жена Иллана. Она была тихой незаметной женщиной - высокого происхождения, но не слишком красивой. Мьюзо обычно не обращал на нее внимания. А когда обращал, то его

Предыдущая страница 5 Следующая страница


манера поведения по отношению к ней часто бывала резкой и почти оскорбительной. Но Иллана неизменно оставалась в хорошем расположении духа и не обижалась. Мьюзо проявлял гораздо больше внимания к Дуари, чем к собственной жене, но это можно было объяснить обязанностями хорошего хозяина по отношению к гостье. Хотя нам это и не особенно нравилось, это можно было понять.
Осада Санары не двигалась с мертвой точки. В городе имелись огромные запасы синтетической пищи, а вода поступала из артезианских колодцев. Не было нехватки и в оружии. Осаждающие не могли попасть в город, а осажденные не могли выйти. Так выглядело положение дел через месяц после нашего прибытия в Санару, когда Мьюзо послал за мной. Меня провели в небольшую приемную, по которой он расхаживал взад-вперед. Он показался мне нервным и немного не в себе. Я решил в тот момент, что его беспокоит кажущаяся безнадежность нашего положения осажденных, ибо об этом он заговорил в первую очередь. Затем он перешел к цели моего визита.
- У меня есть для тебя задание, капитан, - сказал он. - Мне нужно передать сообщение одному из моих тайных агентов в Амлоте. Ты на своем корабле можешь легко пересечь вражеские линии и добраться до окрестностей Амлота, не рискуя попасть в плен. Я направлю тебя туда, где ты можешь войти в контакт с людьми, которые проведут тебя в город. дальше все будет зависеть от тебя. Это задание должно быть совершенно секретным, никто не должен знать о нем, кроме нас двоих, - даже Таман, даже твоя жена. Ты вылетишь завтра рано утром, как будто на обычную бомбардировку, но не вернешься, пока не выполнишь это секретное задание. Тогда необходимость в секретности отпадет. Если ты успешно выполнишь задание, я дам тебе титул онгву, и, когда окончится война и будет восстановлен мир, позабочусь о том, чтобы ты получил земли и дворец.
Титул онгву дословно значит "возвеличенный" и является наследственным во второстепенных ветвях королевской семьи, хотя иногда им наделяют людей благородной крови в знак благодарности за большую услугу, оказанную джонгу. В тот момент мне показалось, что выполнение задания, на которое меня отправляют, не заслуживает такой высокой награды, но я не задумался над этим.
Лучше бы я задумался.
Мьюзо подошел к столу и взял из ящика стола два конверта из тонкой кожи.
- Здесь сообщения, которые ты должен доставить, - сказал он. - Таман сказал мне, что, поскольку ты прибыл из другого мира, ты, скорее всего, не знаешь амторианского письма. Поэтому надпиши на каждом из этих конвертов на твоем языке имена и местонахождение тех, кому ты их должен доставить.
Он подал мне перо и один из конвертов.
- Это сообщение ты передашь Лодасу. Его ферма расположена в пяти клукоб на северо-запад от Амлота. Я дам тебе карту, на которой она отмечена. Лодас позаботится о том, чтобы ты попал в Амлот. Там ты отдашь второе сообщение человеку по имени Спехон, от которого получишь дальнейшие инструкции.
Из другого ящика стола он достал карту и расстелил ее на столе.
- Вот, - сказал он, обозначая на карте пункт к северо-западу от Амлота, - холм с плоской вершиной, который ты легко узнаешь с воздуха. Он расположен между двумя речками, которые сливаются к юго-востоку от него. В развилке этих рек расположена ферма Лодаса. Ты не должен сообщать Лодасу цель своего задания и имя человека, с которым ты должен встретиться в Амлоте.
- Но как я найду Спехона? - спросил я.
- Я как раз подхожу к этому вопросу. Он выдает себя за Зани и занимает высокое положение среди советников Мефиса. Его контора находится во дворце, в котором раньше жил мой дядя Корд, джонг Корвы. Ты найдешь его без труда. Теперь дальше. Разумеется, ты со своими светлыми волосами не можешь быть в безопасности в Амлоте. Они немедленно вызовут подозрение. С черными волосами ты будешь в сравнительной безопасности, если не будешь много говорить. Они поймут, что ты не член партии Зани, но не будут тебя подозревать, так как не все жители Амлота являются членами партии, даже если они лояльны по отношению к Мефису.
- Как они узнают, что я не член партии? - спросил я.
- Зани различают друг друга по особой стрижке, - пояснил он. - Они бреют головы, оставляя лишь полоску волос дюйма два шириной, идущую от лба к основанию шеи. Так ты понял свое задание?
Я сказал, что понял.
- Вот конверты и карта. И вот бутыль с краской, чтобы ты покрасил волосы, когда покинешь Санару.
- Ты предусмотрел все, - сказал я.
- Я всегда так поступаю, - заметил он с улыбкой. - Хочешь ли ты попросить о чем-нибудь, прежде чем уйдешь?
- Да, - сказал я. - Я хочу попросить у тебя разрешения сказать моей жене, что меня некоторое время не будет. Я не хочу, чтобы она беспокоилась понапрасну.
Он покачал головой.
- Это невозможно. Повсюду шпионы. Если я увижу, что она понапрасну волнуется, обещаю тебе ее успокоить. Отправляйся завтра рано утром. Желаю удачи.
Похоже, это был конец аудиенции, так что я отсалютовал и повернулся, чтобы уйти. Когда я уже был у двери, Мьюзо заговорил снова:
- Ты уверен, что не умеешь читать по-амториански? - спросил он.
Мне его вопрос показался немного странным, а его тон - чересчур страстным. Наверное, поэтому я уклонился от ответа.
- Если для этого дела необходимо знание вашей письменности, - сказал я, - тебе, может быть, лучше послать кого-нибудь другого. Я могу отвезти его на энотаре на ферму Лодаса, а затем прилететь и забрать его, когда он выполнит задание.
- О, нет, - торопливо заверил он меня. - Тебе не понадобится читать по-амториански.
Затем он отпустил меня. Разумеется, пройдя обучение под руководством Дануса во дворце джонга Вепайи, я умел читать по-амториански не хуже самого Мьюзо.
Весь этот вечер я чувствовал себя предателем по отношению к Дуари. Но я присягнул Мьюзо на верность, и пока я служу ему, я должен подчиняться его приказам. На следующее утро, когда я целовал Дуари на прощание, у меня вдруг появилось предчувствие, что это в последний раз. Я прижал ее к себе, боясь покидать ее, и она, должно быть, поняла по напряженности моего тела, что не все в порядке.
Она вопросительно посмотрела на меня.
- Что-то не так, Карсон, - сказала она. - В чем дело?
- Только то, что сегодня утром мне еще более ненавистно покидать тебя, чем обычно, - я поцеловал ее и ушел.
Следуя моему собственному плану, который должен был обмануть неприятеля, я полетел на восток над океаном, повернул на север, когда вышел из поля зрения солдат Зани, затем совершил круг на запад далеко к северу от их лагеря и наконец снова вылетел в океан с запада от Амлота. Я летел в обратном направлении параллельно берегу, на несколько миль вглубь суши, и без труда заметил холм с плоской верхушкой, который был моим основным ориентиром. Во время полета я перекрасил волосы в черный цвет и убрал знаки моего звания с одежды. Теперь я мог сойти за обычного гражданина Амлота, если никто не обратит внимания на цвет моих глаз.
Я легко нашел ферму Лодаса в развилке реки и сделал несколько кругов на небольшой высоте, чтобы найти подходящее место для посадки. Когда я кружил в воздухе, работающие на полях люди побросали свои орудия и побежали в дом, откуда еще несколько человек вышли посмотреть на корабль. Ясно было, что я вызвал большую суматоху, и когда я наконец совершил посадку, люди Лодас уже осторожно приближались к кораблю с оружием наготове. Я выкарабкался из кабины и пошел к ним навстречу, подняв руки над головой, чтобы показать дружественность моих намерений. Подойдя поближе, я окликнул их.
- Кто из вас Лодас? - спросил я.
Они все остановились и посмотрели на крупного мужчину, который возглавлял группу.
- Я Лодас, - ответил он. - Кто ты такой? И что тебе нужно от Лодаса?
- У меня для тебя сообщение, - сказал я, вытаскивая кожаный конверт.
Он нерешительно подошел и взял у меня конверт. Другие ждали поодаль, пока он не открыл его и не прочитал записку.
- Хорошо, - сказал он в конце концов. - Пойдем со мной в дом.
- Сначала я хочу закрепить свой корабль в безопасном месте, - сказал я. - Что ты предложишь? Он должен быть в безопасности от ветра, и я хочу, чтобы он был все время виден.
Он посмотрел на корабль с сомнением, затем покачал головой.
- У меня нет такого помещения, в котором он мог бы поместиться, - сказал он. - Но ты можешь поставить его между вон теми двумя постройками. Там он будет защищен от ветра.
Я посмотрел туда, куда он показывал, и увидел два больших строения, вероятно, амбары, которые более ли менее отвечали моим требованиям за неимением лучшего. Я завел корабль между ними и при помощи Лодаса и его людей прочно принайтовил его.
- Пусть никто его не трогает и не подходит близко, - предупредил я Лодаса.
- Думаю, никто не захочет к нему приближаться, - с чувством сказал он.
Этим простым амторианским крестьянам корабль должен был казаться неизвестным чудовищем из иного мира.
Привязав корабль, работники вернулись на поле, а Лодас отвел меня в дом, сопровождаемый двумя женщинами, которые выбежали из дома, чтобы принимать участие в общей суматохе. Дом, низкое длинное строение, тянулся в с востока на запад. Вдоль всей южной стены шла веранда, а на северной стене не было окон. С этой стороны дули господствующие теплые ветры, а иногда приходили горячие ураганы из экваториальной области. Лодас провел меня в центральную большую комнату, которая служила одновременно гостиной, спальней и кухней. Здесь был огромный камин и большая глиняная печь. Камин был необходим во время зимних месяцев, когда холодные ветры дули из антарктической области.
У дверей комнаты Лодас отослал женщин прочь, сказав, что хочет поговорить со мной наедине. Он явно нервничал и казался испуганным. Когда мы оказались одни, он отвел меня на скамью в дальнем углу комнаты, сел рядом и принялся шептать мне в самое ухо.
- Плохо дело, - сказал он. - Повсюду шпионы. Не исключено, что некоторые из моих работников - шпионы, подосланные Мефисом. Его шпионы шпионят за всеми, а другие шпионы шпионят за шпионами. До нас уже дошли слухи из Амлота о странной штуке, которая летает по воздуху, сея смерть и огонь среди войск Мефиса. Мои работники сразу поймут, что это та самая штука, на которой ты прилетел,. У них появятся подозрения, они станут болтать. Если среди них есть шпион, то новости дойдут дот Мефиса, и мне конец. Что мне теперь делать?
- Что говорилось в сообщении, которое я тебе передал? - спросил я.
- Чтобы я доставил тебя в Амлот, это все.
- Ты сделаешь это?
- Я сделаю все для Корда, моего джонга, - просто сказал он. - Да, я это сделаю, но могу поплатиться за это своей жизнью.
- Может быть, нам удастся разработать план, - предложил я. - :Если среди твоих людей есть шпион, или если твои люди станут слишком много болтать, для меня это будет так же плохо, как для тебя. Есть ли здесь поблизости место, где я мог бы спрятать корабль - какое-нибудь достаточно безопасное место?
- Если Мефис услышит о нем, ты нигде не будешь в безопасности, - сказал Лодас и я согласился с ним. Он некоторое время думал, затем покачал головой.
- Единственное место, которое приходит мне в голову, - это остров неподалеку от берега к югу от нас.
- Какой остров? - спросил я._ Есть ли на нем ровный свободный участок?
- Да, Да. Это совсем плоский остров. Он покрыт травой. Никто на нем не живет. Редко кто-нибудь туда ездит, и никогда со времени революции.
- Как далеко он от берега?
- Очень близко. Я добирался туда на веслах за несколько минут.
- На веслах? У тебя есть лодка?
- Да. Раз в год мы плаваем туда за ягодами, которые там растут. Женщины варят из них повидло, которого хватает до следующего года.
- Прекрасно! - воскликнул я. - Теперь у меня есть план, который снимет с тебя все подозрения. Слушай.
Десять минут я объяснял ему план во всех подробностях. Время от времени Лодас хлопал себя по колену и смеялся. Он был очень обрадован и чувствовал явное облегчение. Лодас был простым крепким добрым парнем. Невозможно было не верить ему, он не мог не понравиться. Я не хотел втягивать его ни в какие неприятности, поскольку желал ему блага. Кроме того, я знал, что, в какую бы неприятность я его не втянул, мне придется разделить ее.
Мы решили осуществить мой план немедленно. Мы вышли из дома и, когда мы проходили мимо женщин, Лодас сердито обратился ко мне:
- Убирайся с моей фермы! - вскричал он. - Я не хочу иметь с тобой ничего общего!
Мы сразу подошли к кораблю и отвязали веревки. Я выехал на поле, на котором приземлялся. Лодас шел за мной следом, и когда мы приблизились, так что нас могли слышать работники, он громко закричал на меня:
- Убирайся отсюда! Я не намерен с тобой связываться. Чтоб я тебя больше не видел на моей ферме!
Работникеи смотрели изумленно, вытаращив глаза, и вытаращили их еще сильнее, когда я взлетел.
Так же как тогда, когда я покидал Санару, я полетел в направлении, противоположном тому, куда мне было нужно, и, когда я покинул поле зрения, я развернулся обратно к океану. Я нашел остров, о котором говорил Лодас, и приземлился без труда. На навертенной стороне росли высокие кусты, к которым я привязал корабль. Я работал над этим до темноты, и привязал корабль так прочно, что вряд ли что-то слабее тропического урагана могло его сдуть.
Я привез с собой из Санары немного еды. Поев, я забрался в кабину и устроился на ночь. Я чувствовал себя очень одиноким на пустынном острове, где только ветер завывал в кустах и прибой бился о берег неведомого моря. Но мне удалось заснуть, и снилась мне Дуари. Я знал, что она, должно быть, уже беспокоится обо мне, и чувствовал себя последним негодяем, поступив с ней так. Я надеялся, что Мьюзо скоро скажет ей, что он отправил меня на задание. В самом худшем случае я надеялся быть дома не позже, чем через день.
Я проснулся рано и перешел на ближнюю к берегу сторону острова. Примерно через полчаса я увидел на берегу приближающегося огромного гантора, который тянул за собой повозку. Когда он подошел поближе, я узнал Лодаса в погонщике на спине животного. Я помахал ему, и он помахал мне в ответ. Оставив свой экипаж на берегу, Лодас спустился в небольшую бухточку и вскоре выплыл оттуда на неуклюжей лодке. Скоро я присоединился к нему, и он заработал веслами в направлениии берега.
- Как сработал наш маленький заговор? - спросил я.
- Великолепно, - ответил он, широко усмехаясь. - Я не сказал им, что именно тебе было от меня нужно, но сказал, что тут что-то неладно, и я отправляюсь в Амлот сообщить обо всем властям. Этим они удовлетворились. Так что если среди них есть шпион, не думаю, чтобы он доставил нам хлопоты. Это ты очень здорово придумал так все устроить.
Добравшись до бухты, мы втащили лодку на небольшой выступ и поднялись наверх, где нас ожидала повозка - четырехколесная коробчатая телега, нагруженная овощами и сеном. Лодас отбросил вилами часть сена вбок и велел мне лечь в образовавшееся углубление. Затем он забросал меня сеном.
До Амлота было около десяти миль, и из всех некомфортабельных десяти миль, которые мне случалось проезжать, эти заняли первое место. Сено было достаточно мягким для лежания, но отдельные колючие травинки набились мне в уши, в нос, в рот, под ремни и в набедренную повязку. И я чуть не задохнулся под наваленной на меня кучей сена. Движение повозки было слегка своеобразным, чтобы не сказать большего. Она запиналась, натыкалась на камни, дергалась и вихляла по дороге, которая, должно быть, была новой во времена изобретения эликсира молодости, да вот только эликсира ей не досталось ни капли. Гантор шел куда быстрее, чем я предполагал. У него была размашистая походка и длинные шаги. Мы делали не меньше шести миль в час, что лежит где-то между лошадиными шагом и рысью.
Но в конце концов мы добрались до Амлота. Я узнал об этом, когда повозка остановилась, и я услышал, что Лодасу задают вопросы. Наконец один из спрашивающих сказал:
- А, я знаю этого фермера. Он часто привозит в город свою продукцию. С ним все в порядке.
После этого они нас пропустили, и по звуку колес я смог определить, что мы едем по мостовой. Я был в стенах Амлота! Я надеялся, что оставшаяся часть моего задания окажется столь же легко выполнимой, как и его первая половина. И у меня не было никаких причин полагать, что она таковой не окажется. Если все пойдет так же гладко, на следующий день я вернусь к Дуари.
Мы проехали значительное расстояние по городу, прежде чем остановились снова. Последовало короткое ожидание, во время которого я слышал голоса, но они были тихими, и я не мог расслышать, что говорилось. Затем я услышал скрип, как будто открыли тяжелые ворота, и сразу же мы передвинулись вперед на небольшое расстояние и снова остановились. Еще раз простонали петли ворот, затем послышался голос Лодаса, предлагающий мне выбираться наружу. Я не нуждался в повторном приглашении. Отбросив сено, я встал в полный рост. Мы были во внутреннем дворе одноэтажного дома. Рядом с Лодасом стоял мужчина, глядя на меня. Он не казался очень обрадованным моим появлением.
- Это мой брат Хорджан, - сказал Лодас. - Хорджан, это... послушай, приятель, как тебя зовут?
- Разве в сообщении, которое я тебе отдал, этого не говорилось? - спросил я, изображая удивление.
- Нет.
Быть может, подумал я, мне не стоит слишком уж широко пользоваться моим подлинным именем.
- Там, откуда я прибыл, - сказал я. - Меня называли Хомо Сапиенс. Зовите меня Хомо. - Так я стал Хомо.
- Плохо это все, - сказал Хорджан. - Если нас обнаружат, придет Гвардия и заберет нас всех в тюрьму. Там нас будут пытать и убьют. Нет, мне это совсем не нравится.
- Но это ведь ради джонга, - сказал Лодас, как будто эти слова были достаточным основанием для любой жертвы.
- Джонг когда-нибудь что-нибудь сделал для нас? - вопросил Хорджан.
- Он наш джонг, - просто ответил Лодас. - Хорджан, мне стыдно за тебя.
- Ладно, пусть его. Я продержу этого человека у себя одну ночь, но утром он должен отправиться восвояси по своим делам. Теперь пойдем в дом, где я смогу спрятать тебя. Мне это не нравится. Мне это совсем не нравится. Я боюсь. Гвардия Зани творит страшные вещи с теми, кого они подозревают.
Так я попал в дом Хорджана в Амлоте - в высшей степени нежеланный гость. Я сочувствовал двум братьям, но ничего не мог поделать. Я только лишь выполнял приказ Мьюзо.

    7. ЗЕРКА

Хорджан отвел меня в маленькую комнату, выходящую во двор, и велел оставаться там, чтобы никто меня не видел. Они с Лодасом ушли. Вскоре Лодас вернулся сказать, что он везет свою продукцию на рынок, а затем возвращается домой. Он хотел попрощаться со мной и пожелать мне удачи. Лодас был хорошим лояльным парнем.
Часы тянулись медленно в этой душной тесной комнате. Когда смерклось,

Предыдущая страница 6 Следующая страница


Хорджан принес мне еду и воду. Он попытался выяснить, с какой целью я прибыл в Амлот, но я уклонился от всех его вопросов. Он продоложал повторять, что будет рад избавиться от меня, но в конце концов ушел. После еды я попытался заснуть, но сон не шел ко мне. Когда я наконец уже начал дремать, послышались голоса. Они доносились из соседней комнаты, и перегородка была такой тонкой, что я мог разобрать слова. Я узнал голос Хорджана, и смог различить голос другого человека. Это был не Лодас.
- Говорю тебе, что это скверное дело, - говорил Хорджан. - Вот здесь этот человек, о котором я ничего не знаю. Если станет известно, что он здесь скрывается, обвинят меня, хотя я и не знаю, почему он скрывается.
- Ты идиот, что держишь его у себя, - сказал другой.
- Что мне с ним делать? - спросил Хорджан.
- Отдай его Гвардии Зани.
- Но они все равно скажут, что я укрывал его, - простонал Хорджан.
- Нет. Скажи, что ты не знаешь, как он попал к тебе в дом. Скажи, что тебя не было дома, а когда ты вернулся, то обнаружил, что он прячется в одной из комнат. Они не причинят тебе вреда за это. Они даже могут вознаградить тебя.
- Ты так думаешь? - спросил Хорджан.
- Конечно. Человек, который живет рядом со мной, донес на соседа, и его за это наградили.
- Правда? Стоит об этом подумать. Может быть, человек, который у меня прячется, опасен. Может, он пробрался в город, чтобы убить Мефиса.
- Ты можешь сказать им, что он собирается это сделать, - ободрил его другой.
- Они дадут тогда очень большую награду, правда? - спросил Хорджан.
- Да, я думаю, очень большую награду.
Несколько минут длилось молчание. Затем я услышал звук отталкиваемой скамейки.
- Ты куда? -спросил посетитель Хорджана.
- Пойду расскажу Зани, - сказал Хорджан.
- Я пойду с тобой, - заявил его приятель. - Не забывай, что идея была моя. Я должен получить половину награды. Может, даже две трети.
- Но он мой пленник, - настаивал Хорджан. - Это я собираюсь доложить Гвардии Зани. Ты оставайся здесь.
- Ничего подобного. Если я расскажу им все, что я знаю, они арестуют вас обоих. А я получу действительно большую награду.
- Ты этого не сделаешь! - вскричал Хорджан.
- Еще как сделаю, если ты будешь продолжать грабить меня у меня же на глазах.
- Да не буду я тебя грабить. Я дам тебе десять процентов.
Другой рассмеялся.
- Десять процентов! Как бы не так. Это я дам тебе десять процентов, и это гораздо больше, чем ты заслуживаешь, участник заговора против Мефиса, Спехона и всех прочих.
- Ты не посмеешь обвинить меня в этом! - закричал Хорджан. - Все равно тебе никто не поверит. Все знают, какой ты лжец. Эй, ты куда? Вернись! Это я собираюсь им все доложить!
Я услышал звук бегущих ног, хлопанье двери, затем наступила тишина. Это был мой единственный шанс выбраться оттуда, и можете мне поверить, что я не терял времени. Я не знал, как далеко они должны будут идти, чтобы найти члена Гвардии Зани. Вполне может быть, что они найдут его на соседнем углу. Я быстро выбрался из дома, и когда я оказался на улице, наши закадычные друзья все еще были видны. Они ссорились на бегу. Я повернулся и растворился в темноте ночи, направившись в противоположную сторону.
Не было смысла бежать. Я даже не торопился, а шел неторопливо, как будто я был старожилом Амлота, отправившимся навестить тещу. Авеню, по которой я шел, была темной и мрачной, но впереди я видел освещенную улицу. Туда я и направился. Я миновал нескольких прохожих, но никто не обратил на меня внимания. Через некоторое время я оказался на улице с маленькими магазинчиками. Все они были открыты и освещены, покупатели входили в них и выходили. На улице было полно солдат, и здесь я впервые увидел Гвардейцев Зани.
Их было трое, и они шли посреди тротуара, расталкивая в стороны мужчин, женщин и детей. Я слегка забеспокоился, приближаясь к ним, но они не обратили на меня внимания.
Я много передумал с тех пор, как услышал разговор между Хорджаном и его посетителем. Я не мог забыть, что этот последний связал имя Спехона с именем Мефиса. Сообщение в моем кармане было адресовано Спехону. Что может Мьюзо тайно сообщать лидеру Зани? В этом не было смысла, и это плохо выглядело. Я почувствовал беспокойство.
Затем я припомнил необъяснимую секретность моего отбытия и то, что Мьюзо велел мне не говорить Лодасу имя человека, которому я нес сообщение. Почему он боялся, чтобы это не стало известно? И почему он так успокоился, когда убедил себя в том, что я не умею читать по-амториански? Это была загадка, которая начала понемногу проясняться в моем уме. Или, по крайней мере, я начал подозревать, какова ее разгадка. Был я прав или нет, возможно, я никогда не узнаю. Или узнаю завтра. Это сильно зависело от того, доставлю я сообщение Спехону, или нет.
Я почти уже было решился выбраться обратно из города и вернуться к кораблю, полететь в Санару и выложить все дело Таману, которому я доверял. Но мое иногда доходящее до глупости чувство долга выбило эту мысль у меня из головы. Нет, я пойду и выполню приказ - таков мой долг солдата.
Я продолжал идти вдоль по авеню. Магазины становились все богаче, одежда и украшения прохожих все роскошнее. Ганторы в великолепной сбруе несли своих пассажиров туда и сюда, иногда останавливаясь перед магазинами, куда хозяин или хозяйка входили сделать покупку. Перед одним ярко освещенным зданием ждали сразу двадцать или тридцать огромных ганторов. Подойдя к зданию, я заглянул внутрь. Это был ресторан. Вид ярких огней, смеющихся людей и хорошей еды привлек меня. Скудная еда, которую принес мне Хорджан, только раздразнила мой аппетит. Я вошел в ресторан и только тогда обнаружил, что он набит до отказа, как как бочонок сельди. Минуту я стоял у входа, осматриваясь в поисках свободного места, и уже собирался повернуться и выйти, когда ко мне подошел слуга и спросил меня, желаю ли я отобедать. Я сказал ему, что желаю, и он отвел меня к столику на две персоны, за которым уже сидела женщина.
- Садитесь, - сказал он.
Я был в легком замешательстве.
- Но этот стол занят, - сказал я.
- Все в порядке, - сказала женщина. - Прошу вас, садитесь.
Мне ничего не оставалось делать, как поблагодарить ее и занять свободное место.
- Это очень любезно с вашей стороны, - сказал я.
- Не стоит благодарности, - ответила она.
- Я понятия не имел, что слуга отведет меня к столу, который уже занят. С его стороны это было очень самонадеянно.
Она улыбнулась. Это была прелестная улыбка. Женщина была хороша собой и, как все цивилизованные женщины Амтор, которых я видел, казалась молодой. Ей могло быть и семнадцать лет, и семьсот. Такое действие оказывает сыворотка долгожительства.
- Не так самонадеянно, как может показаться, - ответила она. - По крайней мере не со стороны слуги. Это я велела ему привести вас.
Должно быть, мое удивление отразилось на лице.
- О, конечно, благодарю, вы проявили ко мне внимание, - единственный набор банальностей, который я смог пробормотать.
- Я увидела, как вы осматриваетесь в поисках свободного места, - продолждала она. - За моим столом одно место было свободно. Я была одна... и вообще одинока. Вы ведь не возражаете?
- Я в восторге. Вы не единственный человек в Амлоте, который чувствует себя одиноко. Вы уже заказали что-нибудь?
- Нет. Здесь ужасное обслуживание. У них вечно не хватает слуг. Зато еда лучшая в городе. Но вы, конечно, не раз обедали здесь - все здесь обедают.
Я не знал, какую линию поведения избрать. Возможно, лучше будет сразу признаться, что я здесь чужой, чем выдавать себя за жителя Амлота и впоследствии разоблачить себя какой-нибудь очевидной ошибкой. Я был уверен, что непременно сделаю ошибку в беседе с человеком, который хорошо знает Амлот и обычаи его жителей. Я видел, что женщина внимательно наблюдает за мной. Возможно, более правильным словом будет инвентаризация - она словно составляла перечень моих отличий - другая одежда, другие ремни, глаза... Я несколько раз ловил озадаченный взгляд, который она бросала на мои глаза. Я решился признаться, что я в городе чужой, и в этот момент наше внимание было привлечено небольшим движением в зале. Отряд Гвардии Зани опрашивал людей за одним из столов. Их манера поведения была назойливой и угрожающей. Они вели себя как компания гангстеров.
- Что там происходит? - спросил я мою сотрапезницу.
- Вы не знаете?
- Это одна из очень многих вещей, которых я не знаю, - признался я.
- Про Амлот, - закончила она мою мысль вместо меня. - Они ищут предателей и Аторианцев. Это происходит в Амлоте постоянно в наши дни. Стиранно, что вы никогда этого не замечали. Вот они уже идут сюда.
Так оно и было. Они направлялись прямиком к нашему столу через весь зал. И их главный не отрывал глаз от меня. В тот момент я решил, что он разыскивает именно меня. Позже я узнал, что это их обычная манера - осматривать общественные места, выбирая и проверяя несколько человек. Это делалось больше для морального воздействия на граждан, чем для чего-либо другого. Разумеется, они производят аресты, но это скорее делается по капризу главного в отряде, если только жертва не была указана доносчиком.
Главный протолкался прямо к нашему столику и приблизился ко мне чуть ли не нос к носу.
- Кто ты такой? - потребовал ответа он. - Доложи о себе.
- Это мой друг, - сказала женщина. - Он в порядке, кордоган.
Мужчина посмотрел на нее и увял.
- Конечно, Тоганья, - воскликнул он извиняющимся тоном. Затем он собрал своих людей и вывел прочь из ресторана.
- Кажется, кроме счастья быть в вашем обществе, для меня и по другим причинам оказалось большой удачей, что это был единственный свободный стул во всем ресторане. Хотя мне на самом деле нечего бояться. Просто все это непривычно и смущеает меня, ведь я чужой в вашем городе.
- Так я угадала? Вы чужестранец?
- Да, Тоганья. Я как раз собирался вам об этом сказать, когда этот кордоган на меня набросился.
- Но у вас есть удостоверяющие личность бумаги?
- Бумаги? Нет, откуда...
- Тогда это действительно удачно для вас, что я оказалась здесь. Иначе вы бы уже были на пути в тюрьму и не исключено, что завтра утром вас бы расстреляли - если только у вас нет здесь друзей.
- Только один друг, - сказал я.
- Могу я узнать, кто он?
- Вы.
Мы оба улыбнулись.
- Расскажите мне что-нибудь о себе, - сказала она. - Кажется невероятным встретить в наши дни в Амлоте кого-то до такой степени наивного.
- Я попал в город только сегодня вечером, - объяснил я. - Видите ли, я наемник, солдат удачи. Я услышал, что здесь идет война, и пришел искать службы.
- На чьей стороне? - спросила она.
Я пожал плечами.
- Ничего не знаю ни об одной из сторон.
- Как вам удалось попасть в город, почему вас не арестовали? - спросила она.
- Через ворота проходила группа солдат, несколько рабочих и фермеров. Я просто вошел вместе с ними. Никто не остановил меня и не задавал вопросов. Я сделал что-нибудь не так?
Она покачала головой.
- Нет, если тебе это сошло с рук. Все так, если не попадаешься. Преступление - это когда тебя ловят. Расскажи мне о том месте, откуда ты родом, если не возражаешь.
- Почему я должен возражать? Мне нечего скрывать. Я прибыл из Водаро.
Я видел сушу под названием Водаро на одной из карт Дануса. Она тянулась от южного края южной умеренной зоны в терра инкогнита антарктической области. Данус сказал, что о Водаро мало что известно. Я надеялся, что о ней ничего не известно. Нельзя было знать о ней меньше, чем знал я.
Она кивнула.
- Я была уверена, что ты из далекой страны, - сказала она. - Ты очень отличаешься от людей Корвы. Там у вас у всех людей серые глаза?
- А как же! - заверил я ее. - У всех жителей Водаро серые глаза, или почти у всех, - мне пришло в голову, что она может когда-нибудь встретить жителя Водаро, у которого черные глаза. Если она начнет опрашивать прямо сейчас посетителей ресторана, чем черт не шутит - среди них может найтись такой. Я не был уверен и не хотел рисковать. Моя собеседница казалась весьма живой и любопытной натурой, стремящейся все узнать побыстрее.
Слуга наконец снизошел до того, чтобы появиться и принять наш заказ. Когда прибыл обед, я обнаружил, что его стоило ждать. Во время еды женщина объяснила мне многое об условиях жизни в Амлоте под правлением Зани, но она была такой ловкой, что я не мог сказать, она за или против этого порядка. В разгар нашего обеда появился еще один отряд Гвардии Зани. Они направились прямиком к соседнему с нашим столу, и гражданский, который был с ними, указал на одного из обедающих:
- Вот он! - воскликнул он тоном обвинения. - У его прабабушки была кормилица-Аторианка!
Обвиняемый встал и побледнел.
- Мистал! - выкрикнул кордоган, возглавляющий отряд, и со всей силы ударил обвиняемого в лицо, сбивая его с ног. Затем другие прыгнули на него, пинали и били его. Наконец они утащили его прочь, скорее мертвого, чем живого. (Мистал - это грызун величиной с кошку. Слово часто используется в качестве неодобрительной оценки, как мы сказали бы "Свинья!")
- В чем тут было дело? - спрсил я собеседницу. - Почему человека избили чуть не до смерти за то, что его прабабушку кормила грудью женщина-Аторианка?
- Молоко и, следовательно, кровь Аторианцев попала в жилы его предка, таким образом осквернив чистую кровь высшей расы Корвы, - объячснила она.
- Но что плохого в крови Аторианцев? - спрсил я. - Они больны?
- Это довольно сложно объяснить, - сказал она. - Я бы на вашем месте просто приняла это, как есть, пока вы находитесь в Амлоте, и не обсуждала.
Я согласитлся, что это прекрасный совет. Из того, что я видел в Амлоте, я сделал вывод, что чем меньше обсуждаешь что бы то ни было, тем лучше будешь себя чувствовать и дольше проживешь.
- Вы не назвали мне свое имя, - сказала Тоганья. - Меня зовут Зерка.
Я не мог назваться моим собственным именем, не решался больше пользоваться и именем Хомо, потому что я был уверен, что Хорджан и его приятель донесли на меня. Так что мне надо было быстро придумать еще одно имя.
- Водо, - быстро сказал я. Водо из Водаро - звучит потрясающе!
- Ты, должно быть, очень важный человек в своей стране, - сказала она.
Я видел, что она старается выкачать из меня побольше сведений, и не видел причин говорить, что я водитель машины или авиатор, или что-то в этом роде. Это не прозвучит впечатляюще, и, потом, раз уж я начал карьеру обманщика, надо и продолжать в том же духе.
- Я - танджонг Водаро, - сказал я. - Но прошу вас не говорить никому. Я путешествую инкогнито.
Танджонг - это сын правящего джонга, принц.
- Но как ваше правительство позволило вам путешествовать вот так? Вас ведь могут убить?
- Исходя из всего, что я успел повидать в Амлоте, я согласен с вами, - сказал я со смехом. - Собственно говоря, я убежал. Я устал от помпы и церемоний придворной жизни. Я хотел жить самостоятельно, как мужчина.
- Это все очень интересно, - сказала она. - Если вы хотите поступить на службу здесь, возможно, я смогу помочь вам. Я имею некоторое влияние. Приходите завтра ко мне. Погонщик любого общественного гантора знает, где мой дворец. Теперь я должна идти. Это было замечательное приключение. Вы спасли меня от невыносимой скуки.
Я обратил внимание, что она сказала именно "невыносимой".
Я провел ее до двери, где двое воинов отдали ей честь и сопроводили нас до обочины тротуара, где один из них подозвал погонщика гантора - ее личный экипаж.
- Где вы остановились? - спросила она, ожидая гантора.
- Пока нигде, - ответил я. - Вы знаете, что я чужестранец. Можете ли вы подсказать мне хорошее место?
- Да. Поедемте со мной. Я отвезу вас туда.
В красивой беседке на широкой спине ее гантора могло поместиться четверо в двух отделениях: два и два, друг напротив друга. Между этими двумя сиденьями размещалось еще одно, где ехали два вооруженных охранника.
Гигантское животное величественно шло вдоль по улице, и я с интересом наблюдал ночную жизнь этого амторианского города. До этого момента я уже побывал в Куааде, городе на деревьях в Вепайе; в тористском городе Капдоре; в городе мертвецов Корморе, в прекрасном Хавату и в свободолюбивой Санаре. Только Хавату и Амлот из них были городами в подлинном смысле этого слова. Хотя Амлот и не мог сравниться с Хавату, это был город, полный жизни. Хотя час был поздний, главная авеню была полна народа. Шеренги разнообразно украшенных ганторов двигались в обоих направлениях, неся своих пассажиров - веселых и смеющихся или серьезных и хмурых. Повсюду были гвардейцы Гвардии Зани. Их странная стрижка выделяла их среди остальных: полоса волос в два дюйма шириной от лба до затылка. Их одежда тоже отличалась от одежды остальных - своей витиеватостью и разукрашенностью. Магазины и рестораны, игорные дома и театры, ярко освещенные, выстроились вдоль авеню. Амлот не был похож на воюющий город. Я сказал об этом Зерке.
- Таким образом мы поддерживаем дух людей, - пояснила она. - На самом деле последняя война, которая привела к революции, лишила нас иллюзий и сделала разочарованными и истощенными. Нам пришлось отказаться от военного и торгового флота. На авеню Амлота было мало жизни и еще меньше смеха. Затем особым декретом джонга Корда были открыты все публичные заведения и людей даже насильно заставляли выходить на улицы. Эффект был электрическим. После революции Зани тоже продолжают посильно придерживаться этой практики. Она хорошо зарекомендовала себя. Ну вот, мы приехали к дому путешественников. Приходите ко мне завтра.
Я поблагодарил ее за проявленное ко мне внимание и чудесный вечер, который она мне подарила. Погонщик приставил лестницу к боку гантора, и я уже собирался спуститься, когда она положила руку мне на локоть.
- Если вам будут задавать вопросы, - сказала она, - скажите им то, что рассказали мне. А если вам не поверят, или вы попадете в какие-нибудь неприятности, отправьте всех ко мне. скажите, что я дала вам разрешение так поступать. Вот, возьмите это и наденьте, - она сняла кольцо с пальца и протянула мне. - Это подтвердит ваше утверждение, что вы мой друг. И еще одно. Я бы на вашем месте больше не упоминала, что вы танджонг. Королевское происхождение ныне не так популярно в Амлоте, как было когда-то. Оно ведь нематериально. Недавно сюда прибыл великий джонг в поисках своей единственной дочери, которая была похищена. Он все еще находится в заключении в Гап кум Ров - если еще жив.
Великий джонг, единственная дочь которого была похищена! Возможно ли это?
- Кто этот великий джонг? - спросил я.
Ее глаза слегка сузились, когда она ответила:
- В наши дни в Амлоте не следует быть чересчур любопытным.
- Прошу прощения, - сказал я, затем спустился на тротуар, а ее огромный гантор проследовал дальше по авеню.

Предыдущая страница 7 Следующая страница


    8. ПОСЛАНИЕ МЬЮЗО

Дом путешественников или гостиница, куда меня привезла Зерка, был великолепен. Это свидетельствовало о том, что Амлот был богатым и важным городом в этой части Амтор. Вестибюль служил той же цели, что и холлы земных гостиниц. Стойка регистрации представляла собой большую круглую будку в центре холла. Кроме нее, в холле были кресла, скамейки, ковры, цветы. Прямо в него открывались маленькие магазинчики. Я почувствовал себя почти как дома. Холл был полон народа. Вездесущие гвардейцы Зани тоже были широко представлены. Когда я подошел к стойке, двое из них последовали за мной и слушали, как клерк спрашивает мое имя и адрес.
- Где ваши бумаги? - рявкнул один из Зани.
- У меня их нет, - ответил я. - Я чужестранец из Водаро, прибыл сюда искать службы.
- Что? Никаких бумаг, ах ты, мистал! Ты, наверное, грязный шпион из Санары!
Он рычал так громко, что привлек внимание всех в холле, и все вокруг впали в молчание, которое показалось мне молчанием ужаса.
- Вот что тебе нужно! - гаркнул он и попытался ударить меня.
Боюсь, что я потерял терпение. Я знаю, что сделал глупость. Я парировал его удар и ответил сильным хуком в лицо - настолько сильным, что гвардеец приземлился на спину уже футах в десяти от меня. Тогда его товарищ подскочил ко мне с обнаженным мечом.
- Ты бы лучше сначала разобрался, что к чему, - сказал я, протягивая вперед кольцо, которое мне дала Зерка, чтобы он мог рассмотреть его.
Он бросил один взгляд на кольцо и опустил оружие.
- Почему ты сразу не сказал? - спросил он, и его тон очень отличался от тона его товарища. К этому времени тот поднялся на ноги и пытался вытащить меч. Его сильно шатало.
- Не торопись, - предупредил его товарищ, подошел и прошептал ему что-то на ухо, после чего они оба повернулись и покинули холл, как пара побитых собак. После всего случившегося клерк являл собой воплощение любезности. Он спросил, где мой багаж, и я сказал ему, что вещи прибудут позже. Затем он подозвал дюжего носильщика, у которого к спине было привязано что-то вроде сидения. Носильщик стал передо мной на колени, а я занял место на сидении, так как было очевидно, что от меня ждали именно этого. Затем он встал, взял у клерка ключ и пробежал вверх три лестничных пролета, неся меня: человек-лифт, единственная разновидность лифта, известная в Амлоте. Этот парень был истинным сочетанием Геркулеса и Меркурия. Я пытался дать ему на чай, когда он доставил меня в мою комнату, но он не понял моих благих намерений и подумал, что я пытаюсь подкупить его, чтобы он сделал что-то, чего не следует. Я уверен, что, вернувшись к стойке, он доложил, что я подозрительный тип.
Моя комната была большой и хорошо обставленной. Из нее был выход в ванную комнату. С балкона открывался вид на город и до самого океана. Я вышел на балкон и долго стоял там, раздумывая над всем, что случилось со мной, но больше всего думая о Дуари. Я также много размышлял над своим необычным знакомством с Тоганьей Зеркой. Я не мог полностью убедить себя, что ее интерес ко мне целиком дружеский, но у меня не было причин сомневаться в этом. Если, конечно, не считать ее таинственности.
Быть может, я сомневался в ее искренности из-за собственного обмана, но что еще было мне делать? Я был во вражеском городе, где, если заподозрят правду обо мне, смерть придет быстро. Поскольку я не мог сказать правду, мне приходилось лгать. А раз уж я лгал, то должен был делать это хорошо. Я был уверен, что мне удалось ее обмануть. Обманывала ли она меня в свою очередь? Я знал, что город полон шпионов. Есть ли лучший способ вовлечь чужестранца в неосторожные признания, чем при помощи красивой женщины? Этот способ стар, как сам шпионаж.
Возможность того, что отец Дуари, Минтеп, находится здесь в плену, сильно обеспокоила меня. Я решил остаться в городе, пока не получу окончательных доказательств, что мои подозрения либо верны, либо ложны. Ссылка на Спехона, высказанная приятелем Хорджона, который связал имя человека, которому я нес послание от Мьюзо, с именем вождя Занизма, также требовала серьезного рассмотрения. У меня были основательные предчувствия, что все идет не так, как должно было бы. И кажется, в моих руках было средство распутать часть загадки. Я вынул кожаный конверт с сообщением Мьюзо, сломал печати и открыл его. Вот послание, которое я прочел:
"Джонг Мьюзо
Обращается к Спехону из Амлота.
Пусть удача сопутствует вашим начинаниям и никогда вас не постигнет старость.
Мьюзо передает это послание Спехону через Карсона Венерианского, который не читает по-амториански.
Если Санара сдастся войскам Мефиса, эта несчастная гражданская война будет окончена.
Будет хорошо, если Мьюзо станет джонгом после падения Санары. Если Мефис хочет, чтобы все так произошло, пусть три синих ракеты будут выпущены в воздух перед главными воротами Санары три ночи подряд.
На четвертую ночь пусть сильный отряд тайно подойдет к главным воротам, а еще более сильный резерв затаится поблизости.Тогда Мьюзо велит открыть главные ворота, чтобы горожане совершили вылазку. Но вылазки не будет. Войска Мефиса могут силой ворваться в город. Мьюзо сдастся, и кровопролитие будет прекращено.
Мьюзо будет хорошим джонгом, всегда испрашивающим совета у Мефиса. Зани будут вознаграждены. Жаль, но лучше будет, если Карсона Венерианского казнят в Амлоте. Да будет победа вашей!
Мьюзо Джонг."
Я похолодел при мысли о том, как я был близок к тому, чтобы передать это послание, не прочитав его. Я не отдавал себе отчета в том, что ношу при себе свой смертный приговор, находясь в наивном неведении, как дитя в джунглях. Я осмотрелся в поисках каких-либо средств, чтобы уничтожить послание, и нашел в углу комнаты камин. Он вполне отвечал моим целям. Я поднес к нему документ и, вытащив маленькую карманную зажигалку, уже был готов предать его огню, но что-то заставило меня замереть в нерешительности.
Ведь у меня был важный документ, который мог представлять ценность для Тамана и Корвы, если его правильно использовать. Его нельзя было уничтожать, но мне вовсе не хотелось носить его с собой. Если бы я мог найти тайник для него! Но где? Нигде в этой комнате, если я находился под легчайшим даже подозрением, а я знал, что так оно и есть. Я был совершенно уверен, что, как только я покину комнату, ее тщательно обыщут. Я положил послание обратно в кожаный конверт и отправился в постель. Завтра мне придется решить эту проблему, сегодня я слишком устал.
Я спал очень крепко. Сомневаюсь, чтобы я хоть раз пошевелился за ночь. Я проснулся около второго часа, что соответствует примерно 6 часов 40 минут утра земного времени. В амторианском дне 26 часов 56 минут 4 секунды земного времени. Он делится на тридцать шесть часов по сорок минут каждый. Часы пронумерованы от 1 до 36. Первый час примерно соответствует восходу, это около 6 часов утра земного времени. Я потянулся, прежде чем вставать, и почувствовал, что вполне доволен собой.
Сегодня утром я должен был явиться к Зерке и, возможно, попасть на такую службу к Зани, которая даст мне возможность удостовериться, на самом ли деле Минтеп находится в Амлоте. Я прочел послание Мьюзо Спехону, так что оно больше не представляло для меня угрозы. Моей единственной насущной проблемой сейчас было найти для него тайник, но я был настолько уверен в себе, что не видел в этом большой сложности.
Я встал с постели и вышел на балкон подышать свежим воздухом и взглянуть на город при свете дня. Я увидел, что дом путешественников расположен куда ближе к воде, чем я себе представлял. Почти у моих ног лежала красивая закрытая гавань. Бесчисленные лодочки стояли на якоре или были пришвартованы к набережным. Это был весь флот, который враг оставил побежденной нации.
Меня ждал новый день. Что он мне принесет? Что ж, я приму ванну, оденусь, позавтракаю, а там посмотрим. Перейдя в ванную, я увидел мою одежду в беспорядке лежащей на полу. Я знал, что оставил ее не в таком виде, и немедленно в мою душу закралось страшное подозрение. Моя первая мысль, естественно, была о послании, так что первым делом я обследовал карман-сумку. Конверт пропал!
Я подошел к двери. Она была закрыта на ключ, как я ее оставил вчера вечером. Я вспомнил двух гвардейцев Зани, с которыми вчера повздорил у стойки. Наверное, это они отомстили. Интересно, когда меня арестуют? Что ж, худшее, что они могут сделать - это добраться до меня раньше, чем Спехон. Разве что он уже издал приказ о моем уничтожении. Если меня не арестуют тотчас же, я могу попытаться бежать из города. Теперь я ничем не послужу Минтепу, если останусь. Единственное, что я мог - попытаться вернуться в Санару и предупредить Тамана.
Я совершил мой туалет, пожалуй, несколько небрежно и без должного внимания к собственной персоне. Затем спустился в холл. Он был почти пуст. Дежурный клерк заговорил со мной довольно вежливо для гостиничного клерка. Никто больше не обратил на меня внимания, когда я нашел столовую и заказал завтрак.
Я решил, что повидаю Зерку. Может быть, она захочет и сможет мне помочь бежать из города. Я приведу ей убедительную причину, почему хочу так поступить. Закончив завтрак, я вернулся в холл. Там начинала пробуждаться жизнь. Несколько гвардейцев Зани слонялись около стойки. Я решил блефовать. Я спокойно направился к ним и навел некоторые справки у клерка за стойкой. Повернувшись уходить, я увидел, что в холл вошли еще два гвардейца. Они направлялись прямиком ко мне, и я узнал в них тех, с которыми у меня была стычка прошлой ночью. Это конец, подумал я.
Приблизившись, они оба узнали меня. Но они миновали меня и, проходя мимо, отдали честь. После этого я вышел на улицу и слонялся, глазея на витрины, чтобы убить время. Затем около восьмого часа (10:40 утра земного времени) я нашел общественного гантора и велел погонщику отвезти меня во дворец Тоганьи Зерки. Минутой позже я уже сидел в этом удивительном такси и двигался по широкой авеню, идущей параллельно океану.
Вскоре после того, как мы выехали из деловой части города, мы стали проезжать великолепные личные дворцы, расположенные в красивом окружении. Наконец мы остановились перед массивными воротами в стене, окружающей одну из этих восхитительных резиденций. Мой погонщик крикнул. Отворилась калитка и выглянул воин. Он вопросительно посмотрел на меня.
- Что тебе нужно? - спросил он.
- Я прибыл по приглашению Тоганьи Зерки, - сказал я.
- Назови, пожалуйста, свое имя, - попросил он.
- Водо, - ответил я. Я чуть было не сказал Хомо.
- Тоганья ожидает тебя, - сказал воин, широко распахнув ворота.
Дворец был прекрасным сооружением из белого мрамора, или из того, что дл меня выглядело как белый мрамор. С трех сторон его откружал роскошный парк, четвертая выходила к океану, к берегу которого вел луг с цветами и кустарником. Но в тот момент меня гораздо больше красот пейзажа интересовало, как спасти свою шею.
После короткого ожидания меня провели в приемную Зерки. Ее приемная была почти тронным залом. Зерка сидела в большом кресле, помещавшемся на возвышении, в чем определенно был намек на монаршью власть. Она сердечно приветствовала меня и пригласила сесть на подушки у ее ног.
- Сегодня утром ты выглядитшь вполне отдохнувшим, - заметила она. - Надеюсь, ты хорошо провел ночь.
- Спасибо, хорошо.
- Никаких приключений с тех пор, как мы расстались? В гостинице все было в порядке?
Мне показалось, что она пытается расколоть меня. Не знаю, отчего у меня возникло такое чувство, быть может, это подсказывала моя нечистая совесть. Но оно было.
- Ну, у меня было небольшое недоразумение с парой гвардейцев Зани, - признался я. - Я потерял терпение и нокаутировал одного из них - очень глупо.
- Да, это было глупо. Не поступай больше так, какова бы ни была провокация. Как ты из этого выбрался?
- Показал кольцо. Тогда они оставили меня в покое. Я видел их снова сегодня утром, и они отдали мне честь.
- И это все, что с тобой случилось? - настаивала она.
- Больше ничего важного.
Она долгое время смотрела на меня молча. Казалось, она что-то взвешивала в уме или старалась угадать мои мысли. Наконец она снова заговорила:
- Я послала за человеком, которому хочу доверить твое будущее. Можешь доверять ему во всем. Понимаешь? Во всем!
- Благодарю тебя, - сказал я. - Я не знаю, почему ты делаешь это все ради меня, но я хочу, чтобы ты знала: я высоко ценю твою доброту к чужеземцу, не имеющему друзей. Если тебе понадобится моя служба, только прикажи.
- Ах, не стоит, - сказала она. - Ты спас меня вчера от ужасного вечера наедине с самой собой, и то, что я делаю в ответ - это совсем немного.
В этот момент слуга открыл дверь и провозгласил:
- Мальту Мефис! Мантар!
Высоки мужчина, одетый и постриженый как гвардеец Зани, вошел в комнату. Он подршел к подножию возвышения, отдал честь и сказал:
- Мальту Мефис!
- Мальту Мефис! - ответила Зерка. - Я рада видеть тебя, Мантар. Это Водо, - и. обращаясь ко мне, - это Мантар.
- Мальту Мефис! Рад познакомиться с тобой, Водо, - сказал Мантар.
- И я рад познакомиться с тобой, Мантар, - ответил я.
Мантар вопросительно нахмурился и посмотрел на Зерку. Она улыбнулась.
- Водо чужестранец, - сказала она. - Он еще не знаком с нашими обычаями. Тебе придется научить его.
Лицо Мантара прояснилось.
- Я начну сразу, - сказал он. - Ты простишь меня, Водо, если я буду часто поправлять тебя?
- Разумется. Вероятно, я буду нуждаться в поправках.
- Начнем с того, что для всех лояльных граждан обязательно предварять каждое приветствие и представление словами "Мальту Мефис!" Пожалуйста, никогда не забывай их произнести. Никогда не критикуй ни правительство, ни любое официальное лицо, ни какого-либо члена партии Зани. Всегда отдавай честь и кричи "Мальту Мефис!", когда видишь, что другие так поступают. Вообще с тобой все будет в порядке, если ты всегда будешь делать то, что и все, даже если не будешь этого понимать.
- Я непременно буду придерживаться твоего совета, - сказал я. Свои соображения на сей счет я разумно оставил при себе, как, вероятно, и он.
- Итак, Мантар, - сказала Зерка. - Этот амбициозный молодой человек из далекой Водаро хочет поступить на службу в качестве солдата Амлота. Посмотри, что ты сможешь для него сделать. Теперь вы оба должны идти, а у меня еще много дел. Я буду ждать, Водо, что ты станешь время от времени приходить и рассказывать мне, как у тебя дела.

    9. Я СТАНОВЛЮСЬ ЗАНИ

Мантар без промедления отвел меня во дворец, который ранее занимал прежний джонг, Корд, а теперь там были расквартированы Мефис и его лейтенанты.
- Мы пойдем прямо к Спехону, - сказал Мантар. - Не стоит тратить время на подчиненных.
К Спехону! К человеку, которому Мьюзо посоветовал уничтожить меня! Я был уверен, что послание уже у него, поскольку оно, несомненно, было похищено шпионами Зани, которые немедленно доставили его Спехону. Так что я шел на верную смерть.
- Зачем мы идем к Спехону? - спросил я.
- Потому что он возглавляет Гвардию Зани, куда входит также наша тайная полиция. Зерка предложила, чтобы я нашел тебе должность в Гвардии. Тебе повезло иметь среди друзей Тоганью Зерку. Если бы не она, тебя бы в лучшем случае отправили на фронт, что не очень хорошо с тех пор, как на службе у Мьюзо состоит этот Карсон Венерианский со своей дьявольской машиной, которая летает по воздуху и разбрасывает бомбы всем на головы.
- Летает по воздуху? - сказал я, притворяясь удивленным. - На самом деле существует такая машина? Что она из себя представляет?
- Мы о ней не очень много знаем, - признал Мантар. - Конечно, все на фронте ее видели, и мы узнали кое-что от пленников, которые были захвачены во время одной из вылазок горожан на наши передовые позиции. Они назвали нам имя человека, который летает на этой машине, и рассказали то немногое, что они знают о нем и этой штуке, которую он называет энотар. Но это впрямь немного. Да, тебе повезет, если тебя возьмут в Гвардию. Если тебя назначат офицером, это практически синекура, но тебе придется вести себя осмотрительно. Ты должен ненавидеть все, что ненавидят Зани, и аплодировать всему, чему мы аплодируем. Ни при каких обстоятельствах ты не должен критиковать ничего, что имеет отношение к Зани. Вот тебе пример, подтверждающий мои слова. Однажды вечером мы слушали речь Нашего Возлюбленного Мефиса. Яркий свет его глаз неожиданно послужил причиной того, что один офицер нахмурил брови и прищурил глаза, так что это было похоже на гримасу неодобрения. Его вывели и расстреляли.
- Я буду очень внимателен, - заверил я его, и можете быть уверены, что я действительно так и собирался поступать.
Дворец бывшего джонга был воистину прекрасным сооружением, но я боюсь, что не вполне оценил его красоту, когда мы шли по коридорам к кабинету Спехона. Мой ум был занят другими мыслями. Наконец мы пришли в прихожую, примыкающую к приемной великого человека, и там ждали примерно полчаса, пока нам не позволили войти. Люди входили и выходили из приемной постоянным потоком. Это было очень оживленное место. Большинство их носило униформу Зани и стрижку Зани. Когда они входили и выходили, воздух был полон "Мальту Мефисов" и салютов Зани.
Наконец нас провели к Спехону. Как почти все цивилизованные амторианцы, он был человеком приятной внешности, но его рот был чуточку более жесток, а глаза чуточку более хитры, чем нужно для совершенства. Мантар и я сказали "Мальту Мефис!" и отсалютовали. Спехон сказал:
- Мальту Мефис, Мантар. Что привело тебя сюда?
Голос его зучал лаем терьера.
- Мальту Мефис! Это Водо, - представил меня Мантар. - Я привел его к тебе по предложению Тоганьи Зерки. Тоганья его хороший друг. Она рекомендует его ко службе в Гвардии.
- Но он даже не Зани, - дружески попенял Спехон.
- Он даже родом не с Анлапа, - сказал Мантар. - Но он хочет быть Зани и служить Нашему Возлюбленному Мефису.
- Из какой страны ты прибыл? - спросил Спехон.
- Из Водаро, - ответил я.
- Есть ли в тебе хоть капля Аторианской крови?
- Если бы была, меня бы убили в Водаро! - вскричал я.
- Почему? - спросил он.
- А почему, Спехон, если ты позволишь спросить, вы убиваете Аторианцев? - спросил я.
- Разумеется, потому, что у них большие уши, - ответил он. - Мы должны хранить в чистоте кровь жителей Корвы.
- Ты сам ответил на свой вопрос, Спехон, - сказал я. - Мы в Водаро очень гордимся чистотой нашей крови. И мы тоже убиваем Аторианцев, потому что у них большие уши.
- Прекрасно! - воскликнул он. - Клянешься ли ты любить, почитать и

Предыдущая страница 8 Следующая страница


подчиняться Нашему Возлюбленному Мефису, отдать за него жизнь, если будет необходимо, и ставить его и Партию Зани превыше всего?
- Клянусь, - сказал я, но держал при этом пальцы скрещенными. Затем мы все отдали салют и сказали:
- Мальту Мефис!
- Теперь ты Зани, - объявил он. Он отсалютовал мне и сказал. - Мальту Мефис!
- Мальту Мефис! - ответил я и вернул салют.
- Назначаю тебя токордоганом, - сказал Спехон. Салют, "Мальту Мефис!"
- Мальту Мефис! - ответил я. Салют.
Токордоган - это что-то вроде лейтенанта. Кордоган сравним с сержантом, а поскольку приставка "то" означает "выше, над", то мое звание можно было приблизительно перевести как "надсержант".
- Ты будешь отвечать за обучение Водо, - сказал Спехон Мантару. Мы все Мальту Мефиснули и салютнули.
Я вздохнул с облегчением, когда мы вышли из кабинета Спехона. Очевидно, он еще не получил послание Мьюзо. Мне было отпущено еще немного жизни.
Мантар отвел меня в офицерские квартиры, расположенные по соседству с казармами дворца. Здесь парикмахер сделал мне установленную прическу Зани, затем я пошел с Мантаром получить униформу и оружие токордогана Гвардии Зани.
На обратной дороге на широкой авеню, по которой мы шли, впереди нас возникло оживление. Люди на обочинах тротуаров выкрикивали что-то, что я сначала не понял, но затем распознал как вечное заклинание - Мальту Мефис! По мере того, как шум приближался, я разобрал, что крики направлены в сторону процессии гигантских ганторов.
- Едет Наш Возлюбленный Мефис, - сказал Мантор. - Когда он будет проезжать мимо, стань в салют и кричи "Мальту Мефис!" как можно громче, пока он не проедет.
Я увидел, как на улице и на тротуарах люди становятся на колени, головами в поклоне касаясь земли, каждый выкрикивал "Мальту Мефис!" во всю силу своих легких. Только женщины и гвардейцы Зани не становились в поклон, но все кричали, и все отдавали салют. Они начинали, когда первый гантор подходил к ним на расстояние нескольких ярдов, и продолжали, пока последний не миновал их. Они все казались абсолютно лишенными чувства юмора.
Когда процессия поравнялась со мной, я увидел ганторов, разукрашенных так обильно, каких никогда не видел до сих пор. В позолоченной беседке одного из них я разглядел маленького человечка жалкого вида в униформе кордогана Зани. Это был Мефис. Он казался по-настоящему испуганным, а его глаза непрерывно бегали из стороны в сторону. Я предположил (и позже узнал, что был прав), что он смертельно боится покушения - и у него были на то веские причины.
После того, как Мефис проехал, я сказал Мантару, что хотел бы немного осмотреть город. Я сказал, что мне в особенности хотелось бы попасть на набережную и посмотреть на лодки. Он немедленно стал подозрителен. Никогда не видел таких подозрительных людей.
- Почему ты хочешь пойти на набережную? - спросил он.
- Мы в Водаро зависим от моря, как от основного источника пищи, так что мы все хорошо знакомы с лодками и любим их. Естественно, меня интересует конструкция маленьких лодок Амлота. Вообще говоря, я бы очень хотел приобрести одну такую лодку, чтобы плавать и ловить рыбу.
Мои объяснения, похоже, удовлетворили его. Он предложил остановить проходящего гантора и проехать на нем вниз к набережной. Так мы и сделали. Я увидел бесчисленные лодки, большинство которых явно не использовалось длительное время. Мантар пояснил, что они, вероятно, принадлежат тем, кто сейчас служит на фронте.
- Как ты думаешь, я могу купить или арендовать одну из них? - спросил я.
- Тебе не нужно ничего покупать или арендовать, - сказал он. - Ты теперь гвардеец Зани и можешь взять все, что тебе нравится, у любого, кто не служит в Гвардии.
Увидев и изучив все, ради чего я спускался к воде, я был рад вернуться в город и начать мое подлинное обучение под руководством Мантара. Оно продолжалось в интенсивной форме примерно неделю. За это время я ни разу не был у Зерки и не получил никакого вызова от Спехона. Я терялся в догадках. Могло ли случиться так, что послание не дошло до него? Я едва мог в это поверить. Возможно, думал я, он не намерен принять предложение Мьюзо и соответственно ничуть не заинтересован в том, чтобы убить меня. Но эта цепь рассуждений меня не вполне удовлетворяла. Зная, как они все подозрительны и мстительны, я не мог поверить, что Спехон позволит мне жить и носить униформу гвардейца Зани хотя бы день после того, как обнаружит мою ложь. Так что вся эта история представлялась мне сплошной тайной.
Не могу сказать, что я наслаждался обществом других офицеров, если не считать Мантара. Он был джентльменом. Большинство других были угрюмыми невоспитанными людьми - собрание невежественных головорезов, драчунов и гангстеров. Наши подчиненные были людьми такого же сорта. Все подозревали друг друга, а в особенности Мантара и меня. Они негодовали на то, что мы с ним культурнее других, и этого одного хватало, чтобы питать их подозрения. Они чувствовали, что ниже нас, и за это нас ненавидели. Из-за этой атмосферы всеобщего подозрения и никак не мог выяснить тот единственный факт, который меня удерживал от того, чтобы мгновенно покинуть Амлот - я имею в виду мое предположение, что Минтеп мог быть в плену в городе. Я знал, что легко смогу бежать, выплыв из города в маленькой лодке и проплыв вдоль берега до острова, где спрятан мой корабль. Но сначала я должен был удостовериться в истинности или ложности моих предположений касательно Минтепа.
Единственный способ что-то узнать - услышать случайно. Я не мог задавать прямые вопросы, не мог также проявлять непредусмотренный уставом интерес к политике или другим подобным вещам. В результате мои нервы были в постоянном напряжении, так осторожен я должен был быть непрестанно в отношении каждого слова, действия, и даже выражения лица или голоса. Но так чувствовали себя и все прочие, даже Спехон, быть может, даже сам Мефис.
ИБО КАЖДЫЙ ЗНАЛ, что шпион или доносчик следит за ним и готов донести о первом же его неверном шаге. Знание этого сильно снижало болтливость. Бесед почти не существовало, только в виде исключения между близкими друзьями. И даже тогда сомневаюсь, чтобы люди осмеливались действительно высказывать, что лежит у них на сердце.
Прошли десять дней, а я был не ближе к своей цели, чем в тот день, когда прибыл в Амлот. Я беспокоился и печалился о Дуари. Что должна она думать? Сказал ли ей Мьюзо что-нибудь о моем поручении? Как она? Эти вопросы, на которые не было ответов, доводили меня почти до безумия. Они почти убедили меня, что я должен отказаться от взятого на себя задания и вернуться в Санару. Но когда я подумал, какое счастье я доставлю Дуари, если она воссоединится со своим отцом, или какое горе я ей причиню, если она узнает, что он - пленник в Амлоте и ежеминутно подвергается опасности быть убитым, я мог только оставаться на месте и исполнять то, что считал своим долгом. Я находился в таком настроении, когда получил приглашение Зерки навестить ее. Это было желанное облегчение, и я отправился к ней с удовольствием.
Мы приветствовали друг друга обычным "Мальту Мефис!", которое по какой-то причине казалось совершенно неуместным между нами и вообще некстати. У меня всегда было ощущение, что Зерка исподтишка над чем-то улыбается, и в особенности, когда мы исполняли какой-нибудь дурацкий ритуал Зани. Ее в высшей степени привлекательная личность казалась мне совершенно не гармонирующей с глупостью Занизма.
- О! - воскликнула она со смехом. - Какой симпатичный гвардеец Зани из тебя получился!
- С этой прической? - спросил я, скорчив гримасу.
Она прижала палец к губам.
- Шшш, - предостерегла она. - Я думала, что ты уже научился быть осторожнее.
- Я не могу даже раскритиковать себя самого? - со смехом спросил я.
Она покачала головой.
- На твоем месте я бы критиковала только Аторианцев и врагов в Санаре.
- Я даже этого не делаю, - сказал я. - В моем ми... моей стране меня назвали бы конформистом.
- Мне неизвестно это слово, - сказала она. - Может ли быть так, что вы в Водаро говорите на ином языке, чем мы?
- О нет, мы говорим на том же языке, - заверил я ее.
- И читаете на нем?
- Ну разумеется.
- Ага, я так и думала, - задумчиво пробормотала она.
Я не мог представить, почему бы она думала иначе, или почему это имело какое-то значение. Прежде чем я успел ее спросить об этом, она перевела разговор на другую тему.
- Тебе нравится Мантар? - спросила она.
- Очень, - сказал я. - Приятно находиться в компании хотя бы одного джентльмена.
- Будь осторожен, - снова предупредила она. - Это не прямая критика, но могу тебя заверить, что она не менее опасна. Ты можешь не опасаться ничего в разговорах со мной. Я предупреждаю тебя только потому, что повсюду шпионы. Никогда нельзя быть уверенным, кто еще внимательно слушает твои речи, кроме того, к кому они обращены. Давай отправимся проехаться. Тогда ты сможешь сказать мне все, что захочешь. Мой погонщик был с моей семьей всю свою жизнь. Он никогда никому не повторит того, что услышит.
Мне показалось немного странным, что она ободряет меня говорить открыто, учитывая то, что до сих пор она всячески меня предупреждала этого не делать.
- Я уверен, - сказал я, - что весь мир может слушать все, что я скажу. Я здесь очень счастлив.
- Рада это слышать, - сказала она.
- Я все-таки научился, что лучше не говорить слишком много. Я просто удивлен, как я вообще не разучился говорить.
- Но ты ведь можешь вполне свободно говорить с Мантаром.
- Я вообще не говорю ни о чем, кроме того, о чем должен говорить.
- Но с Мантаром все по-другому, - настаивала она. - Ты можешь полностью доверять ему. Обсуждай с ним все, что захочешь. Мантар никогда не предаст тебя.
- Почему? - напрямик спросил я.
- Потому что ты мой друг, - ответила она.
- Я высоко ценю все, что из этого следует, - сказал я. - И очень благодарен тебе за дружбу. Я бы хотел каким-то образом отблагодарить тебя.
- Быть может, однажды у тебя появится такая возможность - когда я узнаю тебя получше.
Во внутренний двор дворца привели гантора, и мы поднялись в беседку на его спине. На этот раз с нами не было вооруженной охраны, только мы вдвоем и погонщик.
- Куда поедем? - спросила Зерка.
- Куда угодно. Я хотел бы посмотреть на общественные здания.
Я надеялся таким образом найти местоположение таинственного Гап кум Ров, где томился в заключении неизвестный джонг. Я не осмеливался никого прямо спросить об этом. Я не осмеливался спросить и Зерку, ибо, невзирая на ее непрестанные заверения, что я могу говорить с ней свободно, я был не уверен, разумно ли это. Насколько я знал, она и сама могла быть шпионом. Внезапная дружба, которую она завязала со мной, давала некоторую пищу этим подозрениям. Мне не хотелось верить в это, так как она казалась очень искренней в своей симпатии ко мне, но я не мог рисковать. Я должен был подозревать всех и каждого. В этом я стал настоящим Зани.
Она дала указания погонщику, затем села не место.
- Теперь, - сказала она, - когда мы расположились удобно и наедине, давай поговорим. Мы на самом деле мало знаем друг о друге.
- Мне многое в тебе непонятно, - сказал я. - Ты столь важная персона, и все же тратишь свое время на незнакомца.
- Я не думаю, что трачу время понапрасну, - сказала она. - Это не пустая трата времени - завести новых друзей. У меня действительно очень мало друзей, ты ведь знаешь. Война и революция забрали большинство из них. Война отняла у меня человека, которого я любила.
Она произнесла слово "ульяган", дословно "любовьмужчина".
- С тех пор я живу одна, и жизнь моя, боюсь, довольно пуста. Теперь расскажи мне о себе.
- Ты знаешь все, о чем стоило упоминать, - заверил я ее.
- Расскажи мне о своей жизни в Водаро, - настаивала она. - Мне бы хотелось знать что-нибудь об обычаях и манерах жителей этой далекой страны.
- Ах, я уверен, что тебя это не заинтересует. Мы очень простые люди, - не мог же я сказать ей, что он, весьма вероятно, знает о Водаро больше меня.
- Но мне будет интересно, - настаивала она. - Расскажи мне, как ты попал сюда.
Я чувствовал себя в высшей степени неудобно. По-моему, из меня плохой лжец. мои истории неубедительны. Это был мой первый опыт в по-настоящему обширном вранье, и я боялся, что правда выйдет наружу. Если бы я наврал слишком много, мне пришлось бы запомнить слишком много лжи. У меня уже и так было достаточно мороки. Мои воспоминания даже о местоположении Водаро были довольно туманны. Эта страна была показана на карте, которую я видел в библиотеке Дануса в Куааде. И это было почти все, что я о ней помнил, если не считать того, что она вроде бы простиралась вглубь Карбола, холодной страны.
Мне непременно нужно было что-то ответить на вопрос Зерки, и мои объяснения того, каким образом я попал в Амлот, должны быть такими, чтобы их нельзя было проверить. Нужно было обдумать целую кучу деталей за долю секунды.
- Один из наших торговцев зафрахтовал небольшее судно и нагрузил его мехами, которые он собирался продать или обменять в других странах. Мы плыли на север в течение месяца, не встречая суши, пока не приплыли к Анлапу. Здесь мы встретились с ужасным штормом, который разбил корабль. Я был выброшен на берег - наверное, единственный, кто остался в живых. Добрый фермер подобрал меня, и от него я узнал, что нахожусь в Королевстве Корва, на материке Анлап. Он также сказал мне, что здесь идет война, и довез меня до городских ворот. Остальное тебе уже известно.
- Как имя этого доброго фермера? - спросила она. - Он должен быть вознагражден.
- Я не знаю его имени, - сказал я.
Она посмотрела на меня со странным выражением, по которому мне показалось, что она знает, что я лгу. Но, быть может, это моя нечистая совесть наводила меня на такую мысль. Как бы то ни было, она больше ничего не спрашивала на сей счет, за что я был ей глубоко благодарен. Когда мы добрались до одной из главных авеню города, я увидел, как люди замирают в поклоне, головой в пыли, выкрикивая "Мальту Мефис!", а другие салютуют и выкрикивают тот же самый предписанный возглас.
- Должно быть, Наш Возлюбленный Мефис где-то поблизости, - сказал я.
Она бросила на меня быстрый взгляд, но я сохранял совершенно серьезный вид.
- Да, - сказала она. - И не забудь встать, салютовать и приветствовать его возгласом. За стенами города будет смотр войск. Новое соединение отправляется на фронт. Наш Возлюбленный Мефис направляется устроить им смотр. Тебе будет интересно на это посмотреть?
Я сказал ей, что интересно, так что после того, как проехал кортеж Мефиса, мы пристроились за ним и последовали на равнину за городом. Когда Мефис занял свое место и выкрики утихли, а люди перестали бить поклоны, Зерка велела нашему погонщику передвинуться на место, откуда нам будут прекрасно видны все церемонии. Большое количество войск маршировало на некотором расстоянии слева от нас. По сигналу Мефиса, который трубачи передали ожидающим войскам, они разбились на колонны и зашагали к великому человеку, чтобы пройти перед ним на должном расстоянии. Это было так похоже на смотр войск цивилизованных стран Земли, что я был просто озадачен. Но, обдумав вопрос хорошенько, я не мог придумать другого более практичного способа проводить смотр войск.
Когда первая колонна была на расстоянии примерно сотни ярдов от Мефиса, их шаг изменился. Все они одновременно сделали три шага вперед, подпрыгнули на левой ноге, сделали еще три шага вперед, подпрыгнули с места вверх фута на два, а затем повторяли все это, пока не прошли на сотню ярдов дальше Мефиса, и все время они выкрикивали "Мальту Мефис!" нараспев, как считалку.
- Какое впечатление это производит! - воскликнула Зерка, наблюдая за мной внимательно, словно затем, чтобы в точности проверить мою реакцию.
- Очень сильное, - сказал я.
- Это новшество, которое ввел Наш Возлюбленный Мефис, - пояснила Зерка.
- Охотно верю, - ответил я.

    10. ТЮРЬМА ДЛЯ СМЕРТНИКОВ

Я получил огромное удовольствие от долгого вечера, проведенного гостем Зерки. Мы снова поели в том самом ресторане, где познакомились. Мы посетили один из удивительных театров Амлота и вернулись домой примерно в девятнадцатом часу, что примерно соответствует 2 часам ночи земного времени. Затем Зерка пригласила меня на скромный ужин. Но за все это время ни один из нас не узнал ничего важного о другом, хотя это было, как мне кажется, самым важным желанием каждого. Я не выяснил и местоположения Гап кум Ров. Как бы то ни было, я провел прекрасный день, омраченный единственно постоянным беспокойством о Дуари.
Театры Амлота и пьесы, которые в них разыгрываются при режиме Зани, по-моему, стоят того, чтобы их описать хотя бы вкратце. Зрители в этих театрах сидят спиной к сцене. Перед ними на задней стене театра расположено огромное зеркало, помещенное так, что они видно каждому зрителю, так же как экран в наших кинотеатрах. Действие, которое разыгрывается на сцене, видно зрителям в зеркале, и при помощи весьма изобретательного освещения все видно великолепно. Манипулируя светом, можно полностью затемнить сцену, чтобы отметить, что в действии прошло некоторое время, или дать возможность сменить декорации. Разумеется, отражения актеров не в натуральную величину, так что результат дает ощущение нереальности, напоминающее театр кукол или старые дни немого кино.
Я спросил Зерку, почему зрители не сидят лицом к сцене и не смотрят прямо на актеров. Она объяснила, что это связано с тем, что профессия актера до недавнего времени была непопулярной, и считалось позором быть увиденным на сцене. Они обошли проблему таким изобретательным способом. Считалось очень плохим тоном поворачиваться и смотреть прямо на актеров, несмотря на то, что сейчас профессия считалась уважаемой.
Но больше всего позабавила меня пьеса. В Амлоте сотня театров, и во всех идет одна и та же пьеса. Это "Жизнь Мефиса". Зерка сказала мне, что пьеса состоит из сотни и одного эпизода, каждый эпизод занимает одно вечернее представление, и каждый гражданин непременно обязан посещать театр хотя бы один раз в десять дней. Им дают сертификаты, чтобы удостоверить, что они там были. Пьеса уже идет более года. Агенту Мефиса по рекламе следовало родиться в Голливуде.
На следующий день после моего визита к Зерке мне был дан расчет Гвардии Зани и велено явиться в Гап кум Ров.
И только-то! Долгие дни я старался обнаружить это место - безуспешно. Теперь я получил официальное назначение в тюрьму. В чем именно будут состоять мои обязанности, и останусь ли я там надолго, я не знал. Моим приказом было явиться к некоему Торко, губернатору тюрьмы - Тюрьмы Смертников.
Мой расчет состоял из одиннадцати человек, один из которых был

Предыдущая страница 9 Следующая страница


кордоганом. Ему я и велел отвести расчет в тюрьму. Я не хотел дать им понять, что не имею представления, где находится тюрьма. Она располагалась на маленьком островке в заливе, не более чем в сотне ярдов от берега. Я видел его несколько раз, но не предполагал, что это и есть печально знаменитая Гап кум Ров. На набережной мы сели в маленький катер, принадлежащий тюрьме, и вскоре стояли под ее угрюмыми стенами. того факта, что мы гвардейцы Зани, оказалось достаточно, чтобы нас немедленно впустили. И вот я нахожусь в комнате Торко.
Торко оказался крупным мужчиной, с тяжелыми и грубыми чертами лица - одно из самых жестоких человеческих лиц, которые я когда-либо видел. В отличие от большинства амторианцев он был некрасив. Его манеры были грубыми и неотесанными, и я тотчас почувствовал, что я ему не нравлюсь. Ну что ж, наша антипатия была взаимной.
- Я никогда прежде тебя не видел, - проворчал он после того, как я доложился. - Почему они не прислали кого-нибудь, кого я знаю? Что ты знаешь об управлении тюрьмой?
- Ничего, - ответил я. - Я не просил этого назначения. Думаю, что если я с этим смирился, то и ты можешь.
Он пробурчал что-то непонятное, затем сказал:
- Пойдем со мной. Раз уж ты сюда попал, тебе придется освоиться с тюрьмой и с моей административной системой.
Вторая дверь в его кабинете, напротив той, через которую я вошел, открылась в комнату стражи, полную гвардейцев Зани. Одному из них Торко приказал выйти во двор и привести моих людей. Затем он подошел к другой двери, зарешеченной и запертой на прочные засовы. Когда она была открыта, за ней обнаружился длинный коридор, по каждой стороне которого через равные промежутки шли камеры за тяжелыми железными решетками, в которых теснились заключенные. Многие из них были покрыты ранами.
- Эти мисталы, - пояснил Торко, - виноваты в неуважении к Нашему Возлюбленному Мефису или к покрытым славой героям Гвардии Зани. Не проявляй к ним милосердия.
Затем он повел меня в конец коридора, через другую дверь и вверх по лестнице на второй этаж, где было два ряда одиночных камер: в каждой камере от одного до трех заключенных, хотя каждая была мала и для одного.
- Это предатели, - сказал Торко. - Они ждут суда. У нас здесь, как видишь, мало места, поэтому каждый раз, когда мы получаем новую партию, мы выводим нескольких во двор и расстреливаем. Разумеется, перед этим они получают шанс признаться. Если они признаются, тогда, естественно, судебный процесс ни к чему, и мы их расстреливаем. Если они не признаются, мы расстреливаем их за то, что они мешают свершению справедливости.
- Очень просто, - заметил я.
- Очень, - согласился он. - И в высшей степени справедливо. Это была моя идея.
- Наш Возлюбленный Мефис знает, как выбирать своих лейтенантов, не правда ли?
Он выглядел действительно польщенным этими словами, и по-настоящему улыбнулся. Я первый раз видел его улыбку и понадеялся, что он больше не станет этого делать - улыбка только сделала его лицо еще более отвратительным и жестоким.
- Что ж, - воскликнул он, - похоже, я в тебе ошибся. Ты говоришь как хороший и умный человек. Мы прекрасно поладим. Ты очень близок к Нашему Возлюбленному Мефису?
- К сожалению должен сказать, что нет, - сказал я ему. - Я всего лишь служу ему.
- Ну так ты должен знать кого-то из его окружения, - настаивал он.
Я уже собирался ему ответить, что не знаю никого из приближенных Мефиса, когда его взгляд упал на кольцо, висящее на цепочке у меня на шее. Оно было слишком маленьким для любого из моих пальцев, поэтому я носил его так.
- Я же говорил! - воскликнул он. - Тоганья Зерка! Да ты счастливчик, парень.
Я не ответил, мне совсем не хотелось обсуждать Зерку с этим животным. Но он настаивал.
- Она умно сделала, что перешла на сторону Зани, - сказал он. - Большинство таких, как она, было убито. А те, кто перешел к Зани, обычно под подозрением. Но не Тоганья Зерка. Говорят, что Мефис в высшей степени доверяет ей и часто советуется с ней по вопросам политики. Это была ее идея, чтобы Гвардия Зани непрестанно патрулировала город в поисках предателей и била тех, что не могут отчитаться, кто они такие. Постоянно представлять в театрах жизнь Нашего Возлюбленного Мефиса - эта тоже ее идея, и еще - чтобы гражданские кланялись, бились лбом о землю и восклицали всякий раз при появлении Нашего Возлюбленного Мефиса. Даже выражение "Наш Возлюбленный Мефис" придумано ей. О, это блестящая женщина! Мефис многим обязан ей.
Все это проливало свет на многое. Я всегда чувствовал, что Зерка аплодирует Мефису с фигой в кармане. Я даже сомневался в ее лояльности Мефису и делу Зани. Теперь я не знал, что думать, но определенно поздравлял себя, что не был с ней откровенен. Почему-то я чувствовал печаль и подавленность, как чувствуешь себя, когда развеиваются иллюзии, особенно если это происходит по отношению к другу, которым восхищался.
- Если ты замолвишь за меня словечко Тоганье, - продолжал Торко, - оно наверняка достигнет ушей Нашего Возлюбленного Мефиса. Что скажешь, друг мой?
- Подожди, пока я не узнаю тебя лучше, - сказал я. - тогда я буду знать, о чем докладывать Тоганье.
Это был практически шантаж, но я не чувствовал угрызений совести.
- У тебя не будет поводов доложить о чем-то, кроме самого лучшего, - заверил он меня. - Мы прекрасно поладим. Теперь я поведу тебя вниз в комнату суда, где происходят судебные процессы, и покажу тебе камеры, где Наш Возлюбленный Мефис содержит своих любимых пленников.
Он повел меня вниз в темное подвальное помещение, затем в большую комнату с высокой скамейкой вдоль одной стены. За скамейкой располагались несколько сидений, и все это было поднято на пару футов над уровнем пола. Вдоль стен комнаты шли низкие скамейки, которые, очевидно, служили сиденьями для зрителей. Остальная часть комнаты была отдана под тщательно оборудованную выставку самых изощренно жестоких орудий пытки, какие способен выдумать человеческий разум. Не буду останавливаться на них в подробностях. Достаточно сказать, что все они были ужасны, а некоторые просто страшно упоминать. Всю свою жизнь я буду стараться забыть их - и те жуткие вещи, которые творили здесь с людьми, невольным свидетелем чего мне пришлось стать.
Торко гордым жестом обвел все помещение.
- Это мои баловни, - сказал он. - Многие из них я сам изобрел. Поверь мне, обычно хватает одного только взгляда на них, чтобы добиться признания. Но мы все равно даем им попробовать этих штучек.
- После того, как они признались?
- Ну конечно. Разве не преступно лишать государство пользы от применения этих изобретательных приспособлений, которые потребовали так много ума и денег для их создания?
- Твоя логика непогрешима, - сказал я. - Очевидно, что ты превосходный Зани.
- А ты очень умный человек, мой друг Водо. Теперь пойдем со мной, ты увидишь еще большие прелести этого идеального учреждения.
Он повел меня в темный коридор за камерой пыток. Здесь были маленькие камеры, слабо освещенные единственной слабой лампой в центральном коридоре. Здесь помещались несколько заключенных по одному в камере. Было так темно, что я не мог разглядеть их лиц, потому что все они держались в дальних углах своих тесных каморок, и многие сидели, спрятав лицо в ладонях, очевидно, не замечая нашего присутствия. Один стонал, другой верещал и безумно вскрикивал.
- Вот этот, - сказал Торко, - был известным врачом. Он пользовался всеобщим доверием, включая Нашего Возлюбленного Мефиса. Но можешь ли ты вообразить, как ужасно он предал нас?
- Нет, - признал я. - Не могу. Он пытался отравить Мефиса?
- То, что он сделал, почти так же плохо. Его поймали с поличным, когда он облегчал агонию Аторианца, умирающего от неизлечимой болезни! Представляешь?
- Боюсь, - сказал я, - что мое воображение отказывается мне служить. Есть вещи, которые превосходят пределы всякого нормального воображения. Сегодня ты показал мне такие вещи.
- Его должны были казнить, но, когда он сошел с ума, было решено, что он будет страдать сильнее, если оставить ему жизнь. Мы были правы. Мы, Зани, всегда правы.
Затем он повел меня по темному коридору в другую комнату в дальнем углу здания. Здесь не было ничего, кроме огромной печи и скверного запаха.
- Здесь мы сжигаем трупы, - пояснил Торко, затем показал на люк в полу. - Будь осторожен, чтобы не наступить сюда, - предупредил он. - Люк не очень прочный. Мы выбрасываем через него пепел вниз, в залив. Отверстие довольно большое. Если люк провалится под тобой, ты свалишься в залив.
Я провел неделю, обучаясь антигуманности. Затем Торко получил разрешение на отпуск, а я был оставлен в качестве исполняющего обязанности губернатора Тюрьмы Смертников. За то время, пока его не было, я делал все, что было в моих силах, чтобы облегчить страдания узников этой ужасной обители страдания и отчаяния. Я позволил им убрать свои вонючие камеры и вымыться самим, я накормил их хорошей пищей. Пока я был исполняющим обязанности, не было "судебных процессов" и произошла только одна казнь, но она была предписана высочайшей властью, самим Мефисом.
Примерно в одиннадцатом часу в один из дней я получил сообщение, что в тринадцатом часу Мефис посетит тюрьму - в два часа дня по земному времени. Поскольку я никогда не встречался с великим человеком, не знал, как принимать его и как себя вести, я оказался в затруднительном положении. Я знал, что единственная ошибка, даже непреднамеренная, оскорбит его и приведет к моей казни.
Наконец мне пришло в голову, что мой кордоган может мне помочь. Он был весьма рад продемонстрировать свои знания, так что при приближении тринадцатого часа я ждал предстоящего события с гораздо большей уверенностью. С некоторым количеством воинов в качестве эскорта я ожидал на набережной в тюремном катере. Когда показался Мефис со своими приспешниками, я выстроил моих людей, и мы салютовали и Мальту Мефисали его в классическом стиле. Он был весьма приветлив и сердечно поздоровался со мной.
- Я слышал о тебе, - сказал он. - Если ты протеже Тоганьи Зерки, ты должен быть хорошим Зани.
- Есть только один хороший Зани, - сказал я.
Он решил, что я имею в виду его, и был польщен. Остальных людей кордоган выстроил в комнате охраны. Когда мы шли через комнату, они салютовали и кричали "Мальту Мефис!" во все горло. Я никак не мог понять, как может Мефис слушать эти превознесения и не чувствовать себя придурком, каковым и является. Но, наверное, придурок не возражает против того, чтобы быть придурком, или не понимает, кто он.
Великий человек попросил, чтобы я проводил его в подвал, где содержались в заключении его личные узники. Он взял с собой только меня и двух своих адъютантов, один из которых был его последним фаворитом - женственного вида человек, обвешанный украшениями, как женщина. Когда мы дошли до комнаты, куда выходят камеры заключенных, Мефис приказал мне показать ему камеру Корда, бывшего джонга Корвы.
- Торко не назвал мне имен этих заключенных, - объяснил я. - Он сказал, что твоим желанием было, чтобы они остались безымянными.
Мефис кивнул.
- Совершенно верно, - сказал он. - Но, разумеется, исполняющий обязанности губернатора тюрьмы должен знать, кто они. Знать и держать свои знания при себе.
- Ты хочешь говорить со мной, Мефис? - раздался голос из ближайшей камеры.
- Это он, - сказал Мефис. - Открой камеру.
Я снял с пояса главный ключ и повиновался приказу.
- Выходи, - скомандовал он.
Корд все еще хорошо выглядел, хотя и был угнетен голодом и длительным пребыванием в заключении.
- Чего ты хочешь от меня? - спросил он.
Никакого "Мальту Мефис!", никаких поклонов! Корд по-прежнему был джонгом, а Мефис в его присутствии съежился и оказался незначительным подонком, каковым и являлся. Я думаю, он и сам это чувствовал, поскольку начал бушевать и кричать.
- Доставь заключенного в зал суда! - выкрикнул он мне, а сам повернулся и пошел туда в сопровождении своих адъютантов.
Я вежливо взял Корда за руку.
- Пойдем.
Наверное, он ожидал пинка или тычка, как, вероятно, было в предыдущие разы, и посмотрел на меня с удивлением. Я всем сердцем чувствовал сострадание к нему, ибо это должно было быть невыносимо для великого джонга - находиться во власти такого ничтожества, как Мефис. Плюс еще знание, что его, вероятно, подвергнут пыткам. Я ожидал этого и не знал, как я буду стоять и смотреть на это, не попытавшись вмешаться. Только моя уверенность в том, что это ему не поможет, зато приведет к моей собственной гибели и краху всех моих планов, убеждало меня в том, что я должен скрыть свои чувства и выдержать все.
Когда мы вошли в помещение суда, Мефис и его адъютанты уже заняли места на скамье судей. Мефис велел мне привести заключенного пред скамью. Целую минуту диктатор сидел в молчании, его бегающие глазки метались по комнате, не встречаясь со взглядом Корда или моим дольше, чем на мгновение. Наконец он заговорил.
- Ты был могучим джонгом, Корд, - сказал он. - Ты можешь снова стать джонгом. Я пришел сюда сегодня предложить вернуть тебе трон.
Он подождал, но Корд не отвечал. Он просто стоял перед ним выпрямившись, величественный, глядя Мефису прямо в лицо, король каждой клеточкой тела. Естественно, его поведение вызвало раздражение всемогущего человечка, который продолжал чувствовать свое ничтожество по сравнению со стоящим перед ним великим человеком.
- Говорю тебе, что верну обратно трон, Корд, - повторил Мефис, повышая голос. - Ты должен только подписать это, - он протянул бумагу. - Это прекратит ненужное кровопролитие и вернет Корве мир и процветание, которых она заслуживает.
- Что здесь написано? - потребовал ответа Корд.
- Это приказ для Мьюзо, - сказал Мефис, - сложить оружие, поскольку ты снова правишь, как джонг, и в Корве объявлен мир.
- И все? - спросил Корд.
- Практически все, - ответил Мефис. - Здесь еще одна бумага, которую ты должен подписать ради мира и процветания Корвы.
- Что за бумага?
- Приказ, назначающий меня советником джонга со всеми полномочиями действовать вместо него во всех случаях. Он также ратифицирует все законы, изданные Партией Зани со времени ее прихода к власти в Корве.
- Другими словами, если говорить честно, эта бумага предает немногих оставшихся верными мне в руки Мефиса. Конечно, я отказываюсь.
- Погоди, - рявкнул Мефис. - Есть еще одно условие, которое может заставить тебя изменить решение.
- А именно? - спросил Корд.
- Если ты откажешься, то будешь признан предателем своей страны, и с тобой поступят соответствующим образом.
- Убьют?
- Казнят, - поправил Мефис.
- Я все равно отказываюсь, - сказал Корд.
Мефис поднялся с места. Его лицо побагровело от ярости.
- Тогда умри, глупец! - почти заверещал он. И, выхватив свой амторианский пистолет, он выпустил поток смертельных R-лучей в стоящего перед ним беззащитного человека. Без единого звука Корд, джонг Корвы, упал мертвым на пол.

    11. КОЛЬЦО СМЫКАЕТСЯ

На следующий день, совершая обход тюрьмы, я решил для себя провести опрос некоторого количества заключенных. Мне интересно было знать, за какие преступления они подверглись такому ужасному наказанию - ибо заключение в Гап кум Ров было серьезным наказанием. Я обнаружил, что многие из них слишком свободно высказывали свое мнение и Зани и Мефисе, а их предполагаемые друзья донесли на них. Многие вообще не знали, в чем их обвиняют, а некоторые попали сюда, потому что кто-нибудь из гвардейцев Зани давно имел на них зуб. Один человек попал сюда, потому что офицер Гвардии Зани хотел получить его женщину, другой - потому что чихнул, находясь в поклоне, когда должен был выкрикивать "Мальту Мефис!"
Единственная возможность освободиться для них была в подкупе какого-нибудь Зани. Но добиться искомого результата было трудно, потому что сами Зани боялись навлечь на себя подозрение. Я проводил опрос среди заключенных в больших камерах на первом этаже. Меня сильно интересовали подземные этажи, где, как я считал, мог содержаться в заключении Минтеп. Я не осмеливался проявить свой интерес к этим заключенным, боясь навлечь на себя подозрения, так как мне было известно, что среди заключенных есть осведомители, которые получают привилегии, а иногда и свободу, донося на своих товарищей-заключенных. Торко сказал, что я не должен даже знать имен заключенных самого нижнего этажа. Но я был полон решимости выяснить, есть ли среди них Минтеп. Наконец, мне пришел в голову план, который, как я надеялся, приведет к успеху.
С большим трудом я написал плохие стихи на амторианском и напевал их на мелодию, которая была популярна в Америке, когда я покинул Землю. Два куплета содержали сообщение для Минтепа, чтобы он подал мне знак, если он здесь, а я таким образом определил бы его камеру.
Чтобы отвлечь подозрения, я выработал привычку напевать мою песенку постоянно, отправляясь по своим ежедневным обязанностям. Но сначала я пел ее только на верхних этажах. Мой кордоган и некоторые другие гвардейцы заинтересовались моей песенкой и задавали мне о ней глупые вопросы. Я сказал им, что мне неизвестны ни ее происхождение, ни смысл, что слова для меня ничего не значат, и я пою ее только потому, что мне нравится мелодия.
Кроме упражнений в поэзии я также предпринимал усилия в другом направлении. Замки камер и дверей тюрьмы были разными, но существовал главный ключ, который открывал их все. В отсутствие Торко этот ключ находился у меня. Как только он попал ко мне, я отправился в город и заказал два дубликата. В то время у меня еще не было точного плана, но, хоть я и понимал, что иду на большой риск, я чувствовал, что ключи могут сыграть решающую роль в спасении Минтепа, если выяснится, что он все-таки заключен в Гап кум Ров.
Вы себе не можете представить всех тех предосторожностей, которые мне приходилось предпринимать во всех моих действиях, чтобы не возбудить подозрений, враждебности или зависти, ибо каждый гражданин Амлота был потенциальным шпионом или осведомителем. Но я должен был торопиться, ибо над моей головой постоянно висело дамоклово послание Мьюзо. У кого оно? Почему они не нанесли удар?
Меня привыкли видеть постоянно бродящим по тюрьме в одиночку, проверяющим камеры, комнату стражи, кухню, так что не вызывало пересудов, где бы меня ни обнаружили. И я чувствовал, что мое постоянное мурлыкание дурацкой песенки служит подтверждением того, что я не делаю ничего необычного или тайного.
За день до того, как должен был вернуться Торко, я решил окончательно определить, содержится ли Минтеп в заключении на нижнем этаже. С этой мыслью на уме я прошел, напевая, через всю тюрьму, как обычно, чувствуя себя лунатиком. Я спустился в подвал, прошел через комнату суда, и оказался в сумерках коридора с запретными камерами. Я прошелся по

Предыдущая страница 10 Следующая страница


коридору, напевая два куплета, которые сочинил , чтобы возбудить интерес Минтепа и, возможно, узнать, где он, если он вообще здесь. Вот эти стихи в приблизительном переводе на английский:
Оплаканная своим народом, Та, кого искали родные, Дуари жива И не ведает о твоей судьбе.
Слово, знак - Лишь этого она просит от тебя. Если можешь подать его, Доверься мне.
Я продолжал напевать другие стихи, или просто мурлыкать себе под нос, прохаживаясь мимо камер, но ответа не было. Я дошел до конца коридора и повернул обратно. Я снова спел свои стихи, и когда дошел до последних камер, то увидел, что к решетке одной из них прижался человек. В слабом свете я не видел его лица, но когда и миновал его, он прошептал единственное слово: "Здесь". Я заметил расположение его камеры и продолжил путь.
Я занимал кабинет Торко рядом с комнатой стражи. Когда я вернулся туда, то обнаружил, что меня ожидает кордоган с несколькими новыми заключенными. Одной из моих обязанностей было принимать новых заключенных, допрашивать их и направлять в камеры. Клерк вел записи всего этого. Все, что мне нужно было делать, согласно указаниям Торко - это оскорблять и бить заключенных.
Их было трое, и все выстроились перед моим столом. Глянув на них, я тотчас узнал в одном из них Хорджана, брата Лодаса. К своему ужасу, я увидел, как в его взгляде мелькнуло изумление - он меня узнал! Или по крайней мере, мне так показалось.
- Как тебя зовут? - спросил я.
- Хорджан, - ответил он.
- Почему ты оказался здесь?
- Некоторое время назад я донес, что в моем доме скрывается незнакомец, - ответил он._ Когда пришли гвардейцы, они никого не нашли. Он убежал. Они очень рассердились на меня. Сосед, которому я рассказал о незнакомце, тоже рассердился на меня. Сегодня он пошел в Гвардию Зани и сказал им, что он видел этого человека, и что я на самом деле укрывал его, и донес только потому, что знал, что донесет он, сосед. Он сказал им, что незнакомец был шпионом из Санары, и что он все еще в городе.
- Откуда он знает, что этот человек все еще в городе? - спросил я.
- Он сказал, что видел его, что невозможно забыть лицо этого человека и его глаза. Он сказал, что тот был одет в униформу гвардейца Зани.
Я знал, что друг Хорджана не видел меня, и что это Хорджан таким образом сообщает мне, что узнал меня.
- Очень скверно будет, если окажется, что твой друг ложно оклеветал офицера Гвардии Зани, - сказал я. - Если кто-то так поступил, его обязательно подвергают пыткам перед смертью. Может быть, стоит допросить твоего друга, видел ли он незнакомца в твоем доме и заставить его описать этого человека?
Хорджан побледнел. Он понял, что совершил ошибку и ужаснулся, поскольку он знал, что его друг никогда не видел меня и не сможет описать.
- Надеюсь, это не вовлечет его в неприятности, - продолжал я._ Прискорбно, что в Амлоте ведется так много праздной болтовни. Лучше бы некоторые люди попридержали языки.
- Да, - послушно сказал Хорджан. - Слишком много праздной болтовни. Но ты можешь быть уверенным, что я не стану болтать.
Я надеялся, что он так и поступит, но все же я был очень обеспокоен. Теперь мне действительно нужно было немедленно бежать из Амлота. Но как? Моя задача усложнилась тем, что я наконец нашел Минтепа.
На следующий день вернулся Торко, и меня послали произвести арест в квартале, занимаемом учеными и преподавателями. В этом квартале жило много Аторианцев, поскольку они склонны к наукам. Здесь были изолированы те немногие из них, кого не убили. Им не разрешалось покидать квартал, который из-за них пользовался плохой репутацией у Зани, устраивавших там расправы по любому малейшему поводу. Зани ненавидели преподавателей и ученых, как ненавидели всех, кто в чем-либо был лучше их.
По дороге в этот квартал я прошел мимо поля, на котором кордоганы Гвардии Зани муштровали несколько сотен мальчиков. Здесь были мальчики лет пяти-шести, но большинство постарше. То же самое происходило везде в Амлоте - это было единственное обучение, которое получали мальчики Зани. Единственные игрушки, которые им разрешалось иметь, это оружие. Детям даже давали тупые кинжалы, чтобы те учились ими владеть. Я сказал, что это единственное обучение, которое они получали. Я ошибся. Еще их учили кричать "Мальту Мефис!" по любому поводу или вовсе без повода, и ежедневно им читали главу из "Жизни Нашего Возлюбленного Мефиса", написанной им самим. Это было вполне достойное образование - для Зани.
Квартал, где я должен был произвести арест, раньше был весьма процветающим, поскольку во времена правления джонгов преподаватели и ученые занимали высокое положение. Но теперь он пришел в запустение, и те немногие люди, которых я встретил, выглядели оборванными и чуть ли не умирающими от голода. Я прибыл к дому моей жертвы (не могу подобрать более подходящего слова) и вошел внутрь с парой моих людей, оставив остальных снаружи. Когда я вошел в комнату, которую можно было назвать гостиной, то заметил, как за драпировки на противоположной стороне комнаты быстро спряталась женщина - но не так быстро, чтобы я не успел ее узнать. Это была Тоганья Зерка!
Мужчина и женщина, которые сидели в комнате, встали и повернулись ко мне. Они оба выглядели удивленными, а женщина еще и испуганной. Это были очень приятного вида интеллигентные люди.
- Ты - Нарвон? - спросил я мужчину.
Он кивнул.
- Да, это я. Что тебе от меня нужно?
- У меня приказ взять тебя под арест, - сказал я. - Ты пойдешь со мной.
- В чем меня обвиняют? - спросил он.
- Не знаю, - сказал я. - Мне приказано арестовать тебя, это все, что мне известно.
Он печально повернулся попрощаться с женщиной. Когда он обнял ее и поцеловал, она не выдержала. Он попытался успокоить ее, и у него перехватило дыхание.
Сопровождающий меня кордоган шагнул вперед и грубо схватил его за руку.
- Иди! - грубо рявкнул он. - Ты думаешь, мы будем стоять здесь весь день и смотреть, как вы, грязные предатели, тут плачете?
- Оставь их в покое, - приказал я. - Они могут попрощаться.
Он бросил на меня злой взгляд и отошел в сторону. Это был не мой кордоган, который, хоть и был достаточно плох, научился усмирять свой фанатизм и проявлять если не сострадание, то хотя бы терпение.
- Ладно, - сказал он. - Пока они этим занимаются, я обыщу дом.
- Ты ничего подобного не сделаешь, - сказал я. - Ты останешься здесь, будешь вести себя тихо и получать приказы от меня.
- Ты что, не видел эту женщину, которая ускользнула в заднюю комнату, когда мы вошли? - спросил он.
- Конечно, видел, - ответил я.
- Ты не собираешься ее найти?
- Нет, - сказал я. - Я получил приказ арестовать этого человека. У меня нет приказа обыскивать дом или допрашивать кого-либо еще. Я подчиняюсь приказам и советую тебе поступать так же.
Он скверно посмотрел на меня и пробурчал что-то, чего я не расслышал. Остаток для он молчал. По дороге в тюрьму я шел рядом с Нарвоном. Когда мы оказались за пределами слышимости кордогана, я шепотом задал ему вопрос.
- Эта женщина, которую я видел в твоем доме, которая скрылась из комнаты, когда мы вошли, - она твоя близкая знакомая?
Он выглядел удивленным, и колебался на мгновение или два дольше, чем нужно было, прежде чем ответить.
- Нет, - сказал он наконец. - Я первый раз ее видел. Не знаю, что ей было нужно. Она вошла как раз перед вами, наверное, ошиблась домом, а когда появились вы, пришла в замешательство и убежала. Ты знаешь, как в наши дни опасно делать ошибки, какими бы невинными они ни были.
За это заявление его могли пытать и казнить, и он это знал. Я предупредил его.
- Ты странный Зани, - сказал он. - Ты ведешь себя почти так, как будто ты мой друг.
- Забудь это, - предупредил я его.
- Я забуду, - пообещал он.
В тюрьме я сразу привел его в офис Торко.
- Так значит, ты великий ученый, Нарвон, - прорычал Торко. - Тебе следовало оставаться при твоих книжках вместо того, чтобы пытаться поднять восстание. Кто твои сообщники?
- Я не сделал ничего плохого, - сказал Нарвон. - Так что у меня нет сообщников ни в чем плохом.
- Завтра твоя память станет лучше, - рявкнул Торко. - Наш Возлюбленный Мефис самолично будет вести суд над тобой. Ты увидишь, что у нас есть способы заставить предателей сказать правду. Отведи его на нижний этаж, Водо, затем вернись сюда.
Когда я вел Нарвона через комнату суда, он побледнел при виде орудий пытки.
- Ты не выдашь своих сообщников? - спросил я.
Он вздрогнул и вдруг как будто стал меньше ростом.
- Не знаю, - признался он. - Я никогда не мог выносить боль. Не знаю, что я сделаю. Знаю только, что я боюсь - о, как сильно я боюсь! Почему они не убьют меня, не мучая?
Я сам очень сильно боялся - за Зерку. Не знаю, почему, ведь она считалась такой образцовой Зани.
Быть может, мои подозрения возбудило то, что она скрылась от людей в униформе Гвардии Зани. Быть может, причиной было то, что я никогда не мог согласовать свое доверие к ней со знанием того, что она Зани. И немного потому, что Нарвон пытался так очевидно выгородить ее.
Когда я вернулся в офис Торко, кордоган, который был со мной при аресте, как раз выходил. Торко зловеще хмурился.
- Я слышал плохие доклады о твоем поведении во время моего отсутствия, - сказал он.
- Это странно, - сказал я. - Разве что у меня здесь появился враг, тогда ты можешь услышать все, что угодно, ты же знаешь.
- Сведения поступили из разных источников. Мне сказали, что ты обращаешься с заключенными очень мягко и снисходительно.
- Я не был жесток, если речь идет об этом, - сказал я. - Я не получил приказа быть жестоким.
- А сегодня ты не обыскал дом, где скрывалась какая-то женщина, как тебе было известно, дом предателя.
- У меня не было приказа обыскивать дом или допрашивать кого-либо, - ответил я. - Я не знал, что этот человек предатель, мне не сказали, в чем его обвиняют.
- Технически ты прав, - признал он. - Но ты должен научиться проявлять больше инициативы. Если кого-то арестовывают, значит, он представляет собой угрозу государству. Такие люди не заслуживают милосердия. Потом ты шептался с арестованным всю дорогу до тюрьмы.
Я громко рассмеялся.
- Этот кордоган не любит меня, потому что я поставил его на место. Он проявил непослушание, а я такого не терплю. Конечно, я разговаривал с арестованным. Что в этом плохого?
- Чем меньше человек с кем-то говорит, тем безопаснее для него, - сказал он.
После этого он меня отпустил, но я понял, что возбудил подозрения. И тут еще этот брат Лодаса с полным набором подозрений и действительно знающий кое-что обо мне, настроенный разболтать все, что он знает или подозревает, при первой же возможности. Что бы я ни собирался делать, я должен был делать быстро, если я надеюсь вообще выбраться отсюда. Слишком много пальцев было наготове, чтобы указать на меня. И было еще послание Мьюзо. Я попросил позволения на следующий день отправиться ловить рыбу и, поскольку Торко любил свежую рыбу, он разрешил.
- Только будь здесь, пока Наш Возлюбленный Мефис не покинет тюрьму, - сказал он. - Может понадобиться твоя помощь.
На следующий день Нарвона судили в присутствии Мефиса. Я был там с несколькими гвардейцами - в качестве украшения. Мы выстроились по стойке смирно с обеих сторон скамьи, где сидели Мефис, Спехон и Торко. Скамьи вдоль стен комнаты были заняты другими важными шишками Зани. Когда привели Нарвона, Мефис задал ему всего один вопрос.
- Кто твои сообщники?
- Я не сделал ничего, и у меня нет сообщников, - сказал Нарвон. Он выглядел изможденным, и его голос дрожал. Каждый раз, когда его взгляд падал на орудия пытки, он содрогался. Я понял, что он в состоянии полнейшей паники, и я не мог его за это винить.
Затем они начали его пытать. Я не стал бы описывать то, чему был свидетелем, даже если бы смог. Это не поддается описанию. Ни в одном языке нет слов для описания свирепых жесточайших зверств, которые они обрушили на эту бедную дрожащую плоть. Когда он терял сознание, его приводили в себя, и все это продолжалось снова и снова. Я думаю, что его крики были слышны на милю вокруг. Наконец он сдался.
- Я скажу! Скажу! - крикнул он.
- Ну? - спросил Мефис. - Кто они?
- Только один, - прошептал Нарвон слабым, едва слышным голосом.
- Громче! - крикнул Мефис. - Ну-ка, возьмитесь за него опять! Может, тогда он заговорит.
- Это была Тоганья З... - и он потерял сознание, когда к нему снова применили орудие пытки. Они пытались вновь вернуть его в сознание, но слишком поздно. Нарвон был мертв.

    12. ПРЕСЛЕДУЕМЫЕ

Я отправился на рыбалку, и я даже наловил рыбы, но я не мог забыть, как умер Нарвон. Я никогда не забуду этого. И я не мог забыть его последние слова. Вместе с тем, что я видел в его доме, это давало мне имя, которое умерло у него на губах. Я хотел бы знать, предполагал ли кто-то из Зани то, что я знал наверняка. Я не только ловил рыбу, я осматривался и много думал. Я думал, что делать с Зеркой. Рисковать ли жизнью Минтепа, чтобы спасти ее, при том, что существовала значительная вероятность, что меня арестуют вместе с ней?
На самом деле ответ мог быть только один. Я должен предупредить ее, потому что она мой друг. Я обплыл вокруг тюрьмы на близком расстоянии, потому что мне было нужно знать некоторые вещи о том, что снаружи. О том, что внутри, я знал достаточно. Разрешив свои сомнения, я поплыл на берег и отправился к себе в казарму. Здесь я обнаружил приказ, освобождающий меня от службы в тюрьме. Я полагаю, что Торко нашел меня слишком мягким для его целей. Или за этим крылось нечто большее, нечто зловещее? Я чувствовал, как кольцо вокруг меня смыкается.
Когда я так сидел в казарме, одинокий, погруженный в самые неприятные мысли, вошел гвардеец и сообщил, что комендант желает немедленно видеть меня. Я подумал, что это конец. Наверное, меня арестуют. Я подумал о побеге, но я знал, какой тщетной будет эта попытка. Так что я отправился в кабинет коменданта и доложился.
- С фронта Санары доставили дюжину пленных, - сказал он. - Я назначаю двенадцать офицеров допрашивать их. Мы сможем вытянуть из них больше, если допрашивать поодиночке. Будь очень мягок с тем, кого будешь допрашивать. Дай ему еды и вина. Скажа ему, как хорошо быть солдатом в армии Зани, и добудь из него как можно больше сведений. Когда их всех допросят, мы сделаем их солдатами и отправим двоих из них на фронт, а там позволим им бежать, чтобы они рассказали, как хорошо с ними обошлись в Амлоте. Это будет причиной появления множества дезертиров. Остальные десять будут расстреляны.
У Зани всегда есть в запасе подлый трюк вроде этого. Ну вот, я получил своего подопечного и взял его к себе в казарму. Я подверг его пытке вином, едой и вопросами. Я хотел знать о происходящем в Санаре по своим собственным соображениям, но я не хотел, чтобы он заметил, как много мне известно о городе и условиях жизни в нем. Я должен был вытащить из него нужные сведения так, чтобы он меня не заподозрил. Случилось так, что это был молодой офицер - хороший парень с широкими знакомствами. Он знал всех, все сплетни двора и высокопоставленных семейств.
Были некоторые вопросы, которые для Зани было совершенно естественно задать. На вопросы о защите города и других военных делах он отвечал бойко - так бойко, что я, знающий, что он лжет, просто восхищался им. Когда я спросил его о Мьюзо, он отвечал свободно. Очевидно было, что он не любит Мьюзо.
- Он вышвырнул свою женщину- сказал он без вопроса с моей стороны. - ее имя Иллана. Она хорошая женщина. Все очень обеспокоены за нее, но что они могут поделать? Мьюзо джонг. Женщина, которую он выбрал на место Илланы, не хочет его занять. Все говорят, что она ненавидит Мьюзо. Но он джонг, и если он велит ей прийти, ей придется прийти, потому что у нее нет мужчины. Его убили здесь в Амлоте. Мьюзо послал его сюда с опасным заданием. Все считают, что он специально послал его на смерть.
Я похолодел. Следующий вопрос высох на моих пересохших губах. Я сделал две попытки, прежде чем мне удалось издать внятный звук.
- Кто этот человек? - спросил я.
- Это человек, который летал над вашими войсками и сбрасывал бомбы, - ответил он. - Его звали Карсон Венерианский - странное имя.
Это был мой последний вопрос этому человеку. Я вывел его и передал солдатам секретной службы, которые должны были позаботиться о пленных. Затем я поспешил к набережной. Стемнело, и улица, которую я выбрал, была плохо освещена. Собственно, поэтому я ее и выбрал. Я уже почти добрался до набережной, когда мне навстречу попался расчет Гвардии Зани под командой офицера. Офицер окликнул меня с противоположной стороны улицы и перешел ко мне, оставив свой расчет там.
- Мне показалось, что я узнал тебя, - сказал он. Это был Мантар. - У меня приказ арестовать тебя. Они прочесывают город в поисках тебя.
- Я был у себя в казарме. Почему они не заглянули туда?
- Торко сказал, что ты отправился рыбачить.
- За что меня собираются арестовать?
- Они думают, что ты шпион из Санары. Заключенный по имени Хорджан донес на тебя. Он сказал, что обнаружил тебя скрывающимся в его доме за день до того, как тебя приняли в Гвардию.
- Но что будет с Зеркой? - спросил я. - Не заподозрят ли они ее? Ведь это она рекомендовала меня.
- Я думал об этом, - сказал он.
- Ладно, так что ты намерен со мной делать? - спросил я. - Отдать меня в их руки?
- Я бы хотел, чтобы ты сказал мне правду, - сказал он. - Я твой друг, и если то, что мы с Зеркой подозревали уже давно, правда, то я тебе помогу.
Я вспомнил, как Зерка говорила мне, что я могу доверять этому человеку во всем. Я ничего не терял. Они и так имели против меня достаточно улик, чтобы пытать и убить меня. Мне протягивали соломинку, и я за нее ухватился.
- Я Карсон Венерианский, - сказал я. - Я прибыл сюда с посланием к Спехону от Мьюзо. Его у меня украли.
- Куда ты шел сейчас, когда я тебя остановил? - спросил он.
- Я собирался возвращаться в Санару, где мои друзья и мое сердце, - сказал я.
- Ты сможешь добраться туда?
- Думаю, что смогу.
- Тогда иди. К счастью для тебя, никто из моих подчиненных не знает Водо в лицо. Удачи!
Он повернулся и перешел на другую сторону улицы, а я продолжал свой путь к набережной. Я слышал, как он сказал своему кордогану:
- Он говорит, что Водо у себя в казарме. Мы отправимся туда.
Я добрался до набережной без других происшествий и нашел ту самую лодку, в которой рыбачил сегодня и еще несколько раз до того. Это была

Предыдущая страница 11 Следующая страница


небольшая лодка с одним парусом, немного больше каноэ. Когда я отчаливал, то услышал позади на набережной топот ног и увидел приближающихся людей. Меня окликнули:
- Стой! Вернись!
Но я поднял парус и лодка поплыла. Тогда я услышал стаккато R-лучей и крики:
- Вернись, Водо! Ты не сможешь уйти!
Вместо ответа я вытащил свой собственный пистолет и открыл огонь по ним. Я знал, что это внесет беспорядок в их ряды и увеличит мои шансы уйти живым. Еще долго после того, как я потерял их из вида, они стояли там на набережной и палили в ночь.
Я с сожалением подумал о Минтепе, но ставкой в игре теперь было нечто большее, чем его жизнь, или жизнь любого человека. Я проклял Мьюзо за его двуличие и молился о том, чтобы вовремя добраться до Санары. Если я не успею вовремя, то, по крайней мере, убью его. Я пообещал себе поступить так.
Позади меня послышался шум катера. Я понял, что за мной погоня. В гавани дул легкий порывистый бриз. Если я не достигну открытого моря раньше, чем мои преследователи, мне придется полагаться на темноту, чтобы ускользнуть от них. Это может удаться, а может и нет. Я не мог надеяться опередить катер даже при хорошем ветре, так что почти единственной надеждой для меня оставалось избежать обнаружения, пока я не определю по шуму катера, в каком направлении они ищут меня. Я полагал, что они решат, что я отправился вверх вдоль берега на северо-восток в направлении Санары. На самом деле место моего назначения лежало на юго-западе - маленький остров, где я спрятал свой воздушный корабль. Я не ошибся в своих предположениях. Через некоторое время я услышал, как шум катера удаляется влево от меня, и понял, что они отправились в открытое море через восточную часть выхода из гавани.
Со вздохом облегчения я продолжил путь своим курсом, обошел мыс на западной стороне выхода из гавани и вышел в открытое море. Бриз был не лучше, чем в гавани, но я продолжал держаться близко к берегу, так как у меня осталась последняя обязанность перед тем, как я покину Амлот.
Я многим был обязан Зерке, и я не мог бежать, не предупредив ее об опасности, которая ей угрожала. Я знал, в каком месте на берегу океана расположен ее дворец, сады которого сбегают к самой воде. Остановка там, чтобы предупредить ее, не задержит меня больше, чем на несколько минут. Я чувствовал, что это самое меньшее, что я должен сделать. Условия были идеальными: низкий отлив и ветер со стороны берега.
Мое небольшое суденышко легко и бесшумно скользило по поверхности воды. Слабое свечение амторианской ночи вырисовывало линию берега, как темную массу с точками случайных огней, который горели в окнах дворцов богатых и наделенных властью. Даже в полутьме я без труда нашел дворец Зерки. Я подошел к берегу так близко, как позволил мой галс, затем спустил парус и на веслах добрался до берега. Я вытащил лодку на берег повыше от воды, где только очень высокий прилив мог бы достать ее. Затем я направился во дворец.
Я знал, что подвергаюсь серьезному риску, ибо, если Зерка была под подозрением - а я опасался, что так оно и было, - за ней несомненно ведется наблюдение. Вокруг дворца могут быть соглядатаи, а, может, и в самом дворце. Насколько я мог судить, Зерка уже могла находиться под арестом, поскольку предсмертное признание Нарвона было прервано недостаточно быстро, чтобы скрыть от меня имя сообщника, которое он почти назвал. Разумеется, я уже и так подозревал правду. Не думаю, что у Зани были какие-нибудь подозрения, так что существовала возможность, что они не связали имени Зерки с тем, что почти произнес умирающий. Как бы то ни было, я должен был рискнуть.
Я прошел прямо к большим дверям, которые открывались на террасу, откуда открывался вид на сад и море. На Амтор не существует дверных звонков, и вместо того, чтобы стучать в дверь, амторианцы свистят. У каждого есть своя собственная, отличная от других мелодия, иногда простая, иногда довольно сложная. На входных дверях есть переговорные устройства, в которые пришедший свистит. С некоторым опасением я свистнул в переговорное устройство на больших дверях дворца Тоганьи.
Мне пришлось ждать несколько минут. Изнутри здания не доносилось ни звука. Тишина была зловещей. Все же я собирался повторить свист, когда дверь приоткрылась, и на террасу вышла Зерка. Без единого слова она взяла меня за руку и быстро увлекла за собой вниз, в сад, где деревья и кусты отбрасывали черные тени. Там была скамейка, на которую она усадила меня.
- Ты сошел с ума? -прошептала она. - Они только что были здесь, искали тебя. Двери, выходящие на улицу, только успели закрыться за ними, как я услышала твой свист. Как ты добрался сюда? Если ты сможешь выбраться тем же путем, как пришел, уходи тотчас же. Среди моих слуг, скорее всего, есть шпионы. Ах, зачем ты пришел?
- Я пришел предупредить тебя.
- Предупредить меня? О чем?
- Я присутствовал при пытках Нарвона, - сказал я.
Она окаменела.
- И что?
- Мефис пытался вырвать у него имена сообщников.
- Он... он назвал? - спросила она беззвучно, одними губами.
- Он сказал "Тоганья" и умер с первым звуком имени на губах. Не знаю, что подозревает Мефис, поскольку он не видел того, что видел я в доме Нарвона. Но я боюсь, что он может подозревать, поэтому я пришел сюда, чтобы забрать тебя с собой в Санару.
Она сжала мою руку.
- Ты верный друг, - сказала она. - Я знала, что ты будешь таким, и первым доказательством для меня было то, что ты не позволил этому кордогану обыскать задние комнаты дома Нарвона. Теперь ты доказал свою дружбу еще раз. Да, ты очень хороший друг, Карсон Венерианский.
Произнесенное ей имя ошеломило меня.
- Откуда ты знаешь? - спросил я. - Когда ты обнаружила это?
- На следующее утро после нашего первого ужина вместе - вечером того дня, когда ты прибыл в Амлот.
- Но как? - настаивал я.
Она мягко засмеялась.
- Мы здесь в Амлоте все подозрительны, и подозреваем всех и каждого. Мы всегда ищем новых друзей и ожидаем новых врагов. В тот миг, когда я увидела тебя в этом ресторане, я поняла, что ты не из Амлота, а, быть может, и не из Корвы. Но если ты все же был из Корвы, весьма вероятно было, что ты шпион из Санары. Я должна была это выяснить. Ах, сколько раз я смеялась, вспоминая твои рассказы о Водаро. Ты ведь ничегошеньки не знаешь об этой стране!
- Но как ты узнала, кто я такой? - спросил я.
- Я послала своего человека в твою комнату в доме путешественников обыскать твои вещи, пока ты спал. Он принес мне послание Мьюзо Спехону.
- А, так вот почему оно не было использовано против меня! - воскликнул я. - Это беспокоило меня с того момента, как оно пропало. Можешь себе представить!
- Я хотела сказать тебе, но не могла сделать этого. Ты даже не в силах вообразить, сколь осторожны мы здесь должны быть.
- Ты была очень неосторожна, оказавшись в доме Нарвона, - сказал я.
- У нас не было ни малейшего повода предположить, что Нарвон оказался под подозрением. Теперь, когда я знаю, какой ты верный друг, я могу сказать тебе, что мы планируем контрреволюцию, которая сбросит Зани и вернет Корда на трон.
- Этого не получится, - сказал я.
- Почему?
- Корд мертв.
Она пришла в ужас.
- Ты уверен? - спросила она.
- Я своими глазами видел, как Мефис убил его.
Я вкратце рассказал ей эту историю. Она печально покачала головой.
- Теперь нам почти не за что сражаться, - сказала она. - Мьюзо может оказаться не лучше Мефиса.
- Мьюзо предал свою страну, - сказал я. - Это послание, которое было у меня, служит тому веским доказательством. Я бы хотел, чтобы оно было у меня - забрать его с собой в Санару. Армия поднимется против него. И, поскольку Корд мертв, люди объединятся вокруг человека, которого они любят, и сделают его джонгом.
- О ком ты говоришь? - спросила она.
- О Тамане.
- О Тамане! Но ведь Таман мертв.
- Мертв? Откуда ты знаешь?
Мое сердце упало. Теперь у Дуари и меня не будет в Санаре могущественного друга.
- Некоторое время назад пленный офицер из Санары сказал нам, что Мьюзо послал его в Амлот с опасным заданием, и он не вернулся в Санару. Все решили, что он мертв.
Я облегченно вздохнул.
- Он благополучно вернулся в Санару до моего отбытия сюда. Если его не убили за время моего отсутствия, он жив.
- Я отдам тебе послание, - сказала она. - Я сохранила его. Но как ты собираешься бежать из Амлота и перебраться обратно через линии Зани?
- Ты забыла, что Карсон Венерианский - это тот самый мистал, который летает над войсками Зани и сбрасывает на них бомбы? - спросил я.
- Но эта штука, на которой ты летаешь? У тебя ведь ее нет с собой?
- Она недалеко отсюда. Я молюсь, чтобы с ней за это время ничего не случилось. Мне пришлось пойти на риск оставить ее.
- Тебе так везет, что я уверена - ты найдешь ее в том виде, в каком оставил. Говоря об удаче: как, ради всего святого, ты выберешься из города, когда за тобой охотится вся Гвардия Зани? Они буквально выворачивают город наизнанку, как мне сказали.
- По дороге к набережной меня остановил расчет Гвардии Зани. К счастью для меня, им командовал Мантар. Спасибо тебе, он верный друг.
- Он один из нас, - сказала она.
- Я с самого начала подозревал вас обоих, невзирая на ваши "Мальту Мефисы" и салюты Зани.
- Я была так уверена в тебе,что вела себя свободнее, чем обычно. Каким-то образом я знала, что с тобой все в порядке, что ты не можешь быть Зани в душе.
- Мы не должны сидеть здесь и разговаривать, - сказал я. - Принеси послание Мьюзо и самое необходимое для тебя, мы отправляемся в Санару.
Она покачала головой.
- Хотела бы я иметь возможность так поступить, - сказала она. - Но у меня есть обязанности, которые я должна исполнить, прежде чем покинуть Амлот.
- Нет ничего важнее, чем сохранить твою жизнь, - настаивал я.
- Для меня есть нечто важнее жизни, - ответила она. - Я расскажу тебе, что это, и почему я должна остаться, и что я собираюсь делать. До сих пор обо всем это знал только Мантар. Мантар был самым близким другом моего мужа. Они были офицерами в одном подразделении Гвардии Джонга. Когда Мефис образовал партию Зани после последней опустошительной войны, мой муж был одним из его самых заклятых врагов. Предполагается, что мой муж был убит в одном из последних сражений войны. Его тело не было найдено. Но он не был убит в сражении. Солдат секретной службы, который был дружен с Мантаром, видел, как умер мой муж и рассказал Мантару о его конце. Он был замучен и убит бандой Зани под предводительством Мефиса. Когда я узнала об этом, то поклялась убить Мефиса. Но я решила отложить свою месть, чтобы она стала служением моей стране. Мы готовились нанести неожиданный удар по власти Зани. Когда все наши силы будут готовы, насильственная смерть Мефиса ввергнет Зани в панику и замешательство. Я должна быть здесь и позаботиться о том, чтобы он умер насильственной смертью в нужное время.
- Но что, если тебя заподозрят и арестуют? Тогда ты не сможешь осуществить свой план.
- Если меня арестуют, я все равно смогу убить Мефиса, - сказала она. - Я непременно окажусь рядом с ним еще хотя бы раз. Он не откажет себе в удовольствии присутствовать при допросе и, возможно, пытках. Тогда я убью его. Теперь ты должен идти. Я принесу посланию Мьюзо. Минутку, - и она исчезла.
Когда я сидел, ожидая ее возвращения, внутри меня поднялась волна грусти. Я знал, что больше никогда ее не увижу, ибо она идет на верную смерть, даже если ей удастся уничтожить Мефиса. Она была такой красивой женщиной, таким хорошим человеком и верным другом. Трагедия, что она должна была умереть.
Зерка вернулась с посланием Мьюзо.
- Вот она, - сказала она. - Надеюсь, что оно возведет Тамана на трон. Хотела бы я дожить до этого дня.
Значит, она сама знала, что не доживет! Я думаю, что в этот момент я ненавидел Мефиса более, чем когда-либо - этого не выразить никакой превосходной степенью.
- Я вернусь, Зерка, - сказал я. - Быть может, я смогу помочь вам свергнуть Зани. Несколько бомб в подходящий психологический момент могут быть вам полезны. Но, может, ты к тому времени переменишь решение и уйдешь со мной. Слушай внимательно. К юго-западу от Амлота есть гора с плоской верхушкой.
- Знаю, - сказала она. - Ее называют Борсан.
- Близ нее сливаются две реки, и в развилке рек есть ферма. Она принадлежит человеку по имени Лодас.
- Я хорошо знаю его, - сказал она._ Он один из нас, верный человек.
- Когда я вернусь, то сделаю круг над фермой Лодаса, - объяснил я. - если я увижу, что на поле дымит сигнальный костер, то буду знать, что мне нужно совершить посадку и забрать сообщение от тебя - или, лучше, тебя саму. Если сигнала не будет, я полечу к Амлоту и сделаю круг над городом. В городе начнется паника, я уверен. Ты услышишь ее и увидишь меня. Если ты будешь жива, то разведешь один сигнальный костер здесь на берегу. Если ты захочешь, чтобы я сбросил бомбы на дворец и казармы, разведи два сигнальных костра. Если сигнальных костров не будет, я буду знать, что тебя нет в живых, и тогда я своими бомбами устрою этим Зани сущий ад.
- Что такое ад? - спросила она.
- Для землян это что-то особенно плохое, - рассмеялся я. - Теперь мне пора. Прощай, Зерка.
Я прикоснулся губами к ее руке.
- Прощай, Карсон Венерианский, - сказала она. - Я надеюсь, что ты и вправду вернешься и устроишь этим Зани сущий ад.

    13. ОПАСНОСТЬ В САНАРЕ

Когда я вышел в море напротив дворца Тоганьи Зерки, душа моя была полна чувств, которые не поддаются описанию. Моя возлюбленная Дуари находилась в серьезной опасности в Санаре. Больше всего я боялся, что она умрет от своей собственной руки, что, как я знал, она сделает скорее, нежели станет подругой Мьюзо. Позади, в Амлоте, я оставлял доброго друга, который находился в серьезной опасности, а в Тюрьме Смертников - отца Дуари. Если когда-либо душа человеческая разрывалась на части, то это моя той ночью.
Я отошел от берега и меня подхватил бриз посвежей, который дул на северо-восток и нес меня с хорошей скоростью. По мере того, как ветер крепчал, на море поднималось волнение, пока я не стал сомневаться в способности моего хрупкого суденышка выдержать напор волн. Ветер дул мне практически прямо в корму, и я каждый миг опасался, что меня накроет огромная волна из тех, что преследовали меня. Легкость моей лодки, однако, спасала от такой опасности. Но оставалась возможность налететь на подводный камень или риф в этом море, о котором я ничего не знал. Ради безопасности мне все время приходилось держаться близко к берегу, иначе я бы миновал мой маленький островок и не заметил его. Но наконец я его увидел и без особого труда нашел небольшую бухточку, из которой меня в прошлый раз увез Лодас.
Страх, который теперь владел мной, был беспокойством за сохранность моего воздушного корабля. Найду ли я его там, где оставил? Что, если какой-нибудь рыбак обнаружил его? Мне пришла на ум дюжина причин, по которым я не найду его вовсе, или обнаружу поврежденным, пока я вытаскивал мою лодочку из воды и торопливо направился через весь остров к тому месту, где привязал энотар. Наконец я увидел в ночи его очертания. Вот я уже и рядом с кораблем. Вместе с облегчением пришла реакция после нервного напряжения, и я почувствовал внезапную слабость, когда понял, что корабль в том же состоянии, в каком я оставил его.
Я отвязал веревки и забросил их на заднее сиденье в кабину, затем выехал на открытый луг, который занимал большую часть острова. Мгновением позже я был уже в воздухе и направлялся прямиком в Санару. Пролетая мимо, я увидел свет в доме Лодаса. Через миг огни Амлота показались справа от меня. После этого я не видел признаков жизни до тех пор, пока подо мной не замелькали огни лагеря Зани. И вот впереди я увидел сияние огней Санары. Там была моя Дуари! Через несколько минут я вновь буду держать ее в своих объятиях.
Я постарался прибавить скорость, но только обнаружил, что и так лечу на максимальной скорости с самого Амлота, не замечая этого. Я показал хорошее время на этой дистанции. Я покинул казармы Зани и направился к набережной в двадцатом часу, а сейчас шел двадцать шестой. За шесть амторианских часов, что равняется четырем земным, я совершил побег из Амлота, проплыл примерно десять миль вдоль берега, и почти долетел до Санары. Пресловутый небольшой шторм помог мне, и легкая лодка, по существу, пролетела всю дорогу.
Я приблизился к Санаре без огней и на большой высоте. Затем я спустился по спирали вниз прямиком над летным полем, которым пользовался раньше. Я знал на нем каждый бугорок и впадину, столько раз я садился на него и взлетал. Благодаря бесшумному мотору я спустился тихо, как падающий лист, и подъехал к ангару, который велел построить для меня Мьюзо. Поле было пустынно. В столь поздний час в этом районе на улицах мало людей, и я надеялся, что никто не заметил моего корабля и посадки. Такова была моя цель, ибо я хотел увидеться с Дуари и Таманом раньше, чем буду говорить с кем-либо еще.
Я остался в летном шлеме, чтобы скрыть мою стрижку Зани, понадеялся, что никто не обратит внимания на мою одежду Зани, и направился пешком в направлении дворца Тамана. Когда я приблизился, то увидел, что дворец Мьюзо напротив сверкает тысячей огней. Множество ганторов в великолепной упряжи стояли в терпеливом ожидании по обе стороны авеню. Изнутри дворца летели в ночь обрывки музыки. Доносился гул множества голосов. Очевидно, Мьюзо давал прием.
Один из стражей перед дворцом Тамана преградил мне путь, когда я подошел ко входу.
- Эй ты, что тебе нужно? - потребовал он.
По-моему, если человека поставили сторожить дверь в любом уголке Вселенной, с ним что-то происходит. Непомерная ответственность такого космического назначения, похоже, снимает с него всякую обязанность хороших манер. Я редко встречался с исключениями. Когда кто-то оказывается неожиданным исключением, этого человека немедленно переводят на другое место.
- Я хочу войти, - сказал я. - Я - Карсон Венерианский.
Парень отшатнулся, как будто увидел привидение. Я думаю, он сначала решил, что так оно и есть.
- Карсон Венерианский! - воскликнул он. - Мы думали, что ты мертв. Мьюзо объявил траур по тебе. Ты должен быть мертв!
- Я жив, и я хочу войти и увидеться со своей женой и Таманом.
- Их здесь нет, - сказал он.
- Где они?
- Напротив.
При этих словах он отвел в сторону взгляд, или это было только мое

Предыдущая страница 12 Следующая страница


воображение?
- Тогда я пойду напротив, - сказал я.
- Не думаю, что Мьюзо будет рад тебя видеть, - высказал свое мнение страж.
Но я уже ушел, и он не сделал попытки задержать меня.
Во дворце Мьюзо меня снова остановил страж. Он не поверил, что я Карсон Венерианский, и собирался отправить меня в тюрьму. Но я в конце концов при помощи небольшого подкупа убедил его позвать офицера. Офицера, который пришел, я хорошо знал и питал к нему симпатию. Несколько раз я брал его с собой в воздух, и мы были хорошими друзьями. Когда он узнал себя, видно было, что он испытывает неловкость. Я успокаивающе положил ему руку на плечо.
- Пожалуйста, не переживай, - успокоил я его. - Я уже слышал. Я успел вовремя?
- Благодарение судьбе, да, - ответил он. - Это должно было быть объявлено сегодня в двадцать седьмом часу. Уже почти время.
- Могу ли я войти? - спросил я из чистой вежливости, ибо я был полон решимости войти, даже если бы для этого мне пришлось кого-нибудь убить.
- Я буду последним человеком, который станет тебя останавливать, - сказал он, - даже если поплачусь за это головой.
- Благодарю, - сказал я и взбежал по широкой лестнице за украшенным главным входом.
Из центрального коридора мне был виден внизу огромный тронный зал. Он был заполнен аристократами Санары. Я знал - что бы заслуживающее внимания ни происходило во дворце, оно будет происходить здесь, так что я поспешил к двери в зал. Над головами собравшихся я видел Мьюзо, стоящего на возвышении у трона. Он держал речь.
- Джонг, - говорил он, - должен показать свою женщину всем, чтобы все знали, кого следует почитать своей ваджонг. У меня не было женщины, и вот я решил оказать эту честь той, чей муж отдал свою жизнь ради Корвы и меня. Это высшая награда, которой я могу почтить его память.
Я проталкивался через толпу, работая локтями, наступая на ноги, под аккомпанемент недовольного ворчания. Наконец меня схватил за руку офицер и развернул лицом к себе. Когда он увидел, кто я, его глаза расширились. Затем губы его искривились в улыбке, он отпустил мою руку и подтолкнул вперед. Когда я выбрался из толпы к возвышению, то увидел Дуари, сидящую на низкой скамье, взгляд ее был устремлен прямо перед собой, прекрасная гордая головка не склонилась. По бокам от нее сидели гвардейцы джонга. По-видимому, это было единственной причиной, державшей ее здесь.
- А теперь, - сказал Мьюзо, - найдется ли хоть один человек, который скажет, что я не могу сделать Дуари, джанджонг Вепайи, своей королевой?
- Да, - громко сказал я, выступив вперед.
Дуари быстро глянула на меня и, прежде чем охранники успели помешать ей, она спрыгнула вниз и бросилась в мои объятия.
Мьюзо замер с открытым ртом, как побитый. Если еще применима поговорка, что из кого-то выпустили воздух, то это о нем. Он оказался в ситуации, с которой никак не мог справиться. Задача, не имеющая решения. Наконец, он выдавил из себя слабую улыбку.
- Я полагал, что ты мертв, - сказал он. - Вот поистине счастливое событие.
Я только посмотрел на него и ничего не ответил. Молчание в зале было смерти подобно. Оно, должно быть, длилось целую минуту, что при таких обстоятельствах - очень долго. Затем кто-то направился к двери, и, как похоронная процессия, гости вышли прочь. Я почувствовал руку на своем плече и обернулся. Это был Таман. Рядом с ним стояла Джахара. Она выглядела одновременно испуганной и обрадованной.
- Пойдем, - сказал Таман. - Нам лучше уйти отсюда.
Когда мы дошли до двери, я остановился и обернулся. Мьюзо продолжал стоять рядом с троном, как в трансе. Мы покинули дворец джонга, перешли улицу и вошли во дворец Тамана. Ни один из нас не вздохнул спокойно, пока мы не оказались в будуаре Джахары.
- Вам придется немедленно покинуть Санару, - сказал Таман. - Сегодня, если возможно.
- Я не хочу покидать Санару, - сказал я. - Наконец мы с Дуари нашли место, где можем жить мирно и счастливо. Я не позволю одному человеку лишить меня этого всего.
- Но ты не можешь противостоять джонгу, - сказал Таман. - А пока Корд не вернулся, Мьюзо джонг.
- Думаю, что могу, - сказал я. - И думаю, что могу создать нового джонга. Корд мертв.
- Корд мертв? Откуда ты знаешь?
- Я видел, как Мефис убил его, - и я рассказал им историю жестокого убийства джонга Корвы.
- А новый джонг? - спросила Джахара. - Кто им станет?
- Таман, - ответил я.
Таман покачал головой.
- Это невозможно. Если Корд мертв, я должен хранить верность Мьюзо.
- Даже если будет доказано, что он предатель своего народа? - спросил я.
- Нет, конечно, в этом случае нет. Но Мьюзо, хоть и мерзавец, не предавал народ Корвы.
- Сколько высших чинов армии и правительства думают о нем так же хорошо, как ты? - спросил я.
- Все - за исключением нескольких человек, которые всем обязаны Мьюзо.
- Скольких из них ты сможешь собрать сегодня здесь? -спросил я.
- От двадцати до тридцати самых влиятельных, - сказал он.
- Сделаешь ли ты это? Я прошу тебя довериться мне. Это послужит благу Корвы - страны, которую я хотел бы считать своей.
Он созвал нескольких помощников и дал указания. Затем Таман, Джахара и Дуари уселись слушать историю моих приключений в Амлоте, пока мы ожидали прибытия гостей. (Я не сказал Дуари, что ее отец томится в заключении в тюрьме Зани, она узнала об этом только на следующее утро, когда мы оказались одни после ухода гостей. Она очень мужественно перенесла известие, и поверила, что я вызволю его оттуда).
Наконец начали прибывать важные персоны. Среди них были генералы и государственные советники, высшая аристократия - цвет Корвы, которым удалось избежать кровавых истреблений Зани. Мы встретились в большой приемной и расселись за большим столом, принесенным сюда для этой цели. Таман сидел во главе стола. Я, не имея ни чина, ни титула, сидел на противоположном конце. Когда все уселись, Таман поднялся с места.
- Вы все знаете Карсона Венерианского и то, что он сделал для Санары, - сказал он. - Он попросил меня сегодня созвать вас в столь поздний час, поскольку возникла угроза для нации. Я верю ему и потому выполнил его просьбу. Я считаю, что мы должны выслушать его. Все ли согласны?
Тридцать голов серьезно кивнули. Таман повернулся ко мне.
- Ты можешь говорить, Карсон Венерианский, - сказал он. - Но у тебя должны быть доказательства того, о чем ты говорил мне, поскольку, хоть ты и мой друг, мой первый долг - по отношению к джонгу. Не забывай этого. Итак, мы слушаем.
- Позвольте мне задать вам гипотетический вопрос, джентльмены, прежде чем я сообщу вам мои сведения, - начал я. - Если будет неоспоримо доказано, что ваш джонг искал союза с врагом за вашими спинами, чтобы спровоцировать поражение защитников Санары и сдать город Зани за определенную мзду, сочтете ли вы себя освобожденными от клятв верности ему и замените ли его человеком королевской крови, которому полностью доверяете?
Многие лица помрачнели.
- Ты подталкиваешь нас к измене, - сказал один из генералов.
- Я задал вам гипотетический вопрос, - сказал я. - Я никого не призываю к измене. Вы ответите?
- Если бы я попал в такую ситуацию, - сказал генерал, - я бы не колебался. Я бы первым обернулся против моего джонга, который стал предателем. Но ни один джонг Корвы такого не сделает.
- А вы, джентльмены? - спросил я.
Все без исключения присоединились к мнению генерала.
- Тогда я могу сказать вам, что такая опасность действительно существует, - сказал я. - Мои слова будут для вас ударом, но вы должны пообещать, что выслушаете меня до конца и беспристрастно рассмотрите мои доказательства.
- Я заверяю тебе, что мы так и поступим, - сказал Таман.
- Мьюзо, взяв с меня клятву молчать, отправил меня в Амлот с посланием для Спехона, старшего лейтенанта Мефиса. Он выбрал меня в силу двух причин. Первой было то, что, как ему казалось, я не умею читать по-амториански, и не смогу узнать, что содержится в послании. Доказательство второй причины вы сами видели сегодня в его дворце - он хотел получить мою женщину. Но я умею читать по-амториански. Когда я попал в Амлот, у меня возникли подозрения и я прочел посланию Мьюзо Спехону. В нем он предлагал открыть ворота Санары для войск Зани в обмен на трон Корвы, и соглашался принять Мефиса своим советником и наградить Зани. Он также писал, что лучше будет, если Карсона Венерианского казнят в Амлоте.
- Это переходит всякие границы! - вскричал один из аристократов. - Этот человек, должно быть, сошел с ума, если говорит такие вещи! Им движет ревность, поскольку Мьюзо хотел отобрать у него женщину.
- Этого не может быть! - воскликнул другой.
- Таман, - вскричал третий, - я требую, чтобы этого человека арестовали!
- Вы не держите свое обещание, - напомнил я им. - Этого ли мне следует ждать от лучших людей Корвы? И неужели вы думаете, что я такой глупец, чтобы выдвигать такие серьезные обвинения, не имея достаточных доказательств? Чего я этим достигну? Я только подпишу свой смертный приговор. Быть может, я и так это делаю, но я делаю это ради единственной страны на Амтор, которую могу назвать своей, единственной страны, в которой я и моя принцесса могли бы жить счастливо среди друзей.
- Продолжай, - сказал генерал. - Я приношу тебе извинения за моих товарищей.
- Где твои доказательства? -спросил Таман.
- Вот, - сказал я, и вынул послание Мьюзо из сумки-кармана. - Написано его собственной рукой. Мьюзо сам себя обвиняет.
Я передал конверт Таману. Он открыл его и внимательно прочел послание про себя, затем передал сидящему справа от него. Так оно обошло вокруг стола, и каждый внимательно прочел его. Оно оставило их в молчании, с серьезными лицами. Даже после того, как последний прочел его и отдал Таману, они продолжали молчать. Первым заговорил генерал.
- У меня больше нет сомнений в честности этого человека, и я понимаю, почему он обвиняет Мьюзо в двуличии, - сказал он. - Доказательств достаточно, чтобы поколебать веру любого из нас. Кроме того, он знает, что Мьюзо хотел его смерти. Я не могу обвинять его ни за какие мысли, я бы на его месте думал так же. Но он не уроженец Корвы. Он не впитал с молоком матери лояльность к джонгу, которая пронизывает каждую частичку нашего существа. Для него этот документ является достаточным доказательством. Как я уже сказал, для меня на его месте он бы тоже был достаточным доказательством, но я - не он. Я - знатный гражданин Корвы, верховный генерал армии джонга. Поэтому любое сомнение я должен истолковывать в пользу Мьюзо. Быть может, это послание должно было отвлечь войска Зани с какого-нибудь участка, чтобы Мьюзо мог скомандовать атаку на этот ослабленный участок. Это было бы замечательной стратегией. Я предлагаю последовательно и тщательно проверить, было ли его намерение таковым, или он на самом деле намеревался открыть ворота врагу.
- Как можно это проверить? - спросил Таман.
- Мы постараемся устроить так, чтобы враг выпустил три синие ракеты в воздух перед главными воротами Санары в течение трех ночей, подождем и посмотрим на действия Мьюзо.
- Но как нам заставить врага так поступить? - спросил кто-то другой.
- Я прикажу Карсону Венерианскому пролететь над вражескими линиями и сбросить в их тылу сообщение, что я хочу провести с ними переговоры. Если они согласны на переговоры, пусть выпустят синие ракеты.
- Великолепное предложение, - сказал Таман.
- Но, - возразил я, - увидев, что я вернулся живым, Мьюзо может возыметь подозрения. Ведь он определенно попросил Спехона, чтобы тот казнил меня.
- Напиши рапорт, - сказал генерал, - и укажи, что после того, как ты доставил послание, ты испугался и бежал.
- Это уж точно возбудит подозрения Мьюзо, - сказал Таман.
- Я могу написать правду, - предложил я, -что в ту же ночь, как я прибыл в Амлот, послание было у меня украдено. Тот факт, что я пробыл там так долго, должен убедить Мьюзо, что я не подозревал о содержании послания.
- Я думаю, что твое предложение превосходно, - сказал генерал. - Но почему ты так долго оставался в Амлоте, если мог бежать?
- У меня было несколько причин, - ответил я. - Я подозревал, что Минтеп, джонг Вепайи и отец моей принцессы, находится там в заключении. Я также хотел собрать как можно больше информации для высшего командования Санары. И наконец, чтобы бежать, мне надо было занять там какое-то положение. Я стал офицером гвардии Зани и некоторое время исполнял обязанности губернатора Гап кум Ров.
- И ты собрал информацию?
- Много, - ответил я. - Я узнал, что вскоре начнется контрреволюция, зачинщики которой надеялись вернуть Корда на трон.
- Ты сказал "надеялись", - заметил аристократ. - Они оставили эту надежду?
- Корд мертв, - сказал я.
Мои слова произвели эффект разорвавшейся бомбы. Все до одного вскочили на ноги.
- Корд мертв?
Это была та же реакция ошеломления, какую мне уже приходилось наблюдать.
- Но, - воскликнул один из них, - мы и раньше слышали такие слухи, однако они не подтверждались.
- Я присутствовал при его смерти, - сказал я, и мне снова пришлось от начала до конца рассказать этот ужасный эпизод.
В конце концов они собрались уходить. Но прежде чем они ушли, я задал еще один вопрос.
- А теперь, джентльмены, - сказал я, - кто защитит мою принцессу и меня от Мьюзо? Если я не ошибаюсь, у меня есть серьезная возможность быть убитым, как только я покажусь на улице.
- Он прав, - сказал генерал.
- Его необходимо взять под защиту, генерал Варо, - согласился Таман.
- Хорошо, - сказал Варо. - Я не знаю для них более безопасного места, чем то, где они сейчас находятся, под защитой человека, который - после Мьюзо - следующий претендент на трон Корвы.
За его словами проследовали приглушенные радостные возгласы, но я не был удивлен. Таман был самым популярным человеком в Санаре. Он несколько мгновений сидел со склоненной головой, затем поднял голову и взглянул на Варо. На его лице отразилось сильное душевное напряжение, манеры его изобличили затруднительность его положения.
- Я бы хотел согласиться с тобой в этом, - сказал он, - но, к несчастью, не могу. Вообще говоря, мой дом будет самым опасным местом для Карсона Венерианского и джанджонг Вепайи. Я должен сообщить вам, что за последние десять дней на мою жизнь было совершено три покушения - два раза меня пытались отравить, один раз заколоть кинжалом.
Это признание было таким ударом для собравшихсмя, что на мгновение воцарилась полная тишщина. Затем заговорил Варо.
- Негодяи были схвачены? - спросил он. - Знаешь ли ты, кто это был?
- Да, - ответил Таман, - но они были всего лишь орудиями в руках другого.
- Тебе известно, кто этот другой? - спросил один из аристократов.
- Я могу только предполагать, - ответил Таман. - К несчастью мои слуги убили всех трех, прежду чем я смог допросить их.
- В таком случае я лучше и впрямь останусь здесь, - сказал я, - чтобы защищать будущего джонга Корвы.
- Нет, - сказал Таман. - Я высоко ценю твое великодушие, но меня достаточно защищают мои люди, а у тебя есть другие важные дела.
- Ты можешь быть гостем в моем дворце, - сказал Варо. - Клянусь, что никто не заберет тебя оттуда, пусть мне придется всю армию Корвы выстроить на твою защиту.
Я покачал головой.
- Мьюзо непременно пошлет за мной, - сказал я. - Если ты откажешься выдать меня, у него возникнут подозрения, и весь наш план ни к чему не приведет. Мне кажется, я нашел решение.
- Какое? - спросил Таман.
- Пусть Варо немедленно подготовит свое послание врагу. Одновременно я напишу рапорт Мьюзо. Найдите двух офицеров-добровольцев для очень опасного задания. Они нужны, чтобы сопровождать меня. Как только послание Варо будет готово, он может послать меня со специальным поручением. Я возьму с собой мою принцессу и двух офицеров, сброшу сообщение в тылу врага и останусь вне города, пока вы не убедитесь в виновности Мьюзо или не признаете его невиновным. Когда я вернусь и вы увидите меня в воздухе над Санарой, выпустите один шар, если мне нельзя будет вернуться в Санару, два, если еще ничего не выяснилось, и я должен вернуться через некоторое время, три, если я могу безопасно приземлиться. Если я не смогу вернуться в Санару, я высажу двоих офицеров в ту же ночь, и вы сейчас должны мне обещать, что я смогу сделать это и снова взлететь.
- Весь план превосходен, - сказал Таман. - Пожалуйста, запиши его, чтобы не возникло недоразумений касательно сигналов.
- Могу ли я спросить, зачем тебе нужны два офицера в сопровождающие? - спросил Варо.
- Один из них пойдет со мной в Амлот, когда я попытаюсь освободить джонга Вепайи из Гап кум Ров. Второй останется у корабля с моей принцессой, пока я буду в Амлоте.
- Недостатка в добровольцах не будет, - сказал Варо. - Теперь, если мы хотим, чтобы ты вылетел до рассвета, пора браться за работу.

    14. НАЗАД В АМЛОТ

За час до рассвета мы покинули дворец Тамана - Дуари, два офицера, которые вызвались сопровождать нас, и я. Из-за Дуари я чувствовал беспокойство и волнение, так как нам приходилось покидать дворец на виду у гвардейцев перед дворцом Мьюзо напротив. Хотя тот факт, что Варо дал нам сильную охрану, внушал чувство большей безопасности, в то же время это делало нас гораздо более подозрительной группой. У нас было десять военных ганторов, нагруженных солдатами, как картошкой. Все это, по-моему, приняло размеры карнавального шествия. Можете мне поверить, что я вздохнул с облегчением, когда мой маленький отряд оказался на борту энотара и я разогнался для взлета. Когда мы взлетели над Санарой и оказались вне стен города, я был счастливее, чем за много предыдущих дней. Снова я был свободен, и Дуари была со мной.
Офицеров, Улана и Легана, я усадил в закрытую кабину. Дуари сидела рядом со мной. По обе стороны кабины были подвешены корзинки с бомбами. Корабль был нагружен больше, чем когда-либо до сих пор, но взлет не слишком отличался от обычного, и в полете он вел себя, как обычно. В Хавату, когда мы проектировали корабль, то определили, что он легко поднимет груз в пятнадцать сотен фунтов, так что я не сомневался, что он легко выдержит ту тысячу фунтов, что была в его кабине сейчас.
Я медленно летел в сторону вражеского лагеря, убивая время до рассвета. Улан и Леган были в неописуемом восторге, поскольку для обоих это был первый полет. А мы с Дуари просто радовались тому, что снова вместе, держась за руки, как дети.

Предыдущая страница 13 Следующая страница


Прежде чем покинуть дворец Тамана, я наспех сделал маленький парашют. Он представлял собой квадрат из очень легкой ткани, сотканной из паутины младшего кузена тарго, гигантского паука, населяющего огромные, высотой в милю деревья, растущие во многих частях Амтор. Эта нить так тонка, что почти невидима, но очень прочна. К четырем углам этого квадратного куска я прикрепил бечевки. К концам бечевок я привязал кожаный конверт, в котором было послание Варо врагам.
Рассвет только начинался, когдап мы подлетели к лагерю Зани. Должно быть, нас заметил внимательный дозорный, потому что я явственно расслышал крик. Почти немедленно из укрытий вдоль улиц лагеря выбежали люди. Я продолжал кружить над ними, далеко за пределами действия R-лучей, пока окончательно не рассвело. Затем прикинул скорость ветра, залетел немного за наветренную сторону лагеря и спустил сообщение за борт. Маленький парашют тотчас раскрылся и изящно заскользил вниз к лагерю. Теперь тысячи людей стояли с поднятыми кверху лицами и смотрели на него. Должно быть, они решили, что это новое средство уничтожения, потому что когда он опустился в центре лагеря, они разбежались во все стороны, как перепуганые овцы. Я продолжал кружить над лагерем, пока не увидел, что нашелся смельчак, который подобрался к месту, куда упало сообшщение и поднял его. Тогда я качнул крылом и полетел прочь.
Полет до острова прошел без происшествий. Я довольно долго кружил над домом Лодаса, но так и не увидел сигнального костра. Тогда я спустился и совершил посадку на острове. Везде на Амтор, где мне довелось побывать, земля странно безлюдна за исключением районов, близлежащих к большим городам. Между Санарой и фермой Лодаса мы не видели признаков человеческого жилья, если не считать лагеря Зани, который, разумеется, нельзя было считать постоянным поселением. Немногие фермеры проявляют такую безрассудную храбрость, как Лодас, который поселился вдали от цивилизации, и ферма которого непрестанно подвержена опасности нападения какого-нибудь ужасного создания из тех, что бродят по равнинам и лесам Венеры. Однако именно тот факт, что лишь немногие люди пересекали дикую местность между городами, делал этот островок таким безопасным местом для укрытия энотара и той лодочки, в которой я добрался сюда из Амлота и в которой надеялся вернуться обратно в оплот Зани.
Когда мы приземлились, я увидел, что лодочка лежит на берегу там, где я ее оставил, и еще один повод для беспокойства отпал. Теперь мне оставалось только ждать темноты и подходящего момента для того, чтобы осуществить попытку спасти Минтепа. Я сказал Легану, что он должен оставаться с Дуари на тот маловероятный случай, если ей понадобится защита. Я велел ей подниматься в воздух, если им будет угрожать какая-либо опасность. К этому времени Дуари стала превосходным пилотом. Я много раз брал ее с собой в полеты над линиями врага, и она практиковалась во взлетах и посадках на дне высохшего озера, которое я обнаружил в пятидесяти милях к западу от Санары. Она также взлетала и сажала энотар на летном поле в Санаре. Она вполне могла совершить посадку где угодно, где условия были достаточно подходящими. Я набросал ей примерную карту Амлота, где обозначил дворец и казармы, и сказал, что, если я не вернусь на остров к рассвету, она и Леган должны будут пролететь вдоль берега к Амлоту, внимательно высматривая мою лодку. Если они меня не увидят, пусть летят к городу и бросают бомбы на дворец и казармы, пока не увидят, что меня выпустили в залив. Я был уверен, что они узнают меня с воздуха, так как на мне был летный шлем.
Дорога от Амлота до острова заняла у меня примерно три амторианских часа. Я прикинул - восемь часов на дорогу туда и обратно, включая время, которое может понадобиться, чтобы забраться в Гап кум Ров и вывести оттуда Минтепа, - и решил, что должен покинуть остров в двадцать девятом часу, чтобы успеть вернуться к рассвету. В случае, если я и Улан не вернемся вообще, Дуари должна была вернуть Легана обратно в Санару и, если они выпустят три шара, означающие, что возвращение безопасно, должна была совершить посадку. Ибо я чувствовал, что в Санаре она будет в большей безопасности, чем где-либо. Если сигнал будет отрицательным, она может постараться достичь Вепайи, но эта попытка будет почти самоубийственной, так как вряд ли она сможет добраться до Куаада, ее города, на корабле, а опасности, с которыми она встретится на земле, были слишком многочисленны и ужасны, чтобы у нее был шанс выжить.
- Даже не думай о таком ужасе. Я не верю, что ты можешь не вернуться из Амлота, - взмолилась она. - Если ты не вернешься, мне безразлично, куда лететь, потому что мне недолго останется жить. Я не хочу жить, если рядом не будет тебя, Карсон.
Улан и Леган осматривали лодку, так что я обнял ее и поцеловал, и сказал ей, что вернусь.
- Ни ради кого другого, кроме твоего отца, я не стал бы возвращаться в Амлот и рисковать твоей жизнью так же, как и своей, - сказал я.
- Я бы хотела, чтобы тебе не нужно было возвращаться в Амлот, Карсон. Каким странным возмездием будет, если ради трона, от которого я отказалась ради тебя, я потеряю тебя. Это будет даже хуже, чем возмездие... О, это будет страшная кара!
- Ты не потеряешь меня, дорогая, - заверил я ее. - Разве что твой отец увезет тебя от меня.
- Он не сможет теперь этого сделать. Хотя он мой отец и мой джонг, я ослушаюсь его, если он попытается так поступить.
- Я боюсь, что он будет... мм... огорчен тем, что произошло, - предположил я. - Помнишь, каким шоком для тебя была мысль о том, чтобы просто заговорить со мной. Когда я признался тебе в любви, ты хотела заколоть меня кинжалом, и ты действительно считала, что я заслуживаю смерти. Как по-твоему, он будет себя чувствовать, когда узнает, что ты безвозвратно моя? Он захочет убить меня.
- Когда ты собираешься сказать ему? - спросила она.
- Когда я привезу его сюда на остров. Я боюсь, что он опрокинет лодку, если я скажу ему, пока мы будем в море.
Она покачала головой в сомнении.
- Не знаю, - сказала она. - Я не могу себе представить, как он примет это. Он очень гордый джонг, воспитанный в традициях королевской семьи, которая ведет свой род с доисторических времен. И потом, Карсон, он не знает тебя так, как знаю я. Если бы он знал, он был бы рад, что его дочь принадлежит такому человеку, как ты. Знаешь, Карсон, он может даже убить меня. Хотя тебе и кажется, что ты все понимаешь, ты на самом деле не имеешь ни малейшего представления о табу и запретах, которые определяют отношение всех к священной персоне девственной дочери джонга. В твоей жизни нет ничего, с чем я бы могла сравнить это. Нет ничего, что бы ты так почитал и считал столь же священным.
- Конечно, есть, Дуари, - сказал я.
- Что именно? - пожелала узнать она.
- Ты.
- Глупец! - сказала она со смехом. - Но ты мой возлюбленный глупец, и я знаю, что ты веришь в то, что сказал.
День подошел к концу. Настала ночь. Улан и Леган развлекались рыбалкой, а мы развели костер и приготовили их улов, так что у нас получилась неожиданно великолепная трапеза. Я срубил тонкое деревце футов двадцати высотой и погрузил его в лодку. Когда настал двадцать девятый час, я поцеловал Дуари на прощание. Она надолго прильнула ко мне. Я знал, что она думает, будто в последний раз видит меня. Затем мы с Уланом отплыли. Дул хороший бриз и мы скользнули во тьму, в направлении Амлота.
Случалось ли вам раз за разом лазить в карман, чтобы удостовериться, что вы не забыли билеты в театр, хотя вы точно знаете, что они на месте? Вот так я все время проверял в сумке-кармане ключ-дубликат главного ключа от камер Тюрьмы Смертников, сделанный незадолго до бегства из Амлота. Я нервничал не без причины. Не будь этого ключа, даже деяние Господа Бога не открыло бы камеру Минтепа без помощи Торко, а я как-то не мог представить себе помогающего нам Торко.
Мы обошли мыс и вошли в гавань Амлота как раз перед третьим часом. Подгоняемые ветром, мы приблизились к небольшому острову ужаса, где неясно вырисовывалась Гап кум Ров. Когда мы подошли к берегу, я спустил парус, чтобы никакой внимательный глаз Зани не мог заметить его белое полотнище. Мы тихо вошли на веслах в сень этих мрачных стен.
Я осторожно наощупь искал дорогу по холодным скользким камням, и наконец нашел то, что искал - отверстие люка, через которое пепел сожженных жертв выбрасывают в залив. Улан и я не произносили ни слова, так как всю дорогу от острова я натаскивал его в том, что он должен будет делать, чтобы у нас не возникало необходимости разговаривать - разве что в случае внезапной опасности. Я еще раз проверил, на месте ли ключ. Затем, пока Улан удерживал лодку под люком, я поднял заготовленный шест и упер его в люк, так чтобы нижний конец оперсы о дно лодки. И стал взбираться вверх по шесту.
Потревоженный шестом и моим телом, цеплявшимся за стены колодца, пепел тысячи мертвых людей поднялся в воздух и медленно оседал на меня.
Добравшись до верхушки шеста, я вытянул одну руку над головой. К моему огромному облегчению, всего в нескольких дюймах над моей головой она коснулась крышки люка. Я нажал и поднял ее настолько, чтобы ухватиться пальцами за край пола. Затем я замер, прислушаваясь. Только стенания заключенных достигали моего слуха. Тревоги не было. До сих пор никто не услышал меня. Я подтянулся, поднял крышку головой и плечами, и перевалился верхней половиной тела на пол комнаты. Мгновением позже я выпрямился во весь рост.
Несколько ступенек привели меня в слабо освещенный коридор. Я точно знал, где находится камера Минтепа, и направился прямо к ней. То, что я намеревался проделать, должно было быть проделано быстро и молча. Я прижался лицом к решетке и заглянул внутрь. Мне показалось, что в дальней углу я вижу фигуру, скорчившуюся на полу. Я вставил ключ в замок и повернул. Дверь отворилась. Я переступил порог, подошел и наклонился над фигурой, вслушиваясь. По дыханию я определил, что человек спит. Я легко встряхнул его за плечо, и когда он встрепенулся, я жестом призвал его к молчанию.
- Ты Минтеп? - спросил я, обеспокоенный тем, что джонга могли убить и поместить другого в его камеру с тех пор, как я его обнаружил. За время службы в тюрьме я привык к тому, как быстро могут произойти перемены, как неожиданно одного человека могут казнить, чтобы освободить место для другого. Я задержал дыхание в ожидании его ответа. Наконец он заговорил.
- Кто ты? - спросил он.
- Неважно, - фыркнул я слегко раздраженно. - Ты Минтеп?
- Да, - сказал он.
- Тихо. Иди за мной. Дуари ждет тебя.
Этого было достаточно. Словно совсем другой человек, сильный и отважный, он вскочил на ноги и последовал за мной крадучись в комнату с печью, хотя я видел, что он пошатывается от слабости. Спустить его вниз по шесту было не очень-то просто. Он был слишком слаб, чтобы слезать самостоятельно, так что я практически нес его. Но наконец мы были в лодке.
Я опустил шест в воду и оттолкнул. Мы шли на веслах весь путь до выхода из гавани, так как иначе нам бы пришлось несколько раз менять галс, и я боялся, что наши маневры привлекут внимание на берегу. Если бы это случилось, катер неминуемо догнал бы нас раньше, чем мы выйдем в открытое море. Но наконец мы обогнули мыс, и Улан поднял парус.
В этот момент мне пришла в голову очень глупая вещь. Один раз я уже заехал к Зерке, покидая Амлот. Это казалось очень просто и безопасно. Условия прилива и направления ветра продолжали благоприятствовать. Почему не сделать это снова? Я могу получить информацию, которая окажется важной для моих друзей в Санаре. Я сказал Улану и Минтепу, что я намерен делать. Они были не вправе подвергать сомнению мое решение, поэтому согласились. Это был первый раз, когда мы осмелились заговорить - до такой степени мы боялись, что нас обнаружат, зная, как далеко голоса разносятся по воде.
- Кто ты такой? - спросил Минтеп.
- Ты помнишь тюремного офицера, который пел песню? - спросил я улыбаясь.
- Но он был Зани, - сказал Минтеп.
- Только притворялся Зани, чтобы найти тебя, - сказал я.
- Но кто ты такой? - настойчиво переспросил он.
- Некоторое время я был гостем-пленником в твоем дворце в Куааде, - сказал я. - Я чужеземец по имени Карсон.
- Карсон! - воскликнул он. - Когда Камлот вернулся в Куаад, он рассказал мне обо всем, что ты сделал, служа моей дочери, Дуари. Теперь, ты говоришь, она в безопасности и ждет меня?
- Да. Через два-три часа ты ее увидишь.
- И ты сделал это все ради меня? - спросил он.
- Ради Дуари, - просто сказал я.
Он ничего не сказал по поводу моей поправки, и мы продолжали плавание в молчании, пока не поравнялись с дворцем Зерки. Я повернул лодку к берегу.
Увы, какие глупости мы иногда совершаем!
Дворец выглядел так же, как тогда, когда я его оставил. Все казалось мирным и спокойным. Я надеялся застать Зерку одну. Я хотел перекинуться с ней только несколькими словами.
- Оставайтесь в лодке, - сказал я Улану. - Будьте готовы отчалить мгновенно по моему сигналу.
Я прошел по саду к большим дверям, который выходили на террасу. Я остановился и прислушался, но не услышал ничего. Затем я просвистел и подождал. Мне не пришлось долго ждать. Я услышал топот бегущих людей, но звуки доносились не изнутри дома, а из сада позади меня. Я обернулся и в свете, падающем из окон дворца, увидел, что ко мне бежит дюжина гвардейцев Зани.
- Отчаливай, Улан! - крикнул я во весь голос. - Плыви, и доставь Минтепа к Дуари! Я приказываю тебе!
И тут они набросились на меня.
При звуке моего голоса большие двери отворились, и я увидел в большом зале дворца Тоганьи Зерки множество людей в униформе Зани. Зани втащили меня внутрь, и, когда меня узнали, комнату наполнило угрюмое бормотание.

    15. ТРАГИЧЕСКАЯ ОШИБКА

Ничто не злит так, как ошибка в предположениях, повлекшая за собой скверные последствия, за которую некого винить, кроме себя самого. Когда меня втащили в комнату, я был зол. Я был больше чем зол, я был испуган, ибо в лицо мне смотрела верная смерть. И не только смерть... Я вспомнил Нарвона. Интересно, сломят ли они меня, как сломили его.
Мои мрачные предчувствия имели под собой основания, так как кроме гвардейцев и офицеров Гвардии Зани, там находились еще немало важных персон Занизма - даже сами Мефис и Спехон. Около стены со скованными запястьями стояли Зерка и Мантар. В глазах Зерки было выражение почти что муки, когда она встретилась взглядом со мной. Мантар печально покачал головой, как будто говоря: "Несчастный идиот, зачем ты снова сунул шею в петлю?"
- Значит, ты вернулся! - визгливо сказал Мефис. - Не думаешь ли ты, что это был опрометчивый поступок, а, дурачок?
- Давай назовем его несчастливым, Мефис, - сказал я. - Несчастливым для тебя.
- Почему для меня? - спросил он почти сердито. Он явно нервничал. Я знал, что он живет в постоянном страхе.
- Несчастливым для тебя, потому что ты захочешь меня убить, но если ты это сделаешь, если ты причинишь хоть какой-то вред мне или Тоганье Зерке и Мантару, ты умрешь вскоре после рассвета.
- Ты смеешь угрожать мне? - взревел он. - Вонючий мистал! Ты смеешь угрожать великому Мефису? Отправить его в Гап кум Ров, всех в Гап кум Ров! Пусть Торко покажет на них, на что он способен! Я хочу видеть, как они корчатся, хочу слышать, как они визжат.
- Повремени, Мефис, - посоветовал я. - Я не угрожал тебе, я только ссылался на факты. Я знаю, о чем говорю, потому что я отдал приказ, который, если я не вернусь из Амлота, будет приведен в исполнение вскоре после рассвета.
- Ты лжешь! - взвизгнул он.
Я пожал плечами.
- На твоем месте я все же отдал бы приказ, чтобы никого из нас не пытали и не причинили вреда никоим образом по меньшей мере до третьего часа завтрашнего утра. И держи наготове лодку, чтобы я и мои друзья могли уплыть, когда ты освободишь нас.
- Я никогда не освобожу вас, - сказал он. Но все же он распорядился, чтобы нас не пытали и не причиняли нам вреда до следующего распоряжения.
Итак, Зерку, Мантара и меня доставили в Гап кум Ров. Они не оскорбляли нас, и даже сняли наручники с Зерки и Мантара. Они поместили нас троих вместе в камеру на втором этаже, что меня удивило. Особые пленники Мефиса и те, заключение которых он не желал предавать огласке, обычно размещались в подвале.
- Почему ты сделал такую глупость и вернулся? - спросила Зерка, как только нас оставили одних.
- Сразу после того, как я рискнул своей жизнью, чтобы ты выбрался отсюда, - со смехом сказал Мантар.
- Ну, - начал объяснять я, - я хотел повидать Зерку и выяснить, есть ли для лояльных сил Санары способ сотрудничать с вами.
- Способ есть, - сказала она. - Но теперь они его никогда не узнают. Нам нужно больше оружия. Ты бы мог доставить его на этой летающей лодке, о которой ты мне рассказывал.
- Может, я еще так и сделаю, - успокоил я ее.
- Ты что, сошел с ума? - спросила она. - Разве ты не знаешь, что несмотря на этот смелый блеф, который ты разыграл, мы все пропали. Нас будут пытать и убьют. Может быть, уже сегодня.
- Нет, - сказал я. - Я знаю, что с нами может это произойти, но вовсе не обязательно. Я не блефовал, все так и есть, как я сказал Мефису. Но скажи мне, по какой причине они арестовали тебя и Мантара?
- Это была кульминация возраставших подозрений со стороны Спехона, - пояснила Зерка. - Моя дружба с тобой тоже сыграла свою роль. После того, как Хорджан донес на тебя и ты бежал из города, Спехон проверил твои связи, припомнил нашу дружбу, а также твои дружеские отношения с Мантаром и то, что Мантар - мой друг. Один из солдатов, состоявших в подчинении у Мантара в тот вечер, когда он встретил тебя и позволил тебе продолжать путь к набережной, донес Спехону, что твое описание, которое он прочел по возвращении в казармы, совпадало с внешностью человека, с которым разговаривал Мантар. Когда эти факты выявили мою связь с тобой, Спехон вспомнил последние слова Нарвона - те самые слова, которые убедили тебя в том, что я была одной из тех, кто вместе с Нарвоном составлял заговор против Зани. Таким образом, факт за фактом, они собрали против нас гораздо больше обвинений, чем это обычно нужно Зани. Но Мефис все еще не верил, что я замышляю против него. Он такой эгоистический идиот, что полагал, будто я увлечена им, и это служит гарантией моей лояльности.
- До недавнего времени, - сказал я, - я находился в замешательстве по поводу твоих истинных чувств и лояльности. Мне сказали, что ты занимаешь высокое положение среди советников Мефиса, что ты - автор приветствия "Мальту Мефис!" и салюта, что это ты предложила, чтобы граждане кланялись ему, окуная голову в пыль, но приветствуя Мефиса, что это твоя идея - представлять "Жизнь Нашего Возлюбленного Мефиса" непрерывно во всех театрах, и чтобы гвардейцы Зани постоянно оскорбляли и раздражали граждан.
Зерка рассмеялась.
- Тебе сказали правду. Я действительно разработала эти и другие планы, чтобы сделать Занизм отвратительным и нелепым в глазах всех граждан Амлота, чтобы легче было вербовать участников для нашей контрреволюции. Правящая верхушка Зани так глупа в своем эгоизме, что они проглотят любую лесть, какой бы дурацкой и неискренней она ни была.
Пока мы так беседовали, по лестнице поднялся Торко, топая ногами, и подошел к нашей камере. Его не было в тюрьме, когда нас доставили. На его лице была одна из самых отвратительных присущих ему ухмылок, и я видел, что он в восторге от перспективы повеселиться и, несомненно, подвергнуть

Предыдущая страница 14 Следующая страница


пыткам таких важных пленников, как мы. Он некоторое время стоял и разглядывал нас исподлобья, прежде чем заговорить. Было так очевидно, что он хочет произвести на нас впечатление и запугать нас, что я не смог сдержать смех - может быть, я не очень-то и старался. Я знаю, как вывести из себя таких типов, как этот Торко. Я также знал, что вне зависимости от нашего поведения по отношению к нему, он все равно будет издеваться над нами, как только получит такую возможность.
- Над чем ты смеешься? - потребовал ответа он.
- Я не смеялся, пока не появился ты, Торко. Следовательно, я смеюсь над тобой.
- Смеешься надо мной, ах ты, вонючий мистал! - взревел он. - Хорошо же, ты не будешь смеяться, когда я отведу тебя в комнату суда завтра утром.
- Ты не отведешь меня в комнату суда завтра утром, Торко. И даже если я буду там, тебя там не будет. Ты будешь в одной из этих камер, а через некоторое время у тебя появится возможность на своей шкуре проверить эффективность изобретенных тобой орудий пытки, которыми ты хвастался.
Зерка и Мантар выглядели ошеломленными. Зерка слегка улыбалась, потому что думала, что я снова блефую. Торко по-настоящему взъярился.
- Я очень не против отвести тебя туда прямо сейчас, - пригрозил он. - И вытянуть из тебя, что стоит за этими твоими разговорчиками.
- Ты не посмеешь этого сделать, Торко, - сказал я. - Тебе известен приказ в отношении нас. А кроме того, у тебя нет такой необходимости - я скажу тебе это без всяких пыток. Дело обстоит так: Мефис разгневается на тебя, когда я скажу ему, что ты предлагал мне всяческие привилегии во время моего назначения здесь, если я замолвлю за тебя словечко Тоганье Зерке, чтобы она передала ему. Ему не понравится, когда он узнает, что ты отпускал меня ловить рыбу каждый раз, когда я хотел, и таким образом позволил мне подготовить возможность бежать в лодке. Есть еще одна вещь, Торко, от которой он придет в бешенство, когда узнает. Я не представляю себе, что он с тобой сделает тогда.
Торко стал выглядеть неуютно, но он нашел тот же аргумент, которым пользуются даже крупные государственные деятели у нас на Земле, когда их поймают на горячем.
- Это все грязная ложь! - возопил он.
- Он так не скажет, после того, как узнает еще одну вещь, которую ты сделал - кое-что, что он сможет увидеть собственными глазами, - поддразнил я его.
- Еще одна ложь! - рявкнул он, вне себя от любопытства и страха.
- Всего лишь то, что ты открыл камеру Минтепа, джонга Вепайи, и выпустил его на свободу.
- Ну уж это действительно ложь, - воскликнул он.
- Пойди и посмотри сам, - предложил я. - Если пленника нет, то кто мог его выпустить, кроме тебя? Ключи есть только у тебя одного.
- Пленник на месте, - сказал он. Но все же повернулся и сбежал по лестнице со всей быстротой, на какую был способен.
- Похоже, ты неплохо развлекся, - сказал Мантар. - Что ж, нам остается только развлекаться, как можем, пока у нас еще есть время. Когда настанет утро, большого веселья не будет - по крайней мере, для нас.
- Наоборот, - возразил я. - Это может оказаться самое веселое время.
- Мне весело прямо сейчас, - сказала Зерка. - Воображаю, в какое бешенство придет Торко, когда обнаружит, что ты обманом заставил его пробежаться до самого подвала.
- Но я не обманул его, - сказал я. - Он обнаружит, что камера Минтепа открыта, а Минтеп исчез.
- Как ты можешь это знать? - спросила Зерка.
- Потому что я сам освободил Минтепа, и прямо сейчас он на пути к безопасности.
- Но как тебе удалось проникнуть в Гап кум Ров и увести заключенного из-под носа Гвардии Зани? - спросила Зерка. - Это просто невозможно. Ты не смог бы открыть его камеру, даже если бы тебе удалось пробраться в тюрьму, что в свою очередь не представляется возможным.
Я усмехнулся.
- Но я это сделал, - сказал я, - и это было совсем несложно.
- Ты не против рассказать мне, как ты это сделал?
- Вовсе нет, - уверил я ее. - Первым делом я сделал дубликат главного ключа Гап кум Ров, пока я был здесь как Зани. Вчера ночью я подплыл на лодке к тюрьме и забрался внутрь через люк, из которого выбрасывают в залив пепел. Таким же путем я вывел Минтепа наружу.
Мантар и Зерка в изумлении покачали головами. Жители Амлота не могли себе представить, что из Гап кум Ров можно бежать, ибо большинство из них ничего не знало об этой тюрьме, за исключением того, что из нее не удалось бежать ни одному заключенному.
- Так у тебя есть главный ключ ко всем замкам? - спросил Мантар.
Я вынул ключ из своей сумки-кармана.
- Вот он, - сказал я. - если бы они поместили нас в камеру в подвале, мы бы легко смогли бежать, по крайней мере, из тюрьмы бы выбрались. Но здесь за нами постоянно наблюдают стражники с нижнего этажа, и у нас нет шансов.
- Ты не боишься, что они найдут у тебя ключ? - спросила Зерка.
- Конечно, боюсь. Но что я могу поделать? Мне негде его спрятать. Мне приходится рисковать, полагаясь на то, что эти идиоты не обыщут меня. В любом случае, если только нас не переведут в подвал, ключ нам бесполезен. Кроме того, я надеюсь, что мы выйдем отсюда без помощи ключа.
- Ты большой оптимист, - сказал Мантар. - Но я не вижу, на чем основан твой оптимизм.
- Подожди рассвета, - посоветовал я.
- Прислушайтесь! - сказала Зерка.
Снизу раздался рев Торко, отдающего приказы. Во всех направлениях забегали гвардейцы. Они обыскивали тюрьму в поисках Минтепа. Добравшись до нашего этажа, они стали заходить в каждую камеру и обшаривать ее, хотя прекрасно видели всю внутренность камер из коридора. Лицо Торко было бледным и измученным. Он поглядел на меня, как сломанный человек. Когда он дошел до нашей камеры, он весь дрожал - по-моему, в равной степени от гнева и от ужаса.
- Что ты с ним сделал? - потребовал ответа он.
- Я? - переспросил я в притворном изумлении. - Ну как же я мог проникнуть в эту недоступную тюрьму, которую столь неусыпно стережет могучий Торко - если только не при помощи Торко? Мефис наверняка задаст тот же самый вопрос.
- Послушай, - сказал Торко шепотом, подходя ближе. - Я хорошо относился к тебе, когда ты служил здесь. Не отправляй меня на смерть. Не говори Мефису, что Минтеп бежал. Если ему не сказать, он сам, может, никогда и не узнает об этом. Не исключено, что он уже забыл про Минтепа. Если ты не скажешь ему, я обещаю не пытать тебя и твоих товарищей, пока меня не заставят. А если заставят, я постараюсь обойтись с вами как можно мягче.
- Если ты будешь нас пытать, я наверняка скажу ему, - ответил я. Ясно было, что я держу Торко в руках.
Торко почесал голову в раздумии.
- Скажи, - наконец произнес он. - Разумеется, ты не мог выпустить его. Но как, ради всего святого, ты узнал, что он исчез?
- Я обладаю особым чутьем, Торко, - сказал я. - Я даже могу предсказывать события, которые еще не произошли. Который час?
Он посмотрел на меня с легкой опаской и ответил:
- Первый час. Но зачем тебе?
- Вскоре ты услышишь сильный шум со стороны дворца Мефиса, - сказал я. - Затем распространится весть, что смерть и разрушения падают с неба на Зани, потому что они держат меня и моих друзей пленниками в Гап кум Ров. Когда Мефис освободит нас, это прекратится.
- Ерунда! - сказал Торко и отправился осматривать другие камеры в поисках Минтепа, джонга Вепайи. Он его не нашел.
Время тянулось еле-еле. С востока постепенно наполз рассвет, и его свет стал пытаться проникнуть через грязные окна Гап кум Ров. Я был в напряжении, ожидая первого взрыва бомбы.
Настал второй час, затем третий, но ничего не происходило. В чем причина? Неужели Дуари постигло какое-то несчастье? Я воображал сотню ужасных вещей, которые могли случиться. Самой вероятной казалась поломка аэроплана на старте.
Я все еще продолжал беспокоиться, когда явился Торко в сопровождении расчета гвардии и отвел нас вниз в комнату суда. Там были Мефис, Спехон и много других высокопоставленных Зани. Нас выстроили перед ними. Они злобно таращились на нас, как великаны-людоеды из сказки.
- Третий час, - сказал Мефис. - Я подождал, и, раз ты заставил меня ждать, это обойдется тебе дороже. Если кто-либо из вас хочет снисхождения, пусть назовет всех сообщников в том низком заговоре, который вы устроили с целью государственного переворота. Торко, займись сначала женщиной. Она скажет нам все, а этого мы оставим напоследок. Сними с него эту вещь, Торко.
Он указал на меня.
Я взглянул на Торко, когда тот снимал у меня с головы летный шлем и бросил его в угол. Его лицо было мокрым от пота, хотя не было жарко.
- Не забывай, Торко, - прошептал я.
- Сжалься, - взмолился он. - Я должен подчиниться приказу.
Они положили Зерку на ужасное приспособление, которое увечит человека постепенно, начиная с пальцев ног. Затем принесли котел с расплавленным металлом и поставили на стол рядом с ней. Нетрудно было предположить, что они собираются с ним делать. Я отвернулся, так как не мог смотреть на ужасы, которые они замышляли.
- Ты хочешь признаться? - спросил Мефис.
- Нет, - ответила Зерка твердым голосом.
- Есть ли тебе что сказать? - спросил он.
- Да, и вот что. Я вступила в партию Зани, потому что узнала, что ты замучил и убил моего мужа. Я вступила в партию, чтобы подорвать ее изнутри, и для другой, более серьезной цели - чтобы убить тебя.
Мефис рассмеялся.
- И вот как ты меня убиваешь, - издевательски произнес он.
- Нет, не так, - ответила Зерка. - И не так, как я надеялась, а тем единственным способом, который оказался в моем распоряжении.
- Что ты хочешь этим сказать? - потребовал ответа Мефис.
- Я хочу сказать, что я отомстила за моего мужа, но ты об этом еще не знаешь. Так знай. Прежде чем кончится этот день, ты будешь мертв.
- И как же это я умру от руки мертвой женщины? - заржал Мефис.
- Вчера вечером ты ел в моем доме, Мефис. Помнишь? Еда была отравлена. Я держала ее у себя долгое время, чтобы лишить тебя удовольствия убить меня, если ты меня раскроешь. Вчера вечером у меня появилась возможность, на которую я никогда не смела надеяться - предложить тебе съесть ее вместо того, чтобы самой сделать это. Теперь ты можешь умереть в любой момент, и уж наверняка это случится до конца дня.
Мефис смертельно побледнел. Он попытался заговорить, но слова не шли с его побелевших губ. Он поднялся и махнул рукой Торко. Он пытался приказать начать пытки. Торко взглянул на меня и задрожал. Остальные Зани уставились на Мефиса. И вдруг неподалеку раздался взрыв, который сотряс здание тюрьмы Гап кум Ров. Дуари явилась! Но она бомбила тюрьму вместо дворца - должно быть, она их перепутала. Этого можно было ожидать...
- Я вас предупреждал! - крикнул я. - Город будет уничтожен, если вы не освободите нас и не дадите нам лодку уплыть отсюда.
- Никогда! - крикнул Мефис. - Убейте их всех!
Затем он стал судорожно хватать ртом воздух, схватился за горло и упал поперек скамьи.
Зани бросились к нему. Еще одна бомба разорвалась так близко, что я был уверен - она попала в здание. Взрыв бросил нас всех на пол. Спехон первый вскочил на ноги.
- Мефис мерт! - вскричал он. - Спехон - правитель Корвы!
- Мальту Спехон! - закричали все Зани.
В задней части здания разорвалась бомба, и нас снова бросило на пол.
- Вывести их отсюда! - взвизгнул Спехон. - Посадить в лодку! Быстро!
Нас быстро вывели из тюрьмы, но мы отнюдь не оказались в безопасности. Бомбы продолжали падать и взрываться вокруг нас. В небе над нами я увидел энотар, кружащий, как огромная птица над добычей. Но мне было приятно видеть его. Они отвели нас к более безопасному участку залива и нашли нам лодку - приличных размеров рыбачью лодку с двумя парусами. Нас поторопили сесть в лодку. Мы быстро подняли паруса и легли на галс, направляясь к выходу из гавани. Когда мы медленно отходили от берега, энотар по изящной спирали спустился над нами. Дуари спускалась убедиться, что это я.
Она спустилась настолько, чтобы еще не оказаться в пределах действия R-лучевого или Т-лучевого оружия, которое они могли направить на корабль, так как я предупредил ее об этой опасности. Она сделала над нами несколько кругов, затем полетела обратно к городу. Я не мог понять, почему она не следует за нами в море, чтобы подобрать нас. Мы были примерно в центре гавани, когда я услышал очережной взрыв бомбы. За ним быстро последовали еще пять. Тогда и понял, что произошло. Дуари меня не узнала! Естественно, она предполагала увидеть в лодке одного мужчину в летном шлеме, а увидела женщину и двух мужчин со стрижками Зани.
Я быстро описал наше положение Зерке и Мантару. Оно казалось практически безнадежным. Мы не могли вернуться на берег, потому что Зани будут в ярости, что бомбардировка продолжалась, тогда как я пообещал им, что она прекратится, когда нас освободят. Если мы будем ждать в гавани, надеясь, что Дуари снова появится над нами и даст мне возможность подать ей сигнал, Зани почти наверняка пошлют катер и снова схватят нас.
- Быть может, - предположил я, - Дуари спустится посмотреть на нас еще раз, если мы выйдем в море. Что если мы обойдем мыс и скроемся из вида города?
Они оба согласились, что это никому не повредит. Я вывел лодку далеко за пределы выхода из гавани, где нас скрывал от города мыс. Оттуда мы видели энотар, который кружил высоко над Амлотом, и время от времени слышали разрывы бомб. Уже после полудня, поздно во второй половине дня мы увидели, как энотар повернул на северо-восток в направлении Санары. Через несколько минут воздушный корабль скрылся из виду.

    16. ОТЧАЯНИЕ

Несколько минут я пребывал на самом дне пропасти отчаяния. Затем я подумал о камере пыток и о том, насколько хуже могли обернуться события для нас, особенно для Зерки и Мантара. Если бы я не заглянул в ее дворец прошлой ночью, они оба были бы уже мертвы. Они, должно быть, тоже думали об этом, потому что оба выглядели веселыми и счастливыми.
Однако наше положение было незавидным. У нас не было ни пищи, ни воды, ни оружия. Наша лодка была не особенно прочной. Мы находились близ вражеского берега. Санара находилась на расстоянии пяти сотен миль и, возможно, в руках другого врага. Но хуже всего для меня было то, что Дуари находилась в такой же опасности. Она не осмелится вернуться в Санару, пока не будет знать, что Мьюзо низложен. Если этого не случится, что ей делать? Куда лететь? И все это время она думает, что меня нет в живых. С этой точки зрения мое положение было куда лучше, я хотя бы знал, что она жива. Разумеется, с ней ее отец, но я знал, что это не восполнит ей потерю любимого человека, и отец не сможет защищать ее так хорошо, как защищал я. В своем королевстве он будет хорошим защитником - со всеми своими воинами и верноподданными, - но я-то научился заботиться о Дуари в совсем других условиях. Конечно, у меня не всегда это получалось лучшим образом, но в конце концов я справлялся неплохо.
Когда энотар исчез в отдалении, я снова поставил парус и повернул вдоль берега в направлении Санары.
- Куда мы направляемся? - спросила Зерка.
Я ответил.
Она одобрительно кивнула.
- Я спросила просто из любопытства, - сказала она. - Куда бы ты ни отправился, мне это подходит. Благодаря тебе мы живы. Мы не можем просить большего.
- Может, это и к лучшему, что нас не узнали, - сказал я. - Скорее всего, нам бы не удалось впиихнуть семь человек в энотар.
Всю ночь мы двигались вдоль берега, подгоняемые свежим бризом. Наутро я подошел ближе к берегу, и мы стали высматривать пресную воду. Наконец мы увидели ручей, сбегающий по низкому берегу в океан, и я направил лодку к полоске желтого песка, на которую лениво накатывались крупные волны прибоя.
Мы все страдали от жажды, что было единственным оправданием попытки причалить в таком месте. К счастью, лодка имела небольшую осадку, и мы смогли подойти на веслах как можно ближе. Я удерживал ее на месте, пока Зерка и Мантар утоляли жажду, затем напился сам. У нас не было ничего, куда мы могли бы набрать воду, так что мы отчалили немедленно. Мы надеялись, что нам встретится более подходящее место, где мы сможем разбить временный лагерь и постараться сделать какую-нибудь импровизированную утварь.
Примерно в середине дня мы нашли такое место - небольшую бухту, в которую впадала пресная речушка. По берегам ее росло множество деревьев. Среди другой растительности встречалась древовидная трава почти фута в диаметре с твердой гладкой оболочкой стебля и мягкой сердцевиной. Нам удалось сломать одно из таких растений. Мы развели костер и выжгли одну секцию. Секции образовывались хорошо выделенными узлами или сочленениями, внутренность которых была закрыта плотной диафрагмой, как у бамбука. Наши усилия привели к тому, что получился сосуд трех футов высотой и фут в диаметре, пригодный для хранения пресной воды. Первая попытка оказалась столь удачной, что мы сделали еще два таких сосуда.
В лесу мы нашли орехи и фрукты, так что теперь нам не хватало только оружия. Если бы у нас был нож, мы могли бы восполнить недостачу, вырезав луки, стрелы и копья из твердой внешней древесины этого бамбукоподобного растения. Мы с Мантаром обсудили этот очень важный вопрос, ибо я знал, что если нам придется задержаться на суше хоть сколько-нибудь продолжительное время, нам очень сильно потребуется оружие. Без оружия у нас не будет мяса.
Мы обыскали берег и наконец нашли несколько камней и обломков ракушек с острыми краями. Эта скудная находка ободрила нас и вдохновила остаться здесь лагерем на некоторое время, пока мы не соорудим хоть какое-то оружие.
Я не стану утомлять вас перечислением наших действий. Достаточно сказать, что мы пользовались самыми примитивными методами. При помощи огня, используя каменные орудия с острыми краями для резки и затачивания, нам удалось сделать копья, луки, стрелы и заточенные на конце деревянные ножи. Мы также сделали два длинных гарпуна для ловли рыбы. Затем, захватив с собой запас пресной воды, орехов и фруктов, мы снова сели в лодку и продолжили долгое путешествие к Санаре.
Судьба была к нам благосклонна, ибо ветер не менялся и, хотя несколько раз на море было волнение, оно ни разу не становилось таким сильным, чтобы наша лодка не смогла его выдержать. Это было удачно для нас, поскольку мы не хотели высаживаться на берег, если этого можно было избежать. Мы часто подходили близко к берегу и видели на нем диких зверей. Никакие морские чудовища на нас не нападали. На самом деле мы видели только одного-двух таких, которые могли на поверку оказаться опасными, но мы всячески старались обойти их стороной. При помощи гарпунов мы разнообразили наш состоящий из орехов и фруктов рацион прекрасной рыбой. Поймав рыбу, мы высаживались на берег, как только встречали подходящее место, и готовили ее на костре.
Если бы мой ум не был почти полностью занят мыслями о Дуари и беспокойством о ней, я бы в высшей степени наслаждался этим путешествием. Но при данном положении вещей меня раздражала каждая задержка, даже то время, которое было необходимо, чтобы приготовить пищу или набрать пресной воды.
Ночью шестого дня, когда наша лодка, как обычно, скользила под парусами

Предыдущая страница 15 Следующая страница


вдоль низкого берега, я ясно увидел в ночном небе огонь синей ракеты на фоне нижней поверхности внутреннего облачного слоя. Через некоторое время за ней последовала еще одна вспышка, и еще одна. Враг, сам того не зная, расставлял ловушку, в которую должен был попасть Мьюзо! Я не знал, была ли это первая, вторая или третья ночь. До сих пор мы могли быть чересчур далеко и не видеть ракет. Это не имело значения, поскольку мы могли надеяться достигнуть берега близ Санары не раньше, чем еще через два дня.
На следующую ночь мы ждали повторения вспышек, смысл которых я объяснил Зерке и Мантару, но наше ожидание не было вознаграждено. Я решил, что виденные мной вчера ракеты были завершающими в последовательности трех ночей, и что сегодня Мьюзо попадет в ловушку, которую я расставил для него. Как бы я хотел быть там и стать свидетелем его краха!
И тут мы встретились со штормом. На следующий день нас отнесло на берег ветром почти ураганной силы. Нам удалось найти защищенную бухту, в которой мы стали на якорь, находясь в безопасности как от шторма, так и от диких зверей или людей. Три дня мы не могли пуститься в путь из-за шторма. Санара была на расстоянии всего лишь дня пути! Задержка сводила меня с ума, но мы ничего не могли поделать. Мы могли бороться с препятствиями, воздвигнутыми человеком, но не стихиями.
Во время нашего вынужденного ожидания мы строили догадки насчет того, как сможем мы пробраться в город сквозь цепи Зани, которые окружали Санару. Нам пришлось признать, что шансы наши невелики. Нам всеми способами следовало избегать снова попасть в плен к Зани. Это было препятствие, воздвигнутое человеком, но которое было столь же трудно обойти, как и результат действия стихий. Похоже, мы оказались в тупике. Однако мы должны были продолжать путь вперед, надеясь, что удачное стечение обстоятельств разрешит наши проблемы.
Вечером третьего дня шторм неожиданно стих. Хотя волнение на море все еще было сильным, мы вышли из нашей гавани и снова взяли курс на Санару. Возможно, наша храбрость граничила с безрассудством, но мое нетерпение добраться до Санары и соединиться с Дуари сделало меня слегка невменяемым.
Море было как неисчислимая серая армия, которая батальон за батальоном бросалась в атаку на берег, а мы - крохотный "Арго" между Харибдой волн и Сциллой подводных камней. Но мы прошли через все испытания на диво удачно, и рассвет застал нас близ устья реки, на которой расположена Санара в нескольких милях от берега моря.
- Что теперь? - спросила Зерка.
Я в отчаянии потряс головой.
- Молиться Госпоже Удаче, - сказал я.
- Единственный план, который я могу предложить, содержащий хотя бы зародыш успеха, - сказал Мантар, - это чтобы я ночью пробрался через линии Зани и попросил впустить меня в город. Меня хорошо знают многие военные и правительственные высшие чины. Они примут меня и поверят мне, и я буду в безопасности даже в том случае, если Мьюзо все еще джонг - что совсем не так в твоем случае, Карсон. Как только я окажусь в городе, будет нетрудно устроить так, чтобы твоя принцесса вылетела и забрала тебя и Зерку.
- Если она там, - возразил я. - если Мьюзо джонг, ее там нет.
- Я смогу в этом убедиться, - ответил он.
- А что с Зеркой? - спросил я. - Если Мьюзо все еще джонг, я не смогу войти в город. Как мы доставим туда Зерку?
- Я буду рада остаться с тобой, Карсон, - сказала Зерка. - Не беспокойся обо мне.
- Как бы мы ни решили поступить, мы можем осуществить это не раньше наступления темноты, - сказал я. - До тех пор нам придется крейсировать вокруг. Может, за это время мы придумаем лучший план, чем план Мантара, который не нравится мне потому, что подвергает его слишком большому риску.
Это доставляло воистину танталовы муки - быть так близко от цели и одновременно так далеко от ее достижения. Море успокоилось, но огромные волны близ берега то поднимали нас на большую высоту, то опускали в глубокие пропасти. Вокруг мелькала рыба, которой в море было множество. Время от времени какое-либо морское чудовище проходило рядом, как гигантская подводная лодка, жадно заглатывая меньших созданий на своем пути.
Примерно в восьмом часу Зерка взволнованно вскрикнула и показала в сторону города. Я посмотрел туда и увидел энотар в небе над Санарой. Ясно было, что он только что поднялся из города. Это могло означать только одну вещь - нет, две! Первая - Дуари жива! А вторая - Мьюзо больше не джонг, поскольку только Дуари могла управлять энотаром, и ее не было бы в городе, если бы Мьюзо по-прежнему правил.
Мы продолжали наблюдать и увидели, как воздушный корабль направляется в нашу сторону. Мы приготовились привлечь внимание Дуари. Я спустил паруса, чтобы они не заслоняли нас, и надел один из наших импровизированных сосудов для воды на конец гарпуна. Когда энотар приблизился, мы с Мантаром принялись размахивать примитивным сигнальным флажком.
Оставив город, Дуари все время набирала высоту, и когда она пролетала над нами, то была на большой высоте. Мы, должно быть, казались ей очень маленькими. Может быть, она нас вовсе не видела. Во всяком случае, она ничем не показала, что заметила нас. Я не мог понять, почему она летит в океан и ждал, когда она повернет, надеясь, что на этот раз нам больше повезет и мы привлечем ее внимание. Но она не повернула обратно, а продолжала лететь тем же курсом на юго-восток. В полном молчании мы наблюдали, как корабль превратился в крошечное пятнышко и исчез вдали.
Сердце мое упало, потому что я понял, что произошло. Дуари сочла меня мертвым и улетела в Вепайю с отцом! Я больше не увижу ее, ибо как мне достичь Вепайи? И что меня там будет ждать? Минтеп заточит меня и прикажет казнить, прежде чем я успею бросить хотя бы взгляд на мою Дуари. Я был совершенно расстроен, когда сидел так, глядя в пустынный океан, за которым скрылась моя потерянная любовь. Должно быть, я представлял собой воплощение отчаяния, владевшего моей душой. Зерка положила руку мне на плечо. Это был жест сочувствия и дружбы, которые нельзя было выразить словами, слова бы только все испортили.
Через некоторое время я снова поднял паруса и направился к берегу. Когда мы приблизились к нему и стало очевидно, что я собираюсь войти в устье реки, Мантар заговорил.
- Что ты намерен делать? -спросил он.
- Собираюсь пройти через линии Зани и попасть в город, - ответил я.
- Ты сошел с ума! - воскликнул он. - Ночью ты еще можешь рискнуть пробраться, но никак не средь бела дня. Тебя арестуют и, если даже никто на фронте тебя не узнает, тебя узнают многие в Амлоте, куда тебя несомненно отправят.
- Я проберусь, - сказал я, - или не проберусь, но я ни за что не вернусь в Амлот.
- Ты сейчас в отчаянии, Карсон, - сказала Зерка. - Ты не должен понапрасну подвергать свою жизнь такому серьезному риску. В твоей жизни еще может быть счастье. Да ведь может даже случиться так, что твоя принцесса вернется с Вепайи!
- Нет, - сказал я. - как только она окажется там, они не позволят ей снова покинуть остров.
Я подвел лодку к берегу реки и выпрыгнул на берег.
- Держитесь поблизости, - сказал я Мантару. - Я дам тебе знать, если это окажется в человеческих силах. Наблюдайте за городом. Если увидите шары днем или ракеты ночью, то будете знать, что я добрался в город, и мы работаем над планами, как забрать вас с Зеркой. Прощайте!
Я провел лодку достаточно высоко вверх по реке, прежде чем пристать к берегу, так что город был недалеко, когда я пешком направился к нему. Я не делал попыток скрыться, а просто шел к своей цели. Я должен был быть близко от линий Зани, но не видел ни следа войск или военных машин. Через некоторое время я оказался на месте, которое Зани занимали в течение многих месяцев. Все вокруг было замусорено хламом войны. Несколько мертвецов лежали там, где упали, но между мной и городом не видно было ни одного живого существа. Зани ушли!
Я повернулся и почти бегом направился к реке. Мантар и Зерка медленно плыли вниз по течению к океану. Я окликнул их и замахал, чтобы они вернулись. Когда они подплыли настолько, чтобы слышать меня, я сказал им, что Зани ушли и ничто не лежит между нами и городом. Они едва могли поверить таким хорошим новостям.
Они взяли меня на борт, и мы поплыли вверх по реке к Санаре. В четверти мили от города мы вышли на берег и пешком направились к ближайшим воротам. Со стен города за нами наблюдали воины, как я думаю, довольно подозрительно, так как Мантар и я все еще были одеты в форму Зани и имели стрижку Зани.
Когда мы приблизились к воротам, я и Мантар сделали мирные знаки и остановились. Нас окликнул офицер.
- Эй, Зани! Что вам нужно в Санаре? Чтобы вас застрелили, как предателей?
- Мы не Зани, - ответил я. - Мы хотим поговорить с Таманом.
- Ага, - засмеялся он, - значит, вы не Зани! Ну да, совсем не Зани. вы думаете, мы в Санаре не можем узнать Зани, когда видим их?
- Я Карсон Венерианский, - сказал я. - Передай это Таману.
Услышав это, он покинул стену. Через некоторое время ворота приоткрылись и он вышел с несколькими воинами посмотреть на нас поближе. Когда он приблизился, я узнал его, а он меня. Это был один из офицеров, который несколько раз летал со мной бомбить лагерь Зани. Я представил его Зерке и Мантару, за которых я поручился. Он пригласил нас войти в город и сказал, что лично проводит нас к Таману.
- Один вопрос, - сказал я, - прежде чем я войду в Санару.
- А именно? - спросил он.
- Мьюзо все еще джонг?
Он улыбнулся.
- Понимаю, почему ты спрашиваешь, - сказал он. - Могу тебя заверить, что Мьюзо больше не джонг. Высокий совет низложил его и возвел на трон Тамана.
С чувством облегчения я вновь вошел в город Санару после утомительных недель опасности и неуверенности, во время которых я не знал на этой чужой планете ни одного места, где мог бы пребывать в безопасности.
Не было такого места! Ни в Куааде, где мои лучшие друзья обязаны были убить меня, потому что я осмелился любить их принцессу, а она меня. Ни в Капдоре, тористском городе в Нуболе, где меня заперли в комнате с семью дверями, откуда до меня ни один человек не выходил живым. Ни в Корморе, принадлежащем Скору городе мертвецов, откуда я выкрал Дуари и Налти из-под носа Скора, прямо из его собственного дворца. Ни в Хавату, утопическом городе на берегу Реки Смерти, откуда я спас Дуари после необъяснимой ошибки суда. Ни в Амлоте, где последователи Спехона разорвали бы меня на части. Оставалась только Санара. Если бы Мьюзо все еще был там джонгом, я был бы обречен скитаться в одиночестве, лишенный всякой надежды.
Наконец, у меня был город, который я мог назвать своим, где я мог завести дом и жить в покое и счастье. Но в этом было только облегчение, никакой радости, потому что здесь не было Дуари, чтобы разделить со мной счастье. Поэтому я вернулся в Санару в печали.
В беседке большого военного гантора нас сопроводили по авеню во дворец Тамана. Хорошо, что у нас был сильный военный эскорт, потому что люди, которые видели нас, думали, что мы пленные Зани, и быстро разделались бы с нами, если бы не солдаты. Люди шли за нами до самых ворот дворца джонга, выкрикивая проклятия, оскорбления и выражая отвращение. Офицер, который соспровождал нас, пытался сказать им, что мы не Зани, но его голос тонул в шуме.

    17. СОРОК МИНУТ!

Когда Тамана известили, что я вернулся в Санару, он велел немедленно доставить нас к нему. Он хорошо знал Тоганью Зерку еще в Амлоте и, выслушав ее историю, пообещал, что и она, и Мантар будут вознаграждены за опасную работу, которую они вели в твердыне Зани. Мне он даровал титул и пообещал дворцы и землю, как только правительство будет восстановлено в Амлоте. Когда он узнал об отношении к нам граждан Санары, потому что мы выглядели как Зани, он приказал принести всем троим новую одежду, а нам с Мантаром парики. Затем он передал Зерку и Мантара на попечение слуг и взял меня с собой к Джахаре, своей королеве. Я знал, что он хочет поговорить со мной без посторонних и рассказать мне о Дуари - тема, которая все время была у меня на уме, но о которой ни один из нас не заговорил. Маленькая принцесса Нна была со своей матерью, когда мы вошли в апартаменты королевы, и они обе приветствовали нас с большой сердечностью и подлинно дружескими чувствами.
К счастью для Нна, ее не сковывали странные обычаи Вепайи, которые сделали из Дуари фактическую пленницу в ее собственных покоях в дворце ее отца. Нна была совершенно не ограничена в общении, как и другие члены королевской семьи. Она была хорошей девочкой, гордостью Тамана и Джахары. Через некоторое время после моего прихода гувернантка увела Нна, и я снова увидел ее только после ужасного события и опасного приключения.
Как только я, Таман и Джахара остались одни, я обратился к Таману:
- Расскажи мне о Дуари, - взмолился я. - Сегодня утром я видел, как энотар покинул Санару и направился в океан. Никто, кроме Дуари, не мог управлять им, поскольку только она и я умеем летать на нем.
- Ты прав, - ответил он. - Это была Дуари.
- Она улетела, чтобы вернуть своего отца в Вепайю? - спросил я.
- Да. Минтеп по существу заставил ее так поступить. Она еще не отказалась от надежды, что ты жив, и хотела остаться. Она собиралась полететь в Амлот с бомбами и посланием, что она будет бомбить город, пока тебя не освободят, но Минтеп не позволил ей. Он поклялся, что если ты жив, он убьет тебя, как только увидит. Как отец, он в долгу у тебя за все, что ты сделал для его дочери, но как джонг Вепайи он обязан убить тебя за то, что ты посмел любить его дочь и взять ее в жены. Наконец он приказал ей вернуться с ним в Вепайю и предстать перед судом аристократии Куаада за нарушение одного из древнейших табу Вепайи.
- Это может означать для нее смерть, - сказал я.
- Да, она понимала это. Понимал и Минтеп, но династические законы и обычаи Вепайи так пронизывают каждую клеточку их существа, что они почти не могут себе представить, как их ослушаться. Дуари смогла бы, если бы знала, что ты жив. Она сказала мне об этом и сказала еще, что она охотно вернется в Вепайю, поскольку предпочитает смерть жизни без тебя. Не знаю, что бы Минтеп стал делать, если бы она отказалась вернуться в Куаад. Думаю, что он убил бы ее собственными руками, несмотря на то, что очень любит ее. Я приготовился к такому повороту событий и защитил бы Дуари даже ценой помещения Минтепа в тюрьму. Признаюсь тебе, что мы все были в очень трудной ситуации. Я никогда до сих пор не видел, чтобы человек столь несомненного ума, как Минтеп, был так безумно фанатичен, хотя и только в одном вопросе. Во всех остальных отношениях он был вполне нормален и окружал Дуари любовью и заботой преданного отца. Я часто задумывался, как бы он поступил, если бы Дуари обнаружила тебя в Амлоте? Не могу себе представить его с тобой в энотаре. Но скажи мне, что пошло не так в твоих планах? Дуари сказала, что ты не покинул город на лодке, как должен был сделать, если бы тебя освободили.
- Я поступил так, как было запланировано, но со мной были Зерка и Мантар, а Дуари высматривала одинокого человека в лодке. Мой летный шлем с меня сняли в комнате суда, так что ей не по чему было опознать меня. Она приняла нас за троих Зани.
- Значит, она видела вас, - сказал Таман, - потому что она сказала, что в гавани были только трое Зани. Когда ты не появился, как она надеялась, она решила, что Зани убили тебя и бомбила город, пока не исчерпала запас бомб. Затем она улетела прочь с Минтепом, Уланом и Леганом. Они оставались в окрестностях Санары несколько дней, пока мы не запустили три шара, чтобы сигнализировать, что можно безопасно возвращаться в Санару. Конечно, в то время мы еще не знали, что тебя нет на корабле.
- А что с Мьюзо? У ворот мне сказали, что он низложен.
- Да, он был низложен и помещен в тюрьму, - ответил Таман. - Но у него есть некоторое количество последователей, которые больше не могли чувствовать себя в безопасности в Корве. Они в отчаянии и готовы на все. Прошлой ночью им удалось освободить Мьюзо из тюрьмы, и теперь он скрывается где-то в городе. Мы не думаем, что ему уже удалось бежать из Санары, хотя он собирается это сделать. Он верит, что если он доберется до Амлота, Зани сделают его джонгом. Но ему неизвестно то, что знаем мы - Мефис мертв, а после его смерти все-таки произошла контрреволюция, и верхушка Зани была полностью повержена. Все люди, даже рядовые Зани, давно их ненавидели. Весть об этом, должно быть, дошла до войск под Санарой вчера утром, поскольку именно тогда они снялись с позиций и отправились в долгий путь обратно в Амлот.
- Значит, долгая гражданская война окончена, - сказал я.
- Да, - ответил Таман, - и я надеюсь вскоре восстановить столицу в Амлоте. Я уже послал в Амлот известие, что объявляю амнистию всем, кроме главных вождей и тех, чьи действия были определенно преступными. Я собираюсь через несколько дней отправиться сам вслед за известием во главе сильной армии. Друг мой, я надеюсь, что ты последуешь со мной и получишь в моей столице все награды и почести, которых заслуживаешь.
Я покачал головой.
- Не сочти, что я не ценю по достоинству твое великодушие, - сказал я. - Но думаю, ты понимаешь, что все эти почести ничего не значат, раз со мной нет моей принцессы, чтобы разделить их со мной.
- Но почему? - настаивал он. - Ты должен жить, и можешь жить в чести и комфорте. Какие у тебя еще могут быть планы?
- Я собираюсь последовать за Дуари в Вепайю.
- Невозможно! - воскликнул он. - Как ты надеешься добраться до Вепайи? Все суда флота Корвы были уничтожены или захвачены врагом во время последней войны.
- У меня есть лодка, на которой я благополучно добрался из Амлота, - напомнил я ему.
- Какая лодка? Рыбачья? - спросил он.
- Да.
- Жалкая скорлупка! - воскликнул он. - Ты не переживешь первого же шторма.
- Как бы то ни было, я совершу эту попытку, - сказал я.
Он печально покачал головой.
- Хотел бы я отговорить тебя, - сказал он. - Не только потому, что ты мой друг, но и потому, что ты можешь принести много пользы Корве.
- Каким образом? - спросил я.
- Ты можешь показать нам, как строить энотары и научить моих офицеров летать на них.
- Искушение велико, - признал я. - Но я никогда не буду спокоен, пока не буду знать, что сделал все, что в человеческих силах, чтобы спасти Дуари.
- Что ж, ты все равно не можешь отправляться немедленно. Постараемся использовать как можно полнее то время, пока ты с нами. Я больше не стану докучать тебе своей назойливостью.
Он позвал адъютанта, чтобы тот показал мне мои апартаменты. Там я нашел новую одежду и парик. После горячей ванны я почувствовал себя новым человеком, и выглядел тоже неплохо, как показало мне зеркало. Я бы не узнал сам себя, так сильно черный парик изменил мою внешность.
Зерка, Мантар и я обедали этим вечером в огромном банкетном зале дворца джонга вместе с Таманом, Джахарой и высшей знатью Корвы. Они все знали меня, некоторые очень хорошо, но все согласились, что никогда бы меня не узнали. Я решил, что это объясняется не только черным париком. Во время моих опасных приключений в Амлоте я изрядно сбавил вес. На мою долю выпало много душевных страданий, поэтому лицо стало изможденным, щеки ввалились, прорезались морщины.
Во время продолжительного обеда, мы, "отважная тройка из Амлота", по существу, монополизировали беседу, но не по собственному желанию. Остальные гости настаивали на том, чтобы услышать во всех подробностях то, чему мы были там свидетелями и что испытали. Они особенно заинтересовались

Предыдущая страница 16 Следующая страница


рассказом Зерки о том, при помощи каких хитрых способов контрреволюционеры осуществляли свои действия, несмотря на высокоорганизованную шпионскую систему Зани и безжалостное истребление всех, кто попал под подозрение.
Они завороженно слушали ее рассказ, когда в банкетный зал вбежал очень взволнованный адъютант и подошел к Таману. Он что-то прошептал джонгу на ухо, и тот внезапно побледнел. Затем он встал, взял под руку Джахару и вышел с ней из зала.
Хотя уход джонга позволял нам также свободно покинуть зал, никто этого не сделал. Мы все чувствовали, что у Тамана неприятности, и я думаю, что все как один подумали только о том, чтобы остаться - на случай, если наша помощь понадобится джонгу. Мы были правы, потому что через некоторое время адъютант вернулся и попросил нас оставаться в зале, пока Таман не поговорит с нами. Через несколько минут Таман вернулся в банкетный зал и, стоя во главе стола, обратился к нам.
- В этом зале, - сказал он, - много моих самых верных подданных и друзей, которым я доверяю. Я пришел к вам в момент ужасной трагедии и прошу вашей помощи. Джанджонг Нна была похищена из дворца.
Невольное восклицание ужаса сорвалось с губ собравшихся.
- Ее похитили при помощи кого-то из дворцовых слуг, - продолжал Таман. - При этом были убиты два верных стражника, которые пытались защитить ее. Это все, что мне известно.
Кто-то пробормотал:
- Мьюзо!
Этот возглас отражал мысль каждого из нас. Сразу вслед за этим в зал торопливо вошел офицер и подошел к Таману, протягивая ему послание.
- Это было найдено в апартаментах джанджонг, - сказал офицер.
Таман прочитал послание до конца и поднял глаза на нас.
- Вы правы, - сказал он. - Это Мьюзо. Он угрожает убить Нна, если я не отрекусь от трона в его пользу и не принесу ему клятву верности.
Мы все лишились голоса. Что можно было сказать? Могли ли мы посоветовать отцу принести в жертву любимую дочь? Могли ли мы позволить Мьюзо стать джонгом Корвы? Перед нами была неразрешимая дилемма.
- Указано ли в послании время, когда ты должен принять решение? - спросил генерал Варо.
Таман кивнул.
- Между первым и вторым часом завтра утром я должен отправить с крыши дворца шары - один, если я отказываюсь; два, если согласен.
- Сейчас двадцать шестой час, - сказал Варо. - У нас одиннадцать часов, чтобы предпринять какие-либо действия. Пока я умоляю тебя, Таман, воздержаться от принятия решения. Посмотрим сначала, чего нам удастся достигнуть.
- Оставляю все на твое усмотрение, Варо, - сказал Таман, - до первого часа завтрашнего утра. Держи меня в курсе всех действий. Но прошу тебя не рисковать жизнью моей дочери.
- Ее безопасность будет нашей первоочередной заботой, - заверил джонга Варо.
Таман был с нами, пока мы обсуждали планы. Самым практичным казалось тщательно обыскать весь город, и Варо тотчас отдал приказ каждому солдату Санары приступить к розыскам. Еще никогда ни один город не прочесывали так тщательно.
Я попросил разрешения присоединиться к поискам. Когда Варо дал согласие, я тотчас направился к себе и позвал офицера, назначенного служить мне. Когда он появился, я спросил его, не может ли он быстро достать для меня одежду, которую мог бы носить небогатый человек, но такой, который при этом вполне мог бы иметь при себе меч и пистолет.
- Это несложно, господин, - сказал он. - Мне нужно только пойти к себе домой и принести мою собственную одежду, которую я надеваю, снимая форму.
Через десять минут на мне была одежда обычного гражданина среднего класса, и я вышел на улицу. У меня был план - не особенно блестящий, но лучший из тех, что я смог придумать. Мне были известны некоторые заведения с подозрительной репутацией, где собирались люди городского дна, которые за деньги могли пойти на любое ужасное преступление. Мне пришло в голову, что я смогу услышать там разговоры об известных им преступлениях и, может быть, услышу намек, который наведет меня на верный след. Я испытывал не особенно много энтузиазма по поводу этой идеи, но я должен был что-то предпринять. Мне нравилась малышка Нна, и я не мог сидеть и бездействовать, когда она была в опасности.
Я направился в нижний конец города, где располагались рыбные базары, и где матросы собирались пьянствовать и подраться до войны, которая истребила весь торговый флот и большую часть рыбачьего промысла Санары. Теперь этот район был почти пустынен, но там все еще были открыты многие из старых питейных заведений, влачивших жалкое существование, но удерживающихся на плаву благодаря мужчинам и женщинам городского дна. Я переходил из одного заведения в другое, покупая выпивку там, играя в азартные игры здесь, и везде прислушивался к случайным обрывкам разговора, которые могли дать ключ. Но я не услышал ни в одном из мест, по которым слонялся до тридцать шестого часа, ничего, что могло бы дать бы хоть какой-то намек на местонахождение Нна или ее похитителей.
Я был обескуражен и почти утратил надежду. Тридцать шестой час застал меня в пивнушке около участка городской стены, идущего вдоль реки. Я притворялся, что нахожусь под действием гнусного напитка, который здесь популярен и имеет вкус смеси джина с керосином, от которых, как от напитков, я не в восторге даже по отдельности. Я позволил втянуть себя в азартную игру, которая немного напоминает маджонг. Я постоянно проигрывал и платил с неизменно хорошим настроением.
- Ты, должно быть, богач, - сказал неприятного вида завсегдатай, сидящий рядом со мной.
- Я знаю, как зарабатыывать деньги, - сказал я. - Я много заработал сегодня ночью. Меня могут за них повесить, так почему бы мне с тем же успехом на них не повеселиться?
- Отличная мысль! - одобрил он. - Но как ты получил столько денег так легко?
- Спроси что-то другое, приятель, - сказал я. - Не очень-то я хочу болтаться на виселице.
- Могу побиться об заклад, что знаю, как он получил свои денежки, - сказал другой. - И его и впрямь повесят, если только...
- Если только что? - спросил я свирепо.
- Ты сам знаешь, как знают Прунт и Скрэг. Они сейчас отправились за остальной частью своих денег.
- Вот как? - заинтересовался я. - Я свои остальные не получил. Я не знаю, где мне их получить. Кажется, они меня обжулили. А, ладно, мне хватит и того, что есть.
Я встал и пошел к двери, пошатываясь. Я не знал наверняка, что этот разговор выведет меня на тот след, который я искал, но шанс такой был.
Похищение Нна было, наверное, величайшим преступлением в Санаре со дня основания города. Когда кто-то демонстрировал большое количество денег в таких обстоятельствах, как это делал я, это наводило на очевидную мысль о связях с преступным миром, ибо человек моего теперешнего вида не мог внезапно получить большие деньги честным путем.
Я не успел еще дойти до двери забегаловки, как почувствовал чью-то руку на плече. Я повернулся и взглянул в хитрое лицо человека, который последним говорил со мной.
- Давай поговорим, приятель, - сказал он.
- О чем? - спросил я.
- Тебе причитаются кой-какие деньги, - сказал он. - Сколько ты мне дашь, если я покажу тебе, где ты можешь их получить?
- Если ты и вправду можешь это сделать, я дам тебе половину, - сказал я.
- Отлично, - сказл он. - За половину я на это пойду. Но сегодня плохая ночь для такой работы. Из-за того, что они похитили дочь джонга, весь город прочесывают и всех допрашивают. Эти ребята получили за свою работу много денег. То, что ты получил за смерть старого Курха - ничто по сравнению с тем, что заплатил Мьюзо, чтобы ему доставили дочь джонга.
Значит, я шел по ложному следу! Но как попасть на верный? Парень был, очевидно, пьян, чем и объяснялась его болтливость, и он что-то знал о похищении Нна, но как много? И как мне перевести его с одного следа на другой? Я понял, что придется брать быка за рога.
- С чего ты взял, что я имею какое-то отношение к убийству Курха? - спросил я.
- А что, не так? - спросил он.
- Конечно, нет, - заверил я. - Я никогда ничего подобного не говорил.
- Тогда откуда у тебя столько денег? - спрсил он.
- Есть другие дела, кроме дела Курха.
- Сегодня в городе было только два больших дела, - сказал он. - если бы ты участвовал во втором, ты бы знал, куда идти.
- Я не знаю, - признал я. - По-моему, они пытаются обмануть меня и забрать мою долю. Они сказали, что принесут мне ее сюда, но их нет. И они не сказали мне, куда они дели девочку. Я бы отдал все, чтобы это узнать. Если бы я только знал, клянусь, им бы пришлось со мной расплатиться, не то... - я многозначительно дотронулся до меча.
- Сколько бы ты дал? - спросил он.
- Какая тебе разница? - спросил я. - Ты ведь не знаешь, где она.
- Это я-то не знаю? Ты только покажи мне, какой высоты столбик твоих денег. За высокие деньги я много чего знаю.
Деньги в Корве все сделаны из одного и того же металла. В центре у них прорезаны отверстия - разного размера круги, квадраты, овалы и кресты. Но внешний диаметр у всех одинаковый. Ценность монеты определяется весом содержащегося в ней металла. Они легко укладываются в столбики и, естественно, столбики из более толстых дорогих монет получаются выше. Отсюда общепринятое выражение "высокие деньги", которое означает большое количество денег.
- Ну, если ты действительно покажешь мне, где она, - сказал я, - я дам тебе пятьсот пандаров.
Пандар имеет в Корве примерно такую же покупательную способность, как доллар в Америке.
- У тебя столько нет, - сказал он.
Я встряхнул мой карман-сумку, чтобы деньги зазвенели.
- Как тебе звон? - спросил я.
- Мне нравится держать деньги в руке, а не только слушать, как они звенят, - сказал он.
- Ладно. давай выйдем наружу, где нас никто не будет видеть, и я покажу их тебе.
Я увидел в его глазах жадный блеск, когда мы выходили на улицу. Я нашел место, которое было пустынно и в то же время слабо освещено лампой из окна, отсчитал пятьсот пандаров в его сложенные пригоршнями ладони, расстраивая его планы убить меня, если у него такие были. Затем, прежде чем он успел пересыпать деньги в свою сумку-карман, я вытащил пистолет и приставил к его животу.
- Если тут кто-то будет стрелять, то это буду я, - сказал я ему. - Теперь отведи меня туда, где держат девочку, и без глупостей. Если сделаешь это, можешь оставить себе деньги. Но если попытаешься удрать, или не отведешь меня, куда нужно, получишь из пистолета. Пошли.
Он выдавил из себя слабую ухмылку и повернулся, чтобы идти по темной улице. При этом я вытащил его пистолет из кобуры, и дуло своего приставил ему к спине. Я не хотел рисковать.
- Ты в порядке, парень, - сказал он. - Когда эта работа будет закончена, я был бы не против работать с тобой. Ты работаешь быстро и знаешь, что делаешь. Тебя никто не надует.
- Спасибо, - сказал я. - Будь в том же заведении завтра вечером, и мы поговорим.
Я подумал, что это может удержать его от попыток перехитрить меня. Но продолжал держать пистолет у него под ребрами.
Он провел меня вдоль стены к старому заброшенному зданию, в одном конце которого была огромная мусоросжигательная печь, расположенная внутри огнеупорной пристройки, достаточно большой, чтобы в ней могло поместиться полдюжины человек. Он остановился рядом и прислушался, украдкой осматриваясь по сторонам.
- Она здесь, внутри, - прошептал он. - Из этой пристройки есть вход в здание. Теперь отдай мне пистолет и я пойду.
- Не так быстро, - предупредил я. - Договор был, что ты покажешь мне девочку. Иди вперед!
Он замер в нерешительности, и я подтолкнул его пистолетом.
- Они меня убьют! - захныкал он.
- Если ты не приведешь меня к девочке, им не придется этого делать, - пригрозил я. - Теперь больше ни слова, нас могут услышать. Если мне придется идти внутрь одному, я оставлю тебя здесь снаружи - мертвого.
Он больше ничего не говорил, но дрожал всем телом, забираясь в огромную печь. Я положил его пистолет на выступ пристройки и последовал за ним. В пристройке было совершенно темно, и ничуть не лучше было в комнате, в которую мы вошли. Мне пришлось придержать моего спутника за ремни, чтобы он от меня не улизнул. Мы молча стояли целую минуту, прислушиваясь. Мне показалось, что я слышу приглушенный шум голосов. Мой проводник осторожно продвигался вперед, нащупывая путь шаг за шагом. Очевидно было, что он уже бывал здесь. Он пересек комнату и на противоположной стене нашел запертую дверь.
- Это путь к бегству, - прошептал он, отпирая дверь.
Судя по направлению, откуда мы пришли, дверь выходила на улицу.
Он повернулся и снова пересек комнату наискосок, направляясь к пртивоположной стене. Здесь он обнаружил другую дверь, которую отпер с наивозможными предосторожностями. Когда дверь открылась, шум голосов стал слышнее. Впереди я видел тонкий луч слабого света, который выходил откуда-то из-под пола комнаты. Мой проводник подвел меня туда, и я увидел, что свет идет из отверстия в полу.
- Смотри! - шепнул он.
Мне пришлось лечь на живот, чтобы заглянуть в отверстие в полу, и я принудил его лечь рядом. В ограниченном поле моего зрения оказалась не слишком большая часть нижней комнаты, но того, что я увидел, было вполне достаточно. Двое мужчин разговаривали, сидя за столом. Один из них был Мьюзо.
- Ты ведь не собираешьсмя на самом деле убить ее? - спросил второй.
- Если Таман до второго часа не даст мне положительного ответа, я, скорее всего, так и сделаю, - ответил Мьюзо. - Если она напишет своему отцу, как я ей велел, она может сразу уйти, потому что я знаю, что Таман не позволит своей дочери умереть, если она сама будет умолять спасти ее.
- Лучше сделай это, Нна, - сказал собеседник Мьюзо. - Времени осталось мало.
- Никогда! - ответил голос девочки, и я понял, что нашел Нна.
- Можешь идти, - прошептал я своему спутнику. - Свой пистолет найдешь на выступе пристройки. Нет, подожди! Как мне попасть в комнату?
- В правом углу есть люк, - ответил он.
Он исчез так бесшумно, что я не заметил его ухода, но знал, что он не останется здесь. Только полный идиот остался бы со мной.
В темноту комнаты проник слабый намек на далекий свет. Там, на улице, уже вставало солнце. А здесь, далеко от света и воздуха, я понял, что настал первый час. Через сорок минут земного времени ударит второй час - смертный час Нна, дочери Тамана.

    18. ТАНДЖОНГ

Сорок минут! Что я мог сделать за это время, чтобы обезопасить принцессу? Если бы я нашел ее хоть немного раньше, я бы мог позвать солдат, чтобы они окружили здание. Похитители не посмели бы убить ее, зная, что их вот-вот схватят.
Но что-то нужно было делать. Драгоценные минуты уходили. Мне оставалось только взять быка за рога и попытаться показать лучшее, на что я способен. Я встал и ощупью добрался до правого угла комнаты, потом присел на корточки и попытался нащупать люк. Наконец мне это удалось. Я очень осторожно попробовал, заперт ли он изнутри. Оказалось, что нет. Я быстро поднял люк и спрыгнул вниз с пистолетом в руке. Коснувшись пола, я услышал, как люк захлопнулся надо мной. К счастью, я не упал. Мое появление было столь внезапным и неожиданным, что мгновение Мьюзо и его напарник не могли ни шевельнуться, ни заговорить. Я отступил к стене и взял их на прицел.
- Не двигайтесь, - предупредил я, - или я убью вас обоих.
Только в этот миг я увидел двух мужчин в дальнем углу слабо освещенной комнаты. Они вскочили с кучи тряпья, на которой спали. Когда они схватились за пистолеты, я открыл по ним огонь. Мьюзо упал на пол за столом, за которым сидел, но его напарник вытащил пистолет и прицелился в меня. Я первый попал в него. Как они все трое умудрились промахнуться и не попасть в меня в этой маленькой комнате, я не представляю. Наверное, двое плохо соображали спросонья, а третий, несомненно, очень волновался. Я видел, как тряслась его рука с оружием.
Как бы то ни было, они все промахнулись, и двоих в углу я тоже уложил, прежде чем они успели найти меня смертельными R-лучами своих пистолетов. Затем я осмотрелся в поисках Нна. Она сидела на скамейке в дальнем углу комнаты.
- Они не причинили тебе вреда, Нна? - спросил я.
- Нет. Но кто ты такой? Ты пришел от моего отца, джонга? Ты друг или еще один враг?
- Я твой друг, - сказал я. - Я пришел забрать тебя отсюда и вернуть во дворец.
Она не узнала меня в черном парике и бедной одежде.
- Кто ты? - спросил Мьюзо. - И что ты сделаешь со мной?
- Я убью тебя, Мьюзо, - сказал я. - Я давно хотел этого, но никогда не надеялся получить такую возможность.
- Почему ты хочешь убить меня? Я не причинил вреда принцессе. Я только пытался угрозами заставить Тамана вернуть мне трон, который мне принадлежит по праву.
- Это ложь, Мьюзо, - сказал я. - Но это не единственное, за что ты заслуживаешь смерти. Я намерен убить тебя не за то, что ты якобы не собирался делать, а за то, что ты сделал.
- Что я тебе сделал? Я никогда тебя не видел!
- Нет, видел. Ты послал меня в Амлот на верную смерть, и ты пытался украсть у меня мою женщину.
Его глаза расширились, челюсть отвисла.
- Карсон Венерианский! - вскричал он.
- Да, это я, Карсон Венерианский, который отобрал у тебя трон и сейчас отберет жизнь. Но не за то зло, что ты причинил мне. Это, Мьюзо, я могу простить. Но я не могу простить страданий, которые из-за тебя испытала моя принцесса. За это ты умрешь.
- Ты же не расстреляешь меня вот так, хладнокровно? - вскричал он.
- Я бы мог это сделать, - сказал я. - Но не стану. мы будем драться на мечах. Защищайся!
Я положил его пистолет на скамейке рядом с Нна, а сейчас вытащил свой пистолет и положил его на стол, за которым сидел Мьюзо. Затем мы сошлись лицом к лицу. Мьюзо был фехтовальщиком не из слабых, и когда звон наших клинков разбил тишину маленькой комнаты, я начал подозревать, что, возможно, взялся за большее, чем мне под силу. Поэтому я дрался очень осторожно и, должен признать, в основном защищался. Таким образом никакого состязания не выиграть, но я знал, что если буду беспечен в своих атаках, это вполне может закончиться сталью в моем теле.
Но так не могло продолжаться вечно. Что-то нужно было предпринимать. Я удвоил усилия и, поскольку к этому времени я привык к его образу действий (которые он, впрочем, редко разнообразил), преимущество перешло на мою сторону. Он тоже это понял, и немедленно проявилась его трусость. Я продолжал наращивать свое преимущество. Он пятился, а я заставлял его отступать через всю комнату, уверенный теперь, что смогу поразить его

Предыдущая страница 17 Следующая страница


практически в любой момент, когда захочу. Он сделал последний шаг назад и оперся о стол. Я решил, что это последняя попытка противостоять мне. Затем он внезапно бросил свой меч мне в лицо, и почти тотчас же я услышал вибрацию стреляющего R-лучами пистолета.
Я видел, как он, бросив в меня меч, схватился за мой пистолет, лежащий на столе. Я не ожидал, что он сможет выстрелить так быстро. Звук раздался почти в ту же секунду, когда пальцы Мьюзо коснулись рукояти пистолета. Я приготовился упасть мертвым, но этого не случилось. Вместо этого сам Мьюзо опрокинулся назад, на стол, и скатился на пол. Оглянувшись, я увидел, что Нна стоит с пистолетом Мьюзо в руке. Она отняла у меня мою месть, но спасла мне жизнь.
Вдруг она упала на скамейку и разрыдалась. Она была всего лишь маленькой девочкой, и за последние часы ей пришлось пережить слишком много. Вскоре, однако, она взяла себя в руки, подняла на меня взгляд и бледно улыбнулась.
- Я на самом деле не узнала тебя, пока Мьюзо не назвал твое имя, - сказала она. - Тогда я поняла, что я в безопасности - то есть, в большей безопасности, чем до того. Мы еще не спасены. Его люди должны были вернуться сюда во втором часу. Уже должно быть почти столько времени.
- Да, - сказал я. - И нам надо отсюда выбираться. Пойдем!
Я вернул свой пистолет в кобуру. Мы ступили на лестницу, ведущую к люку, и в тот же миг услышали топот наверху в здании. Мы опоздали.
- Они вернулись! - шепнула Нна. - Что нам делать?
- Вернись и сядь на скамейку, - сказал я. - Я думаю, один человек может защищать этот люк от многих.
Я быстро подошел к мертвецам, забрал их пистолеты и стал в таком месте, где я мог контролировать лестницу, сам подвергаясь при этом минимальной опасности. Звук шагов приблизился и теперь шаги доносились из комнаты непосредственно над нами. Те, кто был сверху, подошли к люку. Послышался голос:
- Эй, там, Мьюзо!
- Что вам надо от Мьюзо? - спросил я.
- У меня для него послание.
- Я возьму его вместо него, - сказал я. - Кто ты такой? И что это за послание?
- Я Улан, гвардеец джонга. Послание от Тамана. Он соглашается на ваши требования, если вы вернете Нна невредимой и гарантируете последующую безопасность Тамана и его семьи.
Я облегченно вздохнул и сел на ближайший стул.
- Мьюзо не принимает ваше предложение, - сказал я. - Спускайся вниз, Улан, и посмотри собственными глазами, почему Мьюзо больше не заинтересован в нем.
- Никаких фокусов! - предупредил он, подняв крышку люка и спускаясь.
У подножия лестницы он обернулся и увидел четыре трупа на полу. Его глаза расширились, когда он опознал в одном из них Мьюзо. Затем он увидел Нна и подошел к ней.
- Тебе не причинили вреда, джанджонг?
- Нет, - ответила она. - Но если бы не этот человек, сейчас я бы уже была мертва.
Он повернулся ко мне. Я видел, что он узнает меня ничуть не больше, чем остальные.
- Кто ты? - спросил он.
- Ты меня не помнишь?
Нна хихикнула, и я сам тоже засмеялся.
- Что тут смешного? - спросил Улан, заливаясь сердитым румянцем.
- То, что ты так быстро забыл своего друга, - ответил я.
- Я никогда тебя не видел, - буркнул он, потому что он понимал, что мы смеемся над ним.
- Ты никогда не видел Карсона Венерианского? - спросил я.
Тогда он рассмеялся вместе с нами, наконец узнав меня под моей маскировкой.
- Но как ты узнал, где принцесса?
- Когда Таман подал сигнал, что он согласен, - объяснил Улан, - один из агентов Мьюзо сказал нам, где ее найти.
Вскоре мы выбрались из этого темного подвала и направились к дворцу. Во дворце мы прошли через охрану, состоящую из гвардейцев, командиром которых был сам Улан, и поторопились в апартаменты джонга. Таман и Джахара сидели в ожидании известий от последних поисковых групп или от посланца, которого Таман отправил к Мьюзо по настоянию Джахары и повинуясь велению своего собственного сердца. Когда дверь открылась, мы подтолкнули Нна вперед. Мы с Уланом остались в маленькой прихожей, зная, что они захотят быть одни. Джонг не захочет, чтобы его офицеры видели, как он плачет, а я уверен, что Таман плакал от радости.
Через несколько минут Таман вышел в прихожую. Его лицо уже приняло надлежащее невозмутимое выражение. Он был удивлен, увидев меня, но только кивнул мне и повернулся к Улану.
- Когда Мьюзо возвращается во дворец? - спросил он.
Мы оба посмотрели на него с удивлением.
- Разве джанджонг тебе ничего не сказала? - спросил Улан.
- Что именно? Она так плакала от счастья, что толком не могла ничего сказать. Что она должна была сказать мне, чего я и так не предполагаю?
- Мьюзо мертв, - сказал Улан. - Ты по-прежнему джонг.
От Улана и затем от Нна Таман в конце концов услышал всю историю и связал ее с тем, что я рассказывал о поисках в городе. И я редко видел, чтобы человек был столь благодарен. Но я ожидал, что Таман будет себя вести именно так, так что я не был удивлен. Он всегда целиком отдавал себя друзьям и верным подданным.
Я думал, что просплю целую вечность, когда в этот вечер наконец добрался до кровати в своих покоях во дворце джонга, но мне не дали поспать так долго, как мне того хотелось. В двенадцатом часу меня разбудил один из адъютантов Тамана и сказал, что меня ждут в большой тронной комнате. Я обнаружил там Великий Совет Аристократов, собравшийся вокруг стола у подножия трона. Остальное пространство комнаты было заполнено знатными людьми Корвы.
Таман, Джахара и Нна сидели на своих тронах на возвышении, а слева от Тамана было еще одно кресло. Адъютант привел меня к подножию возвышения перед Таманом и велел стать на колени. Я думаю, что Таман - единственный человек в двух мирах, перед которым я сочту за честь стать на колени. Он больше всех людей заслуживает почтения и благоговения за качества своего ума и души. Итак, я стал на колени.
- Чтобы спасти жизнь моей дочери, - начал Таман, - я предложил Мьюзо трон с согласия высокого совета. Ты, Карсон Венерианский, спас мою дочь и мой трон. Воля высокого совета, к которой я присоединяюсь, такова: ты должен быть вознагражден наивысшей честью, которую в силах оказать джонг Корвы. Я возвожу тебя в ранг аристократа. Поскольку у меня нет сына, я называю тебя моим приемным сыном и дарую тебе титул танджонга Корвы.
Он встал, взял меня за руку и подвел к свободному тронному креслу слева от себя.
Мне пришлось после этого держать речь, но чем меньше об этом упоминать, тем лучше. Для оратора я довольно хороший авиатор. утверждать обратное весьма рискованно. Затем были речи нескольких высоких аристократов, после чего мы все перешли в банкетный зал и несколько часов продолжалась пышная трапеза. На этот раз я не сидел в нижнем конце стола. Из бездомного скитальца, каким я прибыл в Корву несколько месяцев назад, я внезапно стал вторым человеком империи Корва. Но это для меня значило гораздо меньше, чем то, что теперь у меня был дом и настоящие друзья. Если бы только моя Дуари была здесь, чтобы разделить это все со мной!
Наконец я нашел страну, где мы могли жить в мире и почете - и только для того, чтобы быть поверженным той же злой судьбой, которая вырывала Дуари у меня из рук во многих других случаях.

    19. ПИРАТЫ

У меня не было возможности ближе познакомиться с обязанностями и почестями, которые выпадают на долю принца, поскольку на следующий день я начал готовить свою рыбачью лодку к долгому путешествию в Вепайю.
Таман пытался разубедить меня, то же пытались сделать Джахара, Нна и все мои друзья в Корве, теперь бесчисленные. Но меня невозможно было отговорить от выполнения задуманного, как бы оно ни было безнадежно. Роскошь и легкость моего теперешнего нового положения сами по себе делали для меня еще более необходимым найти Дуари, ибо наслаждаться всем этим без нее было бы верхом неверности. Если бы я остался, я бы ненавидел это все.
Мне была оказана всевозможная помощь в экипировке и снаряжении моего суденышка. На нем были установлены большие контейнеры для воды и устройство для дистиллирования пресной воды из морской. Концентрированные продукты, сушеные продукты, обезвоженные фрукты и овощи, орехи, любые продукты, которые могли храниться в течение длительного времени - все это было упаковано в водонепроницаемые контейнеры. Были сделаны новые паруса из прочного, легкого "паутинного полотна", которое распространено в цивилизованных странах Амтор, где разводят и содержат пауков, чтобы использовать их паутину в коммерческих целях, как шелковых червей на Земле. Мне дали оружие, аммуницию, теплые одеяла и лучшие из имеющихся навигационных приборов. Так что я был снаряжен для путешествия наилучшим из возможных образов.
Наконец пришло время моего отбытия. Меня сопроводили к реке со всей помпой и церемониями, соответствующими моему новому положению. В эскорте были войска, оркестр, сотня великолепно убранных ганторов, несущих на себе не только аристократию Корвы, но и всю королевскую семью, поскольку Таман, Джахара и Нна ехали вместе со мной в беседке собственного гантора джонга. Толпы, выкрикивающие приветствия, стояли вдоль улиц. Это могло бы быть счастливым и радостным событием, но для меня оно таким не являлось, ибо я покидал добрых друзей, и покидал их, как мне казалось, навсегда. И у меня почти не было надежды достичь того, ради чего я отправлялся в этот путь.
Не буду больше останавливаться на печали моего отбытия. Его тяжесть лежала на мне, когда я вышел под парусом в безбрежный простор широкого и пустынного океана. Мое настроение еще долго не повышалось после того, как далекие горы Анлапа уже скрылись за горизонтом. Затем я стряхнул с себя печаль и стал с нетерпением смотреть в будущее, настроившись исключительно на успех.
Я установил себе срок от десяти до двадцати дней для того, чтобы достичь Вепайи. Это, разумеется, зависело от ветров. Но была еще возможность проплыть мимо острова, несмотря на то, что он был размерами с небольшой континент - около четырех тысяч миль в длину и пятнадцать сотен миль в ширину в самом широком месте. Такое заявление на Земле было бы воспринято как бред, но здесь условия были совершенно другими. Карты были неточны.
На тех, которые я видел, Анлап был обозначен чуть больше чем в пяти сотнях миль от Вепайи, но я-то знал, что их разделяет по меньшей мере пятнадцать сотен миль океана. Мы с Дуари пролетели это расстояние. Неправильная концепция формы планеты приводит к картографическим искажениям, а также искажает всякое возможное представление об очертаниях и размере океанов и суши. Поэтому, кстати, Вепайя - участок суши побольше половины Африки - называется островом. Так он выглядит на картах, черт бы их побрал! Более того, люди из южного полушария Венеры не имеют ни малейшего представления о существовании северного полушария!
Я не буду утомлять вас монотонными подробностями первой недели моего путешествия. Ветер дул ровно, ночью я крепил рулевое весло неподвижно и спал сравнительно спокойно, поскольку установил сигнал тревоги, который звучал, когда лодка отклонялась от курса на определенное число градусов. Это было простое электрическое устройство, управляемое стрелкой компаса. Оно будило меня не чаще, чем два-три раза за ночь, так что я считаю, что хорошо держал курс. Но я хотел бы знать, как при этом на меня влияли течения.
С тех пор, как берег Анлапа скрылся за горизонтом, я не видел земли, и ни один корабль не появился на этом широком и пустынном водном просторе. Вода изобиловала рыбой. Время от времени я видел чудовищные создания глубины, некоторые из которых не поддаются описанию, а в существование их трудно поверить.
Самые многочисленные из этих существ имели в длину не меньше тысячи футов. У них были широкие пасти и огромные выпученные глаза, между которыми находился третий, маленький, глаз, расположенный на кончике то ли стебелька, то ли щупальца длиной около пятнадцати футов. Эта глазастая антенна может подниматься и опускаться. Когда существо отдыхает на поверхности или просто плывет, она лежит у него на спине. Но когда оно встревожено или находится в поисках пищи, антенна поднимается торчком. Она также функционирует как перископ, когда тварь плывет в нескольких футах под поверхностью воды. Амторианцы называют это создание "ротик", что означает "три глаза". Когда я впервые увидел его, лежащего в отдалении на поверхности океана, то счел его огромным океанским лайнером.
На рассвете восьмого дня я увидел то, что меньше всего хотел видеть - корабль. Ни один корабль, бороздящий амторианские моря, не мог принадлежать моим друзьям. Разве что "Софал" еще продолжал свое пиратское дело, имея на борту команду, которая столь верно последовала за мной в мятеже. На это, однако, надеяться не следовало. Судно было от меня на некотором расстоянии по правому борту и шло на восток. В ближайший час оно пересечет мой курс, который был проложен прямо на юг. Я еще надеялся, что меня не обнаружат, так как мое суденышко было небольшим. Я спустил паруса и лег в дрейф. В течение получаса корабль шел своим курсом, затем повернул в моем направлении. Я был замечен.
Это было небольшое судно примерно того же тоннажа, что и "Софал", и очень похожего вида. На нем не было ни мачт, ни парусов, ни труб - только две надстройки. На носу и корме, а также с площадки дозорного поднимались шесты, на которых полоскались по ветру длинные вымпелы. Предполагалось, что на главном шесте, который возвышался над дозорной площадкой, должен развеваться флаг страны, которой принадлежал корабль. На носу должен был быть флаг города, а на корме обычно был флаг владельца судна. На военных кораблях были боевые флаги нации, которой они принадлежали. Когда корабль подошел ко мне ближе, я увидел неприятную картину: корабль без флага страны или города - фалтар, пиратский корабль. Флаг на корме был, вероятно, личным флагом капитана.
Из всех неприятностей, которые могли меня постигнуть, пожалуй, самым худшим было наткнуться на пиратский корабль. Но я уже ничего не мог поделать. Я не мог бежать. Поскольку я почел за лучшее ехать по улицам Санары в черном парике, когда отбывал, он все еще был при мне. Мои светлые волосы отросли только частично, а со лба до затылка у меня шла покрашенная черным полоса. Поэтому я решил надеть парик, чтобы не рисковать, что моя дикая прическа возбудит подозрения команды пиратского судна.
Корабль приблизился и лег в дрейф. Я увидел его название, написанное на носу странными амторианскими символами - "Ноджо Ганья". Целая сотня человек выстроилась вдоль перил борта, наблюдая за мной. Еще за мной наблюдали несколько офицеров с верхних палуб надстроек. Один из них окликнул меня.
- Подойди, - крикнул он. - и поднимись на борт.
Это было не приглашение, это был приказ. Мне ничего не оставалось делать, кроме как повиноваться. Я поднял один парус и подошел под бок пирата. Они сбросили мне канат, который я привязал к носу суденышка, и еще один с узлами на нем, по которому я взобрался вверх на палубу большого судна. Затем несколько из них спустились на мое суденышко и передали все вещи с него своим товарищам наверху. После этого они отвязали канат и отпустили мою лодку. Все это я видел с верхней палубы, куда меня отвели, чтобы меня допросил капитан.
- Кто ты такой? - спросил он.
- Меня зовут Софал, - сказал я.
Это было названием моего первого пиратского корабля. Это означает "убийца".
- Софал! - повторил он с иронией в голосе. - Из какой ты страны? И что ты делаешь здесь, посредине океана, в такой маленькой лодочке?
- У меня нет страны, - ответил я. - Мой отец был фалтарган, и я родился на фалтаре.
Я быстро становился умелым лжецом, я, который всегда гордился своей правдивостью. Но я думаю, что иногда ложь можно простить, особенно, когда человек лжет ради спасения собственной жизни. Слово "фалтарган", которое я использовал, имеет сложное происхождение. Слово "фалтар", "пиратский корабль", происходит от слов "ганфал", "преступник" (в свою очереди происходящего от слов "ган", "человек", и "фал", "убивать") и "нотар", "корабль" - грубо говоря, корабль преступников. Добавьте слово "ган", "человек", к слову "фалтар", "пиратский корабль", и у вас получится "пиратского корабля человек", то есть пират.
- Стало быть, ты пират, - сказал он. - а эта штука внизу - твой фалтар.
- Нет, - сказал я. - И да. То есть и да, и нет.
- К чему ты клонишь? - спросил он.
- Да, я пират. И нет, это не фалтар. Это всего лишь рыбачья лодка. Я удивлен, что старый моряк может принять ее за пиратский корабль.
- У тебя длинный язык, приятель, - сердито бросил он.
- А у тебя пустая голова, - вернул я. - Поэтому тебе нужен такой человек, как я, в качестве одного из офицеров. Я был капитаном моего собственного фалтара, и я знаю дело. Судя по тому, что я видел, у тебя не хватает головорезов, чтобы управляться с такой бандой, как вон те на палубе. Что скажешь?
- Скажу, что тебя нужно сбросить за борт, - прорычал он. - Отправляйся на палубу и доложись Фолару. Скажи ему, что я велел найти тебе работу. Офицер! Чтоб мне вырвали печень! Однако ты храбрый малый. Если покажешь себя хорошим матросом, я оставлю тебе жизнь. Это лучшее, на что можешь рассчитывать. Пустая голова!
Когда я спускался вниз, он все еще продолжал ворчать.
Не знаю, почему я намеренно старался вступить с ним в конфликт. разве что потому, что я чувствовал - если я буду пресмыкаться перед ним, он скорее всего почувствует ко мне презрение и убьет меня. Я встречал людей такого типа. Если ты им противостоишь, они уважают и, быть может, даже боятся тебя, потому что большинство тиранов - трусы в душе.
Добравшись до палубы, я получил возможность ближе присмотреться к своим товарищам-матросам. Несомненно, они были выдающимся собранием негодяев гнусного вида. Они рассматривали меня с подозрением, неприязнью и презрением, поскольку обратили внимание на мою богатую одежду и красивое оружие, которые для них говорили, что я скорее денди, чем боец.
- Где Фолар? - спросил я у первой группы, к которой подошел.
- Вот он, ортий улья, - ответил мне один из пиратов деланным фальцетом, показывая на огромного медведеподобного типа, который сердито пялился на меня с расстояния в несколько ярдов.
Те, кто слышал его слова, заржали над издевательской шуткой - "ортий улья" означает "моя любовь". Очевидно было, что они сочли мою одежду женственной. И я сам невольно усмехнулся, направляясь к Фолару.
- Капитан велел мне доложиться тебе, а ты должен определить мне работу, - сказал я.
- Как тебя зовут? - потребовал ответа он. - И что, по-твоему, ты можешь делать на борту такого корабля, как "Ноджо Ганья"?
- Меня зовут Софал, - ответил я. - И я могу делать на борту корабля или на берегу все, что можешь делать ты, и могу делать это лучше тебя.
- Ха! Ха! - нарочито засмеялся он. - Его зовут Убийца! Послушайте, приятели, перед нами Убийца, и он может делать что угодно лучше, чем я!
- Давайте тогда посмотрим, как у него получится убить тебя! - воскликнул кто-то у него за спиной.
Фолар обернулся.
- Кто это сказал? - прорычал он, но никто не ответил.
Снова из-за спины у него раздался голос:
- Ты боишься его, ты, пустослов.
Мне показалось, что Фолар не слишком популярен. После этих слов он

Предыдущая страница 18 Следующая страница


окончательно потерял контроль над собой (которого у него и так практически не было) и выхватил меч. Не дав мне возможности обнажить оружие, он нанес злобный удар, который снес бы мне голову, если бы достиг цели. Я уклонился как раз вовремя, чтобы избежать этого. Прежде чем Фолар вернул себе равновесие, я выхватил свой меч и мы принялись за дело. Команда окружила нас стеной. Первые несколько минут стычки мы выясняли силу и искусность друг друга, и я слышал такие замечания: "Фолар разрубит этого идиота на куски", "У него нет шансов против Фолара - хотел бы я, чтобы они были" и "Прикончи мистала, парень, мы на твоей стороне".
Фолар не был искусным бойцом на мечах. Ему следовало быть мясником. Он наносил ужасные удары, которые убили бы гантора, если бы они достигли цели. Но он не мог попасть, куда целился, и каждое последующее его движение было совершенно явным. Я знал, что он будет делать, еще до того, как он начинал действие. Каждый раз, нанося удар, он полностью открывался. Я мог его убить полдюжины раз за первые три минуты нашей дуэли, но я не хотел убивать его. Судя по тому, что я знал, он мог быть любимцем капитана, а я уже и так сделал достаточно, чтобы войти в конфликт с этим достойным господином.
Чтобы дождаться подходящего момента и сделать то, что я намеревался сделать, мне нужно было протянуть время. Мой противник бросался на меня то оттуда, то отсюда, замахиваясь от плеча и нанося страшные удары, пока, наконец, мне это не надоело и я не кольнул его в плечо. Он взревел, как бык, схватил меч двумя руками и бросился на меня, как разъяренный гантор. Тогда я кольнул его еще раз, и он стал вести себя осторожнее, потому что стал понимать, что я могу его убить, если захочу. Теперь он дал мне возможность, которой я ждал, и в мгновение ока я обезоружил его. Когда его меч со звоном упал на палубу, я шагнул вперед, приставив острие меча к сердцу противника.
- Убить его? - спросил я.
- Да! - раздался громовой хор возбужденных матросов.
Я опустил меч.
- Нет. На этот раз я его не убью, - сказал я. - Подними свой меч, Фолар, и назовем это все недоразумением. Что скажешь?
Он что-то пробормотал, наклоняясь, чтобы поднять оружие, затем заговорил с одноглазым великаном в переднем ряду зрителей.
- Ты будешь присматривать за этим парнем, Нурн, - сказал он. - Следи, чтобы он работал.
После этих слов он покинул палубу.
Люди собрались вокруг меня.
- Почему ты не убил его? - спросил один.
- Чтобы капитан приказал вышвырнуть меня за борт? - спросил я. - Нет. Я работаю мозгами не хуже, чем мечом.
- Ладно, - сказал Нурн. - У тебя по крайней мере был шанс, что капитан этого не сделает. Но теперь у тебя нет ни малейшего шанса, что Фолар не ударит тебя в спину при первой же возможности.
Моя дуэль с Фоларом завоевала мне уважение команды, а когда они обнаружили, что я умею говорить на языке моря и пиратского корабля, они приняли меня как своего. Нурн возымел ко мне особенную симпатию. Я думаю, это потому, что он надеялся занять место Фолара, если тот будет убит. Он несколько раз пытался меня подбить на новую ссору с Фоларом, чтобы я убил его. Разговаривая с Нурном, я спросил его, куда направляется "Ноджо Ганья".
- Мы хотим найти Вепайю, - сказал он. - Мы уже год ищем ее.
- Зачем вы хотите ее найти? - спросил я.
- Мы ищем человека, который нужен тористам, - сказал он. - Они пообещали миллион пандаров любому, кто доставит его в Капдор живым.
- Вы тористы, что ли? - спросил я.
Тористы - это члены революционной политической партии, которая свергла предыдущее правительство империи Вепайя. Прежде империя занимала значительную часть южной умеренной зоны Амтор. Тористы - заклятые враги Минтепа и всех стран, которые не попали под их власть.
- Нет, - ответил Нурн. - Мы не тористы. Но нам пригодится миллион пандаров, от кого бы мы его ни получили.
- Кто этот вепайянин, который им так сильно нужен? - спросил я. Я полагал, что это Минтеп.
- Парень, который убил одного из их онгйанов в Капдоре. Его зовут Карсон.
Вот как! Длинная рука Торы протянулась за мной. Я уже был в пределах достижимости ее жаждущих пальцев, но, к счастью для меня, я был единственным, кто знал это. Все же я понял, что мне необходимо бежать с "Ноджо Ганья", прежде чем корабль окажется в каком-либо тористском порту.
- Почем вы знаете, что этот Карсон в Вепайе? - спросил я.
- Мы не знаем, - ответил Нурн. - Он бежал из Капдора с джанджонг Вепайи. Если они живы, разумно предположить, что они в Вепайе. Наверняка он бы постарался доставить джанджонг именно туда. Мы собираемся для начала попробовать найти его в Вепайе. Если там его нет, мы вернемся в Нубол и будем искать его в глубине материка.
- Ничего себе работенка, - заметил я.
- Да, - признал он. - Но этого человека как раз несложно будет найти. Кто-то должен был его видеть тут и там, а если кто-нибудь видел этого Карсона, он его не забудет. У него светлые волосы, а никто не слышал, чтобы еще у кого-то в мире были светлые волосы.
Я был благодарен моему черному парику и надеялся, что он держится прочно.
- Как вы собираетесь проникнуть в древесные города Вепайи? - спросил я. - Они там не очень-то любят чужеземцев.
- Что ты об этом знаешь? - потребовал ответа он.
- Я там был. Я жил в Куааде.
- Правда? Это там мы надеемся найти Карсона.
- Тогда, быть может, я могу помочь, - предложил я.
- Я скажу капитану. Никто из нас никогда не был в Куааде.
- Но как вы собираетесь попасть в город? Ты мне не сказал. Это будет очень трудно сделать.
- Они, скорее всего, дозволят войти в город одному человеку в торговых целях, - сказал он. - Видишь ли, мы заполучили много драгоценных камней и украшений с кораблей, на которые нападали. С некоторыми из них может пойти один человек и, если он будет держать глаза и уши открытыми, он скоро узнает, там ли Карсон. Если да, то он должен будет измыслить способ доставить его на борт "Ноджо Ганья".
- Это будет несложно, - сказал я.
Нурн покачал головой.
- Об этом я ничего не знаю, - сказал он.
- Это будет несложно для меня, поскольку я знаю Куаад, - сказал я. - У меня есть друзья в городе.
- Что ж, для начала нам надо найти Вепайю, - заметил он вполне уместно.
- Это еще легче, - сказал я.
- Как это?
- Пойди и скажи капитану, что я могу направить судно к Вепайе, - сказал я.
- Ты действительно можешь это сделать?
- Думаю, что да. С этими нашими отвратительными картами никогда нельзя знать наверняка.
- Сейчас же пойду и поговорю с капитаном, - сказал он. - Жди здесь и будь осторожен, парень, берегись Фолара - он самый вонючий мистал из всех вонючих мисталов Амтор. Убедись, что у тебя за спиной что-нибудь прочное и держи глаза открытыми.

    20. В КУААД

Я смотрел, как Нурн пересекает палубу и поднимается по трапу, ведущему в каюту капитана. Если капитана удастся убедить довериться мне, это будет такая возможность достичь Куаада, которая может мне уже никогда больше не представиться. По курсу, которого придерживался "Ноджо Ганья" я знал, что корабль идет параллельно берегу Вепайи, но слишком далеко от берега, чтобы берег был виден. По крайней мере, я считал, что это соответствует действительности. В точности я ничего не знал, поскольку никто не может быть уверенным касательно своего положения в одном из амторианских морей, если не находится в виду берега.
Когда я стоял у борта и ждал возвращения Нурна, Форлар вышел на палубу. Он был мрачнее грозовой тучи. Он направился прямиком ко мне. Матрос рядом со мной сказал:
- Берегись, парень! Он собирается убить тебя.
Тогда я увидел, что Фолар держит одну руку за спиной, а его пистолетная кобура пуста. Я не стал ждать, чтобы выяснить, что он намерен предпринять и когда. Я и так знал. Я выхватил пистолет в тот самый миг, когда он направил на меня свой. Мы выстрелили одновременно. Я почувствовал, как R-лучи прорезали воздух рядом с моим ухом. Затем я увидел, как Фолар повалился на палубу. Тотчас меня окружила толпа.
- За это ты отправишься за борт, - сказал один из них.
- Нет, так легко тебе не отделаться, - сказал другой. - Но в конце концов ты действительно отправишься за борт.
Офицер, который был свидетелем того, что произошло, прибежал бегом с верхней палубы. Он протолкался через толпу матросов ко мне.
- Ты, похоже, стараешься оправдать свое имя, парень? - вопросил он.
- Фолар пытался убить его, - сказал один из матросов.
- После того, как он сохранил Фолару жизнь, - добавил другой.
- У Фолара было право убить любого мерзавца из команды, которого он захотел убить, - рявкнул офицер. - Вы, мисталы, знаете это не хуже меня. Отведите этого парня наверх к капитану, а Фолара выбросите за борт.
Меня отвели к капитану. Он все еще говорил с Нурном, когда я вошел.
- Вот и он, - сказал Нурн.
- Войди, - сказал капитан довольно вежливо. - Я хочу поговорить с тобой.
Офицер, сопровождавший меня, был несколько удивлен дружелюбными манерами капитана по отношению ко мне.
- Этот человек только что убил Фолара, - выболтал он, не думая.
Нурн и капитан изумленно воззрились на меня.
- Какая разница? - спросил я. - От него вам все равно не было никакой пользы. А он чуть было не убил единственного среди вас человека, который знает, как добраться до Вепайи и может пробраться в Куаад. Вы должны поблагодарить меня за то, что я его убил.
Капитан взглянул на офицера.
- За что он его убил? - спросил он.
Офицер вполне правдиво изложил, как все произошло. Капитан выслушал молча, затем пожал плечами.
- Фолар, - сказал он, - был мисталом. Кому-нибудь давно уже следовало прикончить его. Можете идти, - велел он офицеру и матросам, которые привели меня. - Я хочу поговорить с этим человеком.
Когда они ушли, он обратился ко мне.
- Нурн говорит, что ты можешь отвести корабль к Вепайе, и что у тебя есть знакомства в Куааде. Это правда?
- У меня много знакомых в Куааде, - сказал я. - И я полагаю, что могу отвести "Ноджо Ганья" к Вепайе. Но вам придется помочь мне попасть в Куаад. Если я попаду в город, дальше все будет в порядке.
- Какой курс мы должны взять? - спросил он.
- Какой у нас курс сейчас?
- Прямо на восток, - ответил он.
- Измените курс на южный.
Он покачал головой, но отдал соответствующие приказания. Я видел, что он очень скептически относится к возможности добраться до Вепайи новым курсом.
- Скоро ли мы увидим землю? - спросил он.
- Этого я не могу сказать, - ответил я. - Но я бы на твоем месте выставил хорошего дозорного, а ночью снизил скорость.
Капитан отпустил меня, сказав, чтобы я разместился вместе с офицерами. Я нашел моих новых товарищей весьма мало отличающимися от рядовых матросов. Это все были негодяи и искатели удачи, которые (все без исключения) сами побывали простыми матросами. У меня нашлось с ними мало общего, и я большую часть времени провел на марсовой площадке вместе с дозорным, высматривая землю.
На следующее утро сразу после первого часа я заметил прямо по курсу черную массу, которая, как я знал, должна была быть гигантским лесом Вепайи. Эти могучие деревья вздымают свои вершины на пять-шесть тысяч футов, чтобы получать питательные вещества из влаги внутреннего облачного слоя, окружающего планету. Где-то в этой черной массе в тысяче футов над землей находился великий древесный город Куаад. Там, если она еще жива, была моя Дуари.
Я сам спустился в каюту капитана доложить, что замечена суша. Подойдя к двери, я услышал голоса. Я бы не остановился слушать, если бы не то, что первое услышанное мной слово было именем, под которым они знали меня - Софал. Капитан говорил с одним из офицеров.
-... и когда он больше не будет нам нужен, позаботься, чтобы с ним было покончено. Пусть люди знают, что это сделано потому, что он убил Фолара. Нельзя позволить им думать, что кто-то может сделать нечто подобное, и ему это сойдет с рук. Если бы он не был мне нужен, я бы приказал убить его еще вчера.
Я отошел от двери, стараясь ступать совершенно бесшумно, и через некоторое время вернулся, насвистывая. Когда я доложил, что замечена земля, они оба вышли. Теперь земля была отчетливо видна, и вскоре после второго часа мы уже подошли близко к берегу. Мы были немного восточнее, чем нужно, поэтому мы повернули и пошли вдоль берега, пока я не увидел гавань. Тем временем я предложил капитану, чтобы он спустил свои пиратские флаги и поднял что-нибудь более соответствующее его якобы мирным намерениям.
- С какой страной они дружат? - спросил он. - С какой дальней страной, корабли и людей которой они не распознают на вид?
- Я уверен, что корабль из Корвы встретит хороший прием, - ответил я. Итак, флаги Корвы были подняты на носу и над палубными надстройками, а в качестве флага судовладельца на корме капитан воспользовался флагом одного из потопленных кораблей. В гавани уже стоял один корабль, небольшое судно с одного из островков, лежащих к западу от Вепайи. Его загружали тарелом. На страже стоял большой отряд вепайянских воинов, поскольку порт находится на значительном расстоянии от Куаада, и всегда существует опасность, что на него нападут тористы или другие враги.
Капитан послал меня на берег вести переговоры о том, чтобы попасть в город, и заверить вепайян, что мы прибыли с дружественными намерениями. Я обнаружил, что отряд возглавляют два офицера, которых я хорошо знал во время моего пребывания в Куааде. Одним из них был Тофар, капитан дворцовой гвардии во дворце Минтепа, вторым - Олсар, брат Камлота, моего лучшего друга в Куааде. Я немало переволновался, узнав их, потому что не представлял, как они могут меня не узнать. Все же, выйдя на берег из лодки, я направился прямиком к ним. Они глянули мне в лицо и не проявили ни малейших признаков внимания.
- Что вам нужно в Вепайе? - спросили они недружелюбно.
- Мы торгуем с дружественными государствами, - ответил я. - Мы из Корвы.
- Из Корвы! - воскликнули они в один голос. - Мы слышали, что торговый флот Корвы погиб во время последней войны.
- Практически весь, - ответил я. - Несколько кораблей избежали уничтожения, поскольку находились в дальних рейсах и ничего не знали о войне. Наш корабль был одним из них.
- Чем вы торгуете? - спросил Тофар.
- В основном украшениями и драгоценными камнями, - ответил я. - Я бы хотел показать наш товар в одном из больших городов Вепайи. Думаю, что леди во дворце джонга захотели бы их увидеть.
Он спросил меня, есть ли у меня что-нибудь с собой. Когда я показал ему камни и украшения, которые захватил с собой в кармане-сумке, он весьма заинтересовался и захотел увидеть больше. Я не хотел пускать его на борт "Ноджо Ганья" из опасения, что у него возникнут подозрения при виде хулиганского вида офицеров и команды.
- Когда вы возвращаетесь в город? - спросил я.
- Сразу же, как только закончат погрузку, - ответил он. - Это будет сделано в течение часа. Затем мы отправляемся в Куаад.
- Я захвачу то, что у меня есть, - сказал я, - и отправлюсь в Куаад вместе с вами.
Олсар при этих словах смутился и вопросительно посмотрел на Тофара.
- Ну, я думаю, что это можно сделать, - сказал тот. - В конце концов, это только один человек, и вообще он из Корвы, что немаловажно для Минтепа. К нему и к джанджонг там хорошо отнеслись. Я слышал, как он в наилучших словах отзывался о джонге Корвы и знатных людях, которых там встречал.
Я с трудом скрыл облегчение, которое почувствовал при этих словах, свидетельствующих о том, что Дуари жива и находится в Куааде. Но жива ли она? Она, очевидно, добралась до Вепайи вместе с отцом, но ее могли уже казнить за то, что она нарушила табу, наложенные на нее как на джанджонг Вепайи.
- Ты упомянул джанджонг, - сказал я. - Я рад узнать, что у вашего джонга есть дочь. Он наверняка захочет купить для нее что-нибудь из моих драгоценностей.
Они не ответили, но обменялись быстрыми взглядами.
- Пойди и собери свой товар, - сказал Тофар. - Мы возьмем тебя с собой в Куаад.
Капитан был в восторге, когда узнал, каких результатов я добился.
- Постарайся уговорить человека по имени Карсон вернуться с тобой на корабль, если ты обнаружишь его в Куааде, - сказал он.
- Я наверняка найду его в Куааде, - сказал я. - Я в этом убежден.
Через полчаса я отправился в путь с Тофаром, Олсаром и их отрядом через гигантский лес в Куаад. Мы отошли недалеко, и Олсар сказал мне, что они должны завязать мне глаза. После этого по обе стороны от меня шли солдаты и следили, чтобы я не споткнулся. Поскольку я знал, как ревностно вепайяне стерегут пути к своим тайным городам, я вовсе не был удивлен этой мерой предосторожности. Но должен признаться, что это был отвратительный способ путешествовать. В конце концов мы все же добрались до какого-то места, где меня провели через дверь, и, когда дверь за нами закрылась, с моих глаз сняли повязку.
Я увидел, что мы находимся в пустом стволе гигантского дерева. Мы с Олсаром, Тофаром и несколькими воинами стояли на площадке подъемника. Остальные воины ждали рядом с площадкой. Был дан сигнал, и площадка начала подниматься. Мы были подняты огромной лебедкой на тысячу футов, на уровень улиц Куаада. Я снова стоял на высотных тротуарах первого из амторианских городов, который мне довелось увидеть. Где-то недалеко от меня была Дцуари, если она все еще жива. Мое сердце бешено колотилось, взволнованное таким моментом.
- Отведите меня во дворец, - сказал я Тофару. - Я хочу получить разрешение показать те прекрасные вещи, которые у меня есть, женщинам из свиты джонга.
- Пойдем, - сказал он. - Посмотрим, сможем ли мы получить такое разрешение.
Короткая мостовая привела нас к гигантскому дереву, в котором внутри вырезаны комнаты дворца Минтепа. Как знакомо все это было! Как все напоминало мне мои первые дни на Венере, и тот день, когда я впервые увидел Дуари и полюбил ее! Теперь я снова шел в дом ее отца, но на этот раз за мою голову уже была назначена цена.
У входа во дворец стояла знакомая смена стражи. Я хорошо знал капитана стражи, но он не узнал меня. Когда Тофар изложил мою просьбу, капитан велел нам ждать и вошел внутрь дворца. Через некоторое время он вернулся и сказал, что Минтеп будет рад принять торговца из Корвы в своем дворце.

Предыдущая страница 19 Следующая страница


- Он велел оповестить женщин, что ты будешь показывать драгоценности в приемной, которая находится сразу за входом во дворец, - сказал капитан. - Они скоро соберутся там, так что ты можешь войти.
- Тогда я оставляю его на ваше попечение, - сказал Тофар.
Я достал из своей поклажи кольцо с драгоценными камнями и протянул его Тофару.
- Прошу тебя принять это в знак благодарности за твою доброту ко мне, - сказал я. - И передай его своей женщине с моими комплиментами.
Если бы он только знал, что его одаривает Карсон Нэпьер, Карсон Венерианский!
Женщины дворца собрались в приемной, и я разложил перед ними украшения и драгоценные камни. Я знал многих из них и многих мужчин, которые пришли вместе с ними или вслед за ними посмотреть, что я предлагаю. Но никто из них не узнал меня.
Среди них была одна очень красивая девушка, которая, как я знал, была близка к Дуари - одна из ее прислужниц-компаньонок. Я постарался вовлечь ее в беседу. Она очень заинтересовалась одним украшением, но сказала, что не может купить такую дорогую вещь.
- Но твой мужчина, - сказал я, - наверняка купит это для тебя.
- У меня нет мужчины, - сказала она. - Я служу джанджонг, и у меня не может быть мужчины, пока она не выберет себе мужчину или пока она не умрет, - ее голос прервался, и она всхлипнула.
- Возьми это, - шепнул я. - Я уже много продал. Я вполне могу отдать тебе эту вещицу. Когда я еще раз окажусь здесь, тогда ты заплатишь мне, если сможешь.
- О, я не могу этого сделать! - воскликнула она в замешательстве.
- Прошу тебя, - сказал я. - Я буду очень счастлив знать, что это прекрасное украшение, которым я сам восхищаюсь, досталось той, которая достойна его красоты.
Я видел, что она очень хочет получить это украшение, а когда женщина хочет получить какую-нибудь одежду или украшение, мало что способно ее остановить.
- Хорошо, - сказала она после паузы, во время которой она с восхищением рассматривала украшение и игралась им. - Я думаю, что когда-нибудь смогу заплатить тебе. Если нет, я верну тебе его.
- Я рад, что ты согласилась принять эту вещицу, - сказал я. - У меня здесь еще одно украшение, которое я бы очень хотел показать джанджонг. Как ты думаешь, это возможно?
- О нет, - сказала она. - Это абсолютно невозможно. Кроме того, она... она... - ее голос опять прервался.
- Она в беде? - спросил я.
Девушка кивнула.
- Она скоро умрет! - прошептала она прерывающимся от ужаса голосом.
- Умрет? - спросил я. - Почему?
- Так постановил совет знатных.
- Ты любишь ее?
- Конечно. Я бы отдала за нее жизнь.
- Ты говоришь правду? - спросил я.
Она удивленно посмотрела на меня. Мои чувства возобладали над моей осторожностью.
- Почему ты так этим интересуешься? - спросила она.
Я смотрел на нее целую минуту, пытаясь прочесть в ее глазах ее душу. Я не увидел в них ничего, кроме правды, искренности и любви - любви к моей Дуари.
- Я скажу тебе, почему, - сказал я. - Я намерен довериться тебе. Я отдаю в твои руки свою жизнь и жизнь джанджонг. Я - Карсон Нэпьер, Карсон Венерианский.
Ее глаза расширились, у нее перехватило дыхание. Она долго разглядывала меня.
- Да, - сказала она. - Теперь я узнаю тебя. Но ты так изменился!
- Перенесенные страдания и черный парик очень меняют человека, - сказал я. - Я пришел спасти Дуари. Ты мне поможешь?
- Я уже сказала, что отдам за нее жизнь, - сказала девушка. - Это не были пустые слова. Что я должна сделать?
- Я хочу, чтобы ты провела меня в апартаменты Дуари и спрятала там. Больше я ничего не прошу.
Она на мгновение задумалась.
- У меня есть план, - наконец произнесла она. - Собери свои вещи и уходи. Скажи, что вернешься завтра.
Я сделал, как она велела. Я заключил несколько сделок и сказал покупателям, что возьму плату завтра. Я едва сдерживал улыбку при мысли о том, в какую ярость впал бы капитан пиратов, если бы знал, что я раздаю его сокровища даром. Наконец я собрал то, что оставалось, и направился к двери. Тогда Веджара, та девушка, заговорила со мной так, что все могли слышать.
- Прежде чем ты уйдешь, - сказала она, - я хочу, чтобы ты зашел в мою прихожую. У меня есть одна драгоценность, к которой я хочу подобрать похожие. Мне кажется, кое-то из твоих подойдет.
- Благодарю, - сказал я. - Я пойду с тобой.
Мы вышли из приемной вместе, и она провела меня по коридорам к двери, которую открыла своим ключом, предварительно бросив быстрый взгляд по сторонам, чтобы убедиться, что за нами не следят.
- Быстро! - шепнула она. - Сюда. Это апартаменты джанджонг. Она одна. Я сделала все, что могла. Прощай. Удачи!
Она закрыла за мной дверь и заперла ее. Я оказался в маленькой прихожей, пустой, если не считать двух длинных скамеек вдоль стен. Позже я узнал, что комната служила для ожидания вызванных к джанджонг слуг. Я подошел к двери в противоположной стене комнаты и тихо открыл ее. Передо мной была прекрасно обставленная комната. На диване читала женщина. Это была Дуари. Я вошел в комнату. В этот миг она повернулась и глянула на меня. Ее глаза расширились от недоверия, она вскочила на ноги и оказалась лицом к лицу со мной. Затем она подбежала и бросилась в мои объятия. Она одна из всех узнала меня!
Целую минуту ни одни из нас не в силах был заговорить. А после этого, хотя нам так много было сказать друг другу, я не позволил ни ей, ни себе заговорить ни о чем, кроме единственно насущной вещи - плана побега.
- Теперь, когда ты здесь, это будет легко, - сказала она. - Совет знатныых приговорил меня к смерти. Я думаю, что у них не было другого выхода. Они не желают моей смерти. Они все мои друзья, но законы, управляющие джонгами Вепайи, сильнее дружбы, сильнее их любви ко мне, сильнее всего в мире - за исключением моей любви к тебе и твоей ко мне. Они будут рады, если мне удастся бежать, ибо они исполнили свой долг. Мой отец тоже будет рад.
- Но не джонг Вепайи, - сказал я.
- Я думаю, даже джонг немного обрадуется, - сказала она.
_ Почему ты не могла бежать без меня, если это так легко? - спросил я.
- Потому что я дала слово, что не выйду из-под ареста, - ответила она. - Но я ничего не могу поделать, если кто-то уведет меня насильно.
Она говорила очень серьезно, и я не улыбнулся - внешне. Дуари просто прелесть!
Мы разговаривали и строили планы дотемна. Когда ей принесли еду, она спрятала меня, а затем разделила трапезу со мной. Мы дождались, пока город затих, затем Дуари приблизилась ко мне.
- Тебе придется вынести меня из моих апартаментов, - сказала она. - Ибо я не могу выйти по своей воле.
Во дворце есть секретный ход внутри дерева, ведущий вниз, на поверхность земли. Там нет подъемника, и добраться вниз можно, только утомительно долго спускаясь по лестнице. Этот ход планировалось использовать только в случае критической опасности, когда стоит вопрос о жизни и смерти, и только джонг и его семья знали о существовании этого хода. Мы долго спускались вниз, и я начал думать, что мы никогда не доберемся до цели, но наконец мы спустились.
Дуари сказала мне, что она привязала энотар недалеко от этого дерева, которое стоит почти на краю леса. Если корабль еще там и не поврежден, наш побег удался. Если нет, мы пропали. Это был риск, на который приходилось идти, так как Дуари должна была умереть на следующее утро. Не было времени проверить, как обстоят дела.
Мы покинули дерево и почти наощупь пробирались сквозь полумрак, едва прорезаемый ночным сиянием, в постоянном опасении подвергнуться нападению одного из чудовищных зверей, населяющих лес Вепайи. Когда я наконец решил, что мы, должно быть, в темноте прошли мимо энотара, или что его убрали из этого места, я увидел его неясные очертания прямо перед нами. И я не стыжусь признаться, что на глазах у меня выступили слезы, когда я понял, что моя Дуари спасена, что она наконец в безопасности и вместе со мной.
Через несколько минут мы взмыли в небо Амтор и, набрав высоту, направили корабль на северо-запад, где за серым простором амторианского моря лежало королевство Корва - наше королевство. К миру, покою, счастью, друзьям и любви.

Предыдущая страница 20


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


Эдгар Берроуз

Карсон Венерианский

Цикл: "Карсон Напьер на венере"

Читать книгу

Анонс

Вы знаете Марс Эдгара Р. Берроуза - Марс великих героев и прекрасных принцесс, жестоких богов, коварных жрецов и мудрых магов? Тогда добро пожаловать НА ВЕНЕРУ Берроуза! На планету странных иллюзий и загадочных древних государств, безжалостных монстров и диких лесных племен. На планету удивительных приключений землянина Карсона Нейпира, которому предстоит стать отважнейшим из воинов этого мира. Перед вами - Венера Берроуза. Сага, без которой, возможно, просто не существовало бы современной приключенческой фантастики!

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin