Эдгар Берроуз - Искусственные люди Марса

Описание Книги

    ПРОЛОГ

От западной границы Фандала до восточной границы Тунола по умирающей планете на восемнадцать сотен земных миль, как ядовитая гигантская рептилия, протянулась Великая Тунолианская топь -- зловещая местность, в которой извилистые ручейки соединяются в разбросанные там и сям маленькие озера, самое большое из которых по площади не превышает нескольких акров. Это однообразие ландшафта изредка нарушается каменистыми островами, остатками древнего горного хребта, поросшего густой растительностью.
В других районах Барсума мало известно о Великой Тунолианской топи, так как это негостеприимное место заселено кровожадными зверями и рептилиями; здесь же обитают немногочисленные теперь дикие племена аборигенов. А кроме того, топь охраняется воинственными государствами Фандалом и Тунолом, не поддерживающими отношений с соседними странами и постоянно находящимися в состоянии войны друг с другом.
На острове близ Тунола Рас Тавас, великий мыслитель Марса, жил и работал в лаборатории тысячу лет, пока Бобис Кан, джэддак Тунола, не захватил остров и не привез Рас Таваса к себе. А позже Бобис Кан разгромил армию фандальских воинов, которых вел Гор Хаджус, убийца из Тунола. Гор Хаджус пытался завоевать остров и вернуть Рас Тавасу его лабораторию в обмен на обещание посвятить свое умение и свою ученость облегчению человеческих страданий, а не использовать для зла.
После поражения армии фандалиан Рас Тавас исчез. Он не был найден среди убитых и был вскоре забыт всеми. Однако оставались и те, кто не забывал его никогда. Это и Валла Дайя, принцесса Дахора, чей мозг он пересадил безобразной старой Заксе, джэддаре Фандала, которая захотела приобрести юное и прекрасное тело девушки.
Это и Вад Варо, ее муж, бывший долгое время помощником Рас Таваса, который вернул мозг Валле Дайе. Вад Варо родился в Соединенных Штатах Америки под именем Улисс Пакстон и предположительно умер в какой-то дыре во время войны на территории Франции.
Это был и Джон Картер, принц Гелиума, Владыка Марса, заинтригованный рассказами Вад Варо о чудесном искусстве величайшего в мире ученого и хирурга.
Джон Картер не забывал Рас Таваса, и когда обстоятельства сложились для него так, что талант ученого оставался единственной надеждой, он решил отправиться на его поиски, ведь от этого зависела судьба Деи Торис.
Его принцесса пострадала в столкновении двух воздушных кораблей и уже много недель лежала без сознания. У нее был перелом позвоночника. Лучшие врачи Гелиума сказали, что все их искусство может только поддерживать в ней жизнь, но исцелить они ее не в силах.
Значит, нужно искать Рас Таваса. Но где и как? И тогда Джон Картер вспомнил, что Вад Варо был помощником великого хирурга. Если не будет найден великий мастер, возможно, пригодится искусство его ученика. К тому же, кто, кроме Вад Варо, может помочь в поисках Рас Таваса? И Джон Картер решил сначала отправиться в Дахор.
Он выбрал маленький быстрый крейсер нового типа, двигавшийся вдвое быстрее старых кораблей, летавших в небе Марса. Владыка хотел отправиться один, но Карторис, Тара и Тувия убедили его не делать этого. Наконец он уступил их просьбам и согласился взять одного из офицеров своих войск, юного падвара по имени Вор Дай. Именно ему мы обязаны увлекательным рассказом о странных приключениях на Марсе. Ему и Джейсону Гридли, открывшему эффект волн Гридли, благодаря которым я смог принять этот рассказ по специальному приемнику, сконструированному Джейсоном Гридли в Тарзании. Улисс Пакстон перевел этот рассказ на английский язык и послал через сорок миллионов миль.
Я передаю его как можно ближе к подлинному. Некоторые марсианские слова и идиомы непереводимы, меры же времени и длины я переведу в английские, кроме того, я буду вводить некоторые новые слова, смысл которых будет совершенно понятен читателю. Должен сказать, что кое-что в рассказе Вор Дая мне пришлось подправить.
Итак, перед вами рассказ Вор Дая.

    I

МИССИЯ ВЛАДЫКИ

Я, Вор Дай, падвар Гвардии Владыки. По меркам земных людей, для которых я пишу о своих приключениях, я уже давно должен был бы умереть. Но здесь, на Барсуме, я еще молодой человек. Джон Картер говорил мне, что на Земле люди, прожившие сто лет, -- большая редкость. Нормальная продолжительность жизни на Марсе -- тысяча лет с того момента, как марсианин разобьет скорлупу яйца, в котором находился пять лет, вплоть до возраста, предшествующего зрелости. Марсианина, вышедшего из яйца, нужно приручить, как приручают диких животных. И это обучение настолько эффективно, что сейчас мне кажется, что я вышел из яйца настоящим воином, полностью вооруженным и экипированным. Но пусть это будет вступлением к рассказу. Вам достаточно знать, что я простой воин, чья жизнь посвящена служению Джону Картеру.
Естественно, я был крайне польщен, что Владыка выбрал меня, чтобы сопровождать его в поисках Рас Таваса, и радовался, что мне представилась возможность оказать помощь Дее Торис. Тогда я не мог ничего предвидеть!
Джон Картер сначала намеревался лететь в Дахор, который находится на расстоянии десяти тысяч пятисот хаадов, или четырехсот земных миль, к северо-востоку от двойного города Гелиума. Там он надеялся встретить Вад Варо, от которого хотел узнать что-нибудь о местонахождении Рас Таваса. Рас Тавас был единственным человеком в мире, чье искусство могло вырвать Дею Торис из тисков болезни, вернуть ей здоровье.
Была полночь, когда наш быстрый юркий флайер поднялся с крыши дворца Владыки. Турия и Хлорус быстро плыли по усыпанному звездами небу, бросая двойные тени на землю. Они казались постоянно движущимися живыми существами, а их движение напоминало бесконечное течение реки. Джон Картер говорил мне, что на Земле такого не увидишь: ее единственный спутник Луна медленно и торжественно шествует по небу.
Мы установили навигационный компас по курсу на Дахор и постоянную скорость полета (при этом двигатель работал абсолютно бесшумно), после чего проблемы управления уже не отнимали нашего времени. Если не случится чего-нибудь непредвиденного, флайер достигнет Дахора и остановится над городом. Чувствительный альтиметр был настроен так, чтобы поддерживать высоту триста ад -- примерно три тысячи футов -- с безопасным минимумом пятьдесят ад. Другими словами, флайер будет лететь на высоте трехсот ад над. уровнем моря, но при полете над горными массивами чувствительный прибор будет управлять двигателем так, чтобы между килем корабля и землей было не менее пятидесяти ад.
Мне кажется, что описать действие самофокусирующейся камеры я могу куда лучше. Ее фокус автоматически перестраивается в зависимости от расстояния до объекта. Наш прибор был настолько чувствителен, что работал одинаково точно и при свете звезд и при ярком солнце. Он отказывался работать только в абсолютной темноте, но и в этом случае можно было выйти из положения. Когда небо Марса ночью было закрыто плотными облаками, на землю из корабля посылался луч света.
Полностью доверившись непогрешимости нашего навигационного оборудования, мы ослабили нашу бдительность и проспали всю ночь. Для меня нет никаких извинений, впрочем, Джон Картер меня и не обвинял. Он признал, что в случившемся его вина была так же велика, как и моя. Во всяком случае, он взял всю ответственность на себя.
Сразу после восхода солнца мы поняли, что происходит что-то неладное. Уже должны были быть видны снежные вершины гор Артолиан Хиллс, окружающие Дахор, но их не было на горизонте. Вокруг расстилалось дно мертвого моря, покрытое оранжевой растительностью; в отдалении виднелась цепь низких холмов.
Мы быстро определились в пространстве: оказалось, что находимся мы в четырех с половиной тысячах хаадов к юго-востоку от Дахора, то есть улетели на две тысячи шестьсот хаадов на юго-запад от Фандала, и это означало, что мы находимся в западной части Великой Тунолианской топи.
Джон Картер осмотрел компас. Я знал, как он был огорчен непредвиденной задержкой. Другой бы на его месте сетовал на судьбу, но он только сказал:
-- Игла слегка согнута. Но этого оказалось достаточно, чтобы мы здорово отклонились от курса. Может, это и к лучшему; фандалиане наверняка лучше знают, где Рас Тавас, чем дахорцы. Я хотел лететь сначала в Дахор только потому, что там мы могли получить помощь друзей.
-- Судя по тому, что я слышал о Фандале, дружеской помощи там ждать не приходится.
Он кивнул.
-- И тем не менее мы летим в Фандал. Дар Тарус, джэддак, друг Вад Варо. Может быть, он будет другом и другу Вад Варо. Однако для безопасности мы прибудем туда как пантаны.
-- Так они и поверят нам,-- рассмеялся я.-- Два пантана на флайере с эмблемой Владыки Барсума.
Пантан -- это странствующий воин, продающий свою службу и меч тому, кто платит. А платят пантану мало. Все знают, что пантан дерется с большей охотой, чем ест. И все, что он получает, он тут же тратит, не думая о будущем. Поэтому пантаны всегда нищие и нуждаются в деньгах.
-- Они не увидят флайер,-- сказал Джон Картер.-- Прежде чем мы войдем в город, мы спрячем корабль в укромном месте. Ты, Вор Дай, подойдешь к воротам города в полном вооружении.-- Он улыбнулся.-- Я знаю, как умеют ходить мои офицеры.
Во время полета мы убрали все эмблемы и знаки отличия с одежды, чтобы появиться в городе, как безликие пантаны. И все же у нас не было уверенности, что нас пустят в город, так как марсиане весьма подозрительны, а шпионы других государств нередко расхаживают под личиной пантанов. С моей помощью Джон Картер окрасил свою белую кожу в красный цвет, чтобы походить на обычного красного человека Барсума, красную краску он всегда носил с собой именно для таких случаев.
Когда на горизонте появился Фандал, мы снизились и полетели, скрываясь за холмами, чтобы нас не заметили часовые со стен. За несколько миль до города Владыка посадил флайер в небольшом каньоне, в зарослях сомпуса. Сняв рычаги управления, мы закопали их неподалеку, отметили место, чтобы легко найти корабль при возвращении -- если нам удастся вернуться, -- и направились к городу.

    II

НЕВИДАННЫЕ ВОИНЫ

Вскоре после того, как Джон Картер попал на Марс, зеленые люди Марса, в чьи руки он попал, дали ему имя Дотар Соят. Но со временем это имя практически забылось, ведь так его называли лишь некоторое время несколько членов зеленой орды. Теперь Владыка решил взять это имя для нового приключения, а я оставил свое, которое было совершенно неизвестно в этой части планеты. Итак, Дотар Соят и Вор Дай, два странствующих пантана, шли по холмистой равнине в это тихое барсумское утро к Фандалу. Оранжевый мох под ногами делал наши шаги бесшумными. Мы шли молча и наши резко очерченные тени сопровождали нас. Ярко раскрашенные безголосые птицы смотрели с веток деревьев. Прекрасные бабочки порхали с цветка на цветок; особенно много цветов росло в лощинах -- там больше сохраняется влаги. Марс -- мир умирающий, и все живое здесь притихло, замолчало, как бы в ожидании неминуемой гибели. Наши голоса, голоса марсиан, такие же тихие и мягкие, как и наша музыка. Мы очень немногословны. Джон Картер рассказывал мне о шуме земных городов, о грохоте огромных барабанов в оркестрах, о пронзительных звуках труб, о постоянном бессмысленном звучании человеческих голосов; земляне говорят до бесконечности, и все эти разговоры ни о чем. Я думаю, что в таких условиях любой марсианин сошел бы с ума.
Нас окружали холмы и города мы еще не видели, как вдруг послышался шум. Обернувшись, мы едва поверили своим глазам. Около двадцати птиц летели прямо на нас. Зрелище было удивительным само по себе, ведь это были малагоры, считавшиеся давно вымершими. Но еще более удивительным было то, что на каждой из этих гигантских птиц сидел воин. Было ясно, что они заметили нас, так что прятаться было бессмысленно. Птицы уже снижались и окружали нас. Когда они приблизились, меня удивила внешность воинов. В них было что-то нечеловеческое, хотя на первый взгляд они были такие же, как и мы. На шее одной из птиц перед воином сидела женщина, но я не смог рассмотреть ее как следует, так как птица была в постоянном движении.
Вскоре двадцать малагоров окружили нас, пятеро воинов спешились и приблизились к нам. Теперь я понял, что придавало их наружности такой странный и неестественный вид. Они казались ожившей карикатурой на человека. В строении их тел не было симметрии. Левая рука одного из них едва достигала одного фута, в то время как правая была такой длины, что пальцы касались земли. У следующего большая часть лица находилась над глазами, а остальное -- рот, нос едва помещались на подбородке. Глаза, рты, носы -- все было смещено, искажено, было либо слишком большим, либо слишком маленьким. Но среди них мы увидели и исключение: воин, который спешился последним и шел за этими пятью. Это был красивый, хорошо сложенный человек. Все его оружие было в прекрасном состоянии и превосходного качества. Настоящее оружие настоящего воина. На одежде у него мы заметили эмблему двара -- это чин, сравнимый с чином капитана в армии землян. По его команде воины остановились и он обратился к нам:
-- Вы фандалиане?
-- Мы из Гелиума,-- ответил Джон Картер.-- Там мы служили. Мы пантаны.
-- Вы мои пленники. Бросайте оружие.
Слабая улыбка коснулась губ Владыки.
-- Подойди и возьми,-- сказал он. Это был вызов.
Двар пожал плечами.
-- Как хотите. Нас больше. Мы возьмем вас в плен, но в стычке мы можем убить вас. Я советую сдаться.
-- Вы поступите разумно, если дадите нам уйти. Мы не ссорились с вами, и если вы нападете, то мы умрем не одни.
Двар презрительно улыбнулся.
-- Как хотите,-- повторил он. Затем обратился к пятерым воинам.-- Взять их! -- Однако когда они двинулись вперед, он не пошел с ними, а остался сзади, что противоречило этике офицера марсианских армий. Он должен был вести их, первым вступить в бой, показывая пример мужества.
Мы выхватили мечи из ножен и встретили этих страшилищ, встав спиной к спине. Лезвие Владыки плело сложную стальную сеть между ним и нападающим. Я делал все, что мог, чтобы защитить своего принца и не уронить честь моего меча. Надеюсь, что это у меня получалось неплохо, потому что я сражался рядом с Джоном Картером, величайшим воином. Наши враги не могли сравниться с нами; не могли пробиться сквозь нашу защиту, несмотря на то, Что сражались с полным пренебрежением к жизни, бросаясь на наши мечи. И это было самое страшное. Раз за разом я поражал наших противников, нанося им удары, уколы, но они снова и снова бросались вперед. Казалось, они не знают, что такое боль и что такое страх. Мой меч отрубил руку одного из них до самого плеча. Воин отшвырнул ногой отрубленную руку, схватил меч левой рукой и снова бросился на меня. Джон Картер отрубил голову одному из нападавших. Однако обезглавленное тело размахивало мечом, крутясь в разные стороны, пока двар не отдал приказ и двое воинов не схватили несчастного, обезоружив его. Все это время голова, лежащая на земле, делала жуткие гримасы и ругалась. Он был первым противником, который покинул поле боя. И мы поняли, что это единственный способ одержать победу.
-- Руби им головы, Вор Дай!-- приказал Владыка, и мы начали драться с удвоенной энергией.
Это была жестокая битва. Чудовище с отрубленной головой продолжало драться, в то время как его голова валялась в пыли и ругалась. Джон Картер обезоружил обезглавленного, но тот бросился вперед и всем телом обрушился на него, стараясь сбить с ног. К счастью, я увидел это и вовремя перехватил другого, бросившегося на Владыку. Голова его покатилась по земле. Теперь против нас остались два противника, и двар отозвал их.
Они отошли к своим птицам, где получили новый приказ, но я не слышал, что он говорил. Я решил, что они оставят нас в покое и уберутся отсюда. Некоторые из них снова уселись на своих малагоров, но двар остался на земле. Он просто стоял и наблюдал. Те, что были в воздухе, делали над нами круги, но наши мечи не могли достать их. Остальные приблизились, но тоже оставались на безопасном расстоянии. Три отрубленные головы валялись на земле, всячески нас ругая. Тела двух обезглавленных были пойманы и обезоружены, а третье тело без головы металось в разные стороны, размахивая мечом, в то время как два его товарища пытались поймать его в сети.
Все это я наблюдал боковым зрением, так как все мое внимание было поглощено теми, кто парил над нами. Я пытался понять, что они собираются предпринять дальше. Но мне не пришлось слишком долго ждать. Размотав сети, которые были закреплены у них на поясах и которые, как я подумал вначале, были частью их экипировки, они попытались набросить их на нас. Мы пытались рубить их мечами, но все это было бессмысленно. Вскоре мы оба были стянуты сетями, беспомощно барахтаясь в них. Затем воины приблизились, не опасаясь наших мечей, и связали нас. Мы отчаянно сопротивлялись, но даже Владыка не мог ничего сделать против стягивающих нас сетей и наседавших страшилищ. Все-таки их было слишком много. Я подумал, что сейчас мы будем убиты, но по приказу двара, обезоружив нас, воины немедленно отступили. Затем собрали отрубленные головы и обезглавленные тела и привязали их к спинам малагоров. Офицер подошел к нам и заговорил. Казалось, ему было наплевать на урон, который мы произвели в его войске. Он восторгался нашим мужеством и воинским умением.
-- Однако,-- добавил он,-- вы поступили бы более мудро, если бы сдались сразу. Только чудо, и ваше великолепное искусство владения мечом, спасло вас от смерти или тяжелых ран.
-- Если здесь и произошло чудо,-- ответил Джон Картер,-- то только тогда, когда некоторые из твоих людей сумели спасти свои головы. Их фехтование оставляет желать лучшего.
Двар улыбнулся.
-- Я полностью согласен с вами. Техники у них, конечно, нет. Но они заменяют ее огромной силой и полным отсутствием страха. Как вы наверняка заметили, убить их невозможно.
-- Теперь мы ваши пленники,-- сказал Владыка,-- Что же вы собираетесь с нами делать?
-- Я отведу вас к моим начальникам. Они решат. Как ваши имена?
-- Это Вор Дай, я Дотар Соят.
-- Вы из Гелиума и направляетесь в Фандал. Зачем?
-- Я уже говорил. Мы -- пантаны. Мы ищем службу.
-- У вас есть друзья в Фандале?
-- Нет. У нас нигде нет друзей. Если на нашем пути встречается город, мы предлагаем ему свою службу. Ты же знаешь обычаи пантанов.
Человек кивнул.
-- Я думаю, у вас еще будет возможность показать свое умение.
-- Не мог бы ты сказать,-- спросил я,-- что это за существа, с которыми мы сражались? Я никогда не видел таких людей.
-- А их никто и никогда и не мог видеть,-- ответил он,-- Это хормады. Чем меньше ты их видишь, тем больше они тебе нравятся. А теперь, когда вы стали моими пленниками, я хочу сделать вам предложение. Для связанного человека путь в Морбус покажется мукой, а я не хочу, чтобы два храбрых воина испытывали неудобства в пути. Дайте мне слово, что вы не попытаетесь бежать, пока мы не прибудем в Морбус, и я прикажу снять с вас веревки.
Было ясно, что двар благородный человек. Мы с радостью приняли его предложение. Затем он усадил нас на птиц позади своих воинов. И тогда я впервые рассмотрел женщину, сидящую на малагоре перед одним из воинов. Встретившись с ней взглядом, я увидел в ее глазах ужас и растерянность. Я также успел заметить, что она очень красива.

    III

ТАЙНА ТОПЕЙ

Я сидел на малагоре, а сбоку в сетке болтались головы, отрубленные нами в схватке с хормадами. Я удивился, зачем им нужно тащить с собой такие

1 Следующая страница


сомнительные трофеи, но затем решил, что это обусловлено неким религиозным ритуалом, который требует, чтобы останки были возвращены на родину для захоронения.
Наш путь лежал на юг от Фандала, к которому двар совершенно очевидно старался не приближаться. Впереди я видел широкие пространства топей, которые простирались вдаль, насколько хватало глаз. Это был лабиринт извилистых ручейков, текущих от болота к болоту, и лишь изредка взгляд встречал островки земли, где виднелась зелень лесов и голубизна озер.
Меня вывел из задумчивости чей-то сварливый голос:
-- Поверни меня! Я не вижу ничего, кроме брюха этой птицы.
Этот голос доносился откуда-то снизу. Я посмотрел туда и увидел, что это говорит голова, болтающаяся в сетке. Она лежала так, что ей был виден только живот птицы, и не могла повернуться, чтобы ей было удобно. Страшное зрелище: отрубленная голова говорит. Должен признаться, что это заставило меня содрогнуться.
-- Я не могу повернуть тебя,-- сказал я,-- потому что мне не дотянуться. А впрочем, какая тебе разница? Не все ли тебе равно, куда смотрят твои глаза? Ты мертв, а мертвые не могут видеть.
-- Безмозглый идиот! Разве я мог бы говорить, если бы был мертв? Я не мертв, потому что я не могу умереть никогда. Жизнь заключена в каждой моей клетке. Она может быть уничтожена только огнем, в противном случае из каждой части моего тела возродится новая жизнь. Таков закон природы. Поверни меня, глупец! Тряхни сеть или потяни ее на себя. Неужели ты не можешь догадаться?
Да, манеры этой головы оставляли желать лучшего. Однако, если бы мне отрубили голову, я бы тоже был немного раздражен. Поэтому я потряс сеть так, чтобы голова повернулась и могла видеть что-нибудь еще, кроме дурно пахнущего живота птицы.
-- Как тебя зовут? -- спросила голова.
-- Вор Дай.
-- Я запомню. В Морбусе тебе могут понадобиться друзья. Я запомню тебя.
-- Благодарю.
Интересно, какую пользу может принести такой довольно странный друг? А кроме того, неужели то, что я слегка потряс сеть, перевесит то, что это я отрубил эту голову? Просто из вежливости я спросил имя головы.
-- Я Тор-дур-бар,-- ответила она.-- Тебе повезло, что я твой друг. Я не простой человек. Ты поймешь это, когда мы прибудем в Морбус и ты увидишь нас, хормадов.
Тор-дур-бар на языке землян означает четыре миллиона восемьдесят. Вам покажется странным это имя, но у хормадов вообще все странно. Хормад, малагор которого летел впереди, очевидно, слышал наш разговор, потому что он повернулся ко мне и сказал:
-- Не обращай внимания на Тор-дур-бара. Он -- в самом начале. Посмотри на меня. Если ты нуждаешься в могущественном друге, тебе больше ничего не надо искать. Много я не стану говорить, я скромен. Но если тебе когда-нибудь понадобится настоящий друг, приходи к Тиата-ов. Это на нашем языке означает тысяча сто семь.
Тор-дур-бар презрительно фыркнул:
-- В самом начале! Я -- конечный продукт миллионов культур, а если быть точным, четырех миллионов культур. Тиата-ов всего лишь мелкий эксперимент.
-- Если я отпущу сеть, ты действительно будешь конечным продуктом,-- пригрозил Тиата-ов.
Тор-дур-бар заверещал:
-- Ситор! Ситор! Убивают!
Двар, летевший во главе странного отряда, развернулся и подлетел к нам:
-- Что случилось?
-- Тиата-ов угрожает сбросить меня на землю,-- кричал Тор-дур-бар.-- Забери меня от него, Ситор.
-- Снова ссоритесь? Если я услышу еще раз того или другого, оба по прибытии в Морбус пойдете в инценератор. А ты, Тиата-ов, смотри, чтобы с Тор-дур-баром ничего не случилось. Понял?
Тиата-ов хмыкнул, и Ситор вернулся на свое место. Теперь мы летели в тишине, и я смог подумать о природе этих странных существ, в чьи руки я попал. Владыка летел впереди меня, а девушка -- слева. Глаза мои нередко обращались к ней с симпатией, потому что она, я был в этом уверен, тоже была пленницей. Какая же жестокая судьба уготована ей! Такая ситуация тяжела и для мужчины, но насколько хуже она могла быть для женщины.
Малагоры летели быстро и плавно. Мне казалось, что они летят со скоростью более четырехсот хаадов в зод, или шестидесяти миль в час. Они не знали усталости и летели без отдыха уже много часов. Обогнув Фандал, мы повернули на восток и примерно в полдень приблизились к большому острову, возвышавшемуся над болотом. На берегу небольшого озера стоял окруженный стенами город, над которым мы сделали круг и приземлились возле главных ворот. Во время спуска я заметил множество хижин вне стен города и предположил, что там живет довольно много народа. Однако позже я выяснил, что даже мои самые смелые предположения о количестве живущих здесь были далеки от истины.
Когда мы приземлились, нас, троих пленников, согнали вместе, а все отрубленные в битве останки свалили в сеть и скрутили, чтобы легче было нести. Ворота открылись и мы вошли в Морбус.
Офицер на посту возле ворот был самый обычный человек, но его солдаты -- настоящие уроды. Офицер обменялся приветствием с Ситором, задал ему несколько вопросов о нас и затем отправил носильщиков отнести их жуткий груз в лабораторию номер три. Ситор повел нас по улице, которая вела на юг от ворот. На первом перекрестке те, что несли сеть с изуродованными телами, повернули налево, и до меня донесся голос:
-- Не забывай, Вор Дай, что Тор-дур-бар твой друг, а этот Тиата-ов -- только эксперимент.
Я повернулся и увидел голову Тор-дур-бара, которая смотрела на меня сквозь сеть.
-- Я не забуду,-- ответил я.
И не покривил душой. Вряд ли я видел что-либо ужаснее этого, хотя сюда примешивалась доля любопытства: как может голова, лишенная тела, быть в чем-то мне полезной?
Морбус отличался от всех марсианских городов, в каких я бывал. Дома в основном были без украшений, но строгость линий придавала им величественную красоту и своеобразие. Создавалось впечатление, что город был построен по единому плану, но я мог только удивляться, зачем его выстроили в самом центре Великой Тунолианской топи. Кто по доброй воле захотел жить здесь, в этой дикой глуши? И как мог такой город существовать без рынка и торговли?
Мои размышления были прерваны. Мы подошли к глухой стене с маленькой дверью. Ситор постучал в дверь рукоятью меча. В двери открылось окошечко и появилось лицо.
-- Я Ситор, двар десятого утана, первого дара третьего батальона гвардии Джэдов. Я привел пленников на Совет Семи Джэдов.
-- Сколько пленников?
-- Трое: два мужчины и одна женщина.
Дверь открылась и Ситор втолкнул нас в нее. Он не пошел за нами. Мы оказались в комнате охранников, где было примерно двадцать воинов-хормадов и офицер, принявший нас. Офицер был, как и остальные офицеры, нормальным красным человеком. Он спросил наши имена и занес их в книгу, так же, как и остальную информацию о нас: откуда мы прибыли, каковы наши цели и тому подобное. Именно тогда я и узнал имя девушки. Ее звали Джанай. Она прибыла из Амхора, маленького города, находящегося в семистах милях к северу от Морбуса, которым правит принц Дажль Хад, имеющий такую плохую репутацию, что о ней было известно даже в Гелиуме. Вот все, что я знал об Амхоре.
Закончив допрос, офицер приказал одному из хормадов увести нас. Хормад отвел нас по коридору в небольшое патио, где уже было несколько красных марсиан.
-- Вы останетесь здесь, пока за вами не пришлют,-- сказал хормад.-- И не пытайтесь бежать.
-- Бежать! -- хмуро улыбнулся Джон Картер.-- Я бежал из многих городов. Сумел бы убежать и из этого. Но как убежать из Тунолианской топи? Это совсем другое дело. Еще посмотрим.
Другие пленники, ибо они тоже были в плену, как и мы, подошли к нам. Их было пятеро.
-- Каор! -- приветствовали они нас. Мы познакомились, и они засыпали нас вопросами о внешнем мире, как будто провели здесь несколько лет. Двое из них были фандалианцами, третий из Тунола, четвертый из Птарса и пятый из Дахора.
-- Для чего они держат пленников? -- спросил Картер.
-- Они используют некоторых в качестве офицеров для обучения своих солдат,-- объяснил Пандар, один из фандалианцев.-- Тела других используют для пересадки мозга тем хормадам, которые достаточно разумны, чтобы занимать высокие посты. Тела остальных идут в лаборатории и используются как материал для проклятой работы Рас Таваса.
-- Рас Тавас? -- воскликнул Владыка.-- Он здесь, в Морбусе?
-- Здесь. Пленник в собственном городе, слуга тех страшилищ, которых сам создал,-- ответил Ган Хад из Тунола.
-- Я не понимаю тебя,-- сказал Джон Картер.
-- Когда Рас Тавас был изгнан из своей лаборатории Бобис Каном, джэддаком Тунола,-- объяснил Ган Хад,-- он пришел на этот остров, чтобы усовершенствовать открытие, над которым работал много лет. Это было создание человеческих существ из человеческой плоти. Он разработал культуру, в которой человеческая плоть непрерывно разрасталась, причем до таких размеров, что могла заполнить целую комнату. Однако она была бесформенной. Оставалось научиться управлять ее ростом в нужном направлении. Он экспериментировал с разными рептилиями, которые восстанавливают утраченные органы. И постепенно открыл принцип. Этот принцип он применил для управления ростом человеческой плоти на специальной культуре бактерий. Результатом его экспериментов стали хормады. Семьдесят пять процентов плоти предназначено для создания этих существ, которых Рас Тавас выращивает в огромном количестве.
Практически у всех очень низкое умственное развитие, но некоторые достигают нормального уровня. И вот наиболее развитые решили захватить остров и основать свое королевство. Под угрозой смерти они заставили Рас Таваса продолжать создавать хормадов, так как разработали безумный план: создать армию в миллионы хормадов и завоевать весь мир. Сначала они решили захватить Фандал и Тунол, а потом -- и всю планету.
-- Чудовищно,-- сказал Джон Картер,-- но я думаю, что они не учли, что совершенно невозможно прокормить такую армию. А этот островок не сможет прокормить даже малую часть этой армии.
-- Здесь ты не прав,-- ответил Ган Хад.-- Пищу для хормадов изготавливают теми же методами, что и самих хормадов, только используется другая культура клеток. Эту культуру можно перевозить в бочках вслед за армией. Так что в любое время можно произвести необходимое количество пищи для солдат. Причем в выросшей плоти животных много воды, а значит, армия не нуждается в водоснабжении.
-- Но как могут эти полудикари надеяться взять верх над хорошо обученными армиями, вооруженными новейшей техникой? -- спросил я.
-- Они будут побеждать благодаря численному превосходству, крайнему бесстрашию и тому, что для того, чтобы вывести такого солдата из строя, нужно обязательно обезглавить его. Никакие другие раны ему не страшны,-- ответил пандар.
-- И сколько солдат в их армии сейчас? -- спросил Джон Картер.
-- На острове несколько миллионов хормадов. Их хижины разбросаны везде. Рассчитано, что на острове могут жить одновременно сто миллионов хормадов. Рас Тавас заявил, что он может посылать в год для завоевания мира два миллиона солдат с расчетом, что каждый второй будет погибать. Его завод производит хормадов в громадном количестве. Правда, некоторый процент из них чересчур деформирован и не может быть использован. Этих бедняг режут на тысячи кусков и снова помещают в резервуары с питательной средой. Там они растут быстро. За девять дней вырастает полностью сформировавшийся хормад. Далее инструкторы делают из них солдат, способных носить оружие и идти в бой.
-- Ситуация могла бы быть действительно серьезной, если бы не одно обстоятельство,-- сказал Джон Картер.
-- Какое? -- спросил Ган Хад.
-- Транспортировка. Как они собираются перемещать такую громадную армию?
-- Это действительно проблема. Но они уверены, что Рас Тавас решит ее. Он сейчас проводит эксперименты с выращиванием малагоров. Если ему удастся производить их в больших количествах, то проблема транспортировки будет решена. А что касается военного флота, то его ядром станут флайеры, которые они захватят при завоевании Фандала и Тунола. С последующими завоеваниями этот флот будет увеличиваться.
Разговор был прерван появлением двух хормадов, которые внесли котел. В котле плавали куски животной плоти -- весьма неаппетитное зрелище.
Пленник из Дахора, который вызвался быть поваром, развел огонь в печи, вделанной в стену, и вскоре ужин кипел на огне.
Я не мог даже подумать без отвращения о том, что мне придется это есть, несмотря на то, что я был зверски голоден. К тому же у меня появились сомнения, поэтому я повернулся к Ган Хаду с вопросом:
-- Не человеческая ли это плоть?
Тот пожал плечами.
-- Вряд ли. Но этот вопрос мы стараемся не задавать себе, так как ничего другого нам не приносят.

    IV

СУДИЛИЩЕ ДЖЭДОВ

Джанай, девушка из Амхора, сидела поодаль. Ее положение было наиболее безотрадным: одна среди семи незнакомых мужчин в городе страшных существ. Мы, красные люди Барсума, галантная раса, однако я ничего не знал о тех пятерых, которые уже сидели здесь до нас. Пока мы с Джоном Картером были ее товарищами по несчастью, ей было нечего бояться. Я был в этом уверен, и решил сообщить ей, так как понимал, что это облегчит ее страдания. Когда я подошел к ней с намерением вступить в разговор, в патио вошел офицер, допрашивавший нас. Его сопровождали два других офицера и несколько хормадов. Они собрали нас вместе и один из офицеров выступил вперед.
-- Неплохой отряд,-- сказал он. Другой офицер пожал плечами:
-- Джэды отберут лучших из них, а то Рас Тавас постоянно ворчит, что ему доставляют плохой материал.
-- Они ведь не заберут девушку? -- спросил офицер охраны.
-- Нам приказано доставить всех пленников, -- ответил один из офицеров.
-- Но мне хотелось оставить девушку,-- настаивал охранник.
-- Кому бы не хотелось,-- засмеялся офицер.-- Вот если бы она была похожа на ульсио, ты получил бы ее. Но хорошенькие девушки попадают к джэдам. А эта более чем хорошенькая.
Джанай стояла рядом со мной, и я почувствовал, как она задрожала. Повинуясь внезапному импульсу, я сжал ее руку, и на мгновение она ответила на мое пожатие, но затем выдернула руку и покраснела.
-- Я постараюсь помочь тебе,-- сказал я.
-- Ты очень добр. Но никто не сможет помочь мне. Тебе все-таки легче, ведь ты -- мужчина. Самое худшее, что могут сделать с тобой, это убить.
Безобразные хормады окружили нас и мы снова вышли на улицу через помещение для охраны. Джон Картер спросил офицера, куда нас ведут.
-- На Совет Семи Джэдов,-- ответил тот.-- Там будет решено, что делать с вами. Некоторые из вас пойдут в резервуары с культурой. Те, кому повезет, станут офицерами в армии, как я. Конечно, это тоже перспектива не блестящая, но все же лучше, чем смерть.
-- Кто такие семеро джэдов?
-- Это правители Морбуса, семь хормадов с повышенным интеллектом. Они отобрали власть у Рас Таваса. Каждый из них хотел править, но никто не смог доказать свое преимущество, и теперь они все семеро правят вместе.
Недалеко от нашей тюрьмы возвышалось здание, возле входа в которое стоял отряд хормадов под командой двух офицеров. После коротких переговоров нас ввели в здание, провели по коридору и остановили возле большой двери под присмотром охраны. Затем дверь открылась и мы вошли в большой зал, где было много хормадов и офицеров. В дальнем конце зала стоял помост, на котором в резных креслах сидели семь человек. Вероятно, это и были семеро джэдов, но они совершенно не были похожи на хормадов. Обычные красные люди.
Нас подвели к помосту. Джэды осмотрели нас и стали задавать те же вопросы, что и офицер охраны. Некоторые из джэдов заинтересовались Джанай, и, наконец, трое из них объявили, что хотят получить ее. Тут же начался спор, который закончился голосованием, но при голосовании большинства не получил никто. И тогда было решено, что ее оставят на несколько дней и, если спорящие не придут к соглашению, девушку отдадут Рас Тавасу. После этого один из джэдов обратился к нам.
-- Кто из вас будет служить в нашей армии офицером, если ему оставят жизнь? -- спросил он.
Так как альтернативой была смерть, мы все заявили, что желаем служить офицерами. Джэды кивнули.
-- Сейчас мы решим, кто из вас достоин быть офицером,-- сказал джэд и обратился к своему офицеру.-- Выбери семь лучших воинов.
-- Похоже, будет дуэль,-- с улыбкой сказал Джон Картер.
-- Уверен, что лучшего испытания для тебя не могли придумать,-- ответил я.
-- И для тебя, -- сказал он и повернулся к офицеру, с которым беседовал по дороге из тюрьмы: -- А я думал, что все семеро джэдов -- хормады.
-- Они и есть хормады.
-- Но они не похожи на хормадов.
-- Рас Тавас постарался,-- сказал офицер.-- Возможно, вы не знаете, что Рас Тавас -- крупнейший ученый Барсума.
-- Я слышал о нем очень много.
-- Все, что ты слышал, правда. Он может вытащить твой мозг и пересадить его в череп другого человека. Он делал такие операции сотни раз. Когда джэды узнали об этом, они выбрали семерых офицеров и потребовали, чтобы Рас Тавас пересадил их мозг в черепа этих офицеров. Они хотели стать красивыми.
-- А эти офицеры? -- спросил я.
-- Они пошли в резервуары, вернее, их мозг. А тела достались джэдам. Вот идут семь лучших воинов. Через несколько минут станет ясно, кто из вас отправится в резервуары.
Нас вывели на середину и против нас встали хормады -- огромные страшилища. Нам вручили мечи и офицер прочел инструкцию: каждый из нас сражается с тем, кто стоит против него. И тот из нас, кто останется жив и не получит серьезной раны, будет служить офицером армии Морбуса.
По команде офицера бойцы сошлись. И через мгновение зал наполнился звоном стали. Мы, люди Гелиума, уверены, что лучше нас в военном искусстве нет никого. А самым лучшим из лучших является Джон Картер. Так что лично у меня не было сомнений, как закончатся поединки.
Чудовище бросилось на меня, рассчитывая на свою силу и массу. Мой противник явно желал победить меня сильнейшим ударом своего тяжелого меча, но я был достаточно опытен, чтобы не пасть жертвой такой грубой атаки. Я парировал его удар и отпрыгнул в сторону. Мой противник проскочил мимо меня; я мог нанести ему удар, но не стал этого делать, так как помнил, что эти монстры не реагируют даже на такую рану, которая для обычного человека была бы смертельной. Для того, чтобы вывести хормада из боя, нужно отрубить ему обе руки или одну ногу, а самое лучшее -- голову. Это, естественно, давало ему огромное преимущество надо мной, но и он не был застрахован от поражения. Так я думал в начале боя. Но вскоре уже начал в этом сомневаться. Этот тип был гораздо более сильным бойцом, чем те, которые встретились нам в первом сражении.
Как я узнал позже, для боя с пленниками обычно выбирались самые сильные воины, обладающие сравнительно высоким интеллектом и прошедшие подготовку у красных офицеров.
Будь он обычным человеком, я уже покончил бы с ним, но отбивать его мощные удары и в то же время выбирать момент, чтобы отрубить ему голову, было трудной задачей. Один глаз его был в углу лба и вдвое больше, чем второй. Нос оказался там, где должно быть ухо, а ухо заняло место носа. Рот

Предыдущая страница 2 Следующая страница


у него был перекошен и из него торчали желтые клыки.
Краем глаза я видел, как идут дела у других пленников. Один фандалианин упал, и, почти одновременно с этим, голова противника Джона Картера покатилась по полу, визжа и отчаянно ругаясь. Обезглавленное тело продолжало размахивать мечом в разные стороны. Офицеры и хормады с сетями бросились вперед, чтобы схватить его, но не успели: оно рванулось в сторону и столкнулось с моим противником, нарушив его равновесие. Этого мгновения мне оказалось достаточно. Я нанес сильный удар -- и вторая голова покатилась по полу.
Теперь уже два тела без голов метались по залу. Хормады и офицеры несколько минут ловили и связывали эти жуткие создания. К тому времени, еще два хормада валялись на полу с отрубленными ногами. Это сделали Пандар и Ган Хад. Человек из Птарса и воин из Дахора были убиты. Нас осталось только четверо. Две головы отчаянно ругали нас, пока хормады собирали части тел и уносили их прочь.
Теперь мы снова стояли перед помостом Совета Семи Джэдов, и снова они допрашивали нас, на сей раз более тщательно. Когда допрос был закончен, они пошептались между собой и обратились к нам.
-- Вы будете служить офицерами, подчиняться приказам своих начальников и выполнять все указания, полученные от Совета Семи Джэдов,-- сказал один из джэдов.-- Вы не имеете права уйти из Морбуса. Если вы будете служить верно и преданно, вы заслужите жизнь. Если же вы будете уличены в предательстве или замечены в неповиновении, вас отправят в резервуары. Таков будет ваш конец.
Затем он повернулся ко мне и Джону Картеру.
-- Вы, люди Гелиума, будете служить в охране Лаборатории. Ваша обязанность -- следить, чтобы Рас Тавас не сбежал и чтобы никто не причинил ему вреда. Мы выбрали вас по двум причинам: во-первых, вы прекрасные фехтовальщики, а во-вторых, вы из далекого Гелиума, значит, вы ничем не связаны ни с Рас Тавасом, ни с Тунолом, ни с Фандалом. Следовательно, вы будете служить только нашим интересам. Рас Тавас наверняка хочет или сбежать, или захватить власть в Морбусе. Фандал хотел бы освободить его, Тунол желал бы уничтожить его. И во всяком случае и Тунол и Фандал хотели бы выкрасть его, чтобы он не создавал для нас хормадов. Человек из Фандала и человек из Тунола будут обучать наших воинов, которые выходят из резервуаров. Совет Семи Джэдов сказал, что ваш долг подчиниться,-- он кивнул офицеру: -- Уведи их.
Я посмотрел на Джанай. Девушка заметила мой взгляд и улыбнулась мне. Это была храбрая улыбка сквозь слезы. Отважная улыбка человека с разбитым сердцем.
Затем нас увели.

    V

РАС ТАВАС, ВЕЛИКИЙ УМ МАРСА

Пока нас вели по коридору к выходу, в моем мозгу промелькнули события этого дня. Да, эти несколько часов сравнимы с целой жизнью. Я прошел через такие испытания, которые мне даже не могли раньше присниться. Я стал офицером армии в городе, о существовании которого даже не подозревал. Я встретил девушку из далекого Амхора и впервые в жизни влюбился. И почти сразу потерял ее. Любовь -- это странное чувство. Почему она пришла ко мне именно так и именно сейчас, я не могу объяснить. Я только знаю, что полюбил Джанай и всегда буду любить ее. Я никогда не увижу ее больше и не узнаю, смогу ли добиться взаимности. Я никогда не скажу ей, что люблю ее. Вся моя последующая жизнь будет наполнена печальными мыслями о моей любви, воспоминаниями о прекрасной Джанай, и мне никуда не уйти от этой любви. Да, любовь страшное чувство.
При пересечении главного коридора с боковыми меня и Джона Картера повели направо. Пандар и Ган Хад продолжили путь по главному коридору. Мы попрощались с друзьями и расстались. Дружба всегда быстро завязывается перед лицом опасности. Эти люди были из городов, враждебных Гелиуму, однако общая беда сблизила нас, сделала друзьями, и я не сомневался в искренности их чувств по отношению ко мне и Джону Картеру. Интересно, встретимся ли мы снова?
Нас провели по коридору, вывели во двор, и затем мы вошли в большое здание, над входом в которое были высечены иероглифы, незнакомые мне. На Барсуме нет и двух наций, имеющих один и тот же письменный язык, хотя существует общий научный язык, понятный всем ученым Барсума. Да и разговорный язык тоже для всех один и тот же. Его понимают даже дикие зеленые люди, обитающие на дне высохших морей. Джон Картер прекрасно знал многие языки, он и сообщил мне, что надпись гласит: "Здание Лаборатории".
Нас ввели в комнату, где было приказано подождать, пока не придет человек, которого мы должны охранять и за которым должны были следить. Офицер сказал нам, что мы должны слушаться Рас Таваса, почитать его, пока не заметим, что он решил бежать. В "Здании Лаборатории" он был царь и бог. Если он попросит нас помочь ему в работе, наша обязанность подчиниться ему. Нам стало ясно, что Совет Семи Джэдов бережно охраняет Рас Таваса, хотя он является пленником, и старается сделать его жизнь как можно приятнее и легче. Я очень хотел увидеть великого ученого, о котором много слышал. Его называли Великий Ум Марса, и хотя довольно часто его талант служил неблаговидным целям, тем не менее все восхищались его великолепным искусством.
Ему уже было за тысячу лет, и ради этого одного на него стоило посмотреть. Тысяча лет жизни это не предел для Марса, однако редко кто доживает до такого возраста, так как основой жизни была война и большинство жителей погибали. Я был уверен, что увижу не живого человека, а высохшую мумию, и недоумевал, откуда у него берутся силы для того, чтобы делать такую большую работу, которая требует полной отдачи.
Через некоторое время офицер вернулся с весьма симпатичным юношей, который осмотрел нас так, как будто мы были отребье, а он по крайней мере бог.
-- Еще два шпиона, чтобы следить за мной,-- процедил он.
-- Еще два воина, чтобы защитить тебя, Рас Тавас,-- поправил офицер, который привел нас сюда.
Значит, это и есть Рас Тавас? Я не мог поверить своим глазам. Это был молодой человек, а ведь мы, марсиане, выглядим молодо до преклонных лет, а затем угасание идет очень быстро. А в этом человеке я не видел никаких признаков старения.
Рас Тавас продолжал унижать нас. Однако я заметил, что брови его сдвинулись, когда он взглянул на Джона Картера. Он явно старался что-то припомнить. И все же я твердо знал, что эти два человека никогда не встречались.
Что же пытался вспомнить Рас Тавас?
-- Откуда мне знать,-- вдруг рявкнул он,-- что эти двое не пробрались в Морбус, чтобы убить меня? Откуда мне знать, что они не из Тунола или Фандала?
-- Они из Гелиума,-- ответил офицер. И я заметил, как разгладился лоб Рас Таваса, как будто он пришел к какому-то решению.
-- Это два пантана. Они шли в Фандал наниматься на службу,-- добавил офицер.
Рас Тавас кивнул. -- Хорошо. Они будут помогать мне в лаборатории.
Офицер удивился.
-- Может быть, лучше, если они будут служить в охране? -- спросил он.-- Тогда ты сможешь к ним присмотреться и решить, не опасно ли тебе оставаться с ними наедине?
-- Я знаю, что делаю,-- рявкнул Рас Тавас.-- Мне не нужна ничья помощь, чтобы решать, что делать.
Офицер вспыхнул.
-- Мне приказано просто привести сюда этих людей. Как ты их будешь использовать -- не мое дело. Я просто хотел предупредить тебя.
-- Тогда выполняй приказ и думай о своих обязанностях. Я сам позабочусь о себе,-- тон его был так же оскорбителен, как и слова. У меня сложилось впечатление, что он презирает тех, на кого работает.
Офицер пожал плечами, что-то приказал хормадам, которые сопровождали нас, и вместе с ними вышел из комнаты. Рас Тавас кивнул нам.
-- Идемте со мной,-- сказал он.
Мы прошли за ним в маленькую комнату, все стены которой были заставлены шкафами с книгами и древними манускриптами. Здесь же был стол, на котором лежали бумаги и книги. Рас Тавас сел за стол и пригласил нас сесть на скамью.
-- Какими именами вы называете себя? -- спросил он.
-- Я Дотар Соят,-- ответил Джон Картер,-- а это Вор Дай.
-- Ты хорошо знаешь Вор Дая и доверяешь ему? -- спросил ученый. Это был странный вопрос, так как Рас Тавас не знал нас обоих.
-- Я уже давно знаю Вор Дая,-- ответил Владыка.-- Я доверяю ему полностью, как разумному человеку, и доверяю его мужеству и воинскому искусству.
-- Отлично. Тогда я могу довериться вам обоим.
-- Но почему? -- поинтересовался Джон Картер.
-- Репутация Джона Картера, принца Гелиума, Военачальника Барсума, известна всем.
Мы удивленно смотрели на него.
-- Почему ты думаешь, что я Джон Картер? Мы же никогда не встречались.
-- Я сразу понял, что ты не настоящий красный марсианин. Присмотревшись внимательно, я обнаружил, что красный пигмент нанесен неравномерно. На Барсуме живут только два человека с Джасума. Один из них Вад Варо, или Пакстон. Я его хорошо знаю, так как он был моим помощником в лаборатории в Туноле. Он оказался способным и достиг высокого искусства. Следовательно, я знаю, что ты не Вад Варо. Другой землянин -- это Джон Картер. Так что все просто.
-- Да, твои логические заключения безукоризненны. Я Джон Картер. Я и сам бы сказал тебе об этом, так как именно для встречи с тобой я и направлялся в Фандал, когда нас схватили хормады.
-- И зачем Военачальнику Барсума понадобился Рас Тавас? -- спросил великий хирург.
-- Моя принцесса пострадала в авиакатастрофе. Она без сознания много дней. Величайшие хирурги Гелиума не способны помочь ей. Я искал Рас Таваса, чтобы просить его вылечить мою принцессу.
-- А теперь ты стал пленником и нашел меня, такого же пленника в этой дикой стране.
-- Но все же я нашел тебя.
-- И что в этом хорошего для тебя и для принцессы?
-- Ты поможешь мне, если у тебя будет возможность? -- спросил Джон Картер.
-- Конечно. Я обещал Вад Варо и Дар Тарусу, джэддаку Фандала, что посвящу свое искусство борьбе со страданиями людей, облегчению их жизни.
-- Тогда мы найдем способ вырваться отсюда.
-- Это легче сказать, чем сделать. Из Морбуса бежать невозможно.
-- И все же мы сбежим, преодолев все препятствия. Меня больше беспокоит дальнейший путь через Великую Тунолианскую топь.
Рас Тавас покачал головой.
-- Нам никогда не выбраться отсюда. Во-первых, город усиленно охраняется. К тому же здесь очень много шпионов и соглядатаев. Многие офицеры, которые кажутся красными марсианами, на самом деле хормады. чей мозг пересажен в тела людей. Я даже не знаю, кто они, так как операции проводились в присутствии Совета Джэдов и лица людей были закрыты масками. Джэды очень коварны. Они хотят, чтобы я не знал тех, кто приставлен шпионить за мной. Ведь если я буду знать красных людей, которым пересадил мозг хормадов, такие шпионы будут бесполезны. Теперь же рядом со мной появились сразу двое, кому я могу доверять: я уверен в Джоне Картере, так как мне не приходилось оперировать людей с белой кожей, и уверен в Вор Дае, так как за него поручился Джон Картер. Так что вы будьте крайне осторожны и не доверяйте здесь никому. Вы будете...
Внезапно его прервал ужасный шум где-то в другой части здания. Оттуда послышались дикие вопли, завывания, крики, стоны, визг. Как будто в дом ворвалась стая диких животных.
-- Идемте,-- сказал Рас Тавас.-- Мы можем там понадобиться.

    VI

РЕЗЕРВУАРЫ ЖИЗНИ

Рас Тавас провел нас в огромный зал, где мы стали свидетелями событий, которые не смогли бы увидеть нигде во всей Вселенной. В центре зала размещался огромный резервуар высотой четыре фута, из которого вылезали такие жуткие чудовища, каких даже представить человеческое воображение бессильно. Вокруг резервуара стояли хормады и офицеры. Они набрасывались на вылезающих чудовищ, валили, связывали и тут же уничтожали, если те были слишком бесформенны. По меньшей мере пятьдесят процентов чудовищ уничтожалось. Это были настоящие уроды -- ни люди, ни звери. Некоторые были просто массой, из которой где-нибудь торчал один глаз и болталась рука. У других руки и ноги поменялись местами, так что головы у них оказывались между ног. Носы, уши, глаза можно было увидеть где угодно по всему телу и даже на руках и ногах. Такие сразу уничтожались. Оставляли только тех, у которых было по две руки и ноги, а лицо хоть отдаленно напоминало человеческое. Нос мог быть под ухом, рот над глазами, но если эти органы функционировали, на остальное не обращали внимания.
Рас Тавас смотрел на них с гордостью.
-- Что ты думаешь о них? -- спросил он Владыку.
-- Они ужасны,-- ответил Джон Картер.
Рас Тавас немного обиделся.
-- Я не старался получить красавцев. Мне даже нравится асимметрия. Я создал человеческие существа. Когда-нибудь я создам совершенного человека, и тогда Барсум заселит раса суперменов: красивых, умных, бессмертных.
-- А тем временем эти страшилища будут завоевывать планету. Они уничтожат твоих суперменов. Ты создал существа, которые уничтожат не только тебя, но и всю цивилизацию. Тебе такое не приходило в голову?
-- Да, приходило. Но я не предполагал создавать их в таком количестве. Это идея семи джэдов. Я хотел создать небольшую армию, с помощью которой собирался завоевать Тунол, чтобы вновь обосноваться в своей лаборатории.
Шум в зале усилился, разговаривать уже было невозможно. Кричащие головы катались по полу. Воины-хормады уводили из зала тех, кому выпало жить, а в зал входили другие, чтобы заменить ушедших. Новые и новые хормады вываливались из чана, полного жизненной массы. И то же самое происходило еще в сорока зданиях Морбуса. Потом их уводили из города, чтобы обучать, тренировать, делать из них воинов.
Я был доволен, что Рас Тавас предложил нам такую работу, при которой нам не нужно было присутствовать здесь и быть свидетелями жутких картин. Он провел нас в другую комнату, где проводились работы по восстановлению хормадов. Здесь отрубленные головы получали новые тела, а обезглавленные тела -- головы. Тем, кто потерял руку или ногу, приращивали новые. Иногда случались и промахи, когда к голове вместо тела прирастала нога. Мы как раз были свидетелями такого случая. Голова очень рассердилась и стала ругать Рас Таваса.
-- Что же я такое? -- спрашивала она.-- Человек из головы и руки! А тебя еще называют Великий Мыслитель! У тебя мозгов не больше, чем у сорака. Тот дает своим детенышам шесть ног, не говоря уже о голове. Что ты теперь собираешься делать со мной? Я хочу знать!
-- Я разрежу тебя и отправлю в резервуар,-- задумчиво сказал Рас Тавас.
-- Нет, нет! -- вскричала голова.-- Оставь мне жизнь! Отрежь ногу и дай прирасти новому телу!
-- Хорошо. Завтра.
-- Почему даже такие уроды хотят жить? -- спросил я, когда мы вышли из зала.
-- Таково свойство жизни, в какой бы форме она ни была. Даже несчастные бесполые уроды, единственное предназначение которых -- есть, и те хотят жить. Они даже не подозревают о существовании дружбы, любви, они не понимают, что такое наслаждение. И все же они хотят жить.
-- Они говорят о дружбе,-- сказал я.-- Голова Тор-дур-бара просила, чтобы я не забыл, что он мой друг.
-- Слово они знают. Но я уверен, что они понятия об этом не имеют. Первое, чему они обучаются, это повиновение. Возможно, он имел в виду, что будет служить тебе, повиноваться тебе. Сейчас он тебя, наверное, и не помнит. У многих из них практически нет памяти. Все их реакции чисто механические. Они привыкают к часто повторяющимся командам и выполняют их. Они делают то, что делает большинство. Идем, нам нужно найти голову Тор-дур-бара и посмотреть, вспомнит ли он тебя.
Мы прошли в другую комнату, где тоже велись восстановительные работы. Рас Тавас поговорил с дежурным офицером и тот повел нас в дальний конец комнаты к резервуару с частями человеческих тел.
Мы едва подошли туда, как одна голова крикнула из чана.
-- Каор, Вор Дай! -- это и был Четыре Миллиона Восьмидесятый.
-- Каор, Тор-дур-бар! -- ответил я.-- Рад тебя видеть!
-- Не забудь, что у тебя есть один друг в Морбусе. Скоро я наращу новое тело и, когда я понадоблюсь тебе, буду к твоим услугам.
-- Этот хормад с необычно высоким интеллектом,-- сказал Рас Тавас.-- Нужно будет проследить за ним.
-- Такой мозг, как мой,-- обратился Тор-дур-бар к Рас Тавасу,-- ты должен пересадить в хорошее тело. Мне хотелось бы быть таким привлекательным, как Вор Дай или его друг.
-- Посмотрим,-- ответил Рас Тавас. Он наклонился к голове и прошептал: -- Об этом больше не говори. Доверься мне.
-- Сколько времени будет расти новое тело Тор-дур-бара? -- спросил Джон Картер.
-- Десять дней. Но может оказаться, что тело будет непригодным, и тогда придется начать все сначала. Я еще не добился управления ростом тела или его частей. Процесс идет стихийно. Иногда вместо тела может вырасти что угодно, даже другая голова. Когда-нибудь я добьюсь управления ростом. Когда-нибудь я научусь делать совершенных людей!
-- Если бы существовал Бог, он бы, наверное, обиделся, что ты присвоил его права,-- с улыбкой заметил Картер.
-- Происхождение жизни -- это тайна,-- сказал Рас Тавас.-- И многое говорит за то, что жизнь образовалась абсолютно случайно или же что ее появление планировалось неким высшим существом. Я знаю, что ученые Земли верят в то, что жизнь на планете образовалась из низших форм, не имеющих никаких признаков разумности. Это делает их гипотезу сомнительной в свете развития разума. А всемогущий создатель, если бы он был, создал бы совершенное разумное существо, высшую форму жизни. Но ни на одной планете нет никого, даже приблизительно похожего на совершенное существо. Так что эта гипотеза тоже несостоятельна.
Мы на Барсуме придерживаемся иной точки зрения на происхождение жизни и эволюцию. Мы верим, что в процессе охлаждения планеты на основе сложного соединения химических веществ и растительных форм жизни сформировались споры, из которых впоследствии, через многие миллионы лет, выросло Дерево Жизни. Выросло и стало плодоносить. Его плоды за многие тысячи лет претерпели изменения, переходя из чисто растительной формы в комбинацию растительной и животной. Постепенно плоды дерева получили разум и смогли существовать самостоятельно, отдельно от родительского растения. Появились и органы чувств, благодаря чему плоды получили возможность сравнивать, делать выводы.
Плоды дерева представляли собой большие орехи, около фута диаметром. Внутри -- четыре полости, разделенные перегородками. В одной находился зародыш растительного человека, во второй -- шестиногий червь, в третьей -- зародыш белой обезьяны, в четвертой -- зародыш человека. После созревания орех падал на землю, но растительный человек остался висеть на ветке. Три остальных обитателя ореха выбрались на свободу и распространились по всей планете.
Многие биллионы погибли, однако выжившие множат население Барсума. Дерево Жизни давно умерло, но растительные люди смогли отделиться от него и благодаря своей бисексуальности служат воспроизведению жизни.
-- Я видел их в долине Дор,-- сказал Джон Картер.-- Плоды висят на

Предыдущая страница 3 Следующая страница


отростках, которые растут прямо из головы растительного человека.
-- Вот такова эволюция жизни у нас,-- заключил Рас Тавас.-- И, изучая эволюцию с самых низших форм, я научился воспроизводить жизнь.
-- Может, ты зря это сделал,-- заметил я.
-- Возможно,-- согласился он.

    VII

КРАСНЫЙ УБИЙЦА

Шли дни. Рас Тавас держал нас при себе, но вокруг постоянно находились другие люди и мы не могли обсуждать план побега, так как не знали, кто нам друг, а кто шпион джэдов.
Мысли о Джанай не покидали меня, и я все время размышлял, как же мне узнать о ее судьбе. Рас Тавас предупредил меня, чтобы я не выказывал слишком большого интереса к девушке, так как это может возбудить подозрения и меня могут уничтожить. Однако он заверил меня, что постарается мне помочь чем сможет.
Однажды отряд хормадов с необычно высоким интеллектом должен был направиться на Совет Семи Джэдов, где будет принято решение о возможности их использования в качестве личной охраны джэдов. Рас Тавас направил меня вместе с другими офицерами сопровождать их. Впервые я мог покинуть здание лаборатории, так как нам это было запрещено.
Мы вошли в большое здание дворца джэдов. Мои мысли были заняты только Джанай: увидеть ее хотя бы мельком. Я заглядывал в раскрытые двери комнат, во все коридоры, я даже подумывал обыскать дворец, но это было бессмысленно, поэтому я продолжал идти вместе со всеми, и, наконец мы вошли в комнату, где заседал Совет Джэдов.
Осмотр хормадов был весьма тщательным. Выслушивая вопросы джэдов, ответы хормадов и оценивая впечатление, которое производили эти ответы, я придумал хитрый план. Если бы я мог пересадить мозг Тор-дур-бара в тело хормада-охранника, наверняка удалось бы узнать что-нибудь о судьбе Джанай. Конечно, это был только первый шаг; в какую хитрую схему он со временем преобразовался, вы узнаете впоследствии.
Через некоторое время воины ввели пленника, красного человека. Это был покрытый шрамами, сильно избитый воин. Лицо его было искажено яростью и выражало презрение и к тем, кто взял его в плен, и к семи джэдам.
Это был сильный человек, и, когда его ввели, он вырвался из рук хормадов и добежал почти до помоста, прежде чем его успели схватить снова.
-- Кто этот человек? -- спросил один из джэдов.
-- Я Гантун Гор, убийца из Амхора,-- прокричал пленник.-- Дайте мне мой меч, вы, вонючие ульсио, и я покажу вам, что может сделать настоящий воин с этими уродами, воюющими с помощью сетей. Только трусы так воюют!
-- Тихо! -- крикнул джэд, бледный от гнева. Его взбесило оскорбление Гантун Гора, осмелившегося сравнить его с вонючей крысой.
-- Тихо?! -- вскричал Гантун Гор.-- Клянусь предками, нет на Барсуме человека, который заставит замолчать Гантун Гора! Иди сюда и попытайся сделать это, презренный червяк!
-- К Рас Тавасу его! -- закричал джэд.-- Пусть Рас Тавас вытащит его мозг и сожжет. И с телом пусть делает, что хочет.
Гантун Гор дрался как демон. Он расшвыривал хормадов в разные стороны, и они сумели справиться с ним, только опять накинув на него сеть. Затем изрыгающего ругательства и проклятия Гантун Гора потащили в лабораторию.
Вскоре после этого джэды отобрали себе телохранителей, остальных мы повели обратно и передали офицерам для дальнейшего обучения. Затем я вернулся в здание лаборатории, так и не увидев Джанай и не узнав, где она и что с ней. Я был очень разочарован и подавлен.
Я нашел Рас Таваса в его кабинете. С ним был Джон Картер и хорошо сформированный хормад. Тот стоял ко мне спиной; услышав мой голос, хормад повернулся и приветствовал меня. Это был Тор-дур-бар с новым телом. Одна рука его была чуть длиннее другой, ноги непропорционально короткие, у него было шесть пальцев на левой руке, но все же это был неплохой образец хормада.
-- Вот и я, совсем как новенький,-- сказал он, и широкая улыбка озарила его лицо.-- Как я тебе нравлюсь?
-- Я рад, мой друг, видеть тебя. Я думаю, что ты очень силен. Тело у тебя хорошо развито: мускулы так и играют.
-- И все же мне хотелось бы иметь тело и лицо, как у тебя, -- сказал Тор-дур-бар. -- Я только что говорил об этом с Рас Тавасом и он пообещал сделать это, как только будет возможность.
Я сразу вспомнил Гантун Гора, убийцу из Амхора; страшный приговор, вынесенный ему джэдами.
-- Я думаю, что хорошее тело ждет тебя в лаборатории,-- сказал я. Затем изложил историю Гантун Гора.-- Теперь он в распоряжении Рас Таваса. Джэд сказал, что он может делать с телом, что хочет.
-- Посмотрим на него,-- сказал хирург, и мы пошли в приемный покой, где ждали своей участи жертвы.
Мы нашли Гантун Гора крепко связанным и под сильной охраной. Увидев нас, он начал ругаться, оскорблять всех троих. Рас Тавас некоторое время молча смотрел на него, затем отпустил воинов и офицеров, охранявших Гантун Гора.
-- Мы сами справимся с ним. Доложите Совету, что его мозг будет сожжен, а телу я найду хорошее применение.
Услышав это, Гантун Гор разразился такой тирадой, что я решил, что он сошел с ума. Он скрипел зубами, изо рта шла пена, и он обзывал Рас Таваса так, что невозможно повторить.
Рас Тавас повернулся к Тор-дур-бару.
-- Ты сможешь нести его?
Вместо ответа хормад легко вскинул красного человека на плечо, как будто он ничего не весил. Новое тело Тор-дур-бара действительно было горой мускулов.
Рас Тавас повел нас в свой кабинет, а затем через маленькую дверь в комнату, где я еще никогда не был. Здесь было два стола, стоявших на расстоянии нескольких десятков дюймов друг от друга. Каждый стол был покрыт блестящей пленкой. В углу комнаты стоял стеклянный шкаф, где находились два пустых стеклянных сосуда, и два других, наполненных чистой бесцветной жидкостью, напоминавшей воду. Под каждым столом был прикреплен мотор. Здесь же лежали различные хирургические инструменты, сосуды с цветными жидкостями и препараты, которые можно найти в любой научной лаборатории и о предназначении которых я мог только догадываться.
Рас Тавас приказал Тор-дур-бару уложить Гантун Гора на один из столов.
-- На другой ложись сам,-- приказал он.
-- Ты действительно хочешь это сделать? -- воскликнул Тор-дур-бар.-- Ты хочешь дать мне новое прекрасное тело и лицо?
-- Лично я не нахожу его прекрасным,-- заметил Рас Тавас с легкой улыбкой.
-- О, оно прекрасно! -- вскричал Тор-дур-бар.-- Я буду всегда твоим рабом, если ты дашь мне его.
Хотя Гантун Гор был связан, нам с Джоном Картером пришлось изрядно потрудиться, чтобы удержать его, пока Рас Тавас делал два разреза на его теле. Одним разрезом он вскрыл вену, другим -- артерию. После этого он нажал кнопку и включил двигатель под столом. После этого кровь Гантун Гора стала перекачиваться в пустой сосуд, а жидкость стала заполнять его кровеносную систему. Как только мотор стал работать, Гантун Гор потерял сознание, и я вздохнул с облегчением. Когда вся кровь была заменена жидкостью, Рас Тавас отключил трубки и заклеил порезы на теле. Затем он повернулся к Тор-дур-бару.
-- Ты точно уверен, что хочешь стать красным человеком?
-- Я горю от нетерпения.
Рас Тавас повторил с хормадом операцию, которую только что проделал с Гантун Гором. Затем протер тела сильным антисептиком и тщательно вымыл руки. Потом снял скальпы с обоих тел. Сделав это, он стал пилить черепа. После этого операция продолжалась четыре часа. Она требовала большого труда и искусства. И вот, наконец, все было кончено. Мозг Тор-дур-бара занял новое место в черепе Гантун Гора. Все нервы и сосуды были тщательно соединены, вскрытая крышка черепа была посажена на место. Затем он добавил в кровь Гантун Гора несколько капель раствора и закачал полученную смесь в тело. Сразу после этого он сделал какую-то инъекцию.
-- Через час,-- сказал он,-- Тор-дур-бар проснется для новой жизни в новом теле.
Пока я смотрел на эту операцию, в моем мозгу возник сумасшедший план, который помог бы мне узнать, где находится Джанай и какая судьба ожидает ее. Я повернулся к Рас Тавасу.
-- Ты можешь вернуть мозг Гантун Гора в его череп, если пожелаешь? -- спросил я.
-- Конечно.
-- А вложить его в череп Тор-дур-бара?
-- Да.
-- Сколько времени может храниться тело?
-- Жидкость, которую я ввожу в вены, сохраняет тело бесконечно долго. Кровь тоже. А почему ты спрашиваешь?
-- Я хочу, чтобы ты пересадил мой мозг в бывшее тело Тор-дур-бара.
-- Ты сошел с ума? -- спросил Джон Картер.
-- Нет. Впрочем, возможно. Любовь сводит людей с ума. Как хормада, меня могут послать на Совет Джэдов, а там меня могут выбрать служить им. Я верю: меня могут выбрать, так как я знаю, что и как отвечать на их вопросы. Может быть, я узнаю, где Джанай и что с ней; я должен спасти ее. А потом, даже если ничего не получится, Рас Тавас вернет мой мозг в мое тело. Ты сделаешь это, Рас Тавас?
Ученый вопросительно посмотрел на Джона Картера.
-- Я не имею права возражать,-- сказал Владыка.-- Тело и мозг Вор Дая принадлежат только ему самому.
-- Хорошо,-- сказал Рас Тавас,-- помоги мне убрать тело Тор-дур-бара со стола и ложись на него сам.

    VIII

ЧЕЛОВЕК В ТЕЛЕ ХОРМАДА

Когда я пришел в сознание, первое, что я увидел,-- это мое собственное тело, лежащее на соседнем столе. Жутковато глядеть на свое тело со стороны. Но когда я сел и посмотрел на свое новое тело, мне стало нехорошо. Я не ожидал, что так страшно быть хормадом с деформированным телом и уродливым лицом. Мне было противно трогать свое новое тело новыми руками. А если что-то случится с Рас Тавасом? Мне стало плохо при этой мысли. Я покрылся холодным потом. Джон Картер и великий хирург смотрели на меня.
-- Что случилось? Тебе плохо?
Я сказал им о своем страхе. Рас Тавас пожал плечами.
-- Конечно, это будет удар для тебя. Но есть другой человек, возможно, единственный во Вселенной, который может помочь тебе, если что-либо случится со мной. Однако он никогда не сможет попасть в Морбус, пока здесь правят хормады.
-- Кто же это? -- спросил я.
-- Вад Варо. Сейчас он принц Дахора. Его настоящее имя Пакстон, он работал в моей лаборатории в Туноле. Это он пересадил мой старый мозг в молодое тело. Но не беспокойся, я проживу еще тысячу лет. Хормады во мне нуждаются. А за это время я должен буду обучить нового помощника, который снова сделает пересадку моего мозга. Так что вполне возможно, что я буду жить вечно.
-- Я очень надеюсь на это,-- сказал я. Затем я увидел тело убийцы из Амхора.
-- А что с Тор-дур-баром? -- спросил я.-- Почему он еще не пришел в сознание?
-- Пока рано. Мы с Джоном Картером решили, что никто кроме нас двоих не должен знать, что твой мозг пересажен в тело хормада.
-- Вы правы. Пусть все считают меня хормадом.
-- Отнеси тело Вор Дая в мой кабинет. А сам, пока он не увидел тебя, иди в лабораторию и помогай хормадам возле резервуара. Скажи офицеру, что я послал тебя.
-- Но Тор-дур-бар не узнает меня?
-- Думаю, что нет. В Морбусе почти нет зеркал, так что маловероятно, что он узнает свое бывшее тело. А если и узнает, мы все объясним ему.
Следующие несколько дней были удивительно неприятными. Я был хормадом. Мне пришлось уничтожать тех уродцев, которые были деформированы так, что не годились ни на что. Однажды я встретил Тиата-ов, с которым мы летели в Морбус на спине малагора. Он узнал меня.
-- Каор, Тор-дур-бар! -- приветствовал он меня.-- Значит, у тебя теперь новое тело. Что сталось с моим другом Вор Даем?
-- Не знаю. Может, он попал в резервуар? Он часто говорил со мной о тебе, прежде чем мы расстались с ним, и очень тревожился, что мы не станем с тобой друзьями.
-- А почему бы и нет? -- спросил Тиата-ов.-- Я думаю, это блестящая идея. Я хотел иметь много друзей.
-- Что ты сейчас делаешь?
-- Я член Третьего отряда телохранителей. Живу во дворце.
-- Значит, ты знаешь все, что происходит там.
-- Я вижу много. Мне даже хочется стать джэдом. И совсем не хочется такого нового тела, как у тебя.
-- Интересно, что сталось с той девушкой, которую привезли во дворец одновременно с Вор Даем?
-- Какой девушкой?
-- Ее звали Джанай.
-- О, Джанай. Она еще здесь. Два джэда хотят получить ее, а остальные не позволяют этого ни тому, ни другому. По крайней мере пока. Скоро будет голосование. Я думаю, что каждый из них хочет ее. Она самая красивая из тех, кто когда-либо попадал к ним в плен.
-- Она в безопасности?
-- Что ты имеешь в виду? -- спросил он.-- Ее ждет большое счастье, если один из джэдов выберет ее. Она будет иметь все самое лучшее и никогда не попадет в резервуары Рас Таваса. Но почему ты так интересуешься? Может, ты хочешь ее?
И он громко захохотал. Он был бы крайне удивлен, если бы узнал, что я действительно хочу ее для себя.
-- Тебе нравится быть в охране джэдов? -- спросил я.
-- Там хорошо. Со мной неплохо обращаются, у нас много еды, удобная спальня и мне не приходится работать. Кроме того, у меня много свободного времени. Я могу ходить по Морбусу, где хочу, за исключением владений джэдов. А ты не можешь выйти из лаборатории,-- он показал на медаль, которая висела у него на груди.-- Вот это дает мне свободу. Медаль говорит, что я на службе у Третьего джэда и никто не может приказывать мне. Я очень важная персона, Тор-дур-бар. Мне жаль тебя. Ты просто кусок плоти, которая может ходить и говорить.
-- Хорошо иметь такого влиятельного друга, как ты,-- сказал я.-- Особенно такого, который может помочь мне.
-- Помочь? Как?
-- Джэды постоянно набирают новых воинов на замену убитых. Я вполне гожусь для охраны джэдов и было бы хорошо, если бы мы были вместе. Так что если меня вызовут для осмотра и экзамена, ты мог бы замолвить за меня словечко. Тебе будет достаточно сказать, что ты знаешь меня.
Он надолго задумался, мозг у него работал весьма медленно. Наконец он сказал:
-- А почему бы и нет? Ты сильный, а когда воины охраны ссорятся между собой, неплохо иметь такого друга. Хорошо, я помогу тебе, если смогу. Иногда меня спрашивают, не знаю ли я сильного, умного воина. Я назову тебя, и за тобой пошлют для экзамена. Конечно, ты не очень умен, но ты сильный. А насколько ты силен?
Я сам не знал этого, но, судя по тому, как я швырял тела хормадов, я был действительно силен. Но все же я ответил:
-- Не знаю.
-- Ты можешь поднять меня? Я очень тяжелый.
-- Могу попытаться,-- я поднял его без усилий. Мне показалось, что он ничего не весит. Поэтому я решил подкинуть его над головой. Я подбросил его к потолку и поймал почти у пола. Когда я поставил его на ноги, он с удивлением смотрел на меня.
-- Ты самый сильный в Морбусе! Я не знаю никого, кто мог бы справиться с тобой. Я скажу Третьему джэду о тебе.
Затем мы расстались, и надежда пробудилась во мне. Самое большое, на что я мог рассчитывать, так это на то, что Рас Тавас включит меня в отряд хормадов для экзамена.
Рас Тавас назначил меня личным слугой Джона Картера, а так как он постоянно работал с хирургом, то мы трое всегда были вместе. В присутствии посторонних он обращался со мной, как с тупым, невежественным хормадом, но когда мы были одни, держался со мной, как с равным. Оба они восхищались моей необыкновенной силой, которую по чистой случайности получило новое тело Тор-дур-бара. Мне казалось, что Рас Тавасу очень хочется отправить меня в резервуар, чтобы постичь секрет производства таких сильных хормадов.
Джон Картер -- это один из самых человечных людей, каких я только знал. Он великий человек в полном смысле этого слова, государственный деятель, воин, величайший воин из когда-либо живших на Земле и на Барсуме. К тому же его никогда не покидало чувство юмора. Когда мы были одни, он постоянно шутил по поводу моей вновь приобретенной внешности. Он буквально трясся от смеха. И меня, когда я смотрел на себя в зеркало, разбирал смех, но потом охватывал ужас. Представьте себе торс на непропорционально кротких ножках, одна рука опускается ниже колен, другая едва достает до пояса...
-- Но самое ценное твое приобретение, это лицо,-- говорил Владыка.
Ни одна деталь лица не находилась там, где ей положено было быть, и все они были лишены пропорций: одни слишком маленькие, другие чересчур большие. Правый огромный глаз был у меня на лбу; левый, крошечный, находился рядом с левым ухом. Рот начинался на подбородке и тянулся под углом к левому глазу. Нос напоминал маленькую пуговку и располагался там, где должен был быть левый глаз. Правое ухо было абсолютно бесформенно и свисало до плеча. Теперь я был склонен считать, что симметрия человеческих тел вовсе не была делом случая, как утверждал Рас Тавас.
Тор-дур-бар в своем новом обличии потребовал себе имя вместо номера, и Джон Картер с Рас Тавасом окрестили его Тун Ганом -- производное от имени Ганн-Тун. Когда я рассказал им о встрече с Тиата-ов, они согласились, что я должен оставить имя Тор-дур-бар. Рас Тавас сказал, что он сообщит Тун Гану о том, что он вложил новый мозг хормада в его бывшее тело.
Вскоре после этих событий мы встретились с Тун Ганом в одном из коридоров. Он посмотрел на меня, а затем остановил:
-- Как твое имя?
-- Тор-дур-бар.
-- Ну ты и страшилище,-- заметил он, а затем, не дожидаясь моего ответа, сказал: -- Постарайся не попадаться мне на глаза, если не хочешь попасть в резервуар.
Когда я рассказал об этой встрече Джону Картеру и Рас Тавасу, они рассмеялись, но для меня в этом не было ничего смешного. Впрочем, нам всем было достаточно грустно: я беспокоился о Джанай, Рас Тавас хотел вернуть свою лабораторию, а Джон Картер постоянно думал о судьбе своей принцессы.
Когда мы беседовали в кабинете Рас Таваса, объявили о приходе офицера. Тот, не дожидаясь приглашения, вошел.
-- Я пришел за хормадом по имени Тор-дур-бар. Пошли за ним немедленно. Таков приказ Совета Семи Джэдов.
Это был надменный, властный человек; несомненно, один из трех красных людей, которым пересажен мозг хормада.
Рас Тавас пожал плечами и показал на меня.
-- Вот это Тор-дур-бар,-- сказал он.

    IX

Я НАХОЖУ ДЖАНАЙ

Предыдущая страница 4 Следующая страница


Я стоял в шеренге с семью другими хормадами перед помостом, где сидели семеро джэдов. Вероятно, я был самый безобразный из них. Нам задавали множество вопросов. Это был своеобразный тест на интеллект, так как выбирались те, кто будет служить в охране самих джэдов. Однако они учитывали не только ум и силу. Один из джэдов долго смотрел на меня, затем махнул рукой.
-- Ты отойди. Нам не нужны такие уроды,-- сказал он. Я посмотрел на остальных хормадов, и мне показалось, что я мало отличался от них. Такие же уроды, с моей точки зрения. Какая разница, что я немного пострашнее? В глубоком разочаровании я вышел из шеренги и отошел в сторону.
Пятеро из семерых оказались настолько тупыми, что их тоже отсеяли. Оставшиеся двое в лучшем случае могли служить только на самых грязных работах, но они были приняты. Третий джэд заговорил с офицером.
-- Где тот хормад, за которым я послал,-- Тор-дур-бар?
-- Я Тор-дур-бар,-- сказал я.
-- Подойди.
Я снова встал перед помостом.
-- Один из моих охранников сказал, что ты самый сильный в Морбусе. Это правда?
-- Не знаю. Но я очень сильный.
-- Он сказал, что ты можешь подбросить человека до потолка и снова поймать его. Покажи, как ты это делаешь.
Я схватил одного из отвергнутых хормадов и подбросил его. И тут я понял, что сам не знаю своей силы. Зал был достаточно высоким, но я подбросил беднягу так, что он ударился о потолок и упал на мои руки уже без сознания. Джэды и все остальные присутствующие смотрели на меня с удивлением.
-- Может, он и не красавец,-- сказал Третий джэд,-- но я беру его в свою охрану.
-- Охранник должен быть умен,-- возразил джэд, который отверг меня,-- а у этого, по-моему, совсем нет мозгов.
-- Посмотрим,-- ответил другой, и на меня посыпался град вопросов. Конечно, вопросы были простыми, на них ответил бы самый неразвитый красный человек, ведь те, кто спрашивал, не обладали особой мудростью.
-- Да, он умен,-- сказал наконец Третий джэд,-- он легко отвечал на все вопросы. Я настаиваю на том, чтобы он стал моим охранником.
-- Мы хотим взять его на службу,-- сказал Первый джэд.
-- Ничего подобного,-- воскликнул Третий джэд.-- Он принадлежит мне. Я послал за ним. Никто из вас даже не слышал о нем.
-- Будем голосовать,-- заявил Четвертый джэд. Пятый джэд, который отверг меня, молчал. Он только сидел и презрительно улыбался. Видимо, ему было неприятно, что теперь другие джэды боролись за обладание мною.
-- Хорошо,-- сказал Седьмой джэд.-- Будем голосовать, чтобы решить, будет ли он принадлежать Третьему джэду, либо будет служить всем.
-- Не теряйте времени,-- сказал Третий джэд.-- Я никому его не отдам. Этот человек больше и сильнее остальных.
-- Ты всегда сеешь смуту,-- прорычал Первый джэд.
-- Это вы все сеете смуту, пытаясь забрать то, что по праву принадлежит мне.
-- Третий джэд прав,-- сказал Второй джэд.-- Никто из нас, кроме него, не имеет права на этого хормада. Мы согласились отвергнуть его, и только после этого Третий джэд заявил на него свои права и доказал, что это полезный охранник.
Они долго спорили, но, наконец, я достался Третьему джэду. Теперь у меня появился новый хозяин. Он передал меня одному из офицеров, и тот отвел меня в помещение охраны дворца, где я и должен был начать выполнение новых обязанностей. В большой комнате было много хормадов-охранников. Тиата-ов был среди них и тут же объявил всем, что я его друг и это он устроил меня в охрану. Сразу же мне сообщили, что я должен драться, не щадя жизни, защищая хозяина. Затем мне присвоили отличительный знак и офицер стал учить меня пользоваться мечом. Мне пришлось притвориться, что я впервые в жизни взял в руки меч, чтобы не возбудить подозрений. Однако он похвалил меня и сказал, что продолжит обучение после.
Мои новые товарищи оказались довольно глупыми, эгоистичными созданиями; все они завидовали успехам друг друга, особенно удачливости джэдов, которые тоже были хормадами и смогли занять такое высокое положение.
Я заметил, что только страх поддерживал в них покорность, а ума у них хватало только на то, чтобы завидовать тем, кто лучше их живет и обладает властью. Да, почва для мятежа была явно неподходящая. К тому же следовало опасаться многочисленных шпионов, так что любое мнение нужно было высказывать осторожно.
Теперь меня раздражала любая задержка, которая не позволяла мне начать поиски Джанай. Я не хотел открыто расспрашивать о ней: это возбудило бы подозрение. А искать ее во дворце я тоже боялся, так как не знал здешних порядков и жизненного уклада.
На следующий день я с отрядом воинов вышел за стены города, где в хижинах жили обычные хормады. Здесь я увидел тысячи этих несчастных уродов, тупых, угрюмых, единственным удовольствием которых были только сон и еда, а их разума хватало лишь на то, чтобы быть неудовлетворенными своей долей. У многих ума было не больше, чем у животных -- они были довольны всем.
Я видел зависть и ненависть в глазах этих уродов. Они бормотали что-то злобное, когда мы проходили мимо. Это бормотание преследовало нас, как свист ветра в снастях флайера. Я начал понимать, что грандиозный план джэдов по завоеванию планеты встретит много трудностей. И самой большой помехой будут сами эти существа.
Наконец я изучил дворец, все его закоулки и, когда был свободен от дежурства, пустился на поиски Джанай. Я шел быстрой деловой походкой, как будто был послан с важным поручением.
В конце одного из коридоров мне преградил путь хормад.
-- Что тебе здесь надо? -- спросил он.-- Разве ты не знаешь, что здесь женская территория и сюда никто не может заходить, кроме здешних охранников?
-- А ты один из охранников? -- спросил я.
-- Да. А ты иди отсюда и не приходи больше.
-- Вероятно, это очень ответственный пост,-- сказал я.
Он надулся от важности.
-- Конечно. Сюда попадают только те, в ком уверены джэды.
-- А женщины красивые?
-- Очень.
-- Завидую тебе. Мне бы тоже хотелось охранять женщин. Наверное, приятно видеть красивых женщин. Я никогда не видел ни одной. Взглянуть на них хоть одним глазом -- моя мечта.
-- Хорошо. Я думаю, один твой взгляд не причинит им вреда. Кажется, ты умный парень. Как тебя зовут?
-- Тор-дур-бар. Я из охраны Третьего джэда.
-- Ты Тор-дур-бар, сильнейший человек Морбуса?
-- Да, это я.
-- Я слышал о тебе. Все говорят о том, что ты подкинул хормада до потолка так сильно, что убил его. Я с удовольствием дам тебе взглянуть на женщин, только ты не выдавай меня.
-- Конечно,-- заверил я его.
Он подошел к двери в конце коридора, открыл ее. Я увидел большую комнату, где было много женщин и несколько бесполых хормадов, видимо, слуг.
-- Можешь войти,-- сказал он.-- Они подумают, что ты охранник.
Я вошел в комнату, быстро осмотрелся. И тут мое сердце чуть не выскочило из груди: в дальнем конце комнаты я увидел Джанай. Я забыл об охраннике. Забыл, что я страшное чудовище. Забыл обо всем, кроме того, что здесь женщина, которую я люблю. Охранник догнал меня, схватил за плечо.
-- Эй! Ты куда?
Я пришел в себя.
-- Я хотел поближе посмотреть на них. Очень хочется понять, что джэды находят в женщинах.
-- Этого ты не увидишь, пока они одеты. Я сам этого никогда не видел. А сейчас ты должен уйти.
В это время распахнулась дверь и в комнату вошел Третий джэд. Охранник затрепетал от ужаса.
-- Быстро смешайся со слугами! -- шепнул он.-- Притворись, что ты один из них. Может, он не заметит тебя.
Я быстро подошел к Джанай, опустился возле нее на колено.
-- Что тебе надо, хормад? -- спросила она.-- Ты вовсе не из наших слуг.
-- У меня послание для тебя,-- прошептал я и коснулся ее руки. Я не мог сдержаться. Желание было сильнее меня. Казалось, что я умру, если не сожму ее в своих объятиях. Она отшатнулась от меня. Отвращение читались на ее лице.
-- Не прикасайся ко мне, хормад,-- сказала она.-- А то я позову охранника.
Я вспомнил, какое я чудовище, и отодвинулся от нее.
-- Не зови охранника, пока не услышишь, что я скажу,-- взмолился я.
-- Нет никого, кто послал бы мне сообщение, а я захотела бы получить его.
-- Это от Вор Дая. Ты забыла его?
Я ждал, затаив дыхание, какова же будет ее реакция.
-- Вор Дай! -- выдохнула она.-- Это он послал тебя?
-- Да, он попросил меня найти тебя. Он даже не знает, жива ли ты. Он попросил меня передать, что он будет день и ночь думать, как найти способ спасти тебя.
-- Это безнадежно. Но скажи, что я не забуду его никогда. Каждый день я думаю о нем, и теперь я буду благословлять его за то, что он думает обо мне и хочет мне помочь.
Я хотел сказать ей больше, сказать, что Вор Дай любит ее, чтобы увидеть, как она отнесется к этим словам, но вдруг услышал громкий голос:
-- Что ты здесь делаешь?
Я повернулся и увидел, что в комнату вошел Первый джэд и воинственно остановился перед Третьим джэдом.
-- Я пришел сюда к своей рабыне,-- ответил последний.-- А что ты здесь делаешь?
-- Эти женщины еще не распределены Советом. У тебя нет прав ни на одну из них. Если тебе нужны рабы, закажи дополнительных хормадов. А сейчас прочь отсюда!
Вместо ответа Третий джэд пересек комнату и схватил Джанай за руку.
-- Идем со мной, женщина,-- приказал он и поволок ее к двери.
Тогда Первый джэд выхватил меч и преградил ему путь. Меч Третьего джэда, сверкнув как молния, выскочил из ножен и джэды вступили в бой. Третий джэд вынужден был отпустить Джанай.
Это была дуэль двух плохих фехтовальщиков, но они так стремительно бегали по комнате и так яростно размахивали мечами, что все, кто находился там, были вынуждены постоянно уклоняться от ударов. Я все время старался заслонить собой Джанай и в конце концов оказался рядом с дверью. Девушка была возле меня: внимание охранника и остальных было приковано к сражающимся, а дверь была совсем близко. Нигде Джанай не будет в большей безопасности, чем здесь. И может, никогда мне не предоставится возможность украсть ее из этого дворца, где она была пленницей. Не знаю, куда я смогу спрятать ее, но даже увести ее отсюда -- это уже кое-что. А если мне удастся переправить ее в лабораторию, то там Рас Тавас и Джон Картер найдут, как и куда спрятать ее. Склонив свое жуткое лицо к ее уху, я прошептал:
-- Идем со мной,-- но она отшатнулась.-- Пожалуйста, не бойся меня. Я друг Вор Дая и действую по его просьбе. Я хочу помочь тебе.
-- Хорошо,-- сказала она без дальнейших колебаний. Я быстро оглядел комнату. Никто не обращал на нас внимания. Все смотрели на джэдов. Я взял Джанай за руку и мы выскочили за дверь.

    Х

ВОЙНА СЕМИ ДЖЭДОВ

Мы выбрались из комнаты, где Джанай была узницей. Я не имел ни малейшего понятия, куда мне вести ее. Любой, кто встретился бы нам, сразу заподозрил неладное. Я спросил Джанай, не знает ли она местечка, где ей можно укрыться, пока я не найду способ вывести ее из дворца. К сожалению, она знала только ту комнату, где ждала своей участи.
Я торопливо повел ее по коридору, по которому сам пришел сюда. Но возле лестницы, ведущей на нижний этаж, я увидел двух поднимающихся офицеров. Слева от нас была дверь и, чтобы скрыться, я открыл ее, и мы вошли в комнату, которая, по счастью, оказалась пустой. Видимо, это была кладовая, здесь возле стен стояли ящики и мешки. В дальнем конце комнаты было окно, а в левой стене -- дверь.
Я подождал, пока шаги офицеров удалились, затем открыл дверь и осторожно заглянул в следующую комнату. Она была вся завалена спальными принадлежностями, мехами. Все было покрыто толстым слоем пыли, что говорило о том, что комнатой давно не пользовались. В алькове, закрытом портьерой, находилась ванна, а по стенам была развешана одежда воина -- и даже его оружие. Видимо, тот, кто жил здесь, куда-то уехал, но его возвращение предполагалось. Я решил, что здесь жил офицер, который уехал в какую-то длительную экспедицию, так как оружие и одежда, оставленные здесь, обычно использовались для парадов и торжественных церемоний.
-- Пожалуй, мы нашли прекрасное место, где ты можешь на время спрятаться. Держи дверь всегда закрытой. Вот засов. Как только я смогу, я принесу тебе еду, а при первой возможности переправлю в более безопасное место.
-- Может, Вор Дай придет повидаться со мной? Скажи ему, где я нахожусь.
-- Он пришел бы, если бы мог. Однако он работает в здании лаборатории и не может выходить оттуда. А ты его очень хочешь видеть?
-- Очень,-- ответила она.
-- Он будет рад узнать это, но пока он сам не сможет прийти, я буду помогать тебе.
-- Почему ты так добр ко мне? Ты совсем не похож на хормадов, которых я до сих пор видела.
-- Я друг Вор Дая. И я сделаю все, что смогу, для тебя и для него. Ты больше не боишься меня?
-- Нет. Я боялась только сначала. Теперь нет.
-- Вот и правильно. Я все для тебя сделаю, даже если понадобится отдать жизнь.
-- Благодарю тебя, хотя и не понимаю, чем заслужила такую преданность.
-- Когда-нибудь поймешь. Но не сейчас. Теперь я должен идти. Будь смелой и не теряй надежды.
-- До свидания... О, я даже не знаю, как тебя зовут.
-- Тор-дур-бар.
-- Теперь я вспомнила тебя. Тебе отрубили голову, когда брали в плен Вор Дая и Дотар Соята. Я помню, ты обещал дружбу Вор Даю. Правда, у тебя новое тело.
-- Хотелось бы мне, чтобы у меня было и новое лицо,-- сказал я, изображая улыбку своим жутким ртом.
-- Достаточно, что у тебя доброе сердце.
-- Да, для меня этого достаточно, если ты думаешь так, Джанай. А теперь прощай.
Проходя через первую комнату, я заглянул в мешки и обнаружил, что там еда. Обрадовав Джанай новым открытием, я попрощался и вышел.
Мои товарищи-охранники были крайне неинтересные типы. Как большинство тупых людей, они в основном говорили о себе и были ужасными хвастунами. Пища тоже занимала важное место в их беседах, и они проводили целые часы, рассказывая, кто сколько съел. Когда рядом не было офицеров, они всячески поносили джэдов, но делали это осторожно, ведь никто не мог поручиться, что рядом нет шпионов. Одного обещания пищи было достаточно, чтобы любого из них сделать осведомителем.
Когда я пришел в комнату для охраны, тут же вошел офицер и приказал всем взять оружие и следовать за ним. Он провел нас в очень большую комнату в покоях Третьего джэда. Здесь уже собралось много вооруженных хормадов, которые принадлежали Третьему джэду. Все перешептывались, делали самые невероятные предположения о том, что нас ждет. Офицеры были необычно серьезны, да и вся атмосфера была накалена нервным ожиданием.
Наконец в комнату вошел Третий джэд в сопровождении четырех своих дваров. Он был весь в бинтах, через которые сочилась кровь. Я знал, где он получил эти раны, и мне было интересно, в каком состоянии находится Первый джэд. Третий джэд поднялся на помост и обратился к нам.
-- Вы пойдете со мной на Совет Семи Джэдов,-- сказал он.-- Ваш долг защищать меня. Повинуйтесь вашим офицерам. Если вы проявите преданность, то получите много еды и привилегий. Я сказал.
Мы прошли в комнату Совета, заполненную вооруженными воинами и личными охранниками джэдов. Воздух был буквально наэлектризован. Даже самые тупые хормады были заряжены несвойственной им тревогой. Шестеро джэдов сидели на возвышении. Первый джэд был весь обмотан бинтами, красными от проступившей крови. Кресло Третьего джэда пустовало. Окружив своего предводителя, мы пробились к возвышению. Но Третий джэд не стал садиться в кресло. Он остановился перед помостом, глядя на остальных, и голос его зазвенел, когда он обратился к ним.
-- Вы послали воинов арестовать меня,-- сказал он.-- Они мертвы. Нет в Морбусе никого, кто посмел бы арестовать меня. Для этого надо иметь власть. Среди вас есть те, кто хотел бы стать джэддаком и править всеми нами. Первый джэд, к примеру. Теперь пришло время определить, кто из нас наиболее подходящая кандидатура для того, чтобы стать джэддаком. Я вполне согласен с вами, что одновременно все семеро править не могут. Разделенная власть не есть власть!
-- Ты арестован! -- сказал Первый джэд. Третий джэд рассмеялся ему в лицо.
-- Это доказательство того, что не тебе быть джэддаком. Ты можешь только отдавать приказы, но не можешь обеспечить их исполнение.
Первый джэд посмотрел на своих сторонников:
-- Хватайте его! Возьмите предателя живым или мертвым!
Воины первого джэда двинулись на нас, прокладывая путь сквозь толпу. Я стоял в первой шеренге и смотрел на приближающихся хормадов. Первым, кто пробился к нам, был огромный воин. Он сделал выпад мечом, стараясь нанести мне удар. Однако он был медлителен и неуклюж. Я без труда уклонился от удара, но он вложил в свой выпад столько силы, что, промахнувшись, потерял равновесие и упал прямо в мои руки. Это было прекрасно! Я поднял его и швырнул на расстояние примерно пятьдесят ярдов, так что он упал прямо в гущу своих товарищей, сбив с ног многих из них.
-- Прекрасная работа, Тор-дур-бар! -- крикнул мне Третий джэд.-- Ты получишь столько еды, сколько захочешь!
Второй воин пробился ко мне, и я так же швырнул его через всю комнату. Только сейчас я до конца стал понимать, какой огромной силой обладаю: она была поистине чудовищной. После моего второго броска поднялся страшный шум, и прошло довольно много времени, прежде чем Третий джэд смог заставить слушать себя:
-- Я, Третий джэд,-- крикнул он,-- объявляю себя джэддаком Морбуса. Пусть джэды, которые готовы повиноваться мне, встанут.
Никто не встал. Это уже было опасно, так как весь зал был полон воинами остальных джэдов. Я подумал, что будет делать Третий джэд. Мне казалось, что он обречен, вне зависимости от того, что он предпримет. Он повернулся и что-то скомандовал своим дварам. И тут же двары приказали нам пробиваться обратно к дверям. Началась битва, так как остальные джэды отдали приказ своим воинам задержать нас.
Третий джэд выкрикнул мое имя.
-- Расчисти путь к выходу, Тор-дур-бар! -- воскликнул он.
Видимо, он делал слишком большую ставку на мою силу. Но я был рожден для схваток, а тут мне представилась великолепная возможность насладиться боем.
Я бросился в передние ряды нашего отступающего отряда, Оказалось, что мое уродство дает мне большое преимущество в бою. Моя ненормально длинная рука с мечом, нечеловеческая сила, мое искусство фехтования -- все это делало меня опаснейшим противником, перед которым не мог устоять никто. Путь перед нами открылся, как по мановению волшебной палочки, и те, кого я не мог

Предыдущая страница 5 Следующая страница


достать мечом, обратились в бегство.
Пол передо мной был завален отрубленными руками, ногами и изрыгающими проклятия головами. Как обезумевшие, бегали обезглавленные тела, размахивая мечами и разя своих и чужих. Да, в большом зале Совета Семи Джэдов царил настоящий хаос. Хормады были слишком глупы, чтобы осознать, что такое страх, но они видели своих убегающих офицеров и вместе с ними обращались в безумное бегство.
Мы пробились к выходу из дворца и наши офицеры провели нас по улице к городским воротам. Часовые возле ворот не знали о событиях во дворце и открыли ворота по приказу Третьего джэда. Но в любом случае они не могли остановить нас, так как нас было гораздо больше.
Я размышлял, куда же мы идем, но вскоре догадался. Когда мы вошли в первую же деревню, Третий джэд собрал всех и объявил, что он джэддак Морбуса и ему должны подчиняться. Он заставил всех офицеров и воинов поклясться в преданности новому джэддаку, то есть себе, повторив свои обещания об улучшении условий жизни и увеличении количества пищи. Затем он оставил двара представлять себя в этой деревне и отправился на новые завоевания.
Он нигде не встретил сопротивления и в три дня завоевал весь остров за исключением самого города. Двары, которых он оставил в деревнях, организовали местных воинов, чтобы оказать сопротивление любым силам, которые могли быть посланы шестью джэдами из города. Однако в эти три дня из города не вышел ни один отряд, чтобы отобрать у нового джэддака его право на правление.
На пятый день мы вернулись в большую деревню на побережье близ города. И здесь Эймад, джэддак Морбуса, основал свою столицу. Свое имя он придумал сам, в переводе оно означает Человек Номер Один, или Первый Человек. Да, он доказал, что из всех семи джэдов он самый достойный, чтобы называться джэддаком. И физически, и по умственному развитию он вполне соответствовал своей новой роли.
Однако все, что случилось, не оставляло мне почти никаких надежд. Джанай находилась в городе, и я был не в силах помочь ей. К тому же рядом со мной не было ни Владыки, ни Рас Таваса. Теперь я просто бедный хормад, без положения, без влияния. К тому же все сторонники шести джэдов прекрасно знали мое страшное лицо, и у меня не было ни малейшей надежды пробраться в город и не быть узнанным.
Когда мы обосновались в новой столице, я со своими товарищами-хормадами разлегся на земле в ожидании похлебки с искусственной плотью -- награды за все наши подвиги. Такая оплата вполне удовлетворяла моих ограниченных собратьев, но только не меня. Я был более развит, чем любой из них. Я был гораздо умнее, чем сам джэддак, -- и тем не менее оставался в самом низу общественной лестницы, как и самый тупой хормад. Я полулежал и занимался самобичеванием, когда офицер выкрикнул мое имя.
-- Идем со мной,-- сказал он.-- Джэддак послал за тобой.
Я пошел за офицером туда, где устроились джэддак и все его высшие офицеры. Я думал, какие же задачи возложит на меня Эймад, чтобы проверить мою сверхъестественную силу. Я был уверен, что вряд ли он вызывает меня для чего-нибудь иного. Да, я наследовал комплекс неполноценности типичного хормада.
Для нового джэддака был выстроен помост. Он сидел на своем троне в окружении офицеров и выглядел как обычный джэддак любого государства Барсума.
-- Подойди сюда, Тор-дур-бар,-- приказал он.
Я вышел вперед и встал перед троном.
-- На колени! -- приказал он. Я встал на колени, ведь я был только бедный хормад.
-- Самую большую победу мы одержали в зале совета в Морбусе. И этой победой мы обязаны тебе,-- сказал джэддак. -- У тебя есть не только чудовищная сила, но и ум. Поэтому я назначаю тебя дваром и, когда мы с победой войдем в Морбус, я разрешаю тебе выбрать для себя любого красного человека. Я прикажу Рас Тавасу перенести твой мозг в выбранное тобою тело.
Итак, я стал дваром. Я поблагодарил Эймада и встал в строй других дваров, стоявших тут же. Все они имели тела красных людей. Сколько из них имели мозг хормадов, я не представлял. Я был единственным дваром с телом хормада. И, насколько я знал, я был единственным, у кого в голове был мозг человека.

    XI

ПЛАНЫ ВОИНА

Морбус был защищен стенами. Он был практически неприступен для людей, вооруженных только мечами. Семь дней Эймад пытался взять город, но его воины не могли сделать ничего: им оставалось только тщетно стучаться в деревянные ворота, в то время как защитники города сбрасывали на их головы тяжелые камни.
Ночью мы отступили, и защитники города спокойно пошли спать, уверенные в своей безопасности. На восьмой день Эймад созвал своих дваров на совет.
-- Мы топчемся на месте. Мы можем биться в эти ворота хоть тысячу лет и не достигнем ничего. Только обломаем зубы. Как нам взять Морбус? Если мы хотим завоевать мир, то должны захватить Морбус и Рас Таваса.
-- Мир завоевать тебе не удастся,-- сказал я,-- но Морбус взять ты можешь.
-- Почему мы не можем завоевать мир?
-- Он слишком велик и населен многими цивилизованными народами.
-- Что ты знаешь об этом? -- спросил он.-- Ты ведь только хормад, который не бывал нигде, кроме Морбуса.
-- Потом ты убедишься, что я был прав. Но Морбус взять очень просто.
-- Как?
Я рассказал ему в нескольких словах, что надо делать. Он долго смотрел на меня, обдумывая сказанное, затем произнес:
-- Это очень просто,-- он повернулся к дварам.-- Почему никто из вас не мог додуматься до этого? Тор-дур-бар -- единственный разумный человек среди вас.
Всю ночь тысячи хормадов делали лестницы. Всю ночь и весь следующий день. И на вторую ночь, когда обе луны склонились к горизонту, сотни тысяч хормадов бросились на штурм. По сигналу лестницы легли на стены города, и сотни хормадов оказались на улицах Морбуса.
Остальное было просто. Мы взяли спящий город, потеряв только нескольких воинов. Эймад со своими дварами вступил в зал Совета. Первое, что он сделал, это вышвырнул оттуда все троны, кроме одного. Затем уселся на трон и к помосту приволокли шестерых джэдов, перепуганных до смерти.
-- Вы хотите умереть? -- спросил Эймад.-- Или вы хотите, чтобы ваши мозги были перенесены в тела хормадов, откуда были взяты?
-- Теперь это стало невозможным,-- сказал Пятый джэд.-- Но если ты все-таки собираешься попытаться это сделать, то я лучше пойду в резервуары. Я не хочу снова стать хормадом.
-- Почему этого нельзя сделать? -- спросил Эймад.-- Что Рас Тавас делал сотни раз, он может повторить и с вами.
-- Рас Таваса нет,-- сказал Пятый джэд,-- он исчез.
Можете представить, что я почувствовал, когда услышал это. Если это правда, то я обречен на всю жизнь остаться в теле хормада. И спасения не было, так как единственный, кто мог выручить меня, Вад Варо, находился в Дахоре. А это в сложившихся обстоятельствах было равносильно тому, что он вернулся на Землю. К тому же новый джэддак Морбуса рвется к завоеванию мира, а значит, каждый нехормад будет для меня врагом. Откуда же мне ждать помощи?
А что с Джанай? Она испытывает ко мне отвращение и я никогда не смогу сказать ей правду. Пусть лучше она думает, что я мертв, чем узнает, что моя сущность, мой мозг заключены в эту жуткую нечеловеческую мумию. Как может человек с такой внешностью говорить о любви? Любовь не для хормадов.
Как в тумане я слушал вопросы Эймада о Рас Тавасе и ответы Пятого джэда.
-- Никто ничего не знает, он исчез. Так как сбежать из города он не мог, мы считаем, что кто-то из хормадов просто бросил его в резервуар с культурой. Это месть.
Эймад был в ярости. Ведь без Рас Таваса его мечты о завоевании мира не могли осуществиться.
-- Это все происки врагов! Кто-то из вас шестерых приложил к этому руку! Вы уничтожили Рас Таваса или спрятали его. Уведите их! Каждого поместить в отдельную камеру подземной тюрьмы. Тот, кто сознается первым, спасет свою жизнь и свободу. Остальные умрут. Я даю вам на размышление один день.
После этого шестерых джэдов уволокли в тюрьму, и Эймад объявил амнистию тем офицерам, которые поклянутся в верности джэддаку. От этого предложения не отказался никто, так как отказ означал смерть. После того, как эта формальность была завершена, а длилась она несколько часов, Эймад публично объявил, что заслуга взятия Морбуса принадлежит мне и сказал, что он предоставит мне все, о чем я попрошу, и, к тому же, он назначает меня одваром (чин, равный генералу в армии землян).
-- А теперь,-- сказал Эймад,-- проси, чего хочешь.
-- То, что я хочу попросить,-- сказал я,-- не интересно никому, кроме нас двоих.
-- Хорошо. Я дам тебе личную аудиенцию сразу после окончания этого совета.
Я с нетерпением ждал, когда же закончится совет, и, когда Эймад поднялся и дал мне знак следовать за собой, вздохнул с облегчением. Он провел меня в маленькие апартаменты и уселся за большой стол.
-- Ну,-- сказал он,-- чего же ты хочешь?
-- У меня две просьбы,-- сказал я.-- Во--первых, я хочу получить в свое ведение здание лаборатории.
-- Не вижу причины для отказа,-- прервал он меня,-- но к чему тебе это?
-- Там есть тело красного человека, куда я хотел бы переселиться, если найдется Рас Тавас,-- объявил я.-- Если лаборатория будет в моем ведении, я смогу сделать так, чтобы это тело было в полном порядке и Рас Тавас смог сделать операцию.
-- Хорошо. Твоя просьба удовлетворена. А какая вторая?
-- Я хочу, чтобы ты отдал мне девушку по имени Джанай.
-- Зачем она тебе? -- спросил он.-- Ты же только хормад.
-- Когда--нибудь я стану красным человеком.
-- Но почему Джанай? Что ты знаешь о ней? Разве ты видел ее когда-нибудь?
-- Я был в отряде, когда ее брали в плен. Она единственная женщина, которую я хочу.
-- Я не смог бы отдать ее тебе, даже если бы хотел,-- сказал он.-- Она тоже исчезла. Пока я сражался с Первым джэдом, она сбежала из комнаты -- мы дрались в комнате, где содержались женщины,-- и с тех пор ее никто не видел.
-- Ты отдашь ее мне, если я найду ее?
-- Я хочу ее сам.
-- Но у тебя же много других. Я видел во дворце чудесных женщин. И, среди них наверняка найдется та, кто станет тебе прекрасной женой, настоящей супругой джэддака.
-- Она скорее умрет, чем будет принадлежать такому чудовищу, как ты.
-- Ели она найдется, пусть решит сама. Хорошо?
-- Охотно соглашаюсь. Неужели ты думаешь, что она предпочтет хормада джэддаку? Человеку предпочтет чудовище вроде тебя?
-- Мне говорили, что поведение женщин непредсказуемо. Я хочу иметь шанс. Не лишай меня его.
-- Хорошо, я согласен,-- сказал он. Причем сказал со спокойной уверенностью, так как понимал, что шансов у меня практически нет.-- Однако ты просишь слишком мало за свою службу. Я был уверен, что ты попросишь дворец для себя и своих слуг.
-- Я попросил только то, чего желаю. И я доволен.
-- Ну что же, ты можешь получить дворец, как только пожелаешь, но девушка, даже если найдется, никогда не согласится стать твоей.
Когда он отпустил меня, я поспешил в комнату, где оставил Джанай, мое сердце чуть не выскочило у меня из груди -- так я боялся, что не найду ее там. Я старался, чтобы никто меня не заметил. К счастью, коридор был пуст. Я проскользнул в комнату незамеченным и постучал. Ответа не было.
-- Джанай! -- позвал я-- Это Тор-дур-бар! Ты здесь?
Загремел засов и дверь открылась. На пороге стояла она! Мое сердце замерло. Она была так прекрасна! С каждым разом становилась все прекраснее!
-- Ты вернулся. Я уже начала бояться, что ты никогда не придешь. Ты принес весточку от Вор Дая?
Значит, она думала о Вор Дае! Я был вне себя от радости и любви. Я вошел в комнату, закрыл дверь.
-- Вор Дай шлет тебе привет. Он не может думать ни о чем, кроме тебя и твоей безопасности.
-- Но сам он не мог прийти?
-- Нет. Он пленник в лаборатории. Но он попросил меня присматривать за тобой. Теперь мне будет легче делать это, так как в Морбусе произошли перемены и теперь я одвар. Я пользуюсь заметным влиянием на нового джэддака.
-- Я слышала звуки боя. Расскажи мне, что случилось. Я коротко рассказал обо всем и о том, что теперь джэддаком стал Третий джэд.
-- Тогда я пропала. Он самый могущественный из всех, кто жаждал получить меня.
-- Может, в этом твое спасение. За мои заслуги джэддак дал мне звание одвара и обещал сделать все, что я попрошу.
-- И что ты попросил?
-- Тебя.
Я почти физически ощутил дрожь, которая пробежала по телу прекрасной Джанай, когда она взглянула на мое уродливое тело и страшное лицо.
-- Пожалуйста,-- взмолилась она,-- ты сказал, что ты друг мне и Вор Даю. Я уверена, что он не отдал бы меня тебе.
-- Он просил меня защитить тебя. Он надеется, что я смогу это сделать. Но разве я не сказал, что Вор Дай просит защитить тебя, чтобы ты досталась ему?
Я сказал это потому, что хотел посмотреть, как она прореагирует на эти слова. Подбородок ее слегка задрожал.
-- И что ответил Третий джэд на твою просьбу?
-- Теперь он джэддак. Его имя Эймад. Он сказал, что ты не захочешь стать моей. Поэтому я пришел, чтобы объяснить, как обстоят дела Так что решай сама. Я думаю, что Вор Дай любит тебя. Ты должна выбирать между ним и Эймадом. Эймад будет просить тебя сделать выбор между ним и мною. Но на самом деле это выбор между ним и Вор Даем. Только Эймад этого не знает. Если ты выберешь меня, Эймад сочтет это за оскорбление и будет в ярости. Но уверен, что он сдержит свое обещание. Тогда я поселю тебя возле себя и буду охранять до тех пор, пока ты и Вор Дай не сможете бежать из Морбуса. Заверяю тебя также и в том, что единственное желание Вор Дая -- помочь тебе.
-- Я уверена, что он именно такой, как ты говоришь. И будь уверен, когда придет время делать выбор, я выберу тебя. Тебя, а не Эймада.
-- Даже зная, что при этом ты отказываешься от чести быть джэддарой?
-- Да! -- ответила она твердо.

    XII

ДЖОН КАРТЕР ИСЧЕЗ

Расставшись с Джанай, я сразу пошел в здание лаборатории, чтобы увидеться с Рас Тавасом. Мы с Джанай решили, что ей следует оставаться там же в течение нескольких дней, чтобы не возбудить подозрения Эймада.
Я решил инсценировать поиски так, чтобы ее сумел найти кто-нибудь другой. Однако я должен был быть где-нибудь поблизости, чтобы предотвратить крушение наших планов.
Первый, кого я увидел в лаборатории, был Тун Ган. Увидев меня, он впал в ярость.
-- Я же предупреждал тебя, чтобы ты не попадался мне на глаза,-- закричал он.-- Ты хочешь попасть в инценератор?
Я показал ему свою эмблему, которую он не заметил.
-- Ты можешь послать одвара джэддака в инценератор? -- ехидно спросил я.
-- Ты одвар?
-- А почему нет?
-- Но ты же только хормад.
-- А кроме этого и одвар. Я сам могу послать тебя в резервуар, но я не собираюсь этого делать. У меня твое тело, так что мы должны быть друзьями. Что ты на это скажешь?
-- Хорошо,-- согласился он,-- но я не могу понять, как ты смог стать одваром с таким жутким и уродливым телом?
-- Не забывай, что все это было твоим,-- напомнил я.-- И кроме того, не забывай, что кроме тела и лица нужен еще ум, если хочешь продвинуться дальше.
-- И все же я не могу понять, почему тебя, хормада, выбрали на должность одвара. А не меня, у которого такое красивое тело и лицо.
-- Ладно, не в этом дело. Я пришел сюда не за тем, чтобы обсуждать это. Я назначен главным в здании лаборатории и хочу поговорить с Дотар Соятом, Ты знаешь, где он?
-- Нет. Он исчез тогда же, когда исчез Рас Тавас.
Новый удар. Джон Картер исчез! Но, подумав, я пришел к выводу, что это возвращает мне надежду. Если они оба исчезли и никто не знает, где они, вполне возможно, что они нашли способ бежать. А я был уверен, что Джон Картер не оставит меня. Если он бежал, то вернется. Он не бросит меня в этом чудовищном обличии.
-- У тебя нет предположений, где они могут быть?
-- Может, их разрубили и бросили в резервуар,-- сказал Тун Ган.-- Некоторые из хормадов отбились от рук и Рас Тавас угрожал отправить их на переработку. Возможно, чтобы спасти себя, они опередили его.
-- Я иду в кабинет Рас Таваса,-- сказал я.
В кабинете все было так же, как всегда. Никаких следов борьбы, никаких признаков, указывающих на причину исчезновения. Я ничего не мог понять.
-- Когда их видели в последний раз?
-- Около трех недель назад. Один из хормадов видел их выходящими из подвала. Не знаю, зачем они туда спускались. Туда никто не ходит с тех пор, как там перестали держать пленников.
-- Подвалы обыскали?
-- Да, но там ничего не нашли.
-- Подожди здесь,-- сказал я. Мне нужно было пройти в лабораторию и убедиться, что мое тело на месте. Но я не хотел, чтобы Тун Ган заподозрил что-нибудь, увидев его. Конечно, он далеко не мудрец, но не надо иметь слишком много ума, чтобы задуматься, куда же делся мозг Вор Дая.
Я знал, где Рас Тавас прятал ключ от малой лаборатории. Быстро открыв ее, я вошел... Мое тело исчезло!
Колени у меня подогнулись, и я рухнул на скамью. Теперь потеряны все мои надежды завоевать Джанай. Совершенно очевидно, что она откажется быть моей, раз у меня такое уродливое тело и страшное лицо. Ни одна женщина в мире не согласится принадлежать такому уроду, как я.
Наконец, я взял себя в руки и подошел к столу, где когда-то лежало мое тело. Казалось, все осталось по-старому, за исключением того, что сосуд с моей кровью исчез. Может быть, Рас Тавас вложил чей-то мозг в мое тело? Нет, он не мог сделать этого без согласия Джона Картера... И если Джон Картер согласился с этим, значит для этого были самые серьезные причины. Например: они нашли возможность бежать, но это нужно было делать немедленно. Тогда, конечно, они приняли решение пересадить чей-нибудь мозг в мое тело и взять его с собой, чтобы исключить возможность его уничтожения. Но это были только мои предположения.
Пока я сидел и размышлял, я вспомнил, что Рас Тавас написал что-то на листке бумаги и прикрепил к столу, где лежало мое тело. Я решил посмотреть, что там написано. Может быть, там найдется ключ к тайне. Но, подойдя к столу, я обнаружил, что этот листок тоже исчез. Но на его месте был прикреплен другой, с двумя цифрами "3--17". Что они означали? По моему мнению, ничего.
Я вернулся в кабинет и приказал Тун Гану сопровождать меня при обходе лаборатории.

Предыдущая страница 6 Следующая страница


-- Как идут дела с тех пор, как исчез Рас Тавас?
-- Происходит что-то непонятное,-- ответил он.-- Но никто не знает, что делать.
Когда мы пришли к первому резервуару, я понял, что имеет в виду Тун Ган. Все обстояло как нельзя хуже. Весь пол был завален остатками чудовищ, которые должны были быть уничтожены. И эти остатки жили. Ноги пытались идти, руки хватали все, до чего могли дотянуться, головы катались по полу, что-то крича. Я подозвал к себе дежурного офицера.
-- Что все это значит? Почему никто не уничтожает их?
-- Кто ты такой, чтобы задавать мне вопросы, хормад?
Я показал ему на эмблему, и он сразу притих.
-- Отвечай на мои вопросы,-- приказал я.
-- Никто, кроме Рас Таваса, не знает, как их загружать и в какой резервуар.
-- Тогда отправляйте все в инценератор. А пока Рас Тавас не вернется, сжигайте все бесполезное.
-- Что-то неладное творится с резервуаром номер четыре,-- сказал офицер.-- Может, ты сходишь и посмотришь?
Когда я подошел к четвертому резервуару, моим глазам представилось нечто ужасное. Видимо, что-то произошло с культурой клеток, и вместо хормадов формировалась сплошная живая плоть. Она переваливалась через край резервуара и выкатывалась на пол. Различные внешние и внутренние органы человека росли на этой плоти без всякой связи. Нога там, рука здесь, голова где-то еще. И все головы непрерывно кричали и изрыгали проклятия. Сцена была ужасающая.
-- Мы пытались что-нибудь сделать,-- сказал офицер.-- Но когда мы пытались уничтожать плоть, руки хватали нас, а головы кусали. Даже хормады боятся подойти к ней, хотя обычно не боятся ничего. Что же говорить о людях.
Я согласился с ним. Честно говоря, я понятия не имел, что делать. Я не мог подойти к резервуару, чтобы остановить выливающуюся плоть, а без хормадов, которые боятся приблизиться, уничтожение этой плоти невозможно.
-- Закройте двери и окна,-- приказал я.-- Со временем плоть сожрет себя или подохнет от голода.
Но когда я выходил из комнаты, то увидел, как одна из голов откусила кусок плоти, из которой выросла. Да, вряд ли она подохнет от голода. Все это настолько взволновало меня, что я долго не мог отделаться от мысли: что же происходит там, за закрытыми дверями и окнами?
Несколько дней я приводил в порядок лаборатории. И преуспел в этом. Правда, лишь благодаря тому, что никто не знал, как готовить питательную смесь для культуры клеток.
По мере того как резервуары опустошались, производство хормадов стало падать. Это меня чрезвычайно радовало: скоро они совсем прекратят формироваться. Оставалось только желать, чтобы Рас Тавас не вернулся и не возобновил свою деятельность, если бы не одно обстоятельство. Без Рас Таваса никто не вернет мне тело.
Все это время я не посещал Джанай, боясь, как бы ее убежище не отыскали шпионы Эймана. Но, наконец, я решил, что пришло время "найти" ее. Я пошел к Эйману и сказал, что все мои попытки найти Джанай в городе не увенчались успехом. Поэтому я прошу разрешения на тщательный обыск дворца.
-- Если ты что-то и найдешь,-- сказал он,-- то только ее труп. Она не могла покинуть дворец. Я думаю, ты согласишься со мной, что невозможно женщине покинуть дворец и не вызвать подозрений у стражи.
-- Но почему ты думаешь, что она мертва?
-- Люди не могут жить без воды и пищи. А я уверен, что если бы кто-то таскал для нее пищу, это было бы замечено. Ищи, Тор-дур-бар. Твоей наградой, если это можно так назвать, будет труп Джанай.
Что-то в выражении его лица, тоне его голоса насторожило меня. Эта полуулыбка, коварная, самоудовлетворенная... Что это означает? Может, он нашел Джанай и убил ее? Беспокойство охватило меня. В моем мозгу возникали самые страшные картины. Мне хотелось тут же броситься в убежище Джанай, чтобы узнать всю правду. Но благоразумие взяло верх. Я организовал поисковые отряды. Каждый отряд был направлен в определенную часть дворца, чтобы там были обысканы каждая комната, каждый закоулок. Сам я пошел с отрядом, который должен был обыскать ту часть дворца, где пряталась Джанай. Этим отрядом командовал Ситор.
Я не стал направлять отряд прямо в убежище Джанай. Но потом мы приблизились к этой комнате. Сердце мое стучало, как колокол. Мы вошли в первую комнату.
-- Ее здесь нет,-- сказал я.
-- Но вот еще дверь,-- сказал Ситор и подошел к ней.
-- Вероятно, еще одна кладовая,-- сказал я, выражая крайнее безразличие, хотя внутри у меня все дрожало.
-- Она заперта. Заперта с той стороны. Это подозрительно.
Я шагнул вперед и позвал:
-- Джанай! -- ответа не было. Сердце у меня сжалось.
-- Джанай! -- повторил я.
-- Ее там нет,-- сказал Ситор.-- Однако, чтобы убедиться, нужно взломать дверь.
-- Да, ломай.
Он послал за инструментами. Хормады принесли их и приступили к работе. Когда панели стали трещать, из комнаты послышался голос Джанай:
-- Я открою.
Мы услышали звук отодвигающегося засова, и затем дверь распахнулась. Мое сердце дрогнуло от радости, когда я увидел ее на пороге, живую и здоровую.
-- Что вам нужно? -- спросила она.
-- Я должен доставить тебя к Эймаду, джэддаку,-- сказал Ситор.
-- Я готова.
Она даже не взглянула на меня. Может, она решила, что быть джэддарой не так уж плохо? Она много дней обдумывала положение, а я не приходил к ней. Может, теперь она переменила свое намерение. Я мог понять ее. Ведь искушение слишком велико. А что мог предложить ей Вор Дай? Разумеется, не безопасность, которую женщины хотят иметь прежде всего.

    XIII

ЧУДОВИЩЕ ПРОДОЛЖАЕТ РАСТИ

Любовь склонна все видеть в мрачных тонах, даже если на то есть совсем незначительная причина. Она рисует в воображении жуткие картины, торопит события и ждет при этом самого худшего, хотя часто и угадывает будущее. Именно этого я и боялся, когда мы с Ситором и Джанай стояли перед троном Эймада. Ситор, красивый, величественный. Эймад в одежде джэддака. Джанай, прекрасная, как само совершенство. И я, уродливый, страшный. И как я мог подумать, что Джанай сможет предпочесть меня нормальным людям? А если мой соперник джэддак, какие шансы у меня? Я постоянно отождествлял себя с Вор Даем, а это, согласитесь, означало, что я путаю мозг одного с телом другого.
Эймад буквально пожирал глазами Джанай, и сердце мое ныло. А вдруг Джанай выберет меня, а Эймад откажется выполнить условия договора? Я поклялся, что тогда убью его. Эймад отпустил Ситора и обратился к Джанай:
-- Этот хормад сослужил мне службу,-- показал он на меня.-- Чтобы наградить его, я обещал выполнить его просьбу. Он попросил тебя. Мы решили предоставить выбор тебе. Если Рас Тавас будет найден, хормад надеется получить новое тело. Если Рас Тавас не найдется, хормад останется в прежнем обличье. Если ты выберешь меня, ты будешь джэддарой Морбуса. Кого ты выбираешь?
Эймад не стал излагать дело подробно. Он знал: все преимущества на его стороне, так зачем говорить лишнее? Для него не было сомнений, каков будет ответ Джанай. Эймад предложил ей высокое положение. Вор Дай не мог ничего предложить. А так как она не знала ни того, ни другого претендента, то ее выбор был очевиден. Эймад проявил нетерпение.
-- Ну? Каков твой ответ?
-- Я пойду с Тор-дур-баром,-- сказала она. Эймад прикусил губу, но сдержался.
-- Отлично,-- сказал он.-- Но я думаю, ты делаешь ошибку. Если ты изменишь свое решение, дай мне знать.
Затем он отпустил нас.
На обратном пути в здание лаборатории я буквально летел от счастья. Джанай сделала выбор! Теперь она постоянно будет со мной, под моей защитой. Она тоже казалась счастливой.
-- Значит, я теперь увижу Вор Дая?
-- Боюсь, что нет.
-- Почему? -- она даже остановилась от неожиданности.
-- Через некоторое время,-- объяснил я.-- А пока я буду охранять тебя.
-- Но я думала, мы идем к Вор Даю. Ты обманул меня?
-- Ели ты так думаешь, тебе лучше идти к Эймаду! -- рявкнул я, испытывая, самое странное чувство, какое когда-либо охватывало человеческое существо -- ревность к самому себе.
Джанай сразу притихла.
-- Прости, но я ужасно устала. Пожалуйста, прости меня. Я ведь столько пережила, что любой бы мог сойти с ума.
Я уже выбрал жилье для Джанай в здании лаборатории. Комнаты были рядом с моими и на некотором расстоянии от помещений с резервуарами. Для охраны и обслуживания я отобрал самых умных хормадов. Девушка была довольна всем. Закончив ее устройство на новом месте, я сказал:
-- Если я тебе понадоблюсь или ты захочешь меня видеть, сразу пошли за мной и я приду.
После этого я оставил ее и пошел в кабинет Рас Таваса.
Теперь я сделал все, что хотел с помощью своего обличья. И можно было подумать о побеге из Морбуса. Но куда мне бежать в таком виде? Только в Морбусе я мог жить в безопасности!
Чтобы отвлечься, я принялся за просмотр бумаг и заметок Рас Таваса. Большинство из них были для меня совершенно непонятны. И все же я продолжал копаться в них, хотя мысли мои были заняты Джанай. Я думал о том, что стало с Рас Тавасом и Владыкой, а также какую шутку сыграла судьба с моим телом. Будущее представлялось мне весьма мрачным. Вскоре я нашел нечто, напоминающее план здания, а рассмотрев его внимательно, понял, что это в самом деле план здания Лаборатории. Я легко узнал две двери, которые мне были хорошо знакомы. На нижнем листе оказался план подвалов под зданием. Подвал состоял из коридоров и камер. Там было три длинных коридора и пять поперечных. Все коридоры были пронумерованы от одного до восьми. Камеры вдоль каждого коридора тоже имели номера. Все это было мне интересно, поэтому я отложил эти планы, чтобы при удобном случае внимательнее рассмотреть их. В это время охранник у двери объявил, что пришел Тун Ган и хочет видеть меня. Он был крайне возбужден, когда вошел в кабинет.
-- В чем дело? -- спросил я, так как по его виду догадался, что произошло нечто неприятное.
-- Идем,-- ответил он.-- Я покажу.
Он повел меня в главный коридор, затем в небольшую комнату, окна которой выходили во двор. В этот двор также выходили окна и вентиляционные отверстия помещений, где находились резервуары. Среди них было окно в помещение с резервуаром номер четыре. Когда я выглянул в окно, то ужаснулся. Масса живой плоти, растущей на культуре растений, развивалась так быстро, что заполнила всю комнату и уже выдавила окно. Теперь эта жуткая, шевелящаяся, кричащая масса вываливалась во двор.
-- Вот,-- сказал Тун Ган.-- Что ты будешь делать с этим?
-- Тут я ничего не могу поделать. И никто ничего не сделает. Сомневаюсь, что и Рас Тавас справился бы с этим. Он создал силу, которая вышла из--под контроля.
-- И чем все это кончится?
-- Если она не прекратит расти, то вытеснит все живое из Морбуса. Она растет и растет, поедая самое себя. Она может захватить весь мир. Что или кто в силах остановить ее?
Тун Ган покачал головой. Он не знал, что сказать.
-- Возможно, Эймад сумеет что-то сделать? -- предположил он.-- Он ведь джэддак.
-- Пошли за ним,-- сказал я.-- Сообщи, что здесь произошло, И передай: я хочу, чтобы он посмотрел сам.
Впервые в жизни мне хотелось переложить на чьи-то плечи ответственность, потому что я был беспомощен перед лицом надвигающейся опасности. Да, в такую ситуацию не попадало еще ни одно человеческое существо со дня сотворения мира. Вскоре пришел Эймад и, когда посмотрел в окно и выслушал мои объяснения, тут же переложил всю тяжесть ответственности на мои плечи.
-- Ты хотел власти в лаборатории,-- сказал он.-- И я дал тебе эту власть. Так что это твоя проблема, а не моя.
С этими словами он повернулся и ушел обратно во дворец. К этому времени вся земля во дворе была покрыта шевелящейся массой. А из окна вылезала все новая и новая плоть.
"Ну что же,-- подумал я,-- пока она заполнит весь внутренний двор, пройдет много времени. А пока я могу подумать над тем, что же делать". Я вернулся в свои покои и сел у окна, глядя на простирающиеся дали Великой Тунолианской топи. Они напоминали мне шевелящуюся массу, выливавшуюся из окна комнаты с резервуаром номер четыре. Чтобы отогнать от себя это видение, я закрыл глаза.
Неизвестно почему, я снова вспомнил план здания, найденный мною в кабинете Рас Таваса. А потом ко мне пришли воспоминания о путешествии с Джоном Картером. И тогда я вспомнил о своем теле. Где оно? Последний раз я видел его на столе в лаборатории. Стол сейчас пуст. А на ножке стола бумажка с загадочными цифрами 3--17. 3--17! Что же они могут означать?
И внезапно меня осенило. Эти цифры могут иметь очень важный смысл. Я вскочил и побежал в кабинет Рас Таваса. Здесь я снова вытащил план, расстелил его на столе. Мои пальцы легли на изображение коридора номер три и нашли там цифру семнадцать. Может, это и есть ответ? Снова я впился глазами в план. Возле цифры семнадцать был поставлен маленький кружок. На других камерах таких кружков не было. Что это за кружок? Почему он поставлен? Означает ли он что-либо? У меня был только один способ ответить на все вопросы. Я встал из-за стола, вышел в коридор. Пройдя мимо охраны, я направился к лестнице, ведущей в подвалы. Карта подвалов отпечаталась в моем мозгу. Я мог бы найти камеру с номером 3--17 с закрытыми глазами.
Все коридоры и камеры были пронумерованы, и вскоре я уже стоял перед камерой 17 в коридоре номер 3. Я толкнул дверь. Заперто! Я обозвал себя идиотом. Можно было бы догадаться, что если в камере то, что я надеюсь найти, значит, она должна быть заперта. Я знал, где Рас Тавас хранил ключи от всех помещений здания, и быстро пошел обратно. Когда я проходил мимо офицеров, мое поведение, вероятно, показалось им подозрительным. Наверное, шпионы Эймада Нужно быть осторожным. А это означало некоторую задержку в осуществлении моих планов.
Поэтому я сделал вид, что собираюсь осмотреть резервуары. Пройдя по коридору, я отослал одного из офицеров, которого давно подозревал, с поручением, а сам стал внимательно наблюдать из окна за выливающейся массой. Скорость ее поступления не замедлилась. Наконец, когда я решил, что усыпил бдительность шпионов, я снова спустился в подвал и через некоторое время стоял перед заветной дверью.
Я вставил ключ, повернул его. Дверь открылась. Камера была освещена вечной радиевой лампой, которыми пользовались на всем Барсуме.
Прямо передо мной на столе лежало мое тело. Я вошел в камеру, закрыл за собой дверь. Да, это мое тело. И здесь же сосуд с кровью. Мы снова вместе, мое тело, моя кровь, мой мозг. Вместе, но по отдельности. Только Рас Тавас мог сложить нас воедино. А Рас Таваса не было. Он куда-то исчез.

    XIV

Я НАХОЖУ СВОЕГО ХОЗЯИНА

Я долго стоял, глядя на свое тело Сейчас, когда я сравнивал его с уродливой оболочкой, в которой находился мой мозг, мне казалось, что мое тело -- самое красивое в мире. Я подумал о Джанай, которая находилась наверху в своих комнатах, и назвал себя идиотом за то, что стал таким уродом, которого девушка никогда не сможет полюбить.
Но что сейчас сожалеть об этом! Я заставил себя думать о другом. Маленький кружок на плане снова вспомнился мне. Все-таки эта камера должна отличаться по своей конструкции от других в этом подвале. Я стал тщательно осматривать пол и наконец обнаружил еле заметную окружность диаметром около двух футов. Я опустился возле нее на колени. В одном месте маленькая метка. Видимо, это люк, а метка указывает, в которую сторону он открывается. Вставив в щель кончик кинжала, я нажал: крышка легко приподнялась. Теперь можно было просунуть туда пальцы.
Через мгновение я уже смотрел вниз, в открывшуюся черную пропасть. Что там внизу? Зачем этот люк? Поколебавшись немного, я протиснулся в люк и повис на руках. Отверстие было небольшим, мой громадный торс с трудом пролез в него. Кончиками пальцев на ногах я нащупал что-то твердое. От всей души надеясь, что это дно, я отпустил руки.
Теперь я стоял на полу. Сверху проникало немного света и я увидел узкий коридор, ведущий в кромешную тьму. Я зашел уже так далеко, что мне не оставалось ничего другого, как исследовать, куда же ведет коридор. Однако, может, мне стоит закрыть за собой крышку люка? Вдруг кто-нибудь забредет в камеру и увидит открытый люк. Но как же я тогда выберусь? С открытой крышкой просто. А с закрытой?
Нет, тут что-то не то. Вероятно, можно что-то придумать. И я придумал: нашел в коридоре бревно и подпер снизу крышку люка так, что она в опущенном положении была почти закрыта. Обезопасив себя таким образом, я пошел по коридору. Прежде чем сделать шаг, я осторожно ощупывал пол перед собой ногой, а руками -- стены, чтобы не пропустить поперечный коридор, если он встретится мне. Ведь если я запутаюсь здесь, мне уже никогда не вернуться назад. Вернусь ли я? А что тогда случится с Джанай? Может, мне не стоит пускаться в эту авантюру? Нет. В конце концов я забрался сюда в ее же интересах: возможно, здесь мне удастся найти путь к свободе?
Только вперед. И я пошел. Пол коридора был ровный. Никаких разветвлений не было. Коридор плавно поворачивал. Я шел и думал, что же меня ждет в конце пути. Стены стали сырыми, на полу появилась жидкая грязь. Внезапно пол пошел под уклон, но вскоре выровнялся. Я находился примерно на тридцать-сорок футов ниже первоначального уровня. С потолка и стен сочилась вода. Пол стал совсем скользким. Я шел вперед по этому нескончаемому туннелю. Какое новое испытание ждет меня? Иногда мне хотелось повернуть назад, но всякий раз меня останавливала мысль о Джанай, о ее зависимости от меня.
"Хормад!" -- слышал я ее голос и чувствовал, сколько в нем презрения, которого она никак не могла скрыть, как ни старалась. А как она говорила о Вор Дае! Как изменялся голос, дыхание. Снова волна ревности к себе захлестнула меня, но чувство юмора помогло, и я рассмеялся. Этот смех жутковато прозвучал в черном, сыром подземелье. Больше я не стал смеяться, слишком страшно.
Коридор стал заметно подниматься. Все вверх и вверх, пока я не почувствовал, что снова нахожусь на прежнем уровне. И затем, внезапно, впереди появился свет. Вернее, не свет, а менее густая тьма. Через некоторое время я вышел из туннеля. Была ночь, безлунная ночь. Где же я? Я понял, что прошел под землей несколько миль. Должно быть, я нахожусь вне стен города, но где?
Впереди меня появился силуэт, и в слабом свете я понял, что это хормад.
-- Кто ты? -- спросил он.-- Что ты здесь делаешь?
И, не дожидаясь ответа, выхватил меч.
Такой язык я понимал и знал, как отвечать. Я выхватил свой меч и вступил с ним в бой. Этот воин был получше тех, с кем мне приходилось встречаться до сих пор. Он знал некоторые приемы, которые были известны только ученикам Джона Картера. Когда он понял, что я знаю защиту от этих приемов, он крикнул, и из темноты вышли три человека. Один из них, высокий красный человек, бросился на меня. И тут я узнал его.
-- Джон Картер! -- крикнул я.-- Это я, Вор Дай!
Он тут же опустил меч и отступил назад.
-- Вор Дай! Как ты попал сюда?
Позади него стояли Рас Тавас и второй хормад. Я коротко рассказал им,

Предыдущая страница 7 Следующая страница


как нашел камеру номер семнадцать и вход в подземелье.
-- А теперь скажите мне, что вы здесь делаете?
-- Пусть Рас Тавас расскажет.
-- Морбус -- древний город,-- начал великий мыслитель,-- Он построен в доисторические времена народом, ныне исчезнувшим. После поражения Тунола я обнаружил этот город, поселился в нем и полностью перестроил, хотя основой послужил древний город. Многого в этом городе я не знал. У меня были планы всех зданий, в том числе и здания лаборатории. Как и ты, я заметил кружок на камере 17, но тогда у меня не было ни времени, ни желания исследовать это. Когда мы решили спрятать твое тело туда, где ему не смогут причинить вреда, я выбрал камеру 17, и тогда--то мы обнаружили туннель, ведущий на этот остров. Остров находится в двух милях от Морбуса. Дур-ан и Ил-дур-ен перенесли твое тело в камеру 17, и мы взяли их с собой. Это два моих лучших хормада, умных и преданных. Выбравшись из Морбуса, мы решили попытаться пробраться на запад Тунолианской топи, найти флайер Джона Картера и лететь в Гелиум. Мы надеялись, что я прибуду туда вовремя, чтобы спасти от смерти Дею Торис. Сейчас мы строим лодку для путешествия по топи, и она уже почти готова. Мы очень беспокоились о тебе. Конечно, мы не хотели бросать тебя, но флайер может взять только двоих, значит, тебя все равно пришлось бы оставить. И ты был бы в Морбусе в большей безопасности, чем на холмах близ Фандала.
-- Вы вообще не должны были думать обо мне,-- сказал я.-- Наша единственная цель, когда мы пробирались сюда с Джоном Картером,-- это найти тебя и как можно скорее вернуться в Гелиум. Я знал, что мне все равно пришлось бы остаться. Однако это малая жертва для спасения принцессы. Владыка потом послал бы за мною флайер.
-- Да, но все же мне очень не хотелось оставлять тебя здесь, -- сказал Джон Картер.-- Но выбора не было. Мы планировали послать Ил-дур-ена в Морбус с письмом к тебе, где бы объяснили все. Дур-дан должен был сопровождать нас к флайеру. И если бы нам удалось улететь, он стал бы пробираться обратно в город.
-- Когда вы хотите отправиться?
-- Лодка будет готова завтра, и мы отправимся, когда стемнеет. Мы будем путешествовать по ночам, а днем прятаться и отдыхать. Рас Тавас убедил меня, что днем нам не пройти. По топям раскидано множество островов, где живут дикари, последние представители народа, населявшего эту обширную территорию.
-- Я могу вам чем-нибудь помочь?
-- Нет. Ты и так перенес достаточно.
-- Тогда я возвращусь в город, пока не замечено мое отсутствие. Ведь я теперь в таком же положении, как и ты.
-- Что ты имеешь в виду?
-- Джанай.
-- Что с ней? Ты нашел ее?
Я рассказал им все. Они узнали, что теперь единственный правитель Морбуса -- джэддак Эйман. Я стал одваром, и под моим началом находится здание лаборатории. И под мою защиту передана Джанай.
-- Значит, под твое начало передана лаборатория? -- спросил Рас Тавас.-- Как там идут дела в мое отсутствие?
-- Ужасно. Единственное, что компенсирует мое отсутствие,-- это постепенное прекращение производства хормадов. Но теперь случилось нечто гораздо худшее...-- и я рассказал о событиях в резервуаре номер четыре.
Он был глубоко озабочен.
-- Это как раз то, чего я всегда боялся и всячески старался избежать. Во всяком случае, готовься бежать из Морбуса, если тебе не удастся остановить процесс в этом резервуаре. Со временем масса захватит весь остров. Теоретически она может занять всю поверхность планеты, вытеснив все остальные формы жизни. Это первоначальная форма жизни, которая не может умереть. Однако человек не может контролировать развитие жизни. Я попытался вмешаться в законы природы и, видимо, это наказание.
-- Но как остановить рост массы? -- спросил я.
Он покачал головой.
-- Есть один способ предотвратить ее распространение. Но боюсь, что дело зашло слишком далеко.
-- И что это за способ?
-- Огонь.
-- Ясно,-- сказал я.-- Но, вероятно, уже поздно.
-- Во всяком случае, готовься покинуть Морбус и жди нашего возвращения.
-- Я вернусь сюда с воинами, чтобы захватить Морбус и освободить тебя,-- сказал Джон Картер.
-- Хорошо, Владыка. Но обязательно привези известие, что принцесса Гелиума выздоровела.

    XV

ДЖЭДДАК ГОВОРИТ

Я был в подавленном настроении, когда пробирался по туннелю обратно. Мне казалось маловероятным, что Джон Картер и Рас Тавас смогут преодолеть топи и добраться до их западной границы. Владыка погибнет, моя обожаемая принцесса обречена на смерть. А тогда для чего жить мне? Я останусь навечно в этом жутком обличье и Джанай будет для меня безвозвратно потеряна. Да, единственное, ради чего мне стоит жить -- это Джанай. По крайней мере, я могу посвятить жизнь ее защите. Может, когда-нибудь мне удастся устроить ее побег. А теперь, когда я знаю этот туннель, побег не так уж безнадежен.
Наконец я добрался до камеры 17. Я не мог удержаться, чтобы на некоторое время не задержаться и не посмотреть еще раз на свое тело. Оживит ли его когда-нибудь мой мозг? Вряд ли я мог ответить на этот вопрос, и поэтому я вышел из камеры и поднялся наверх. Возле кабинета я встретил Тун Гана.
-- Я рад, что ты вернулся,-- сказал он с облегчением.
-- В чем дело? Что-нибудь случилось?
-- Просто я не знал, где ты и что делал. Следили ли за тобой? Видел ли кто-нибудь тебя?
-- Никто не видел меня. Я просто исследовал подвалы. Почему ты спрашиваешь?
-- Думаю, что Эймад послал нескольких шпионов, чтобы следить за тобой. Говорят, он был в ярости, когда женщина предпочла тебя, вместо того чтобы остаться с ним и стать джэддарой.
-- Ты хочешь сказать, что меня искали?
-- Да. Везде. Они даже ходили в женские покои.
-- Как она? Они не увели ее?
-- Неизвестно.
-- Значит, ты не знаешь, здесь ли она?
-- Нет.
Сердце мое упало. Я поспешил в покои Джанай. Тун Ган следовал за мной. Этот хормад был обеспокоен так же, как и я. Может, он достоин доверия? Хорошо бы. Сейчас мне как никогда нужны верные союзники. Особенно если Эймад захочет забрать у меня Джанай.
Охранник возле двери узнал меня, отступил в сторону и впустил нас. Сначала я не заметил ее. Джанай сидела ко мне спиной, глядя в окно. Я окликнул ее, тогда она встала и повернулась ко мне. Казалось, она рада видеть меня, но когда ее взгляд упал на Тун Гана, глаза ее расширились от ужаса и она отшатнулась назад.
-- Что делает здесь этот человек? -- вскричала она.
-- Он один из моих офицеров. Что он сделал? Он причинил тебе вред, пока меня не было?
-- Это Гантун Гор, убийца из Амхора. Он убил моего отца.
Я сразу понял, почему она так говорит.
-- Это только тело Гантун Гора. Его мозг сожжен. Теперь в теле врага -- мозг друга.
-- О,-- облегченно вздохнула она.-- Это работа Рас Таваса. Прости меня, Тун Ган, я не знала.
-- Расскажи мне о человеке, чье тело теперь у меня,-- попросил Тун Ган.
-- Это был наемный убийца, часто используемый принцем Джал Хадом. Мой отец знал, что я скорее умру, чем стану женой принца. Поэтому принц нанял Гантун Гора, чтобы тот убил моего отца, и похитил меня. Я решила бежать в Птарс к друзьям моего отца. Гантун Гор преследовал меня. С ним были и другие члены Гильдии Убийц. Они догнали нас и напали на небольшой отряд, сопровождавший меня. Битва произошла ночью. Я бежала и больше никогда не видела своих друзей. А через два дня попала в плен к хормадам. Думаю, что и Гантун Гор тоже был схвачен.
-- Ты можешь больше не бояться его,-- сказал я.
-- Да, но странно видеть врага и знать, что это уже не враг.
-- В Морбусе происходит много странного,-- сказал я.-- Совсем не обязательно, что у тех, кого ты здесь видишь, свой мозг или свое тело.
Да, это действительно странно. Здесь стоит Тун Ган с телом Гантун Гора и с мозгом Тор-дур-бара. И я с телом Тор-дур-бара и мозгом Вор Дая. Интересно, какова была бы реакция Джанай, если бы она узнала истину. Если бы она любила Вор Дая, то было бы правильным все объяснить ей. Но если она не любит его, то открыться сейчас -- значит навсегда утратить надежду на то, что она полюбит меня, когда я получу свое тело. Мой нынешний ужасающий вид навсегда отвратит ее от меня. Поэтому я решил пока ничего не говорить.
Я сказал, почему мы с Тун Ганом пришли к ней: она должна быть крайне осторожной в любом своем слове или действии, так как вокруг шпионы Эймада.
Она вопросительно посмотрела на меня, а затем сказала:
-- Ты очень добр ко мне. Ты единственный мой друг. Мне бы хотелось, чтобы ты приходил почаще. Тебе совершенно не нужно придумывать повода для того, чтобы прийти сюда. Ты принес весточку от Вор Дая?
При первых словах я воспрянул духом, но последняя фраза... Снова ревность охватила все мое существо. Может, тело Тор-дур-бара, имеющее мозг Вор Дая, стало преобладать в получившемся новом существе, может, я ощущаю себя именно Тор-дур-баром? Мог ли я, будучи хормадом, влюбиться в Джанай? И если да, то какой для меня выход? Может, я дойду до такой ненависти, что уничтожу тело Вор Дая? Потому что Джанай любит его больше, чем любит меня с телом Тор-дур-бара.
-- Я не принес тебе весточку от Вор Дая,-- сказал я.-- Потому что он исчез. Возможно, если бы мы знали, что случилось с Рас Тавасом и Дотар Соятом, мы бы знали все и о Вор Дае.
-- Значит, ты не знаешь, где Вор Дай? Тор-дур-бар, все это очень странно. Я хочу тебе верить, но с нашей первой встречи ты очень уклончиво говоришь о Вор Дае. У меня сложилось впечатление, что ты не хочешь, чтобы я увидела его. Почему?
-- Ты ошибаешься. Ты должна верить мне, Джанай. Я сделаю все, чтобы вы встретились. Больше ничего не могу тебе сказать. Но почему ты так хочешь его увидеть?
Мне казалось, что я. могу застать ее врасплох и узнать, испытывает ли она какие-нибудь чувства к Вор Даю. Однако мои ожидания были тщетны. Ее ответ ничего не прояснил.
-- Он обещал помочь мне бежать,-- сказала она. И это все. Ее интерес к Вор Даю был чисто эгоистичным. Однако это лучше, чем никакого интереса. Она хотела свободы и я был готов рисковать всем, даже жизнью ради ее свободы, А зачем? Ведь если она получит свободу, я потеряю ее навсегда. И все же я был готов на жертву. Значит, моя любовь была не эгоистична. Это слегка приободрило меня.
Я заметил, что два хормада все время следят за нами, стараясь подобраться ближе, чтобы подслушать наш разговор. Вероятно, это были шпионы Эймада, но их приемы были так грубы, что это делало их совершенно безопасными. Я шепотом предупредил Джанай, чтобы она была осторожнее, а затем сказал громко, чтобы слышали шпионы:
-- Нет, это бесполезно. Я не могу позволить тебе выходить отсюда. Здесь ты находишься в безопасности. Ты принадлежишь мне, и я убью каждого, кто решится причинить тебе вред.
Затем я расстался с ней и вместе с Тун Ганом вернулся в кабинет. Я принял решение: я должен окружить себя и Джанай верными людьми, но для этого нужно было их найти. Я вызвал на разговор Тун Гана, и тот сказал, что он всем обязан Вор Даю и Рас Тавасу. А так как они оба были моими друзьями, он будет служить мне так же верно, как им. К тому же он очень не любит джэдов.
В течение следующих двух дней я переговорил с Ситором, Пандаром, Ган Хадом и Тиата-ов. В результате я решил, что вполне могу на них положиться. Я сделал все, что было нужно, чтобы перевести Тиата-ов на работу в здание лаборатории. Сейчас здесь нужно было много офицеров, чтобы остановить зловещую плоть, вываливающуюся из резервуара номер четыре. Ситор командовал отрядом хормадов, которые захватили в плен меня и Владыку. Мне он очень нравился, и после разговора с ним я убедился, что этот красный человек много знал о событиях во внешнем мире, о котором хормады не знали ничего. Он сам был из Дахора, мечтал выбраться из Морбуса и вернуться на родину.
Пандар был из Фандала, а Ган Хад из Тунола. Я с ними познакомился, когда мы сидели в одной камере. Они оба заверили меня, что, если я действительно служу Вор Даю и Дотар Сояту, они охотно будут работать со мной.
Все эти люди, разумеется, считали меня хормадом. Но они видели занимаемое мною положение и считали меня важной персоной. Я объяснил им, что мне обещано джэддаком тело красного человека, если найдется Рас Тавас, и тогда я тоже постараюсь бежать из Морбуса.
Плоть из резервуара уже почти заполнила двор. Я тщательно забаррикадировал все окна и двери, чтобы она не проникла в здания, но если дело пойдет так и дальше, то скоро плоть перехлестнет через крышу и найдет путь на улицы города. Производство новых хормадов практически прекратилось, и я приказал опустошить все резервуары, чтобы не произошло того же, что мы имеем в резервуаре номер четыре. Вернувшись к себе, я получил вызов Эймада. Я должен был немедленно предстать перед ним.
Когда я вошел во дворец, навстречу попался Тиата-ов.
-- Будь осторожен,-- сказал он.-- Что-то неладно. Я не знаю, в чем дело, но один из слуг Эймада сказал, что джэддак постоянно говорит о тебе и о женщине. Теперь, когда он потерял ее, она стала для него еще желаннее. Если ты не хочешь неприятностей, верни ему женщину. Ведь он может приказать убить тебя и все равно забрать ее. Ни одна женщина не стоит этого.
Я поблагодарил его и прошел в комнату для аудиенций, где вокруг трона уже собрались главные офицеры. Джэддак приветствовал меня глумливой усмешкой, когда я занял место среди офицеров -- единственный, у кого было уродливое тело хормада, а не красного человека.
Сколько из них имели мозг хормадов, я не знал, но, судя по всему, таких было большинство. Они были бы удивлены, а больше всех Эймад, если бы узнали, что под жуткой внешностью хормада скрывается благородный дворянин из Гелиума и доверенное лицо Владыки Барсума.
Эймад ткнул в мою сторону пальцем.
-- Я доверил тебе лабораторию. А что ты сделал там? Производство хормадов прекратилось.
-- Я не Рас Тавас,-- напомнил я.
-- Ты допустил катастрофу в резервуаре номер четыре и скоро это будет угрожать городу.
-- Снова позволь мне напомнить, что я не Великий Мыслитель Барсума.
Он не обратил внимания на мои слова.
-- Все это угрожает нашим планам завоевания мира и побуждает к немедленной попытке начать военные действия. Ты провалил дело в лаборатории, но я освобождаю тебя от этой обязанности и даю тебе новый шанс восстановить свое имя. Я хочу завоевать Фандал и захватить его корабли, чтобы сразу же направить воинов на Тунол. Это увеличит наш флот и позволит продолжить завоевание других городов. Я назначаю тебя командиром экспедиции в Фандал. Для того, чтобы взять город, большие силы не потребуются. У нас есть пятьсот малагоров. Они могут совершать два перелета в день. Это значит, что ты можешь переправить к Фандалу тысячу воинов в день, ли даже две тысячи, если малагоры смогут нести двух воинов. Ты возьмешь город и сразу переправишь туда резервуары с культурой, чтобы получить продовольствие для армии. К этому времени туда прибудут уже двадцать тысяч воинов. С таким количеством воинов ты сможешь начать войну против любого города. Я буду посылать тебе по две тысячи воинов ежедневно для замены погибших. Ты немедленно освободишь свои покои в лаборатории и переберешься со всем своим штатом во дворец. Я уже отвел для тебя комнаты.
Я сразу понял его план. Сначала он поселит Джанай во дворце, а потом отошлет меня на войну с Фандалом.
-- Сейчас же переселяйся во дворец и начинай переброску войск. Я сказал.

    XVI

БЕГСТВО

Снова передо мной встала проблема, которая, казалось, не имела решения. Если бы у меня было мое тело, я бежал бы вместе с Джанай через туннель на остров, где прятались Рас Тавас и Джон Картер. Там бы мы дожидались их возвращения. Но я не мог оставить свое тело и выйти в мир хормадом. Кроме того, у меня был долг красного человека, долг перед человечеством -- разрушить план Эймада и не дать ему завоевать мир. Я шел в покои Джанай, чтобы рассказать ей о приказе джэддака, в совершенно подавленном состоянии духа. В коридоре я столкнулся с Тун Ганом, который был весьма встревожен.
-- Масса из резервуара номер четыре перехлестнула в одном месте через крышу и выливается на улицу,-- сказал он.-- Скорость ее поступления увеличивается, и если ее не остановить, она скоро затопит весь город...
-- ...и весь остров. Но я не могу ничего сделать. Эймад освободил меня от этой должности. Теперь вся полнота власти у моего преемника.
-- Но как нам спастись? Мы все погибнем, если не остановим ее. Она уже проглотила нескольких воинов, которые пытались это сделать. Из массы высунулись руки и схватили их, а головы перегрызли им горло. Скоро эта плоть съест всех нас.
Да, но в чем же спасение? До этого я думал только о спасении Джанай, себя самого и своего тела. Но теперь мне нужно думать и об остальных -- о Пандаре, Ган Хаде, Ситоре, Тун Гане. Эти люди были для меня самыми близкими друзьями тут, в Морбусе. Да и несчастный Тиата-ов. Он ведь тоже мой друг.
-- Тун Ган,-- спросил я,-- ты хочешь бежать?
-- Конечно.
-- Клянешься ли ты сохранить мне верность, если я помогу тебе выбраться из Морбуса, забудешь ли, что ты хормад?
-- Теперь я не хомад, я красный человек. И я буду верно служить тебе, если ты спасешь меня от этого ужаса, который обрушился на город.
-- Отлично. Иди к Пандару, Ган Хаду и Ситору. Найди также Тиата-ов. Передай им, чтобы они шли в покои Джанай. Только так, чтобы никто их не заметил. Предупреди их об осторожности. И поторопись, Тун Ган!
Я пришел к Джанай и передал ей приказ Эймада о переселении во дворец. Я сказал это так, чтобы слышали слуги, которых я подозревал в осведомительстве. Затем я приказал им собирать вещи Джанай, что дало мне возможность без помех поговорить с ней. Я объяснил ей замысел джэддака и сказал, что у меня есть план, который позволяет бежать отсюда.
-- Я пойду на любой риск, только бы не оставаться во дворце Эймада, когда ты уедешь. Ты единственный человек в Морбусе, которому я верю, ты мой единственный друг. Хотя почему ты так относишься ко мне, я не знаю.
-- Потому что Вор Дай мой друг и он любит тебя. Я чувствовал себя трусом, который таким образом объясняется в любви, не имея мужества сказать все прямо. Но я сказал и тут же пожалел. Что, если она отвергнет любовь Вор Дая? Его не было здесь, чтобы сказать все самому, и имеет ли право такой урод как я делать это за него? Я затаил дыхание, ожидая ее ответа. Помолчав, она сказала:
-- Почему ты думаешь, что он любит меня?
-- Я это знаю. Он не заботился бы так о твоей судьбе, если бы не любил тебя.
-- Ты ошибаешься. Вор Дай старался бы освободить любую красную женщину, которая попала в плен. Когда он успел полюбить меня? Мы едва знаем друг друга и перекинулись всего парой фраз.
Я уже собирался возразить, но тут пришли Пандар, Ган Хад и Ситор. Мы прекратили разговор, и я остался при всех своих сомнениях относительно того, какие же чувства питает Джанай к Вор Даю. Тун Ган быстро нашел всех троих,

Предыдущая страница 8 Следующая страница


так как они работали в лаборатории. Мы прошли в кабинет Рас Таваса, чтобы нас не подслушали. Через несколько минут пришел Тун Ган с Тиата-ов -- все, кому я мог доверять, были в сборе. Слуги уже собрали вещи Джанай и я приказал им перенести их во дворец. Таким образом я на время избавился от них.
Как только они ушли, мы с Джанай, Тун Ганом и Тиата-ов поспешили в кабинет. Там нас уже ждали остальные. Я объяснил им, как собираюсь бежать из Морбуса, и спросил, все ли согласны идти со мной. Каждый заверил, что с радостью покинет Морбус, однако Ситор высказал сомнение, что побег возможен.
-- Каков твой план? -- спросил он.
-- Я обнаружил подземный ход, который ведет за пределы города. Именно там и были Рас Тавас и Дотар Соят, когда они бежали из города. Сейчас они пробираются в Гелиум, и вы можете быть уверены, что Дотар Соят вернется с флотом военных кораблей и воинами, чтобы освободить меня из Морбуса.
-- Неужели Дотар Соят будет освобождать какого-то хормада? -- Тиата-ов скептически ухмыльнулся.
-- И как Дотар Соят, бедный пантан, убедит джэддака Гелиума послать военный флот в Тунолианскую топь для освобождения хормада? -- продолжил Ситор.
-- Готов признать, что все это кажется невероятным. Но это потому, что вы знаете далеко не все, и пока что я не могу вам изложить все факты. Но я могу сказать твердо: Дотар Соят приведет флот из Гелиума, потому что он в действительности не кто иной, как Джон Картер, Военачальник Барсума!
Это заявление ошеломило их, но когда я рассказал, зачем он прибыл в Морбус, они поверили мне. Правда, Тиата-ов все никак не мог понять, зачем Владыке беспокоиться о судьбе хормада и даже вести военный флот для его освобождения.
Я видел, что сделал ошибку, заговорив об этом, но мне было трудно забыть о том, что я это не я, а хормад. Я для себя всегда был Вор Даем, дворянином из могущественного Гелиума. Для других же я был просто Тор-дур-баром, хормадом Морбуса.
-- Возможно,-- пошел я на попятную,-- я что-то не так понял, когда он сказал, что вернется: конечно, он вернется за Вор Даем. А что касается меня, то мы с Вор Даем друзья.
-- Почему ты думаешь, что он освободит всех нас? -- спросил Пандар из Фандала.
-- Он освободит каждого, о ком попросит Вор Дай, а это значит, о ком попрошу я, так как Вор Дай мой друг.
-- Но Вор Дай исчез,-- сказал Ган Хад из Тунола.-- Никто не знает, что стало с ним. Возможно, он мертв.
-- Ты не говорил мне этого, Тор-дур-бар! -- воскликнула Джанай. Она повернулась к Ситору: -- Может, это хитрость хормада, чтобы заполучить нас.
-- Но я сказал тебе, что он исчез,-- сказал я.
-- Ты не говорил, что все уверены в его смерти. Ты сказал, что не знаешь, где он. И теперь ты можешь сказать с уверенностью, что Джон Картер вернется за нами. Как это понимать?
-- Если ты хочешь жить, ты должна доверять мне,-- рявкнул я. -- Через несколько минут ты увидишь Вор Дая и поймешь, почему он не приходил к тебе.
Я совсем потерял терпение. Они высказали свои подозрения в самый неподходящий момент, когда нельзя было терять времени, когда нужно было бежать, пока Эймад не спохватился.
-- И вот опять,-- сказала Джанай.-- Ты уверял, что не знаешь, где Вор Дай, а теперь говоришь, что я увижу его через несколько минут.
-- Было время, когда я не знал, где он. Но затем я нашел его, но не решился сказать тебе об этом. Вор Дай сейчас в таком положении, что не может помочь тебе. Только я могу это сделать. К несчастью, чтобы наш план осуществился, тебе придется узнать, что произошло с Вор Даем. Но мы потеряли зря много времени. Я иду, и ты следуй за мной. Я друг Вор Дая и обязан помочь тебе бежать. Остальные могут поступать, как хотят.
-- Я иду с тобой,-- сказал Пандар.-- Хуже, чем здесь, не будет нигде.
Все они решили идти со мной. Ситор весьма неохотно. Он стоял возле Джанай и что-то шептал ей на ухо.
Вместе с Тиата-ов я пошел в лабораторию, где взял все инструменты, необходимые для пересадки моего мозга в мое тело. Ими я нагрузил Тиата-ов. Затем я отключил мотор и собрал все трубки: без них нельзя перекачать кровь. Все это отняло время, но в конце концов мы были готовы идти.
Я был уверен, что мы сможем уйти, не возбудив подозрений. Главное -- добраться до камеры 3--17. Однако наш отряд, состоящий из двух хормадов, четырех красных людей и женщины, нагруженный весьма странными приборами, привлек внимание нового смотрителя Здания Лаборатории.
-- Куда вы идете? -- спросил он.-- Что вы собираетесь делать с этим оборудованием?
-- Я хочу перенести его в подвал. Там оно будет в безопасности,-- сказал я.-- Когда вернется Рас Тавас, это все ему понадобится.
-- Оно в безопасности там, где находилось. Теперь я здесь руковожу и если захочу перенести оборудование, сделаю это сам. Верните все на место.
-- С каких это пор двар отдает приказания одвару? -- резко спросил я.-- Отойди в сторону! -- Затем я вместе со своими товарищами пошел к лестнице, ведущей в подвалы.
-- Стой! -- крикнул он.-- Ты никуда не пойдешь с этими приборами и с этой девушкой без приказа Эймада. Ты должен отвести девушку во дворец, а не в подвал: у меня приказ джэддака проследить, чтобы его указания относительно тебя и этой девушки были выполнены.
Он окликнул охранников. Я знал, что сейчас сюда прибегут воины, и сказал своим товарищам, что нам следует поторопиться. Мы побежали по лестнице. За нами гнался преемник и звал на помощь. А вдали уже раздавались голоса воинов.

    XVII

КОВАРНЫЙ ОСТРОВ

Мой план, казалось, был обречен на провал, так как если бы нам удалось добраться до камеры 3--17, мы бы не рискнули войти в нее, чтобы не раскрыть места, где мы собирались укрыться. Однако мы зашли уже далеко и пути назад не было. Осталось только одно: сделать так, чтобы ни один свидетель не вернулся к Эймаду.
Мы уже были в подвале и шли по главному коридору. Мой преемник шел по пятам за нами, но держался на безопасном расстоянии. Крики воинов свидетельствовали о том, что они все еще преследуют нас.
Я подозвал Тун Гана и тихо проинструктировал его. Тун Ган быстро переговорил с Пандаром и Тиата-ов. Затем все трое свернули в боковой коридор. Начальник некоторое время колебался, но не пошел за ними. Его интересовали только мы с Джанай, поэтому он продолжал преследовать нас.
На следующем перекрестке я свернул в правый коридор и тут же остановился, сбросив свою ношу.
-- Мы встретим их здесь,-- сказал я.-- Запомните одно: если мы хотим выжить и благополучно бежать, то не должны оставлять в живых никого из преследователей.
Ситор и Ган Хад встали со мной рядом. Джанай осталась позади, в нескольких шагах от нас. Преемник тоже остановился и стал поджидать своих воинов. У нас не было огнестрельного оружия, так как материалы для изготовления пороха еще не были известны в Морбусе. Мы были вооружены только мечами и кинжалами.
Нам не пришлось долго ждать появления воинов. Их было десять. Все хормады. Начальник имел тело красного человека. Я его хорошо знал: он был хитрый, но большой трус.
-- Вам лучше сдаться,-- сказал он.-- Возвращайтесь обратно. У вас нет выбора. Нас десять, вас только трое. Если вы пойдете назад добровольно, я ни о чем не скажу Эймаду.
Было заметно, что он очень боится боя, но только в бою было наше спасение, шанс на удачное бегство. Во дворце Эймада мне и Джанай не приходилось ждать ничего хорошего. Я притворился, что обдумываю его предложение, стараясь выгадать время, и вскоре увидел Тун Гана, Пандара и Тиата-ов, бесшумно приближающихся к воинам сзади.
-- Пора! -- крикнул я, и они втроем бросились на врагов. И тут же я, Ситор и Ган Хад кинулись на них спереди. По численности они превосходили нас, но шансов на победу у них не было. Разумеется, неожиданность нападения привела их в смятение, но решающим фактором была моя сверхчеловеческая сила и длинная рука, вооруженная мечом. Но они вскоре поняли, что дерутся за спасение своих жизней, и отчаяние придало им сил. Они сражались яростно, как крысы, загнанные в угол.
Я видел, как упал Тиата-ов с расколотым черепом, был ранен Пандар, убивший, однако, своего противника. Тун Ган прикончил двоих, а Ситор, к моему разочарованию, старался держаться сзади и не рисковать собой. Но мы и не нуждались в нем. Мой меч рубил противников одного за другим. Их черепа трескались от ударов, как гнилые орехи, и, наконец, остался только один противник -- сам начальник, который во время сражения благоразумно держался в стороне. Теперь, вскрикнув, он попытался бежать, но Тун Ган преградил ему путь. Блеск стали, короткий крик, и вот Тун Ган выдернул меч из груди противника и вытер его о волосы поверженного врага.
Коридор был залит кровью, возле стен валялись обезглавленные тела. То, что произошло дальше, я предпочитаю не вспоминать, но это было необходимо сделать -- уничтожить их мозг, чтобы считать себя в безопасности.
Я приказал Тун Гану взять то, что нес Тиата-ов, взвалил на себя мотор и мы пошли в камеру 3--17. Я заметил, что Ситор все время идет рядом с Джанай и постоянно что-то говорит ей. Однако я был занят решением более насущных проблем и не придал этому факту должного внимания. Пока у нас все шло успешно. Но кто мог предсказать, что ждет нас дальше? Чем нас встретит остров, каким образом мы будем пробираться через Великую Тунолианскую топь, если Джон Картер почему-либо не вернется за мой?
Я был твердо уверен, что только смерть лишит его возможности вернуться, а я не допускал мысли, что Владыка может умереть. Мне, как и многим другим, он казался бессмертным. Но, предположим, он вернется без Рас Таваса.
Эта мысль наполнила меня ужасом и не оставила мне другой участи, кроме самоубийства. Лучше умереть, чем навсегда потерять Джанай! Таковы были мои мысли, когда мы пришли к камере 3--17 и я распахнул дверь, впустив мой маленький отряд.
Когда Джанай увидела мое тело на холодном столе, она вскрикнула от ужаса и с яростью повернулась ко мне:
-- Ты лгал мне, Тор-дур-бар! -- сказала она свистящим шепотом.-- Ты все время знал, что Вор Дай мертв. Почему ты так жестоко обошелся со мной?
-- Вор Дай не мертв,-- возразил я.-- Он только ждет возвращения Рас Таваса, чтобы тот вернул его к жизни:
-- Но почему ты не сказал мне об этом?
-- Только я знал, где спрятано тело Вор Дая, и чем меньше людей знают эту тайну, тем лучше. Даже тебе, кому я доверяю, я не мог открыть ее. И сейчас вы узнали ее только потому, что путь из Морбуса лежит через камеру, где спрятано это тело. Я вынужден доверить вам эту тайну, но предупреждаю, что никто из вас не вернется в Морбус, пока я жив и пока тело Вор Дая лежит здесь.
Ситор подошел к столу, внимательно осмотрел мое тело. Я видел, как еле заметная улыбка скользнула по его губам, и он бросил на меня мимолетный взгляд.
Я подумал, не догадался ли он об истинном положении дел. Но какая разница, теперь я смогу заставить его держать язык за зубами. Я совсем не хотел, чтобы Джанай знала, что мозг Вор Дая находится в теле Тор-дур-бара. Конечно, это глупо, но я не мог отделаться от мысли, что если она узнает об этом, то никогда не сможет забыть моего уродливого лица и всегда будет мысленно связывать Вор Дая и Тор-дур-бара. Даже когда я стану снова Вор Даем в своем собственном теле со своим мозгом.
Джанай молчала, обдумывая все, что я сказал о Вор Дае, но потом повернулась ко мне и сказала ласково:
-- Прости, что я сомневалась в тебе, Тор-дур-бар. Ты правильно поступил, тщательно скрывая местонахождение тела Вор Дая. Это мудрая предосторожность и акт верности и преданности.

    XVIII

НОЧНОЙ ПОЛЕТ

С чувством облегчения я вел отряд по длинному туннелю на каменистый остров. Как нам выбраться с острова -- это проблема будущего. Я надеялся, что из Гелиума прилетит Джон Картер с флотом для нашего освобождения. И все же где-то в глубине души у меня притаился страх: а вдруг Джон Картер и Рас Тавас не смогли пересечь дикую топь и не добрались до флайера, спрятанного близ Фандала.
На острове водились птицы, белки, росли фруктовые деревья, орешник. Все это, а также рыба, которую мы ловили, составляло нашу пищу. Так что мы не голодали. Для Джанай я построил хижину, чтобы она могла наслаждаться уединением. Остальные спали под открытым небом.
Маленький остров был холмистым, и мы устроили свой лагерь во впадине между холмами, чтобы нас не было видно из города. Я начал строительство двух лодок. Одну, маленькую, которая могла бы вместить троих и достаточное количество пищи, и вторую, большую, так как я решил взять тело Вор Дая и оборудование с собой, если мы не дождемся возвращения Джона Картера и нам придется самим совершить опасное путешествие через топь.
Все это время Ситор часто находился в обществе Джанай. Он был привлекателен, разговорчив, и я понимал, что Джанай может находить удовольствие в его обществе. И все же муки ревности терзали меня. Ситор был близок с Пандаром из Фандала, так что наш маленький коллектив раскололся на две партии. Пандар, Ситор и Джанай -- с одной стороны, Ган Хад, Тун Ган и я -- с другой. Между нами не было столкновений, но такое разделение было неестественным.
Ган Хад был тунолианин, а Тунол и Фандал вечные враги, так что между Ган Хадом и Пандаром не было ничего общего. Тун Ган с телом красного человека и мозгом хормада и я, с мозгом человека и телом хормада, чувствовали некоторую близость, так как понимали, что остальные в глубине души считали нас существами, лишь немного отличавшимися от низших животных. Могу вас заверить, что уродливое тело, вроде моего, может вселить в его обладателя комплекс неполноценности. Тун Ган, хоть и имел тело убийцы из Амхора, чувствовал себя примерно так же, как и я.
Несколько недель понадобилось нам для постройки лодок, а затем вынужденное бездействие тяжким бременем легло на нас. Стали возникать недоразумения. Ситор настаивал на том, чтобы мы сейчас же отправились в путешествие, но я хотел еще подождать: ведь если Джон Картер жив и добрался до Гелиума, он вернется за мной. Пандар присоединился к Ситору, но Ган Хад был на моей стороне. Он знал, что если мы доберемся до Фандала, то наверняка станем пленниками. После долгих переговоров я склонил на свою сторону и Тун Гана. И, к своему большому удовольствию, -- Джанай.
-- Мы не должны уходить,-- сказала она,-- пока тело Вор Дая остается здесь. А Тор-дур-бар не возьмет его, пока у него остается хоть маленькая надежда на помощь из Гелиума.
-- Однако я думаю,-- обратилась она ко мне,-- что ты совершаешь ошибку: ты должен прислушаться к мнению Ситора. Ведь он красный человек с мозгом красного человека.
Ситор присутствовал при этом разговоре, и я видел, как он бросил острый взгляд на меня. И снова я подумал, что он догадывает о том, что мозг Вор Дая находится в теле хормада. Я надеялся, что он не поделится подозрениями с Джанай.
-- Может, Ситор и мыслит как красный человек,-- сказал я.-- Но он думает только о своих интересах. Мой мозг пусть менее развит, но зато им владеет одно желание -- сделать все, что можно, для Вор Дая и тебя, Джанай. Я не уйду с острова до тех пор, пока не вернется Джон Картер, если, конечно, меня не вынудят обстоятельства. В противном случае я буду оставаться здесь, пока есть хоть минимальная надежда на возвращение Джона Картера и Рас Таваса. И я не позволю уйти тебе, Джанай. Остальные могут делать, что хотят. Но я обещал Вор Даю, что буду защищать тебя, а как смогу я это сделать, если отпущу в опасное путешествие по Великой Тунолианской топи во враждебный Фандал?
-- Я сама себе хозяйка,-- сердито возразила Джанай.-- И я уйду отсюда, если захочу. Никакой хормад не имеет права диктовать мне условия.
-- Она права,-- сказал Ситор.-- Ты не можешь вмешиваться,
-- И тем не менее я вмешиваюсь. Она останется здесь со мной, даже если для этого мне придется применить силу. А силы у меня, как ты знаешь, хватит, чтобы удержать ее.
Вот какие у нас сложились отношения. Ситор, Пандар и Джанай теперь проводили много времени вместе, о чем-то тихо беседуя и заботясь, чтобы их не подслушали.
Я думал, что они только сплетничают обо мне. Конечно, мне было неприятно, что Джанай переметнулась в лагерь моих противников, но от их секретных разговоров я не ждал ничего особенного и был уверен, что мне удастся настоять на своем, ибо это был самый безопасный путь на свободу.
Ситор и Пандар стали устраиваться на ночлег подальше от того места, где спали я, Ган Хад и Тун Ган. Они как бы старались показать, что не имеют с нами ничего общего. Это меня вполне устраивало, так как я постепенно невзлюбил их.
Однажды вечером после рыбной ловли ко мне подошел Тун Ган, присел рядом на корточки и сказал:
-- Я кое-что подслушал сегодня. Это может заинтересовать тебе. Я спал в кустах на берегу и в это время пришли Ситор и Джанай. Они уселись рядом с моим кустом. Очевидно, они обсуждали тебя, и Джанай сказала:
-- Я уверена, что он предан Вор Даю и мне. Правда, его решение остаться здесь и ждать -- ошибка. Но что может предложить глупый хормад с таким ужасным телом?
-- Ты ошибаешься,-- сказал Ситор,-- у него в голове только одна мысль -- обладать тобой. Я давно это знаю, но не хотел говорить, чтобы не причинять тебе боль. Вор Дай, которого ты знала, никогда не будет живым. Его мозг удален и уничтожен, а Тор-дур-бар спрятал и хранит тело Вор Дая, ожидая возвращения Рас Таваса, который вложит мозг хормада Тор-дур-бара в череп Вор Дая. Тогда он в новом обличье красного человека надеется завоевать тебя. Но то будет не Вор Дай, это будет хормад с телом человека.
-- Как ужасно! -- воскликнула Джанай.-- Этого не может быть! Откуда ты все это знаешь?
-- Эймад сказал мне. Тело Вор Дая Тор-дур-бар получил в награду за услуги, которые он оказал джэддаку. И Тор-дур-бар настоял, чтобы мозг Вор Дая был уничтожен.
-- И что же ответила Джанай? -- спросил я,-- Она не поверила, правда?
-- Она поверила,-- ответил Тун Ган.-- Потому что сказала, что это объясняет многие несообразности, которые раньше она не могла понять. И теперь она понимает, почему ты, хормад, проявляешь такую преданность красному человеку.
Я был в ярости, но понимал, что удар Ситор нанес мастерски. Его слова логически объясняли мое поведение: и это несколько странное стремление хормада во что бы то ни стало защитить тело красного человека, и попытки непременно удержать при себе прекрасную девушку, потому что в обличье красного человека у него появлялась надежда завоевать ее благосклонность.
-- Ты понимаешь, что за этой крысой надо присматривать,-- сказал Тун Ган.
-- Я не собираюсь это терпеть. Завтра я заставлю его проглотить свои слова. Я скажу всем правду, которую Ситор подозревает, но эта правда удивит Джанай.
Я долго не спал в эту ночь, думая, какова же будет реакция Джанай на мои слова, что она скажет, что подумает, как поступит, когда я скажу, что в черепе хормада скрывается мозг Вор Дая. Наконец я уснул и спал очень долго. Разбудил меня Ган Хад из Тунола. Он грубо встряхнул меня и когда я открыл глаза, то увидел, что он крайне возбужден.
-- В чем дело, Ган Хад!
-- Ситор! -- воскликнул он.-- Ситор и Пандар взяли лодку и бежали вместе с Джанай.
Я быстро вскочил и побежал туда, где мы прятали лодки. Одна из них

Предыдущая страница 9 Следующая страница


исчезла. Но это было не все, в днище второй лодки зияла огромная дыра. Так что мы не могли пуститься в погоню по крайней мере несколько дней.
Вот какова была плата за мою преданность, за мою любовь, за мою защиту. Это был удар в самое сердце. Теперь я уже не думал о том, вернется ли Джон Картер или нет. Последующая жизнь для меня стала пустой и бессмысленной. Я отвернулся от лодки. Ган Хад положил руку мне на плечо.
-- Не грусти,-- сказал он.-- Если она ушла по собственному желанию, она не стоит того, чтобы о ней думать.
При этих словах во мне вспыхнула слабая надежда. Она слегка облегчила муки отчаяния. Если она ушла не по собственному желанию! Может, Ситор уволок ее силой? Это была надежда, и я решил выяснить все, пусть это будет даже самая горькая правда. Мы принялись за ремонт лодки. Мы работали до изнеможения, но прошло три дня, прежде чем лодку можно было спустить на воду -- Ситор и тут превосходно сделал дело.
Я предположил, что Пандар поведет их прямо в Фандал, где они могут надеяться на дружеский прием и решил преследовать их, чего бы это ни стоило. Я ощущал в себе силу сотни человек, способность голыми руками уничтожить целую армию, разрушить стены самого неприступного города.
Наконец все было готово. Но прежде чем пуститься в путь, я предпринял меры предосторожности. Тщательно замаскировал туннель, ведущий в камеру 3--17.
Ситор взял большую лодку, где три человека могли устроиться с удобствами. Но наша лодка была гораздо легче, и нас было трое мужчин, которые могли грести. Поэтому я полагал, что, несмотря на их преимущество в три дня, у нас есть шанс догнать их раньше, чем они доберутся до Фандала. Разумеется, это была только надежда, так как мы не знали, каким путем они поплывут. Ведь топь представляла собой лабиринт из извилистых речушек и ручьев. Вполне возможно, что мы могли обогнать их. Просторы Топи были не известны ни нам, ни тем, кого мы преследовали. Так что заблудиться могли и мы, и они. Я восстанавливал в памяти картину местности, которую видел с воздуха, когда мы летели сюда на флайере, и позже, когда малагоры несли нас в Морбус. Я не сомневался, что и Ситор не раз смотрел на все это с воздуха. Однако вряд ли это давало преимущества мне или ему, так как видимость здесь, на земле, совсем иная. Горизонт почти не виден из-за густой растительности.
На сердце у меня была тяжесть, когда я пустился в погоню за Ситором. Во-первых, меня мучили сомнения в преданности Джанай, во-вторых, я был вынужден бросить свое тело и отправиться в мир в обличье хормада. Почему я должен гнаться за Джанай, которая поверила Ситору, а не мне, бросила меня? Это можно было объяснить только одним -- любовь всегда делает мужчину идиотом.
Мы пустились в путь ночью, чтобы нас не заметили из Морбуса. Только Хлорус, самая маленькая и быстрая луна, сопровождал нас. Но его света было достаточно, а звезды указывали нам путь. Со всей своей сверхчеловеческой силой я налегал на весла. Мне помогали двое товарищей. Мы решили двигаться и днем и ночью, спать по очереди на дне лодки. Еды у нас было много, а скорость, с которой двигалась лодка, позволяла надеяться, что мы можем избежать нападения враждебных племен, если нас обнаружат.
В первый же день над нами пролетела стая малагоров, направлявшихся в сторону Фандала. Мы скрылись под нависшими над водой кустами. Мы совершенно отчетливо видели, что на спине каждой птицы сидит воин-хормад.
-- Еще один отряд разбойников,-- заметил Тун Ган.
-- Скорее, это отряд, посланный на наши поиски,-- сказал я,-- Вероятно, Эймад уже понял, что мы бежали из Морбуса.
-- Но мы бежали месяц назад.
-- Да,-- согласился я.-- Но я не сомневаюсь, что он посылал отряды во всех направлениях.
Ган Хад кивнул.
-- Возможно, ты прав. Будем надеяться, что они нас не заметили, а то нам придется идти либо в резервуар, либо в инценератор.
На второй день мы добрались до большого озера, где нас обнаружили дикари, жившие на его берегах. Они вскочили в каноэ и поплыли нам наперерез. Мы налегли на весла и наша лодка буквально летела по поверхности воды. Однако дикари были впереди нашей лодки, поэтому казалось, что они успеют перехватить нас. Это была настоящая гонка. Когда они были совсем близко, я увидел, что дикари совсем голые и раскрашены так, чтобы производить как можно больший ужас. Они были вооружены дубинками и копьями, но гребли чрезвычайно искусно и их суденышки двигались с удивительной скоростью.
-- Быстрее! -- кричал я. И с каждым ударом весел наша лодка буквально выпрыгивала из воды.
Дикари кричали, потрясая копьями. Они почуяли добычу. Если бы энергию, которую они использовали на крики, они вложили в греблю, мы не смогли бы проскочить перед самым их носом. Бешенство охватило, дикарей. С их лодок в нашем направлении полетели копья, дубинки, но мы уже были на безопасном расстоянии, и все их снаряды падали в воду, не причиняя нам вреда. Некоторое время они гнались за нами, потом, поняв тщетность преследования, с глухим ворчанием повернули обратно. Это было хорошо, потому что Тун Ган и Ган Хад уже исчерпали все свои силы и теперь буквально упали в изнеможении на дно лодки.
Я не ощущал усталости и продолжал грести к берегу. Там мы вошли в извилистый канал, по которому плыли около двух часов, пока не услышали над головой хлопанье крыльев.
-- Малагоры,-- сказал Тун Ган.
-- Возвращается поисковая партия,-- заметил Ган Хад.-- Интересно, каковы у них успехи.
-- Очень низко летят,-- сказал я.-- Гребите к берегу. Поближе к кустам. Нам очень повезет, если они не заметят нас.
Кусты росли на низком плоском острове, который поднимался над водой всего на несколько дюймов. Малагоры пролетели над нами, затем сделали круг и повернули назад.
-- Они летят на ночлег. Хормады не любят летать ночью, так как малагоры плохо видят в темноте, а луны пугают их.
Мы смотрели на пролетающих над нами птиц. Я увидел на трех птицах по два седока. Остальные тоже заметили это. Ган Хад сказал, что хормады взяли пленников.
-- Кажется там была женщина,-- заметил Тун Ган.
-- Может, они схватили Ситора, Пандара и Джанай?
-- Они приземлились на остров,-- сказал Ган Хад.-- Если мы подождем до темноты, то сможем спокойно проплыть мимо них.
-- Я сначала узнаю, нет ли среди них Джанай,-- ответил я.
-- Но если нас обнаружат, нам всем смерть,-- сказал Тун Ган.-- У нас есть возможность бежать, а чем мы поможем Джанай, если сами попадем в плен?
-- Я должен знать. Поэтому пристанем к берегу. И если я не вернусь сразу после наступления темноты, вы можете плыть дальше, и да поможет вам бог.
-- А если ты узнаешь, что она здесь? -- спросил Ган Хад.
-- Тогда я вернусь к вам и мы поплывем в Морбус. Если Джанай окажется снова в плену, я вернусь за ней.
-- Но что ты сможешь сделать? Ты принесешь в жертву свою и наши жизни, но жертва будет бессмысленна. Ты не имеешь права рисковать нами, когда у тебя нет ни малейшей надежды на успех. Если бы у тебя был хоть один шанс, я не колеблясь последовал за тобой, а так я отказываюсь. Я не желаю отдавать свою жизнь по-идиотски.
-- Если Джанай здесь,-- сказал я,-- я вернусь. Даже если мне придется идти одному. Вы можете идти со мной, можете остаться на острове. Решайте сами.
Они были весьма огорчены и не сказали мне ни слова. Я нырнул в густые заросли и тут же забыл о них. Все мои мысли были поглощены одним: здесь ли Джанай? Густые кусты давали мне отличное укрытие, и я пополз туда, где слышались голоса. Когда я приблизился к тому месту, откуда мог видеть весь отряд, стало уже темно. В отряде было два офицера и десять хормадов. Подкравшись ближе, я увидел трех лежащих человек. Один из них был Ситор. Он был связан по рукам и ногам. Мне стало ясно, что Джанай тоже здесь. Однако мне хотелось убедиться и, передвинувшись в сторону, я увидел двух других пленников: одним из них была Джанай.
Не могу описать чувств, нахлынувших на меня. Ведь я увидел женщину, которую любил. И она лежала на земле, связанная, беспомощная, обреченная на возвращение к Эймаду. Она была совсем близко, но я не мог окликнуть ее. Я должен был найти способ спасти ее. Я долго лежал, глядя на нее, а затем, когда стало совсем темно, повернулся и пополз обратно. Я думал только о том, как бы нам быстрее вернуться в Морбус. Но это займет не меньше двух дней. А что может произойти за два дня с Джанай? Я содрогнулся, представив ее судьбу... Ну что же, по крайней мере я отомщу за нее. Мне не хотелось заставлять Тун Гана и Ган Хада возвращаться со мной, но у меня не было выхода. Мне нужна была их помощь. Теперь я не мог их оставить на острове. Таковы были мои мысли, когда я подошел к месту, где оставил лодку. Она исчезла. Ган Хад и Тун Ган бросили меня, лишив единственной возможности вернуться в Морбус.
Некоторое время я был оглушен происшедшим, не хотелось верить в их предательство. Теперь я ничем не мог помочь Джанай. Я перебрал десятки безумных проектов и, наконец, остановился на одном. Я решил вернуться в лагерь хормадов. Я буду рядом с Джанай, и, может быть, счастливое стечение обстоятельств даст шанс на спасение. Хотя здравый смысл говорил, кроме смерти ждать мне было нечего.
Я встал и пошел в лагерь, не скрываясь. Но затем мне в голову пришел другой план. Если я вернусь в Морбус связанный, совершенно беспомощный, Эймад сразу же уничтожит меня. Однако если я сумею добраться до Морбуса незамеченным, да еще и раньше, чем туда прибудет Джанай, мои шансы спасти ее существенно увеличатся. Поэтому я осторожно обошел лагерь хормадов и подкрался к малагорам. Одни из них спали, сунув голову под крылья, другие бесцельно бродили. Они не были привязаны, так как хормады знали, что малагоры не улетят после наступления темноты.
Я подошел к малагорам, и они отнеслись ко мне без подозрения. Ведь я был хормад. Подойдя к птице, я взял ее за шею и увел от лагеря. Пройдя довольно большое расстояние и чувствуя, что нахожусь в безопасности, я вскочил на спину птице. Я знал, как управлять ею, так как наблюдал за действиями Ти-ата-ов, когда меня захватили в плен и везли в Морбус. В Морбусе я часто говорил об этом со многими офицерами, так что имел полное представление, как заставить птицу подчиниться.
Малагор отказывался лететь и старался клюнуть меня в ногу. Я боялся, что шум нашей борьбы возбудит подозрения в лагере -- и не напрасно боялся. Вскоре я услышал крик:
-- Что там происходит? -- и в свете лун увидел приближающихся хормадов.
Я старался заставить птицу взлететь, отчаянно бил ее по бокам. Теперь уже все хормады бежали ко мне. Птица, возбужденная моими ударами и шумом, побежала от них, затем раскинула крылья, захлопала ими, и вот мы уже оторвались от земли и полетели в ночь.
По звездам я определил, в каком направлении Морбус, и заставил птицу повернуть туда. Теперь можно было не беспокоиться -- инстинкт приведет ее домой. Птица летела быстро и уверенно. Только когда на небе появлялась быстрая Турия, малагор боязливо жался к земле.
Турия находилась на расстоянии шести тысяч миль от Барсума и делала оборот вокруг него за восемь часов. Это величественное зрелище, когда луна быстро летит по небу, однако ее стремительный полет вселял страх в сердца животных. Поэтому малагор прижимался к земле, как бы стараясь держаться подальше от быстрого светила -- огненного шара.
Ах, наши марсианские ночи! Великолепный спектакль, от которого никогда не перестанут замирать сердца жителей Барсума. Какими невыразительными, блеклыми кажутся земные ночи по сравнению с нашими! Ведь Земля имеет одну луну и она находится так далеко от планеты, что кажется величиной с ноготь. Она медленно, почти незаметно, как бы крадучись, как бы стесняясь самой себя, передвигается по небу. Даже сейчас, когда сердце мое было полно тревоги, я не мог не поддаться очарованию колдовской ночи.
Расстояние, для преодоления которого нам пришлось затратить два дня и две ночи, я пролетел за несколько часов. С трудом я заставил птицу опуститься на остров, откуда мы начали свое путешествие. Малагор хотел приземлиться непременно перед воротами города -- на свое привычное место. Но мне удалось подчинить его себе и я вздохнул с облегчением, спускаясь на землю.
Теперь малагор не желал улетать, и я потратил много сил, прогоняя его. Птицу нельзя было оставлять здесь. Враги по ней сразу догадаются, где я нахожусь. Прогнав малагора, я пошел к туннелю, ведущему в Здание Лаборатории. Разбросав ветки, которыми замаскировал вход, я влез в щель и постарался сделать так, чтобы ход был виден снаружи. Затем я поспешил в камеру 3--17.
С большим чувством облегчения я увидел свое тело в целости и сохранности. Некоторое время я стоял и смотрел на него. Я думал, что после Джанай это, пожалуй, единственное, чем мне хотелось обладать. Конечно, я не идеальный человек, но, сравнивая с моей теперешней внешностью, я казался себе красавцем. Но пока Рас Тавас не вернется, мне суждено находиться в жутком обличье. И может быть, всю жизнь.
Рас Тавас! Джон Картер! Где они? Может, убиты в Фандале. Может, погибли во время опасного путешествия по Тунолианской топи. Может, стали жертвами катастрофы на пути в Гелиум, если сумели добраться до флайера.
Я практически уже потерял надежду на то, что они вернутся за мной. Ведь прошло уже столько времени, что если бы у них все было хорошо, они уже достигли бы Гелиума и вернулись обратно. И все же надежда еще не умерла окончательно.

    XIX

МОГУЩЕСТВЕННЫЙ ДЖЭД ГУЛИ

Я понял, что отныне мои планы будут зависеть только от того, в каких условиях я окажусь. Я надеялся, что мне удастся пробраться во дворец, спрятаться в тронном зале до тех пор, пока туда не приведут Джанай. А затем я должен попытаться убить Эймада -- я был уверен, что мне удастся это сделать, -- и пробиться с Джанай на свободу. Вторая часть плана почти наверняка закончится неудачей, но я, во всяком случае, убью злейшего врага Джанай. А кроме того, среди хормадов может найтись достаточно воинов, которые недовольны правителем и встанут на мою сторону. Тогда вполне возможно, что нам удастся выбраться из города. Таковы были мои планы. Я даже не мог предположить ситуации в городе. Я не включил в расчеты резервуар номер четыре.
Когда я приблизился к двери, ведущей в коридор, мне показалось, что я слышу за ней шум. Поэтому я открыл дверь с крайней осторожностью. И тут же шум стал оглушительным. Это было что-то неописуемое -- странный, накатывающийся звук, не похожий ни на что, известное мне. Как будто тысяча человек кричали что-то неразборчивое.
Когда я вышел в коридор и посмотрел вправо, то увидел шевелящуюся массу человеческой плоти, которая накатывалась на меня. Из нее тут и там выскакивали различные части человеческих тел -- руки, ноги, селезенки, легкие, носы, уши, головы. Головы яростно кричали и смотрели на меня, руки пытались схватить, но я был недосягаем. Если бы я пришел на час позже и открыл дверь, я попал бы самую гущу этой хищной плоти.
Левый коридор вел на лестницу. По ней можно было подняться на верхние этажи. Пока лестница была свободна, но нетрудно было представить, что пройдет немного времени и эта масса тоже ринется вверх.
Что же дальше? Теоретически эта масса будет непрерывно разрастаться, если ее не уничтожить. Она заполнит весь город Морбус, затем остров, перельется на Великую Тунолианскую топь. Она будет разрастаться и дальше, проглотит города или, если не сможет преодолеть стены, охватит город плотным кольцом, изолируя его и обрекая жителей на гибель от голода. Масса перекатится через долины Барсума, заполнит каналы, уничтожит все живое на планете. И она будет разрастаться до бесконечности. Страшно представить такое, но вполне возможно, что так и будет. Сам Рас Тавас не исключал такой возможности.
Я поспешил по коридору к лестнице и стал подниматься наверх. Я не думал здесь встретить кого-нибудь в этот час, так как знал, что хормады очень недисциплинированные воины и все часовые наверняка спят. Однако к моему удивлению и разочарованию оказалось, что наверху царила настоящая паника. Причем такая паника, что на меня никто не обращал внимания. Офицеры пытались навести порядок, но у них ничего не получалось. Страх, владеющий хормадами, был сильнее страха перед офицерами.
Из обрывков разговоров я понял, что масса из резервуара номер четыре уже проникла во дворец и Эймад бежал в деревню. Я узнал также, что масса разливается по улицам и воины-хормады боятся, что она отрежет им путь к бегству. Эймад приказал им остаться и попытаться остановить массу. Некоторые из офицеров старались выполнить приказ, но большинство думало только о бегстве, так же, как и воины. Внезапно кто-то из воинов громко крикнул:
-- Почему мы должны оставаться здесь и умереть, если сам Эймад со своими приближенными сбежал? Бежим отсюда, пока еще некоторые улицы свободны!
Этого было достаточно. Как огромная волна, толпа уродов смыла офицеров со своего пути, затоптав некоторых, и ринулась к выходу. Огромный засов отлетел в сторону, и двери распахнулись. Ничто не могло удержать хормадов, и эта толпа неудержимо понесла и меня.
Что же, пусть будет так. Раз Эймад сбежал из города, значит и Джанай не приведут сюда.
Оказавшись на улице, толпа двинулась к воротам. Однако выйдя из города, хормады не остановились. Им хотелось как можно дальше убежать от этого проклятого места. Я оказался один на открытой площадке перед воротами, куда обычно приземлялись малагоры. Именно сюда должны были доставить Джанай, и здесь я должен остаться и ждать случая, благодаря которому я смог бы спасти девушку из этого города ужасов.
Впервые в жизни я с таким нетерпением дожидался рассвета. Мне казалось, что время остановилось. Я находился один на равнине, простирающейся от городских ворот до берега озера. Лишь возле ворот остановилось несколько офицеров и воинов, которые должны были сообщать джэддаку о продвижении массы. Я думал, что они не замечают меня, но вскоре ко мне подошел один из офицеров.
-- Что ты здесь делаешь? -- спросил он
-- Меня послал сюда Эймад.
-- Твое лицо мне знакомо. Уверен, что я уже видел тебя. Ты мне кажешься подозрительным.
Я пожал плечами.
-- Мне все равно, что ты думаешь. У меня приказ для командира поискового отряда, который скоро должен вернуться.
-- Возможно. Но все же мне кажется, что я тебя знаю.
-- Сомневаюсь. С момента моего создания я живу в маленькой деревне на берегу.
-- Возможно,-- снова протянул он.-- Так какой же у тебя приказ для командира поискового отряда?
-- У меня приказ и для офицера охраны ворот.
-- Это я.
-- Хорошо. Я должен взять женщину, если ее привезут и малагора и немедленно лететь к Эймаду. Офицер охраны должен оказать мне содействие в том, чтобы приказ был выполнен. Мне будет жаль тебя, если ты откажешься подчиниться.
-- Не понимаю, почему с моей стороны требуется содействие. Разве командир отряда откажется подчиниться приказу Эймада?
-- Содействие может потребоваться,-- заверил я его -- Эй маду донесли, что командир поисковой группы хочет эту женщину забрать себе. Ты же понимаешь, что после того, как на город обрушилось несчастье, дисциплина упала и джэддак уже не уверен в себе и своем могуществе. Поэтому он и хочет чтобы командир не смог воспользоваться царящим беспорядком и оставить девушку у себя.
-- Да,-- сказал капитан -- Я понимаю.
-- Будет лучше,-- сказал я,-- чтобы командир отряда не знал что ему приготовлена ловушка. Я спрячусь за воротами, чтобы он не видел меня, а ты приведешь ко мне девушку, а потом и малагора. Затем ты отвлечешь внимание

Предыдущая страница 10 Следующая страница


командира разговорами. Когда я увезу девушку, ты можешь сказать ему все.
-- Неплохая идея,-- сказал он.-- Ты не такой дурак, как кажешься.
-- Уверен, что ты не ошибаешься в своей оценке моего ума. -- сказал я, потупившись.
-- Смотри! -- показал он вверх.-- Они летят.
И действительно, в небе показалось несколько точек, которые быстро приближались, и вот я уже четко вижу малагоров и сидящих на них воинов и пленников.
Когда стая приготовилась садиться, я шагнул за ворота где меня не мог видеть никто. Капитан шагнул вперед и приветствовал командира отряда. Они поговорили, затем я увидел, как Джанай идет к воротам, а за нею воин, ведущий малагора. Я внимательно посмотрел на воина, но не узнал его. Значит, он тоже не знает меня. В это время Джанай вошла в ворота и оказалась передо мною.
-- Тор-дур-бар! -- воскликнула она.
-- Тихо,-- прошептал я.-- Ты в большой опасности, я хочу спасти тебя, если ты будешь верить мне, а не поступишь, как совсем недавно.
-- Я не знаю, кому верить А тебе я верю больше, чем другим.
К воротам уже шел воин с малагором. Я посадил Джанай на спину птицы, запрыгнул сам, и мы взмыли в воздух. Я направил малагора к восточной окраине острова, чтобы капитан подумал, что мы летим к Эймаду. Но затем, когда холмы скрыли нас из виду, я повернул на юг и полетел к Фандалу.
Когда мы полетели прочь от острова, малагор взбунтовался. Он не хотел лететь и все старался повернуть назад. Мне пришлось постоянно держать его в узде, чтобы он летел в нужном направлении. В конце концов малагор подчинился и, мерно взмахивая крыльями, полетел на юг. Только теперь мы с Джанай получили возможность поговорить.
-- Как ты оказался возле ворот, когда меня привезли? -- спросила она.-- Капитан сказал, что ты посланец Эймада и тебе приказано доставить меня к нему.
-- Эймад ничего не знает об этом,-- ответил я.-- Это все мои выдумки, чтобы обмануть капитана и командира отряда.
-- Но откуда ты узнал, что я снова попала в плен и должна сегодня вернуться в Морбус? Все это очень загадочно. Я не могу понять этого.
-- Ты слышала, что сегодня ночью украли малагора?
-- Тор-дур-бар! -- воскликнула она.-- Это был ты? Но что ты делал на острове?
-- Я отправился разыскивать тебя и оказался как раз там, где отряд приземлился на ночлег.
-- Понимаю. Какой ты умный и смелый.
-- Если бы ты доверяла мне, мы бы убежали. Я думаю, что я не такой идиот, как Ситор, и не попал бы снова в плен.
-- Я верю тебе, как никому другому.
-- Тогда почему ты убежала с Ситором?
-- Я не убегала. Он старался убедить меня, рассказывал множество историй о тебе, в которые я не хотела верить. Наконец я решительно сказала, что не побегу с ним, и тогда ночью он и Пандар втащили меня в лодку силой.
-- Я рад, что ты бежала не добровольно,-- сказал я. Действительно, я был очень рад тому, что не обманулся в ней. Моя любовь вспыхнула с новой силой.
-- А что с Вор Даем? -- спросила она.
-- Мы оставили тело там же до возвращения Рас Таваса. Другого выхода не было.
-- Но если Рас Тавас никогда не вернется? -- голос ее задрожал.
-- Тогда Вор Дай будет вечно лежать там,-- ответил я.
-- Как ужасно,-- вздохнула она.-- Он такой красивый, такой добрый.
-- Ты думаешь о нем так хорошо? -- спросил я, и тут мне стало стыдно, что я, пользуясь своим положением, пытаюсь выяснить ее чувства ко мне.
-- Я к нему отношусь очень хорошо,-- сказала она спокойно. Ее ответ не вселил в меня особых надежд.
Примерно к полудню стало ясно, что малагор выбился из сил. Он летел все ниже и ниже и вскоре опустился на один из островов. Это был большой и красивый остров с холмами, долинами, лесами. Весьма необычный ландшафт для Барсума. Когда малагор опустился на землю, он упал на бок, сбросив нас. Я решил, что птица умирает. Она лежала, дергаясь и задыхаясь.
-- Бедняга,-- сказала Джанай.-- За эти три дня он преодолел громадное расстояние и практически ничего не ел.
-- Ну что же, по крайней мере он унес нас из Морбуса. И если придет в себя, мы полетим дальше, в Гелиум.
-- Почему в Гелиум?
-- Потому что это единственный город, где ты будешь в безопасности.
-- Почему ты думаешь, что там я буду в безопасности? -- спросила она.
-- Потому что Вор Дай и Джон Картер твои друзья. И Джон Картер, Военный Владыка Барсума, сделает все, чтобы ты чувствовала себя там, как дома.
-- А ты? -- спросила она.
Вероятно, я содрогнулся, представив, как я появлюсь в Гелиуме в моем нынешнем виде, потому что она поспешно сказала:
-- Я уверена, что тебя там тоже хорошо примут, так как ты заслуживаешь этого больше, чем я,-- она задумалась, а затем сказала: -- Ты знаешь, что стало с мозгом Вор Дая? Ситор утверждает, что он уничтожен.
Мне очень хотелось сказать ей правду, но я не мог заставить себя это сделать.
-- Нет. Мозг не уничтожен. Рас Тавас знает, где он. И если я найду Рас Таваса, мозг Вор Дая будет возвращен в его тело.
-- Все же маловероятно, что мы сможем найти Рас Таваса,-- печально сказала она.
Мне тоже так казалось, я не терял надежды. Джон Картер и Рас Тавас не должны погибнуть. И когда я найду их...
Но что будет с моим телом, лежащим в подвале Здания Лаборатории? Может, масса уже проникла туда, нашла путь в камеру 3--17? Мне стало плохо при этой мысли. Это ведь вполне возможно. Сила массы такова, что она способна выдавить самую крепкую дверь. И тогда эти кошмарные головы вопьются в меня зубами... Ну, а если масса не проникнет в подвал, но заполнит весь остров? Тогда не будет доступа к моему телу и оно будет лежать там вечно... Мои мысли прервал крик Джанай.
-- Смотри!
Я повернулся туда, куда она указывала, и увидел несколько странных существ, которые длинными прыжками приближались к нам. Было ясно, что эти существа человекообразные, но по виду ни не были похожи ни на одно живое существо Барсума. У них были длинные мощные ноги, колени постоянно согнутые, за исключением момента, когда существо делало прыжок. Кроме того, у них были толстые длинные хвосты. В остальном они напоминали людей. На них не было никакой одежды за исключением ремня, на котором висели меч и кинжал. Каждый из них бы вооружен копьем. Они быстро окружили нас, оставаясь на небольшом расстоянии. Затем они присели, причем длинные хвосты использовались ими, как подпорки.
-- Кто вы и что вы здесь делаете? -- спросил один из них, чрезвычайно удивив меня тем, что такие существа умеют говорить.
-- Мы летели над вашим островом,-- ответил я,-- но наш малагор выбился из сил и был вынужден сесть здесь. Как только мы сможем, мы продолжим наш путь.
Существо покачало головой.
-- Вы никогда не покинете Гули,-- сказал он. Затем осмотрел меня с ног до головы и спросил: -- Кто вы?
-- Я человек,-- ответил я. Он покачал головой.
-- А кто это? -- он указал на Джанай.
-- Это тоже человек. Женщина.
Снова он покачал головой.
-- Она только наполовину женщина,-- сказал он.-- Она не может вынашивать малышей и согревать их. Если у нее будут дети, то они наверняка погибнут.
Это был предмет, в обсуждение которого я не хотел вдаваться. Поэтому я промолчал. Джанай была слегка удивлена, потому что она была женщиной и я тоже так считал.
-- Что вы хотите сделать с нами? -- спросил я.
-- Отведем к джэддаку, и он решит. Может, он оставит вам жизнь и заставит работать, может, он убьет вас. Ты очень безобразен, но, по-видимому, силен. Ты будешь хорошо работать. Женщина кажется бесполезной, если ее можно назвать женщиной.
Я задумался. Нас окружали около пятидесяти воинов. Даже если я смогу убить многих из них, в конце концов погибну сам. Их слишком много даже для такого сильного и искусного воина, как я. Пожалуй, будет лучше идти с ними к джэду и ждать более благоприятной возможности для бегства.
-- Хорошо,-- сказал я.-- Мы идем с вами.
-- Конечно, идете,-- сказал он.-- Куда вам деваться?
-- Я мог бы сражаться,-- ответил я.
-- Хо--хо,-- рассмеялся он.-- Ты любишь сражаться? Тогда, пожалуй, джэд оставит тебе жизнь. Идем.
Они повели нас по лесу вдоль ручья, на опушке которого показалась деревня, состоящая из приземистых хижин.
-- Это,-- сказал предводитель,-- Гули. Величайший город мира. Здесь в большом дворце живет Анаток, джэддак Гули и всего острова Омпт.
Когда мы подошли к деревне, навстречу нам высыпали люди, человек двести. Это были мужчины, женщины и дети, и, когда я рассмотрел их, я понял, почему предводитель отряда не пожелал признать в Джанай женщину.
Гулианки острова Омпт откладывали яйца и носили их в сумке, которая находилась в нижней части живота. В сумке из яиц появлялись детеныши и они находились там до тех пор, пока не могли сами позаботиться о себе. Было забавно видеть, как маленькие головенки высовывались из материнских сумок, с любопытством рассматривая нас.
Эти существа из деревни были очень грубы с нами. Они ругали нас, толкали, щипали. Я был выше их, поэтому ко мне они относились с осторожностью, но Джанай буквально чуть не сбивали с ног. Мне пришлось вмешаться, и обидчики покатились по земле. Тут же они вскочили, схватились за мечи и кинулись на меня. Однако от их нападения нас защитил тот, кто взял нас в плен. Он стал нашим телохранителем. После этого жители деревни бесновались на некотором отдалении от нас.
Вскоре мы вошли в деревню и нас привели к хижине, которая была больше остальных. Видимо, это и был великолепный дворец Анатока. Так оно и было, ибо из хижины вышел сам джэддак в сопровождении нескольких мужчин, женщин и оравы ребятишек. Женщины были его женами и наложницами, мужчины -- советниками.
Анаток очень заинтересовался нами и подробно расспросил, как нас взяли в плен. Затем он повернулся к нам и спросил, откуда мы.
-- Мы из Морбуса и направляемся в Гелиум,-- ответил я.
-- Морбус... Гелиум...-- повторил он.-- Никогда не слышал о них. Вероятно, это большие деревни, где живут дикари. Какие все-таки мы счастливые, что живем в прекрасном городе Гули. Ты согласен со мной? -- спросил он меня.
-- Я думаю, что вы в Гули живете гораздо более счастливо, чем люди в Морбусе, и жить здесь гораздо спокойнее, чем в Гелиуме,-- ответил и нимало не покривил душой.
-- Наши страны никогда не причиняли вам вреда,-- продолжал я.-- Мы не воюем с вами. Следовательно, вы должны отпустить нас с миром.
На это он рассмеялся.
-- До чего же простые люди живут в деревнях,-- воскликнул он.-- Вы мои рабы. Как только вы станете мне не нужны, я убью вас. Не могу же я отпустить вас, чтобы вы показали врагам путь в наш великолепный город. Враги уничтожат его и украдут наши богатства.
-- Наши народы никогда не побеспокоят вас,-- сказал я.-- Наши страны слишком далеко отсюда. Если кто-либо из ваших людей придет к нам, он будет принят с лаской. Мы воюем только с врагами.
-- Да, я вспомнил,-- сказал предводитель отряда, взявшего нас в плен,-- по его словам, он очень любит сражаться.
-- Что? -- воскликнул Анаток.-- Ну что ж, мы выполним его желание. Ничего я не люблю больше, чем хороший бой. Какое оружие ты предпочитаешь?
-- Я буду биться тем оружием, какое выберет мой противник,-- ответил я.

    XX

ДУЭЛЬ СО СМЕРТЕЛЬНЫМ ИСХОДОМ

Казалось, что дуэль в Гули является самым важным государственным делом. Джэддак и его советники несколько часов советовались, какого противника назначить мне. Обсуждались качества многих воинов, даже их предков до пятого и шестого поколений. Они обсуждали все это так, как будто эта дуэль решала судьбу государства. Совещание часто прерывалось предложениями и комментариями других членов племени и, наконец, был выбран мой противник -- здоровенный молодой парень, который был подавлен важностью миссии, возложенной на него, и разразился длинной витиеватой речью, перечисляя все свои доблести, доблести своих многочисленных предков, одновременно осыпая меня оскорблениями и насмешками. Он заверял всех присутствующих, что бой со мной займет у него не много времени. Заключил он свою речь тем, что для поединка выбрал меч. Тогда Анаток спросил меня, не хочу ли я что-либо сказать. Мне стало ясно, что такое словоблудие является неотъемлемой частью церемонии, предшествующей дуэли.
-- У меня только один вопрос,-- сказал я.
-- Что за вопрос?
-- Какая награда ждет меня, если я одержу победу?
Анаток опешил:
-- Это не приходило мне в голову. Да это и не важно. Ты ведь все равно не выиграешь бой.
-- И все-таки,-- настаивал я.-- Если вдруг такое случится, что я получу в награду? Обещаешь ли ты вернуть свободу мне и женщине?
Анаток рассмеялся.
-- Конечно! Я могу пообещать тебе без всякого риска все, что хочешь. Все равно ты погибнешь.
-- Отлично. Но только не забудь свое обещание.
-- Это все, что ты хотел сказать? -- спросил Анаток.-- Разве ты не хочешь рассказать нам, какой ты сильный, смелый, скольких людей ты убил, какой ты прекрасный воин. Или ты никудышный воин?
-- Это все может рассказать мой меч. Противник произнес много хвастливых слов. Пусть продолжает, если ему так хочется. Он меня не смог испугать, так как я уже слышал многих хвастунов. Обычно те, кто много хвастает перед боем, ничем не могут похвастаться после него.
-- Значит, ты не знаешь воинов Гули,-- сказал Анаток.-- Мы самые смелые воины в мире. Никто не может сравниться с нами. И доказательство этому то, что наш великолепный город стоит непоколебимо уже в течение многих столетий. Никогда нога врага не ступала сюда. И мы всегда будем владеть этим городом и хранить наши огромные богатства.
Я посмотрел на маленькую деревню с нищенскими хижинами. Интересно, где они могут прятать свои богатства? И что это за богатства? Драгоценные камни? Редкие металлы?
-- Я не вижу ничего, что говорило бы о вашем богатстве, -- сказал я. -- Может, ты только хвастаешь?
При этих словах Анаток впал в ярость.
-- Ты осмеливаешься сомневаться, уродливый дикарь? -- вскричал он.-- Что ты знаешь о богатстве и сокровищах? Еще никогда ты не видел ничего, что могло бы сравниться с богатствами Гули!
-- Покажи ему ваши богатства, прежде чем он умрет,-- закричал воин,-- пусть он поймет, что нам приходится быть сильными, чтобы охранять и защищать сокровища!
-- Неплохая идея,-- сказал Анаток.-- Пусть он убедится сам, что мы, народ Гули, не хвастуны и действительно обладаем сокровищами. А потом, во время боя, он убедится, что мы не хвастаем, когда говорим о своих воинских доблестях. Идем, мы покажем тебе сокровища.
Он пошел во двор, и я последовал за ним, окруженный толпой воинов. Внутри хижины было пусто, только вдоль стен лежали кучи сухой травы и листьев, которые служили постелями. Здесь же было немного оружия, нехитрые кухонные принадлежности и огромный шкаф, стоявший в центре хижины. К этому шкафу и подвел меня Анаток. Он торжественно открыл дверцу и показал мне содержимое шкафа.
-- Больше тебе не на что смотреть во всем мире. Ты увидел все. Это сокровища Гули.
Шкаф на три четверти бы наполнен морскими раковинами. Анаток и остальные смотрели на меня, ожидая реакции.
-- Где же сокровища? -- спросил я.-- Здесь нет ничего, кроме раковин.
Анаток задрожал от сдерживаемого гнева.
-- Ты ничтожный и невежественный дикарь! Я должен был бы знать, что ты не сможешь оценить истинную красоту сокровищ Гули. Идем. Чем быстрее ты умрешь, тем будет лучше для всего мира. Мы, гулианцы, не можем терпеть невежество и глупость. Мы самые умные люди в мире.
-- Да, идем,-- сказал я.-- Чем быстрее мы приступим к дуэли, тем лучше.
Вся подготовка к дуэли была проведена с необычайной пышностью. Сначала двинулась процессия с Анатоком и его советниками во главе, затем прошел мой противник, которого сопровождала почетная охрана из десяти воинов, а за ними шел я вместе с Джанай. Они не стали возражать против этого. За нами шли все остальные, включая женщин и детей. Это было странное шествие, так как участвовали в нем все, зрителей не было. Мы обошли вокруг дворца, затем прошли по главной улице и вышли из деревни. Здесь жители образовали круг, в центре которого оказались я, мой противник и его почетная охрана. По знаку Анатока я выхватил меч. То же самое сделали мой противник и все десять воинов. Затем мы пошли навстречу друг другу.
Я повернулся к Анатоку.
-- Что делают эти воины в кругу для дуэли?
-- Это помощники Дзуки,-- объяснил он.
-- И я должен драться со всеми сразу?
-- О, нет. Ты будешь драться с Дзуки, а помощники понадобятся, если он попадет в трудное положение.
Значит, мне придется драться с одиннадцатью противниками!
-- Дерись, трус! -- закричал Анаток.-- Мы хотим видеть хороший бой.
Я снова повернулся к Дзуки и его помощникам. Они медленно приближались ко мне и корчили гримасы, как бы желая напугать меня. Ситуация была настолько смешной, что я не мог удержаться от хохота. И тем не менее мое положение было серьезное. Я это понимал. Все-таки против меня будут биться одиннадцать человек. А это много, даже если они плохие воины.
Мое лицо само по себе было страшным. Но я к тому же скорчил жуткую гримасу и с криком бросился вперед. Их реакция была для меня неожиданной. Дзуки первый повернулся и бросился бежать. Помощники тоже повернулись и побежали от меня. Я не стал преследовать их и, когда они увидели это, то остановились и повернулись ко мне.
-- Это и есть знаменитое мужество Гули? -- спросил я.
-- Это блестящий стратегический прием, который тебе не понять, так как ты слишком туп.
Снова они пошли на меня, очень медленно. Теперь они издавали воинственные звуки и снова корчили гримасы.
Я уже готовился снова броситься на них, как вдруг одна из женщин пронзительно закричала и показала рукой вдаль. Я повернулся вместе со всеми и увидел с полдюжины дикарей, от которых мы с Тун Ганом и Ган Хадом сумели уплыть. Тут начался "бой", и все жители деревни, за исключением нескольких воинов, бросились бежать. Я не мог понять, почему остались эти воины. То ли страх парализовал их способность к бегству, то ли посетил неожиданный прилив мужества. Дзуки, моего противника, не было среди них. Он и Анаток бежали к лесу впереди всех.
-- Кто это? -- спросил я одного из воинов.
-- Пожиратели людей,-- ответил он.-- Теперь мы должны стать их жертвами.
---- Что значит "жертва"?
-- Просто жертва,-- ответил он.-- Если мы добровольно не отдадим им пятерых воинов, они нападут на деревню, сожгут ее, заберут наши сокровища,

Предыдущая страница 11 Следующая страница


угонят женщин, убьют всех мужчин, которых смогут найти. Так проще для народа. Однако выбора у нас нет. Ведь если мы не подчинимся, племя замучают до смерти.
-- Но почему мы должны покориться им? Их всего шестеро. Давайте драться с ними. У нас столько шансов победить, сколько и у них.
Войны с недоумением посмотрели на меня.
-- Но мы никогда так не дрались. Для боя необходимо, чтобы нас было в десять раз больше. Иначе это плохая стратегия.
-- К черту стратегию. Становитесь рядом со мной.
-- Ты думаешь, мы сможем? -- спросил один из них.
-- Все равно умирать,-- ответил другой.
-- Чепуха! -- воскликнул я.-- Ели вы мне поможете хоть немного, мы убьем их.
-- Дай мне меч,-- сказала Джанай.-- Я тоже буду биться.
-- Ну что ж, попробуем,-- сказал один из воинов.
Дикари были уже совсем близко от нас. Они хохотали, бросая презрительные взгляды на гулианцев.
-- Идемте,-- сказал один дикарь.-- Бросайте оружие и следуйте за нами.
Вместо ответа я прыгнул вперед и рассек ему череп одним ударом. Гулианцы медленно двинулись за мной. У них не хватало мужества для борьбы, но мой успех вдохновил их. А дикари, опешив, попятились назад. Я не стал останавливаться и снова бросился вперед. Теперь я встретил сопротивление, но моя длинная рука, мое искусство и моя сила давали мне преимущество, и вскоре три дикаря уже валялись в пыли, а остальные убегали.
При виде убегавших врагов -- а они редко видели такое -- гулианцы с криками бросились вдогонку за ними. Они мчались вперед огромными прыжками и без труда догнали бы врагов, но почему-то решили дать им убежать. Когда они вернулись, на лицах их светилась гордость за самих себя.
Очевидно, все это наблюдали те, кто прятался в зарослях, потому что теперь все племя высыпало на поляну. Анаток был немного смущен, но первыми его словами были:
-- Теперь ты понял мудрость нашей стратегии. Мы убежали, чтобы заманить врагов, а затем уничтожить их.
-- Ты не сможешь обмануть ни себя, ни меня,-- сказал я.-- Вы -- раса трусов и хвастунов. Я спас пятерых воинов, которых вы безропотно обрекли на смерть, даже не пытаясь защитить их. Вы бежали от шести дикарей, все ваши воины бежали, как трусы. Я могу один перебить вас всех, вы это знаете. Так что я требую в награду за то, что спас твоих воинов, возможности остаться здесь и жить столько, сколько понадобится, чтобы мы могли продолжить свое путешествие. Если ты откажешь мне, ты первый падешь от моего меча.
-- Не нужно угрожать мне,-- сказал, дрожа, Анаток.-- Я и сам хотел дать вам свободу за то, что ты сделал. Ты можешь остаться насовсем, если будешь сражаться с нашими врагами, когда они придут.

    XXI

В ФАНДАЛ

На следующий день мы с Джанай пошли посмотреть, не оправился ли наш малагор, однако мы не нашли даже его следа. Я предположил, что он либо улетел, либо украден дикарями, которые, по словам Анатока, приплывали с другого острова.
Я сразу же стал строить лодку, и в этой работе гулианцы помогали мне, хотя они были чрезвычайно ленивы и быстро уставали. Это была самая бесполезная раса, какую я только встречал.
Всю свою энергию гулианцы тратили на болтовню и безудержное хвастовство. Несколько часов после столкновения с дикарями они кричали о своей великолепной победе и приписывали ее только себе. Анаток объявил во всеуслышание, что это был настоящий триумф его мудрой стратегии. Нет, на всем Барсуме нельзя было найти людей, подобных гулианцам.
Я немного сблизился с Дзуки, пока мы строили лодку. Я обнаружил, что он имеет интеллект немного выше среднего уровня гулианца и к тому же обладает зачатками юмора, которого остальные полностью лишены. Однажды я спросил его, почему они считают раковины таким ценным сокровищем.
-- Анаток хочет иметь сокровища,-- ответил он.-- Это дает ему ощущение превосходства. То же самое можно сказать и о его предшественниках. Да и о всех нас тоже. Нам кажется чрезвычайно важным обладать сокровищами. Но мы осторожный народ, поэтому мы выбрали такое сокровище, которое никому не нужно. Никто не будет посягать на него. Иногда мне кажется, что это глупо, но я не осмеливаюсь сказать это ни Анатоку, ни кому-либо другому. Всю свою жизнь мы слышим об огромной ценности сокровищ Гули. И если все верят в это и не спрашивают почему, значит, они не хотят спрашивать.
-- Значит, так же они думают и о своей непревзойденной отваге и чудесной стратегии Анатока? -- спросил я.
-- О, здесь другое. Это все по-настоящему. Мы действительно самый храбрый народ в мире. А Анаток -- величайший стратег.
Да, в рассказах о сокровищах Дзуки исчерпал свое чувство юмора: оно не могло выдержать сомнений в мужестве гулианцев и мудрости стратегии Анатока. Может, гулианцам лучше оставаться такими, какие они есть. Ведь их моральные устои держатся на их глупом эгоцентризме, иначе бы они сразу рухнули.
Джанай работала со мной, мы много времени проводили вместе. Но у меня постоянно было ощущение, что я внушаю ей отвращение. Она никогда не прикасалась ко мне, если у нее была возможность избежать этого, никогда не смотрела прямо мне в лицо. И я не мог осуждать ее за это. О, если бы я знал, что она любит меня, как любят уродливую, но преданную собаку, по крайней мере она тоща бы хоть изредка гладила меня, ласкала. Но я был так уродлив, что как бы она ни была мне благодарна, никогда не переставала ощущать отвращение ко мне.
Эти мысли заставили меня вспомнить о моем бедном теле. Оно все еще лежит в камере 3--17? А может быть, ужасная масса уже ворвалась туда и затопила камеру? Увижу ли я когда-нибудь его снова? Все это казалось мне почти невероятным. А теперь, когда мы потеряли малагора, путешествие в Гелиум будет сопряжено со многими опасностями и займет много времени.
Наконец лодка была готова и гулианцы помогли мне спустить ее на воду. Они снабдили меня провизией, дали меч и кинжал для Джанай. И они все время хвастались, говоря, какую чудесную лодку они построили для меня, какой прекрасный меч дали Джанай... В общем, мы оставили их на берегу, где они продолжали хвастаться друг другу, и пустились на запад, в опасное путешествие через Великую Тунолианскую топь.

    XXII

ПЛЕННИКИ АМХОРА

Широкие пространства топи были необитаемы. Мы целые недели плыли по диким местам, где не жили даже аборигены. Однако нас подстерегали другие опасности в виде громадных рептилий и гигантских насекомых. Некоторые из них достигали колоссальных размеров: размах их крыльев составлял тридцать футов. Вооруженные мощными челюстями и острым жалом, они могли легко уничтожить нас, но, к счастью, ни разу не напали. Их жертвами были небольшие рептилии марсианских болот, и мы нередко были свидетелями схваток, где насекомые всегда одерживали победу.
Через неделю после того, как мы оставили Гули и плыли по одному из бесчисленных озер, впереди над горизонтом мы увидели большой военный корабль, который медленно летел в нашем направлении. Сердце мое чуть не выпрыгнуло из груди от радости.
-- Джон Картер! -- закричал я,-- Он прилетел наконец! Джанай, мы спасены!
-- И Рас Тавас тоже с ним,-- сказала она.-- Мы вернемся в Морбус и возвратим жизнь телу Вор Дая.
-- Да, он снова будет жить и любить,-- перспектива получить снова свое тело вознесла меня до небес.
-- Но вдруг это не Джон Картер? -- спросила она.
-- Это наверняка он, Джанай. Какой другой цивилизованный человек полетит в эту глушь?
Мы прекратили грести и смотрели на приближающийся корабль. Он летел очень низко, не выше ста футов над землей, и очень медленно. Когда он подлетел ближе, я встал в лодке и принялся махать, чтобы привлечь внимание, хотя был уверен, что они и так должны заметить нас.
На корабле не было никаких эмблем, по которым можно было бы определить, флоту какой страны принадлежит корабль. Это было обычным делом на Барсуме, особенно когда одинокий корабль летит над враждебной территорией. Очертания корабля были мне не знакомы. Но я видел, что корабль старой конструкции. Такие сейчас в Гелиуме используются только на границах. Я не мог понять, почему Владыка выбрал этот корабль, а не взял более новый и скоростной. Но это дело самого Военачальника, и не мне обсуждать его действия.
Корабль приблизился и опустился еще ниже. Я понял, что нас заметили. Корабль завис над нами. С корабля спустили корзину, я посадил туда Джанай, затем вторую -- для меня, и мы стали подниматься наверх.
Как только я очутился на корабле и увидел матросов, окруживших нас, я понял, что это корабль не из Гелиума -- везде были эмблемы другой страны.
Джанай повернулась ко мне. Она была испугана:
-- Здесь нет ни Джона Картера, ни Рас Таваса,-- прошептала она.-- Это корабль не из Гелиума; это один из кораблей Джал Хада, принца Амхора. Если он узнает меня, то мне лучше вернуться в Морбус.
-- Только не выдай себя,-- сказал я.-- Ты из Гелиума, запомни.
Она кивнула.
Офицеры и матросы, окружившие нас, более интересовались мной, чем Джанай. Они оживленно комментировали мою внешность.
Затем нас провели на верхнюю палубу и мы оказались перед командиром. Он взглянул на меня с плохо скрытым отвращением.
-- Кто вы? -- спросил он.-- И куда направляетесь?
-- Я хормад из Морбуса. А девушка из Гелиума. Она друг Джона Картера, Владыки Барсума.
Он долго смотрел на Джанай. Затем ехидная улыбка скользнула по его губам.
-- Когда ты успела сменить свою национальность, Джанай? Зачем тебе скрывать свое имя, я знаю тебя. Я узнал бы тебя среди миллионов девушек. Твой портрет висит у меня в каюте, как и в каюте каждого командира корабля Амхора. Великая награда ждет того, кто приведет тебя к принцу Джал Хаду.
-- Она находится под защитой Владыки Барсума,-- сказал я.-- Какой бы выкуп ни предложил принц Амхора, Джон Картер даст вдвое больше, если девушку доставят в Гелиум.
-- Что это за урод? -- спросил командир у Джанай, кивнув в мою сторону.-- Ты его пленница?
-- Нет. Он мой друг. Он много раз рисковал жизнью, спасая меня. Он хотел доставить меня в Гелиум, когда вы забрали нас. Пожалуйста, не везите меня обратно в Амхор. Я уверена, что Тор-дур-бар прав: Джон Картер хорошо заплатит, если корабль доставит нас в Гелиум.
-- И потом меня замучает до смерти Джал Хад, когда я вернусь в Амхор? -- спросил командир.-- Нет! Ты полетишь в Амхор и, возможно, мне принц кое-что добавит за это чучело. Это будет хороший экспонат для его коллекции. Такое страшилище будет неплохо развлекать граждан Амхора. Если ты будешь послушна, Джанай, Джал Хад хорошо примет тебя. Не будь такой дурой, какой была раньше. Пойми, совсем неплохо стать принцессой Амхора.
-- Лучше бы я стала джэддарой в Морбусе. Нет, принц не получит меня. Я скорее умру.
Командир пожал плечами.
-- Это твое дело. У тебя будет время подумать, пока мы летим в Амхор. Советую тебе взвесить все и поступить разумно,-- затем он дал указание, куда нас поместить, и приказал хорошенько охранять.
Когда нас повели в предназначенные нам каюты, я увидел, как один человек бросился к борту и выпрыгнул. Он проделал это так быстро, что никто не успел ему помешать. Однако командир, который видел все это, был абсолютно спокоен и даже не попытался спасти беднягу. Я спросил офицера, сопровождавшего нас, что это был за человек и почему он бросился за борт.
-- Это пленник, и, по-видимому, он предпочел смерть рабству в Амхоре,-- ответил тот.
Мы были еще низко над озером и один из воинов крикнул, что человек жив и плывет к брошенной нами лодке.
-- Долго он не проживет в Тунолианской топи,-- прокомментировал офицер, когда мы спускались вниз.
Джанай предоставили лучшую каюту на корабле. Они думали, что девушка станет принцессой Амхора и заранее хотели заручиться ее расположением. Мне стало немного легче от того, что я понял: по крайней мере до возвращения в Амхор к Джанай будут относиться со всеми почестями.
Меня поместили в маленькую каюту, рассчитанную на двоих. Здесь уже был один человек. Когда я вошел, он сидел спиной ко мне и смотрел в иллюминатор. Офицер закрыл за мной дверь и удалился. Я остался один с моим новым соседом. Услышав скрип двери, человек повернулся и посмотрел на меня, и мы оба вскрикнули от удивления. Это был Тун Ган. Он был несколько испуган, когда узнал меня, видимо, совесть мучила его.
-- Так это ты! -- сказал я.
-- Да. И я думаю, что ты хочешь убить меня. Но не суди слишком строго. Мы с Ган Хадом долго колебались. Но мы знали, что погибнем, если вернемся в Морбус, а если уплывем, у нас будет шанс выжить.
-- Я не осуждаю тебя. Может, в подобных обстоятельствах я сделал бы то же самое. Во всяком случае то, что произошло, даже к лучшему. По крайней мере, я смог добраться до Морбуса за несколько часов и освободить Джанай. Но как случилось, что ты оказался здесь?
-- Нас с Ган Хадом захватили неделю назад. И, может, это хорошо, так как за нами гналась орда дикарей. Если бы не корабль, нас бы схватили и убили. Я был рад пленению, но Ган Хад был вне себя. Он не желал попадать в рабство. Он очень хотел вернуться в Фандал.
-- А где сейчас Ган Хад?
-- Он только что прыгнул за борт. Я видел, как он добрался до лодки, брошенной вами, и теперь уже плывет по направлению к Фандалу.
-- Надеюсь, что ему удастся добраться туда,-- сказал я.
-- Он не доберется,-- проговорил Тун Ган.-- Я не верю, что хоть один человек может выжить в этих жутких бескрайних болотах.
-- Но вы же проделали длинный путь,-- напомнил я ему.
-- Да, но кто знает, что ждет впереди?
-- И ты не против оказаться в Амхоре?
-- А почему я должен быть против? Они думают, что я Гантун Гор, убийца из Амхора, и относятся ко мне с большим почтеним.
-- Потрясающе! -- воскликнул я.-- Я забыл, что у тебя тело Гантун Гора. Ты думаешь, что сможешь жить, постоянно обманывая их?
-- Думаю, что да. Мозг мой работает неплохо. Я рассказал им, что получил травму головы и много из того, что было раньше, не помню. Поэтому они не сомневаются, что я Гантун Гор.
-- Им ничего другого не остается,-- сказал я.-- Ведь они даже представить не могут, что можно пересадить мозг другого человека в череп Гантун Гора.
-- Они никогда этого не узнают, если ты им не скажешь Чему ты смеешься?
-- Ситуация смешная. Никто из нас двоих не является самим собой. У меня твое тело, а у тебя тело красного человека.
-- Но кто ты? Чей мозг в твоем теле? -- спросил он.-- Я часто задумывался над этим.
-- Продолжай думать. Возможно, тебе это и удастся.
Он испытующе смотрел на меня долгое время. Внезапно лицо его просветлело.
-- Я знаю,-- воскликнул он.-- Какой я идиот, что не догадался раньше.
-- Ты ничего не знаешь! -- прикрикнул я на него.-- И если бы я был на твоем месте, я забыл бы это навсегда. Он кивнул.
-- Хорошо, Тор-дур-бар. Все будет так, как ты хочешь.
Чтобы сменить тему разговора, я заметил: -- Интересно, почему амхорский корабль летает в этой глуши?
-- У Джал Хада, принца Амхора, есть хобби. Он коллекционирует диких животных. Говорят, что их у него уже довольно много. И этот корабль летает в поисках новых экземпляров.
-- Значит, они искали не Джанай?
-- Нет. Так это была Джанай? Я мельком видел фигуры двух человек, которых поднимали на борт.
-- Да, Джанай на борту. И теперь я должен спасти ее прежде, чем корабль достигнет Амхора.
-- Может, это удастся тебе,-- сказал он.-- Они часто приземляются, чтобы охотиться на зверей, а дисциплина на борту очень низкая. Мне кажется, что нас совсем не охраняют. Вот почему Ган Хаду удалось бежать.
Но увы, корабль летел теперь в Амхор без остановок, и возможности для бегства не представилось. Видимо, командир корабля жаждал получить обещанную за Джанай награду.
Амхор находился от места нашего пленения на расстоянии семисот шестидесяти земных миль к северу. А это расстояние корабль преодолел за семь с половиной часов. Все это время я ни разу не видел Джанай. Она не покидала своей каюты.
Мы прибыли в Амхор ночью и зависли над городом до утра, окруженные патрульными судами. Все уже знали, какой ценный груз у нас на борту. Джал Хад спал, когда мы прилетели, и никто не осмелился потревожить его сон. Могу сказать, что, судя по тому немногому, что я слышал о принце, он пользовался зловещей репутацией, и все поголовно боялись его.
Примерно в два зода к нашему борту пришвартовался королевский корабль и забрал Джанай. Я ничего не мог поделать, так как бы заперт в каюте. Как только мы прилетели в город, меня разлучили с Гантун Гором и бросили в другую каюту. Я был в полном отчаянии, потому что чувствовал, что навсегда расстался со своим телом и никогда больше не увижу Джана. Мне все стало безразлично, я только молил о смерти.

    XXIII

В КЛЕТКЕ

После того, как Джанай забрали с корабля, он опустился на посадочную площадку и двери моей тюрьмы открылись. На выходе из корабля меня ждал отряд солдат под командованием офицера. Руки мне сковали тяжелыми цепями. Я не сопротивлялся. Мне было все равно.
Затем меня спустили на лифте на землю. Воины, которые вели меня, впервые видели такое страшилище. Они с опаской поглядывали на меня. На улице я привлек всеобщее внимание, и вскоре меня сунули во флайер, чтобы отвезти во дворец.
Наземные флайеры -- это привычное средство передвижения в марсианских городах. Высота полета не превышает сотни футов, а максимальная скорость -- шестьдесят миль в час. Уличное движение в Амхоре осуществляется по воздушным дорогам, направленным с севера на юг и с запада на восток. Эти пути никогда не пересекаются, так как проходят на разных уровнях над землей. Поэтому для поворота достаточно ненамного спуститься или подняться. Места для посадки расположены довольно часто и находятся на высоте шестидесяти футов над землей.
Я так подробно рассказываю о системе уличного движения на Барсуме, потому что из воспоминаний Джона Картера знаю, какой беспорядок царит на улицах земных городов. Я думаю, что землянам было бы полезно перенять нашу систему и использовать для движения наземные флайеры.
Дворец, который был целью нашего путешествия, занимал площадь более восьмидесяти акров. Собственно, не только дворец, но и все прилегающие территории. Улицы, которые вели к дворцу, были кварталами богатых жителей, здесь же находились лучшие отели и магазины. Амхор был маленьким городом, но городом назывался по праву, так как остальные города Барсума, за исключением некоторых, являлись просто большими деревнями. Основным занятием Амхора было разведение тотов и цитидаров. Раньше они использовались как средство передвижения, теперь же их выращивали на мясо. Амхор экспортировал мясные продукты в Дахор, Фандал и Тунол.
Амхор был настоящей Меккой для торговцев всего мира, которые любили не только зарабатывать деньги, но и весело тратить их. А тратить было где. Да,

Предыдущая страница 12 Следующая страница


это был довольно интересный город, но разве можно было насладиться им из клетки в зоологическом саду, куда меня посадили через несколько минут по прибытии к задним воротам дворца.
В зоосаду по обеим сторонам улицы находились клетки, где содержались представители животного мира Барсума. Это было веселое развлечение для жителей города, ходивших по улице, доступ на которую в дневные часы был свободен.
Уникальной особенностью зоосада принца Джал Хада являлось то, что он поместил туда не только зверей, но и представителей человеческих рас. В клетке слева от меня находился огромный зеленый человек с клыками и четырьмя руками. Справа -- красный человек из Птарса.
Здесь же были тоты, цитидары, большие белые обезьяны, свирепые волосатые чудовища, очень похожие на человека и, может быть, самые опасные из всех зверей. Здесь же были и два апта, арктические чудовища из далекого Окара. Они были покрыты белой шерстью и у них было шесть ног. Четыре -- короткие и сильные, служили собственно ногами, а две другие, безволосые, росли от мощной короткой шеи и были снабжены пальцами. Как говорил мне Джон Картер, их головы и рты были похожими на гиппопотамьи, за исключением того, что на нижней челюсти у них было два острых рога. В других клетках я видел бенсов, калотов, дарсинов, орлуков, ситов, сараков, ульсио и многих других животных, насекомых и людей, включая даже калдана, одного из самых странных паукообразных людей из Бантума. Но когда меня посадили в клетку, я стал самым ценным экспонатом выставки. Должен признать, что я был самым уродливым среди самых страшных созданий в этом зоосаду. Возможно, со временем я стал бы гордиться своей исключительностью. Но сейчас меня раздражало всеобщее внимание.
Ревущая толпа стояла перед моей клеткой, тыкала в меня палками, бросала камни, кусочки еды. Пришел смотритель с дощечкой, на которой я смог прочесть кое-что о себе:
"Хормад из Морбуса, человекоподобное чудовище, захваченное в Великой Тунолианской топи".
Я просидел в клетке уже два часа, когда на улице появился отряд дворцовой охраны и стал разгонять зрителей. Через несколько минут послышались звуки трубы и в конце улицы я увидел приближающуюся процессию.
-- Что это значит? -- спросил я красного человека. Тот посмотрел на меня удивленно. Он не ожидал, что я умею говорить.
-- Джал Хад идет посмотреть на тебя,-- сказал он.-- Он очень гордится тобой, так как такого нет во всем мире.
-- Со временем он сможет узнать, что есть миллионы таких, как я, и их предводители рвутся захватить весь мир.
Красный человек рассмеялся моим словам, но он бы не смеялся, если бы знал то, что знал я.
Королевская процессия приближалась. Джал Хад шел впереди, в нескольких шагах от остальных. Это был человек с бегающими глазами. Он подошел и остановился перед моей клеткой. Остальные столпились позади. Я увидел в его свите Джанай. Она смотрела на меня и в глазах ее стояли слезы.
-- Великолепно,-- сказал принц, внимательно осмотрев меня -- Клянусь, второго такого нет во всем мире.
Он повернулся к остальным.
-- Что вы думаете об этом? -- спросил он.
-- Чудесно,-- ответили все почти в унисон. Все, кроме Джанай. Она молчала. Тогда Джал Хад посмотрел на нее.
-- А что ты думаешь, моя любовь?
-- Тор-дур-бар мой друг. Жестоко держать его в клетке.
-- Ты хотела бы, чтобы по улицам города разгуливали дикие звери?
-- Тор-дур-бар не дикий зверь. Он смелый и преданный друг. Если бы не он, я давно бы погибла. Правда, лучше бы так и случилось. Но я никогда не забуду, каким опасностям он подвергался из-за меня.
-- За это он получит награду,-- презрительно сказал Джал Хад.-- Он получит объедки с королевского стола.
Это уже было кое-что. Я, дворянин из Гелиума, получу объедки с королевского стола! Со стола Джал Хада, принца Амхора. Однако меня успокоила мысль, что эти объедки могут быть все же лучше, чем обычная пища, предлагаемая здесь. Поэтому я могу спокойно проглотить гордость вместе с объедками.
Конечно, у меня не было возможности поговорить с Джанай и узнать, что с ней произошло и какое будущее ее ждет, если ей самой это известно.
-- Расскажи мне о себе,-- сказал Джал Хад.-- Ты просто выродок, или есть другие, похожие на тебя? Похожи ли на тебя твои родители?
-- У меня нет родителей. И таких, как я, миллионы.
-- Нет родителей? -- переспросил он.-- Но ведь кто-то же отложил яйцо, из которого ты вылупился?
-- Я появился не из яйца.
-- Ясно. Ты не только уродливейший выродок, каких я только видел, но и самый великий лжец. Может, хорошая порка научит тебя тому, что нельзя лгать великому принцу.
-- Он не лжет,-- сказала Джанай.-- Он сказал правду.
-- И ты тоже? -- повернулся он к ней.-- Ты тоже считаешь меня идиотом? Я наказываю моих женщин так же, как и моих зверей, если они не ведут себя подобающим образом.
-- Своим поведением ты доказываешь свою глупость,-- заметил я.-- Двое говорят тебе правду, а ты не веришь!
-- Молчать! -- закричал офицер.-- Можно, я убью это наглое животное, Джал Хад?
-- Нет, он слишком ценен,-- ответил принц.-- Может, позже я прикажу его высечь.
Я подумал: "Интересно, кто осмелится войти ко мне в клетку, чтобы высечь меня. Ведь я же могу разорвать его на части".
Джал Хад повернулся и ушел со своей свитой. Затем снова появилась публика, и до самой темноты мне пришлось выносить взгляды и оскорбления толпы. Теперь я понял, какую ненависть должны питать к людям животные, которых сажают в клетки и выставляют на обозрение.
Когда толпа покинула зоосад, всех накормили, ибо Джал Хад знал, что звери в клетках едят лучше, когда никто на них не смотрит. Поэтому им было позволено есть в покое и одиночестве, одиночестве в клетке. Меня не кормили вместе с остальными. Но вскоре из дворца Джал Хада пришел мальчик-раб с подносом, полным объедков со стола принца.
У мальчика были совершенно круглые глаза. Он смотрел на меня с трепетом. В стене клетки была маленькая дверца, через которую подавалась пища. Но мальчик боялся открыть ее.
-- Не бойся,-- сказал он.-- Я не причиню тебе вреда. Я не зверь.
Он подошел ближе, осторожно открыл дверцу.
-- Я не боюсь,-- сказал он, но я знал, что он боится.
-- Ты откуда? -- спросил я.
-- Из Дахора.
-- Друг моего друга живет там.
-- Как его зовут?
-- Вад Варо.
-- А, Вад Варо. Я часто видел его. Я служил в охране, когда заканчивал обучение. Он женился на нашей принцессе Валле Дайе. Он великий воин. А кто твой друг, который его друг?
-- Джон Картер, Владыка Барсума, принц Гелиума.
Глаза его чуть не выкатились из орбит.
-- Джон Картер! Ты знаешь его? Кто не слышал о величайшем воине всех времен! Но как мог такой, как ты, стать другом Джона Картера?
-- Может, это кажется странным,-- признал я,-- но факт остается фактом. Джон Картер -- мой друг.
-- Но что ты знаешь о Джоне Картере? -- спросил мой сосед, красный человек.-- Я из Гелиума, и там нет ни одного такого, как ты. Я думаю, что ты большой лжец. Ты лгал принцу, лгал мне, теперь лжешь этому юному рабу. Чего ты хочешь добиться своей ложью? Ты никогда не слышал, что марсиане превыше всего ценят правдивость?
-- Я не лгу.
-- Ты даже не знаешь, как выглядит Джон Картер.
-- У него черные волосы, серые глаза, кожа светлее, чем у тебя. Он пришел сюда с Джасума. Он женат на Дее Торис, принцессе Гелиума. Когда он попал на Барсум, его схватили зеленые люди Тарс Таркаса. Он сражался в Окаре, стране желтых людей, сражался в Долине Дор, он сражался во всех государствах Барсума. И когда я последний раз видел его, мы были в Морбусе.
Красный человек удивился.
-- Клянусь предками! -- воскликнул он.-- Ты многое знаешь о Джоне Картере. Может, ты и не врешь.
Юный раб смотрел на меня с восхищением. Я видел, что произвел на него большое впечатление. Ну что ж, может быть, мне удастся завоевать его доверие, и тогда во дворце Джал Хада у меня будет друг и союзник.
-- Значит, ты видел Джона Картера! Ты говорил с ним, касался его! Какой ты счастливый!
-- Когда--нибудь он придет в Амхор,-- сказал я.-- И тогда скажи ему, что ты знал Тор-дур-бара и был добр к нему. И Джон Картер будет твоим другом.
-- Я буду добр к тебе, насколько смогу,-- сказал мальчик.-- И если я могу что-нибудь сделать для тебя, я с радостью сделаю.
-- Кое-что ты можешь.
-- Что?
Он подошел ближе к клетке, повинуясь моему жесту.
-- Что? -- переспросил он.
Я встал на колени и прошептал ему на ухо:
-- Я хочу знать все, что происходит с девушкой по имени Джанай. То есть как она живет сейчас и какова ее судьба в будущем.
-- Я расскажу тебе все, что узнаю,-- пообещал он и убежал с пустым подносом.

    XXIV

ТРЕВОЖНЫЕ НОВОСТИ

Дни проходили очень однообразно и монотонно. Их оживляли только беседы с красным человеком и дважды в день -- визиты юного раба из Дахора, которого звали Орм-О.
Между мною и красным человеком завязалась дружба. Его имя было Ур-Радж, и когда он мне назвал его, я вспомнил, что встречался с ним несколько лет назад. Он был из Хастора, города на границе империи, служил падваром на одном из кораблей, базирующихся там. Я спросил, не помнит ли он офицера по имени Вор Дай. Он ответил, что помнит прекрасно.
-- Ты его знаешь? -- спросил он.
-- Очень близко. Его я знаю лучше всех на свете.
-- Но как ты с ним познакомился?
-- Он был в Морбусе с Джоном Картером.
-- Он блестящий офицер. Помню, я долго с ним беседовал, когда великий флот прибыл в Хастор.
-- Вы обсуждали твое изобретение, позволяющее идентифицировать вражеский корабль на большом расстоянии по звуку его мотора. Ты доказал, что нет двух моторов, у которых совпадали бы частоты вибрации. Поэтому ты работал над прибором, который бы регистрировал эту вибрацию. Ты также представил Вор Даю прекрасную молодую женщину, которую надеялся назвать своей женой.
Глаза Ур-Раджа расширились от удивления.
-- Но как ты узнал обо всем этом? Должно быть, ты очень близок с ним, раз он рассказал тебе все, о чем мы говорили несколько лет назад.
-- Он не рассказал ни мне, ни кому другому о твоем изобретении. Ведь он обещал тебе хранить тайну, пока ты его не закончишь и не предложишь военному флоту Гелиума.
-- Но если он тебе не рассказывал, откуда же ты все знаешь?
-- Этого ты никогда не узнаешь. Но я могу поклясться, что Вор Дай не обманул твоего доверия.
Ур-Радж после нашего разговора решил, что я обладаю какой-то сверхъестественной или оккультной силой. Он теперь постоянно наблюдал за мной, сидя в своей клетке. Он стремился разгадать мою тайну.
Мальчик раб часто приходил ко мне и рассказывал о том, что ему удалось узнать о Джанай. Правда, узнать ему удавалось немногое. Я понял, что сейчас она находится в опасности, так как старая жена Джал Хада якобы взяла ее под свою защиту. У Джал Хада было несколько жен, и эту, первую, он боялся больше всего на свете. Она долго противилась тому, что ей придется делить внимание принца с другими женщинами, и ей не хотелось, чтобы количество жен увеличилось. Тем более, что новая жена была молодой и красивой.
-- Ходят слухи, что она уберет Джанай при первой возможности. Сейчас она не решается из страха перед Джал Хадом. Тот в гневе может убить ее, поэтому она ищет способ избавиться от Джанай, не вызывая подозрений. Она уже несколько раз вызывала Гантун Гора, убийцу, который недавно вернулся в город из плена. Могу тебе сказать, что мне не хотелось бы быть на месте Джанай, если Гантун Гор примет предложение Ванумы.
Эта информация заставила меня беспокоиться о Джанай. Конечно, Гантун Гор не будет ее убивать, но ничто не помешает Вануме найти иные способы разделаться с соперницей. Я попросил Орм-О предупредить Джанай, и он сказал, что сделает это при первой же возможности.
Опасность, угрожающая Джанай, жгла мое сердце, а невозможность помочь ей приводила в бешенство. Если бы я мог что-нибудь сделать! Но я был совершенно беспомощен, и ситуация с Джанай казалась мне совершенно безнадежной.
Иногда в зоосаду бывало скучно, но, как правило, сюда ходило много народу поглазеть, и большинство из них торчало перед моей клеткой. Скоро среди множества лиц, которые примелькались мне, однажды в толпе я увидел Гантун Гора. Он с руганью протолкался ко мне. Все расступились перед ним, не осмеливаясь ответить на грубые толчки и оскорбления. Никто не хотел ссориться с убийцей из Амхора. Вот какая репутация была у моего друга!
-- Каор, Тор-дур-бар,-- сказал он.
-- Каор, Гантун Гор. Приятно видеть тебя снова. Мне бы хотелось поговорить с тобой.
-- Я вернусь после того, как публика разойдется. Видишь ли, я важная шишка здесь, в Амхоре. Даже во дворце. Никто не хочет ссориться со мной, в том числе и Джал Хад.
Я думал, что день никогда не кончится и люди никогда не разойдутся. Часы казались бесконечными. Но наконец охранники выпроводили публику. На тележках развезли еду, пришел Орм-О со своим подносом, но Гантун Гора все еще не было. Я подумал, не бросил ли он меня снова, а может, его привилегии просто миф, хвастовство? Мне очень нужно было поговорить с ним, так как я разработал план помощи Джанай. Я спросил Орм-О о ней, но он только покачал головой, сказав, что не видел ее во дворце уже несколько дней.
-- Может, Ванума убила ее? -- спросил я, содрогаясь от внезапно нахлынувшего страха.
-- Может. Последнее, что я слышал, это то, что Ванума обращается с нею хуже, чем раньше. Некоторые говорят, что она сечет Джанай каждую ночь.
Я не мог представить, чтобы Ванума или кто--либо еще могли пороть Джанай, а она бы терпела это. Не такой у нее характер. Когда стало уже темно и я потерял всякую надежду дождаться Гантун Гора, он появился.
-- Каор, Тор-дур-бар,-- сказал он.-- Меня задержали. И не кто иной, как сам Джал Хад. Он пришел ко мне для разговора.
-- Кого он теперь хочет убить?
-- Он просто хотел знать, не планирую ли я его убийства,-- ответил Гантун Гор.-- Ты знаешь, я предпочитаю быть тем, кто я есть. Главой Гильдии Убийц, но не принцем Амхора. Мое могущество неограниченно. Все боятся меня, так как я широко известен. И даже те, кто мог бы плести заговор против меня, боятся моих шпионов.
-- Да, ты проделал большой путь от Здания Лаборатории, Гантун Гор,-- сказал я.-- Но скажи, жива ли еще Джанай? Здорова ли она? И в безопасности ли?
-- Она жива, здорова, но ей угрожает опасность. И эта опасность будет существовать всегда, пока она живет в Амхоре. По крайней мере, пока жива Ванума. Разумеется, мне не стоит говорить тебе, что ни я, ни мои убийцы не будут посягать на ее жизнь. Но Ванума может найти кого-нибудь другого, а может в отчаянии сама пойти на убийство. Поэтому я пришел к выводу, что лучше всего убить саму Вануму.
-- Нет, нет,-- запротестовал я.-- После гибели Ванумы некому будет защитить Джанай от Джал Хада.
-- Это верно,-- почесал голову Гантун Гор.-- Об этом я не подумал. Но это будет не так уж плохо для Джанай. Она станет принцессой Амхора, и, судя по всему, бесспорно будет иметь власть. Другие жены Джал Хада несчастные, глупые и забитые.
-- Но она не хочет принадлежать Джал Хаду. Вор Дай любит ее. Мы должны спасти Джанай для него.
-- Вор Дай лежит как мертвый в подвале под Зданием Лаборатории в Морбусе. И может быть, что весьма вероятно, он погребен под массой плоти, извергающейся из резервуара. Нет, Тор-дур-бар, я восхищаюсь твоей преданностью Вор Даю, но думаю, что он давно погиб. Ни ты, ни я, ни Джанай -- никто не увидит его больше.
-- И тем не менее мы должны сделать все,, чтобы спасти Джанай для него. Лично я надеюсь, что настанет день, когда Вор Дай будет спасен.
-- У тебя есть план?
--Да.
-- Расскажи.
-- Скажи Вануме, если ты имеешь к ней доступ, что Джал Хад узнал о ее намерениях убить Джанай. Узнал, что она пытается нанять убийц. И что он поклялся: если только Джанай умрет, он немедленно уничтожит Вануму, независимо от обстоятельств, при которых погибнет Джанай.
-- Неплохая идея,-- сказал Гантун Гор.-- Я передам все это через одну из его рабынь. У меня завелась там одна подружка,-- и он подмигнул мне.
-- Я вздохну спокойно, когда узнаю, что ты сделал это.
И действительно, в эту ночь я спал хорошо, впервые за долгое время. Я знал, что теперь, хотя бы временно, Джанай в безопасности. Но я был спокоен только потому, что не ведал что принесет мне следующее утро.

    XXV

УКУС ЗМЕИ

Моя клетка была разделена перегородкой. Передняя часть клетки была открыта для обозрения, а задняя часть имела одно маленькое окно и тяжелую дверь. Это была моя спальня: постелью служила охапка оранжевого мха, который в изобилии растет на дне высохших морей планеты. Перегородка поднималась и опускалась с помощью веревки, за которую тянул служитель. Таким образом служитель никогда не оказывался в клетке наедине со мной. Должен сказать, что Джал Хад содержал наши клетки в чистоте. Но это не было проявлением его гуманности. Просто он заботился о сохранности своего ценного имущества.
На следующее утро после визита Гантун Гора меня разбудил гром барабанов и заунывные завывания духовых инструментов. Дальнейший сон был невозможен, поэтому я вышел в открытую часть клетки и увидел Ур-Раджа, который стоял возле решетки и смотрел в сторону дворца.
-- Почему музыка? -- спросил я.-- Они что-то празднуют?
-- Возможно,-- ответил он с улыбкой.-- Хотя такая музыка означает, что кто-то из королевской семьи умер.
-- Будем надеяться, что это Джал Хад.
-- Вряд ли.
Пришли служители, разнося корм. И когда они подошли к клетке Ур-Раджа, он спросил, кто умер. Однако они ответили, что это не его дело, и ушли. Разумеется, зачем они стали бы сообщать это нам. Ведь это давало возможность ощутить свою важность, свое превосходство над нами, теми, кто содержался в клетках, как звери. А зачем животным знать, что происходит у их хозяев.
Зеленый человек в клетке никогда не проявлял особого дружелюбия. Я думаю, что он завидовал тому, что я привлекаю к себе столько внимания. Он никогда не говорил со мной, отделываясь только односложными ответами, а иногда и вовсе молчал. А тут, совершенно неожиданно, он заговорил.

Предыдущая страница 13 Следующая страница


-- Если Джал Хад умер,-- сказа он,-- в городе долго будут царить смятение и беспорядок. Я уже давно здесь, поэтому знаю несколько человек, которые хотели бы занять его место. И если он умер, в городе начнется гражданская война. Так что лучшего времени для побега нам не найти.
-- Если бы у меня был хоть один шанс бежать,-- сказал я,-- я не ждал бы смерти Джал Хада.
-- Пока какое-нибудь чрезвычайное событие не швырнет город в пучину беспорядков и дисциплина не полетит к черту, -- ответил он,-- любая попытка побега обречена на провал. Но в нынешней ситуации у меня есть план, который может удаться.
-- Что за план?
-- Подойди ближе, я скажу шепотом. Я не хочу, чтобы нас подслушали. Один человек не сможет сделать этого, но я уверен, что тебе и твоему соседу можно довериться. Я наблюдал за вами и понял, что ты отважный, сильный, умный и что вы поможете мне осуществить этот план.
Затем шепотом он изложил мне все его детали. План был неплохой, с некоторыми шансами на успех. Зеленый человек попросил меня переговорить с Ур-Раджем, что я и сделал. Красный человек внимательно выслушал меня и кивнул.
-- Не знаю, удастся нам бежать или нет,-- сказал он,-- но, по крайней мере это лучше, чем сидеть в этой клетке.
-- Я совершенно с тобой согласен. И если бы на карту ставилась только моя жизнь, я попытался бы бежать в любое время. Но я должен ждать возможности освободить Джанай.
-- Она даже не посмотрит на такое страшилище, как ты.
-- Я обещал Вор Даю, что буду защищать ее. И я не могу уйти без Джанай.
-- Понимаю,-- сказал Ур-Радж.-- План побега очень рискованный и он усложнится лишь немного, если мы включим в него пункт освобождения Джанай. Что же, сейчас мы должны ждать, и ничто не может нам помешать видеть сны. Счастливые сны. Пусть мне приснится, что наш план осуществится, мы убьем Джад Хада и я стану принцем Амхора. Я назначаю тебя, Тор-дур-бар, одним из моих дваров.
Он рассмеялся своей шутке, и я присоединился к нему.
-- Но я одвар в Морбусе.
-- О, отлично. Назначаю тебя своим одваром. Приступай к исполнению обязанностей.
Зеленый человек не видел ничего смешного в нашем разговоре и отвернулся. Зеленые люди не имеют чувства юмора. Они смеются только в одном случае: когда видят страдания других. Я видел, как они буквально катаются по земле от хохота, когда жертва, которую они подвергли жесточайшим мукам, кричит и корчится от боли.
Дальнейший разговор был прерван появлением Орм-О с подносом, на котором был мой завтрак.
-- Что случилось, Орм-О? -- спросил я.-- Почему звучит траурная музыка?
-- Разве ты не слышал? Ванума мертва. Один из ее рабов говорит, что она отравлена. Подозревают Джал Хада.
Ванума мертва! Что же будет с Джанай? На нас, обитателей зоосада, совершенно не повлияли события во дворце, кроме одного обстоятельства. До похорон, которые должны состояться через пять дней, зоосад был закрыт для публики. Так что теперь целых пять дней мы сможем прожить в покое. Однако скоро я понял, что это вовсе не так хорошо, как я думал. Мне не хватало этих зевак с открытыми ртами. Оказывается, они для меня служили таким же развлечением, как я для них.
Другая новость успокоила меня относительно безопасности Джанай. Орм-О сказал, что дворцовый этикет требует траура в течение двадцати семи дней. Все это время королевская семья должна отказываться от развлечений. Но Орм-О добавил, что по истечении этого срока Джал Хад намерен немедленно взять Джанай в жены.
И еще я узнал от него, что семья Ванумы уверена, что именно по приказу Джал Хада отравлена Ванума. Они могущественные дворяне королевской крови и среди них есть один, кто хочет стать принцем Амхора. Это Дур-Аймал. Он более популярен, чем Джал Хад, и пользуется большим влиянием в армии.
Если бы не Орм-О, в зоосаду не знали бы ничего. Однако благодаря ему мы были прекрасно информированы обо всех событиях во дворце и в городе, как любой житель Амхора. Шли дни, и я видел, что настроение людей, посещающих зоосад, меняется. Многие бросали злобные взгляды в сторону дворца. Некоторые совсем не уходили из зоосада, но я понимал, что они здесь не ради того, чтобы смотреть на нас. Они ждали каких-то событий во дворце. Они шептались между собой и было видно, что они заняты делами поважнее, чем глазеть на зверей.
И вот однажды, ближе к окончанию траура, я рано утром услышал выстрелы из марсианского огнестрельного оружия. Слышались звуки боевых труб, приказы. Охранники закрыли ворота, которые только что открылись для посетителей. Все служители и охранники, за исключением того, который остался у ворот, побежали к дворцу.
Все это подействовало на меня возбуждающе, но я ни на минуту не забывал, что это должно значить для меня и Джанай. И я не забывал о плане бегства, который разработал зеленый человек. Поэтому, когда последний из служителей пробегал мимо клетки, я бросился на пол и стал извиваться в агонии, призывая его на помощь. Служителю очень хотелось бежать во дворец вместе со всеми, но он так же знал, что если что-либо случится с таким ценным экспонатом, то ему не сдобровать. Джал Хад жестоко накажет его, прогонит со службы, может даже казнить.
Служитель остановился в нерешительности, посмотрел на меня. Потом повернулся к дворцу, но все-таки вернулся к моей клетке.
-- Что с тобой, животное? -- крикнул он.
-- В клетке змея. Она укусила меня, и теперь я умираю.
-- Куда она укусила тебя?
-- В руку. Посмотри.
Он подошел ближе. Я просунул руку через решетку и схватил его за горло. Я проделал это так быстро, что он даже не успел крикнуть. Зеленый человек и Ур-Радж смотрели, как умирает в моих руках охранник.
Я подтащил его тело, достал ключи, которые висели у него на поясе. Через мгновение я открыл замок и был на свободе. Затем я забежал с задней стороны клеток, где меня не было видно, и освободил зеленого человека и Ур-Раджа. Мы обсудили план действий. Он, конечно, был рискованным, но в это сумятице у нас были неплохие шансы на успех.
-- Чем больше у них шума, тем проще нам попасть во дворец и найти твою Джанай,-- сказал Ур-Радж.
Я и сам знал, что наш план был почти безнадежным.
-- Отлично,-- сказал я,-- идем.
Позади клеток мы нашли дубинки и копья, которыми служители усмиряли зверей. Вооружившись ими, мы пошли к клетке, самой отдаленной от дворца. Я был к тому же вооружен коротким мечом и кинжалом, взятыми у убитого мною служителя. Однако я не думал, что этого оружия будет достаточно, чтобы защититься, если наш план провалится.
Мы стали выпускать зверей, начиная с первых клеток, и гнать их ко дворцу. Я боялся, что нам не удастся справиться с животными и они набросятся на нас. Но я скоро понял, что звери хорошо знакомы с дубинками и копьями. Поэтому нам легко удалось направить их туда, куда нам было нужно. Даже огромные апты и белые обезьяны слушались нас.
Поднялась жуткая какофония: низкое рычание карниворов, рассерженное фырканье травоядных животных, рев цитидаров, вскрикивание обезумевших тотов, утробный рык аптов, бенсов и сотен других животных, которые бежали перед нами ко дворцу.
Ворота, отделяющие дворцовую территорию от зоосада, всегда были закрыты. Однако сегодня, когда все были возбуждены непонятными событиями, ворота оказались открытыми и их никто не охранял, поэтому мы беспрепятственно загнали зверей в дворцовый сад.
Теперь уже звери пришли в себя, они были возбуждены неожиданной свободой, голосами своих мучителей, своим же ревом. Служители и охранники уже заметили их и бросились навстречу. Животные тоже заметили служителей и ринулись на этих жалких людишек. В мгновение ока служители были растерзаны, и звери, ощутив вкус крови и жажду мести, набросились на воинов, охранявших ворота дворца. С другой стороны к воротам подходили воины Дур-Аймада.
Именно на это мы и надеялись, потому что завязавшаяся схватка позволила мне, Ур-Раджу и зеленому человеку проскользнуть в ворота дворца, не привлекая внимания.
Наконец-то я попал во дворец, где находится в заточении Джанай. Однако наш план был так же далек от успешного завершения, как и вначале. Я был во дворце, но не знал, где искать Джанай.

    XXVI

ПОЛЕТ В НЕИЗВЕСТНОСТЬ

Комнаты и коридоры этой части дворца были пусты. Их обитатели либо попрятались, либо сражались у ворот.
-- Ну вот, мы здесь,-- сказал Баб Таб, зеленый человек. --Что будем делать дальше? Где красная женщина?
-- Да, это большой дворец,-- заметил Ур-Радж.-- Даже если мы никого не встретим, поиски займут много времени. Но наверняка мы столкнемся с воинами.
-- Кто--то идет по коридору, я слышу шаги,-- сказал Баб Таб. Вскоре из-за поворота вышел мальчик, которого я сразу узнал. Это был Орм-О. Он бросился ко мне.
-- Я увидел вас, входящих во дворец, из верхнего окна. И сразу кинулся, чтобы встретить.
-- Где Джанай?
-- Я покажу. Но если обнаружат, что меня нет, то убьют. Может, вы уже опоздали. Джал Хад пошел в ее апартаменты, хотя траур еще не кончился.
-- Быстрее! -- крикнул я, и мальчик побежал по коридору. За ним Ур-Радж, Баб Таб и я. Он привел нас к винтовой лестнице и сказал, что нужно подняться на третий этаж, затем повернуть направо и идти по коридору до конца. Там дверь, ведущая в апартаменты Джанай.
-- Если Джал Хад у нее,-- сказал мальчик,-- тогда коридор охраняется. Вам придется сражаться. Джал Хад запретил носить во дворце огнестрельное оружие, боясь покушений. Пистолет есть только у него самого.
Поблагодарив Орм-О, мы побежали наверх и в конце коридора возле двери я увидел двух воинов. Они охраняли дверь, за которой были Джал Хад и Джанай.
Воины тоже увидели нас, шагнули вперед и обнажили мечи.
-- Что вам здесь нужно? -- спросил один.
-- Я хочу видеть Джал Хада,-- ответил я.
Вместо ответа Баб Таб нанес ему удар по голове копьем, которое было у него в руке, а я, не мешкая, вступил в бой с другим воином. Я быстро прикончил его. Во-первых, я торопился, а во-вторых, не хотел, чтобы он долго мучился. Баб Таб улыбался при виде умирающих людей.
-- У тебя неплохая рука,-- сказал он. Это наивысшая похвала у зеленых людей.
Перешагнув через поверженного противника, я открыл дверь. Маленькая комната, по-видимому, прихожая, была пуста. Дальше была еще одна дверь, из-за которой слышались и крики.
Я поспешно пересек комнату, открыл дверь и увидел, что Джал Хад обхватил Джанай. Девушка старалась вырваться, осыпая его ударами, царапалась. Лицо Джал Хада было красным от гнева. Он уже замахнулся, чтобы ударить Джанай.
-- Стой! -- крикнул я, и Джал Хад повернулся ко мне.
-- Тор-дур-бар! -- воскликнула Джанай, и в ее голосе послышалось облегчение.
Джал Хад отшвырнул от себя Джанай и выхватил радиевый пистолет. Я прыгнул на него, но не успел схватить: копье просвистело возле моего плеча и пронзило сердце принца Амхора до того, как он успел прицелиться и нажать на кнопку. Зато Баб Таб успел точно метнуть копье, и я обязан ему жизнью.
Мы все были поражены таким внезапным поворотом событий, потому что долго стояли молча и смотрели на тело принца.
-- Ну вот,-- сказал Ур-Радж.-- Он мертв. Что теперь будем делать?
-- Дворец забит сторонниками принца,-- сказала Джанай.-- Если они узнают о его смерти, нас убьют.
-- Мы втроем дадим им бой, который им надолго запомнится,-- сказал Ур-Радж.-- Я уверен, что мы сможем выйти из дворца и выбраться из города.
-- Ты знаешь, где можем спрятаться? -- спросил я у Джанай.
-- Нет. Они обыщут все.
-- А что на верхнем этаже над нами?
-- Королевский ангар. Там стоят личные флайеры принца.
Невольно у меня вырвался крик радости.
-- Прекрасно,-- сказал я.-- Что может быть лучше для бегства, чем личный флайер Джал Хада?
-- Но ангары хорошо охраняются,-- сказала Джанай.-- Возле моей двери все время проходят воины во время смены караула. Их там не меньше десяти.
-- Сегодня там не будет воинов,-- заметил Ур--Радж.-- Джал Хаду были необходимы все силы, чтобы удержать ворота.
-- Даже если их двадцать, тем лучше,-- сказал Баб Таб.-- Тем почетнее победа. Надеюсь, что их там не очень мало.
Я дал Ур-Раджу радиевый пистолет Джал Хада, и затем мы вчетвером стали подниматься по лестнице, ведущей в ангар. Я послал вперед Ур-Раджа, потому что он был самый маленький из нас и мог все разведать и не быть замеченным. Кроме того, он был красный человек и не вызвал бы таких подозрений, как я или Баб Таб. Мы все теперь шли за ним. Внезапно он сделал знак остановиться. Затем повернулся.
-- Их всего двое,-- сказал он,-- так что все будет просто.
-- Нападем неожиданно,-- предложил я.-- Тогда не нужно будет их убивать.
Однако все произошло иначе. Воины у флайеров заметили нас и вступили в схватку. Я обещал оставить их в живых, если они сдадутся, но, как видно, жизнь им не была дорога. Еще до схватки один из них что-то сказал другому. Тот повернулся и побежал по крыше. Видимо, он решил вызвать помощь, пока его товарищ жертвует своей жизнью. Как только я понял это, быстро убил воина, хотя никогда еще не убивал с такой неохотой. Этот простой воин был настоящим героем. И было стыдно забирать у него жизнь, но вопрос стоял так: либо он, либо мы.
Мы поспешили в ангар и я выбрал флайер, который был достаточно скоростным и мог вместить всех нас.
Я знал, что Ур-Радж умеет водить флайер, поэтому посадил его за управление, и через мгновение мы уже выкатили судно на крышу. Я посмотрел вниз, откуда доносились рев зверей, крики воинов, выстрелы. Я сразу заметил, что ворота были взяты. Значит, люди Дур-Аймада сломили сопротивление последователей Джал Хада.
Как только мы поднялись в воздух, к нам сразу же направился патрульный корабль. Я приказал Баб Табу и Джанай спуститься вниз, дал соответствующие указания Ур-Раджу и тоже присоединился к Джанай и Баб Табу. Все-таки Ур-Радж красный человек и, вполне возможно, ему удастся отговориться.
Патрульный корабль подлетел на расстояние слышимости и оттуда спросил, кто на борту и куда мы летим. Следуя моим указаниям, Ур-Радж сказал, что в каюте Джал Хад и что он приказал никому не сообщать о направлении полета и месте назначения. Может, командир патруля и сомневался в правдивости ответа, но боялся прогневать принца. Вдруг он и в самом деле на борту и дал такие указания? Поэтому он пропустил нас и дал возможность лететь дальше. Однако через некоторое время, когда мы еще не вылетели за пределы города, я заметил, что он летит за нами и еще с полдюжины кораблей поднимаются в воздух. Видимо, охранник ангара поднял тревогу. А может, обнаружили тело Джал Хада. Во всяком случае, мне стало ясно: нас преследуют.

    XXVII

ВЕЛИКИЙ ФЛОТ

Флайер, на котором мы летели, имел такую же скорость, как и большие корабли противника. Но патрульный корабль был быстрее и постепенно догонял нас.
Беглый обзор оборудования корабля показал, что из вооружения здесь есть ружья и две пушки -- в передней и задней частях флайера. Все они стреляли обычными снарядами, давно уже применявшимися на Барсуме. Любое попадание в жизненно важную часть корабля может стать для него роковым. А я был уверен, что как только патруль приблизится на расстояние выстрела, он откроет огонь. Я вышел на палубу, поняв, что наш обман не удался, и встал возле Ур-Раджа, приказав ему включить самую большую скорость.
-- Скорость на пределе,-- ответил Ур-Радж,-- однако они нас нагоняют. Но я не думаю, что нам нужно беспокоиться. Я заметил, что корпус корабля бронированный. Ведь это личный флайер принца. Так что нас может вывести из строя только прямое попадание в пульт управления. В противном случае им придется приблизиться и взять нас на абордаж. Но с имеющимся огнестрельным оружием мы можем не допустить этого.
Джанай и Баб Таб тоже поднялись на палубу, и мы смотрели на догоняющий нас патрульный корабль.
-- Они начинают стрелять,-- сказала Джанай.
-- Пока снаряды не долетают,-- замети Баб Таб.
-- Но скоро они приблизятся,-- сказал я. Я приказал Джанай и Баб Табу спуститься вниз, чтобы зря не рисковать.
-- Когда мы будем на расстоянии выстрела из винтовки, я позову тебя, Баб Таб. Так что тогда поднимайся и захвати с собой несколько винтовок.
Я пошел к пушке, тщательно прицелился. Их снаряд разорвался в непосредственной близости от нас. Тогда я тоже выстрелил.
-- Прекрасно! -- крикнула Джанай.-- Ты попал с первого раза!
Я оглянулся и увидел Джанай и Баб Таба. Правда, они укрывались за щитом орудия, но все равно это было опасно. Они не могли оставаться внизу, когда здесь шел бой. Баб Таб все-таки сбегал вниз и принес винтовки и много патронов.
Мой выстрел, к сожалению, не причинил особого вреда кораблю преследователей. Он даже не замедлил скорость. Теперь патруль стал обходить нас справа с очевидным намерением пойти на абордаж.
И я и они непрерывно вели огонь. Снаряды рвались то тут, то там. Я предупредил Ур-Раджа, чтобы он вел корабль не поворачивась кормой -- в этом случае мы не представляли для преследователей удобную мишень. Но тогда нам пришлось бы описывать дугу и большие корабли смогли бы приблизиться к нам. А это означало верную гибель или плен.
Гонка продолжалась, хотя Амхор остался далеко позади. Под нами простирались долины, когда-то бывшие дном моря. В этих пустынях теперь жили только дикие племена зеленых кочевников. Патрульный корабль шел одним с нами курсом и большие корабли тоже подтягивались понемногу. Значит, их скорость все же была выше, чем у нас. Патруль прекратил стрельбу и просигналил, чтобы мы сдавались. Вместо ответа Баб Таб и я повернули носовую и кормовую пушки к ним. Они снова открыли огонь, стреляя из всех орудий. Я затащил Джанай за орудийный щит, но Баб Табу не повезло. Он внезапно выпрямился во весь рост и рухнул за борт флайера.
Мне было жаль его не только потому, что наши силы существенно сократились, но потому, что он был верный товарищ и хороший боец. Однако он погиб, а оплакивать его было некогда. Он умер, но он все равно хотел умереть в бою. И тело его теперь лежит там, где он хотел бы лежать -- на мягкой перине желтого мха, на дне высохшего моря.
Снаряды ударяли о броню на бортах, об орудийный щит, не нанося нам вреда. Рубка управления тоже была надежно защищена.
Мы были в безопасности под защитой крепкой брони. Но долго ли она выдержит? Все-таки постоянная бомбардировка должна ослабить металл.
Я крикнул Ур-Раджу, чтобы тот поднялся выше. Стреляя сверху, мы могли бы вывести патрульный корабль из строя.
Наш флайер стал подниматься, и вдруг Ур-Радж показал вперед. Я посмотрел, и у меня захватило дух. Высоко в небе к нам приближался большой флот военных кораблей. Я не заметил их раньше, потому что был занят боем с флайером противника.
По количеству и размерам кораблей я понял, что это корабли не из Амхора. Но мы находились много ниже их и поэтому я не мог разглядеть эмблемы, по которым можно было понять, откуда этот флот. Однако это и не

Предыдущая страница 14 Следующая страница


важно. В чьи бы руки мы ни попали, хуже, чем в Амхоре, нам не будет. Поэтому я приказал Ур-Раджу держать курс на эти корабли. Вряд ли амхорцы будут стрелять, ведь они могут попасть в один из них. Тогда большие орудия военного флота уничтожат корабли амхорцев в мгновение ока. И действительно, когда мы вышли на нужную позицию, патруль сразу прекратил стрельбу.
Мы быстро приближались к передовому кораблю. Я уже видел воинов, которые свешивались с бортов, глядя на нас. Когда мы подошли совсем близко, Ур-Радж крикнул с радостью:
-- Это флот Гелиума!
И тогда я тоже заметил эмблемы на корабле, который был совсем рядом. Сердце мое забилось от радости: Джанай теперь спасена! С корабля нас окликнули, спрашивая, кто мы.
-- Ур-Радж из Хастора, падвар флота Гелиума,-- ответил я.-- И два его друга, бежавшие из плена в Амхоре.
Они приказали садиться на палубу корабля, и Ур-Радж искусно выполнил маневр. Через несколько секунд наш флайер стоял на палубе большого судна. Все офицеры и матросы удивленно смотрели на меня, когда я спрыгнул на палубу и помог сойти Джанай. Затем к нам присоединился Ур-Радж.
Тем временем амхорский патруль, узнав эмблему флота, быстро развернулся и помчался обратно. Скоро весь флот Амхора повернул обратно в город. Они знали, что Ур-Радж из Гелиума, и боялись возмездия за его пленение.
Джанай, Ур-Радж и я предстали перед командиром корабля.
-- Кто вы? -- спросил офицер, указывая на нас.
-- Я друг Вор Дая,-- ответил я,-- а эту девушку зовут Джанай. Я преданно служил Джону Картеру, и он будет рад узнать, что я жив и здоров.
-- Ты Тор-дур-бар?
-- Да,-- ответил я.-- А разве ты меня знаешь?
-- Мы летим в Амхор, чтобы отыскать тебя и Джанай.
-- Но как вы узнали, что мы находимся в Амхоре?
-- Это просто. Джон Картер вел флот в Морбус. Но, пролетая над Тунолианской топью, мы увидели красного человека, преследуемого дикарями. Их лодки уже догоняли его, когда мы сбросили на них бомбу. Затем мы спустились и взяли человека на борт. Он сказал, что его зовут Ган Хад, что он бежал из Морбуса. И когда Джон Картер стал расспрашивать его о вас, Ган Хад рассказал, что флайер из Амхора захватил тебя и Джанай. Тогда Джон Картер приказал немедленно лететь в Амхор, чтобы освободить вас.
-- Да, прибыли вы вовремя,-- сказал я.-- Джон Картер и Рас Тавас живы?
-- Да. Они на борту "Рузаара".
Я всегда гордился тем, что могу сдерживать свои эмоции, но услышав, что Джон Картер и Рас Тавас живы, я чуть не упал в обморок от радости.
Такое со мной случилось впервые в жизни. Кончились долгие месяцы сомнений, неуверенности, тяжких раздумий... Но я взял себя в руки и гордо поднял свою безобразную голову. Джон Картер и Рас Тавас живы. Но существует ли тело Вор Дая? А если существует, то в человеческих ли силах вдохнуть в него жизнь? Мою жизнь!

    XXVIII

И СНОВА В МОРБУС

Вскоре нас перевели на "Рузаар", где я попал в горячие объятия Джона Картера и Рас Таваса. Когда я рассказал им о своих похождениях, а Ур-Радж заверил их, что в Амхоре нет больше пленников из Гелиума, Джон Картер отдал приказ, и вся армада повернула на Морбус. Рас Тавас был озабочен тем, что случилось в резервуаре номер четыре.
-- Это плохо,-- сказал он.-- Очень плохо. Может, нам не удастся остановить процесс. Будем надеяться, что тело Вор Дая осталось в неприкосновенности.
-- О, не говорите так! -- вскричала Джанай.-- Вор Дай должен быть спасен!
-- Мы летим туда именно для этого,-- сказал Джон Картер.-- И могу тебя заверить, что мы не вернемся без него, если, конечно, тело еще существует.
Я осторожно спросил Джона Картера о здоровье несравненной Деи Торис.
-- Благодаря Рас Тавасу она совершенно поправилась. Многие врачи Гелиума лечили ее, но только великий Рас Тавас смог полностью вернуть ей здоровье.
-- У вас не было трудностей при возвращении в Гелиум?
-- Немного. От Морбуса до Фандала нам пришлось вести постоянную войну с насекомыми, змеями и дикарями. Как мы выжили -- до сих пор для меня загадка. Дур-Дар и Рас Тавас прекрасно поработали мечами и кинжалами. И только в последней битве -- у самого флайера -- погиб Дур-Дар. Погиб в бою с дикарями. Путь от Фандала до Гелиума занял у нас немного времени, но в Гелиуме, как ты понимаешь, пришлось задержаться, пока Рас Тавас лечил Дею Торис. Я был уверен, что ты продержишься. Ты умен и отважен. Однако теперь, когда я узнал о катастрофе в резервуаре, я думаю, что зря не поторопился.
-- Да, это ужасная катастрофа,-- подтвердил я.-- Может быть, даже мировая. Эта масса вселяет ужас в тех, кто видел ее своими глазами. С ней нет способа бороться. Если даже ее разрезать на куски, она продолжает расти.
Вечером, прогуливаясь по палубе, я увидел возле борта Джанай. Она была одна. Зная, какое отвращение я внушаю ей, я бы никогда не осмелился предложить ей свое общество, но она сама остановила меня.
-- Тор-дур-бар, я не могу ничем отблагодарить тебя за все, что ты сделал для меня.
-- Не нужно благодарности. Мне достаточно того, что я честно служил Вор Даю и тебе.
Она пристально посмотрела на меня.
-- А если Вор Дай не будет оживлен?
-- Тогда я потеряю друга.
-- И ты будешь жить в Гелиуме?
-- Не знаю, где я осмелюсь жить.
-- Почему?
-- Потому что в мире нет места для такого урода, как я.
-- Не говори так, Тор-дур-бар,-- ласково сказала она.-- Ты вовсе не урод, потому что у тебя доброе и благородное сердце. Сначала я тоже думала, что ты безобразен, но в тебе есть гораздо большее -- душевная красота и благородство.
Это было приятно слышать, и я сказал ей об этом. Но жесткое выражение застыло на моем лице: я знал, что ничто не может изменить моего решения. Я не хотел пугать своим видом женщин и детей Гелиума.
-- В Гелиуме у тебя много друзей. Но что будет со мной, если Вор Дай не вернется к жизни?
-- Тебе нечего бояться. Джон Картер тебе поможет.
-- Но Джон Картер меня совсем не знает.
-- И тем не менее он позаботится о тебе.
-- Ты будешь приходить повидаться со мной, Тор-дур-бар?
-- Если ты захочешь этого,-- сказал я, хотя знал, что никогда не осмелюсь поселиться в Гелиуме.
Она долго молча смотрела на меня, а затем сказала:
-- Я знаю, о чем ты думаешь, Тор-дур-бар. Таким в Гелиум ты никогда не вернешься. Но теперь вернулся Рас Тавас. Почему бы тебе не попросить у него новое тело? Ведь он делал это для многих ничтожных хормадов.
-- Попросить можно,-- сказал я.-- Но где взять тело?
-- Есть тело Вор Дая,-- шепотом сказала она.
-- Значит, ты хочешь, чтобы мой мозг пересадили в тело Вор Дая?
-- А почему нет? Ведь твой мозг -- это лучший и преданный друг. Ситор сказал мне, что мозг Вор Дая уничтожен. Может, так оно и есть. Но если это правда, то Ситор лгал, когда говорил, что ты был причиной его уничтожения. Потому что я теперь знаю тебя. Знаю, что ты не способен предать друга. И если мозг Вор Дая уничтожен, то было бы лучше, если бы мозг моего лучшего друга оживил тело, которым я восхищаюсь.
-- Но разве ты не говорила себе все время, что сейчас в моем ужасном теле мозг хормада, зловещего существа, выращенного в резервуаре?
-- Нет. Я думаю, что это ерунда. Я смогу убедить себя, что благородный мозг и благородное тело -- едины. Более того, мне трудно поверить, что твой благородный мозг, Тор-дур-бар, является порождением отвратительной плоти.
-- Если Рас Тавас сможет подобрать мне тело,-- пошутил я,-- у Вор Дая появится соперник.
Она бросила на меня испытующий взгляд.
-- Не думаю,-- сказала она.
Интересно, что она имела в виду? И почему она так на меня посмотрела? Вряд ли она подозревала правду, ибо какой нормальный человек согласится пересадить свой мозг в тело отвратительного хормада. Может, она хотела сказать, что соперничать с Вор Даем бессмысленно?
Была уже ночь, когда мы подлетели к Великой Тунолианской топи. Огромный флот величественно проплыл над Фандалом. Огни города светились внизу, но ни один патрульный корабль не вылетел, чтобы допросить нас. Наши корабли были освещены и хорошо видны с земли, когда мы пролетали над городом. Но в Фандале был слабый флот и он не осмелился бросить вызов такой могучей армаде. Могу себе представить, с каким облегчением вздохнул джэддак Фандала, когда мы исчезли в ночи.

    XXIX

КОНЕЦ ДВУХ МИРОВ

Обширные пространства Тунолианской топи, над которыми мы пролетали, своей странной, мрачно-зловещей красотой увеличивали таинственность ночи. В воде отражались мириады звезд, пролетающие луны сверкали в спокойной воде лагун и касались своими лучами каменистых утесов, трансформируя их своим сиянием в колдовские видения.
Иногда виднелись костры стойбищ дикарей, доносились их странные гортанные песни, стук барабанов, приглушенный расстоянием. И все это сопровождалось рычанием и воем диких зверей.
-- Остатки великого океана,-- сказал Джон Картер, присоединившись ко мне.-- Планета умирает, и вскоре ничто уже не скажет о величии народов, живших здесь.
-- Все это очень печально,-- сказал я.
-- Очень печально,-- повторил он.
-- Но ты же можешь вернуться на Землю.
Он засмеялся.
-- Полагаю, что ни тебе, ни мне не удастся быть свидетелем конца Барсума. Он произойдет через много миллионов лет.
Я тоже рассмеялся.
-- Но когда ты говорил о нем, у меня создалось впечатление, что это произойдет буквально на следующей неделе.
-- Ладно, не стоит об этом беспокоиться. Сейчас перед нами более важные дела, чем гибель планеты. Судьба друга важнее, чем гибель планеты. Что ты будешь делать, если твое тело не удастся оживить?
-- С таким телом я никогда не вернусь в Гелиум.
-- Ну что же, я не могу осуждать тебя. Мы подыщем тебе другое тело.
-- Нет,-- сказал я.-- Я долго думал и решил, что если моего настоящего тела уже нет, я уничтожу это тело и с ним мой мозг. Конечно, есть много тел, прекрасных, сильных, молодых, но я могу жить только в своем.
-- Не принимай слишком поспешных решений, Вор Дай.
-- Тор-дур-бар, мой принц,-- поправил я.
-- Зачем тебе этот маскарад?
-- Потому что она еще не знает.
Он кивнул.
-- Ты полагаешь, что это для нее имеет значение?
-- Боюсь, что она никогда не сможет забыть это ужасное лицо и тело. И думаю, что она всегда будет сомневаться, не мозг ли отвратительного хормада в черепе Вор Дая. Только ты и Рас Тавас знаете, какова правда, и умоляю: не выдавайте ее Джанай.
-- Как хочешь, но я уверен, что ты делаешь ошибку. Если она тебя любит, то для нее это не имеет значения, если же не любит, то это не имеет значения для тебя.
-- Нет,-- сказал я.-- Я сам хочу забыть Тор-дур-бара и хочу, чтобы она забыла его.
-- Она не забудет никогда. Она мне рассказывала, что очень хорошо относится к Тор-дур-бару. Он самый опасный соперник Вор Даю.
-- Нет, нет. Мне отвратительна эта мысль.
-- Человека делает характер, а не та оболочка, которую он носит.
-- Нет, мой принц, никакая философия не сможет сделать Тор-дур-бара желанным для красивой женщины, особенно такой, как Джанай.
-- Может, ты прав. Но после всего, что ты сделал для нее, ты заслуживаешь лучшей судьбы и награды, чем самоубийство.
-- Что ж. Завтра, возможно, все решится для меня. Я вижу, уже забрезжил рассвет.
Он задумался и затем сказал:
-- По-моему, добраться до камеры 3--17 будет наименее трудной задачей. Меня больше беспокоит то, что все здание Лаборатории заполнено массой и будет невозможно добраться до кабинета Рас Таваса, где находятся все его инструменты и приспособления. Ведь операция по пересадке мозга очень тонка и сложна. Ее не сделаешь на кухонном столе кухонным ножом.
-- Я предполагал такое,-- сказал я.-- И поэтому перенес все необходимое для операции в камеру 3--17.
-- Прекрасно! -- воскликнул он.-- Ты немного успокоил меня. Нас с Рас Тавасом очень тревожил именно этот момент. Он уверен, что придется уничтожить Морбус, чтобы проверить, что происходит в резервуаре номер четыре.
К Морбусу мы подлетели уже днем. Корабли разлетелись вокруг острова, чтобы выяснить, насколько далеко распространилась плоть.
"Рузаар" опустился до высоты в несколько ярдов, приблизился к маленькому острову, где находился туннель, ведущий в камеру 3--17, и тут ужасное зрелище предстало нашим глазам.
Извивающаяся, шевелящаяся масса уже захлестнула этот островок. Жуткие головы смотрели на нас, выкрикивая что-то угрожающее, руки со скрюченными пальцами тянулись к нам в тщетной надежде схватить.
Я искал глазами вход в туннель и не находил его. Все было покрыто шевелящейся плотью. Сердце мое упало: мне стало ясно, что масса, возможно, вошла в туннель и нашла путь к камере. А выдавить дверь ей не представит труда. Однако во мне теплилась надежда, что я достаточно хорошо завалил вход в туннель и, может быть, масса не проникла туда. Но даже если это так, как же нам попасть в камеру, охраняемую этим живым кошмаром?
Джон Картер стоял возле поручней вместе с членами команды. Он с заметным ужасом смотрел на это жуткое создание Рас Таваса. Затем он отдал приказ и стал ждать его выполнения, все еще не отрывая глаз от этого живого моря голов, рук, ног, туловищ...
Джанай стояла рядом со мной и от страха стиснула мою руку. Впервые она коснулась меня.
-- Как ужасно,-- прошептала она.-- По-моему, тело Вор Дая больше не существует. Эта масса заполнила весь город, проникла всюду!
Я покачал головой. Мне нечего было сказать. Она еще крепче сжала мою руку.
-- Тор-дур-бар! Обещай, что ты ничего с собой не сделаешь, если тело Вор Дая погибло.
-- Давай не думать об этом.
-- Но я должна знать. Обещай мне.
Я покачал головой.
-- Ты просишь слишком многого. Для меня не может быть счастья, пока я остаюсь в теле хормада.
После этого я ушел, а она даже не заметила этого, так как все еще смотрела на жуткую массу, шевелящуюся внизу.
"Рузаар" начал подниматься. На высоте пятисот футов он остановился и завис над местом, где должен быть вход в туннель. После этого вниз посыпались зажигательные бомбы. Масса корчилась, пронзительно кричала, разбрасывая горящие куски.
Я не мог выносить этого, но бомбы все падали и падали до тех пор, пока не образовался выжженный дымящийся круг диаметром двести футов. Тогда "Рузаар" опустился. Я, Рас Тавас и двести воинов с мечами и факелами высадились на остров. Воины сразу же атаковали массу, которая пыталась захватить утраченные позиции.
Сердце мое бешено стучало. Я начал раскидывать камни и бревна, которыми завалил вход в туннель. Теперь я уже видел, что масса не проникла в туннель. И вот уже вход свободен. У меня вырвался крик радости.
Не могу описать чувства, охватившие меня, когда я бежал по туннелю в камеру. Там ли мое тело? Цело ли оно? Я представлял самые ужасные вещи, которые могли произойти в мое отсутствие. Я бежал по туннелю, стремясь побыстрее узнать свою судьбу. Наконец я дрожащими руками открыл дверь камеры... через мгновение я уже стоял там.
Рас Тавас вбежал за мной, и я услышал вздох облегчения, вырвавшийся у него. Он увидел, что мое тело и его инструменты целы и невредимы.
Не дожидаясь приказаний хирурга, я улегся на стол рядом со своим телом. И сразу же Рас Тавас склонился надо мной. Я почувствовал легкий укол... боль... а затем сознание покинуло меня.

    XXX

КОНЕЦ ПРИКЛЮЧЕНИЯ

Я открыл глаза. Рас Тавас склонился надо мной. Возле меня лежало тело хормада Тор-дур-бара. Слезы застилали мне глаза, слезы облегчения, счастья, слезы радости. Никогда еще не испытывал я такого счастья. И это было счастье не от того, что я вернулся в свое тело, а от того, что теперь я могу упасть к ногам Джанай.
-- Вставай, сын мой,-- сказал Рас Тавас.-- Мы здесь довольно долго. Масса уже заполняет коридоры. Нужно торопиться, чтобы она не отрезала нам выход.
-- Хорошо,-- сказал я.-- Надо возвращаться.
Я сошел со стола и встал на ноги. Чувствовал я себя несколько скованным. Рас Тавас заметил это.
-- Ничего. Это пройдет,-- он улыбнулся.-- Ты слишком долго пролежал без движения.
Я посмотрел на неподвижное тело Тор-дур-бара.
-- Оно хорошо послужило тебе,-- сказал Рас Тавас.
-- Да,-- признал я.-- Но лучшую награду, которую я могу предложить ему, это вечное забвение. Мы оставим его здесь, навсегда погребенным в подвале под Зданием Лаборатории, где зародилась его жизнь. Я оставлю его здесь, Рас Тавас, без всяких сожалений.
-- Но он же обладал огромной силой и был прекрасным воином,-- заметил Великий Мыслитель.
-- Полагаю, что смогу обойтись своими силами.
-- Бог мой! -- воскликнул Рас Тавас.-- Ты воин, а меняешь огромную силу и несравненное искусство фехтовальщика на красивое лицо.
Я видел, что он смеется надо мной, но пусть надо мной смеется хоть весь мир. Главное, что я получил свое тело.
Мы поспешили назад через туннель, и когда вышли, воины все еще отбивались факелами от наседающей массы. Четыре раза производилась смена воинов с тех пор, как мы спустились с "Рузаара". Мы прибыли сюда рано утром, а сейчас солнце уже готовилось скрыться за горизонтом. Но мне показалось, что я высадился мгновение назад.
Мы поднялись на борт корабля, где нас встретили сердечные поздравления.
Джон Картер положил мне руку на плечо.
-- Я так бы не заботился о судьбе собственного сына, как беспокоился о тебе.
Это было все, что он сказал, но для меня это значило больше, чем самая пространная речь. Он заметил, что я ищу глазами кого-то, и улыбка промелькнула на его лице.
-- Где она? -- спросил я.
-- Она не могла выдержать ожидания и пошла в свою каюту, чтобы лечь. Иди и покажись ей сам.
-- Спасибо, мой принц,-- и через мгновение я уже стучался в каюту

Предыдущая страница 15 Следующая страница


Джанай.
-- Кто там?
-- Вор Дай,-- ответил я и, не дожидаясь приглашения, вошел. Она встала и пошла навстречу мне. Глаза ее были широко раскрыты. В них светился вопрос.
-- Это действительно ты? -- спросила она наконец.
-- Я.
Я хотел обнять ее и сказать, как люблю ее, но она, хотела узнать еще что-то и жестом остановила меня.
-- Подожди,-- сказала она.-- Ты же знаешь, что я совсем мало знакома с Вор Даем.
Я не подумал об этом, но это была правда. Она знала Тор-дур-бара гораздо лучше.
-- Ответь мне на один вопрос.
-- Какой?
-- Как умер Тиата-ов?
Странный вопрос. Какое отношение он имеет к Джанай или ко мне?
-- Он погиб в коридоре, который ведет к камере 3--17. Его убил хормад, когда мы убегали из здания лаборатории.
Она улыбнулась.
-- А теперь что ты хотел мне сказать?
-- Я хотел сказать, что очень люблю тебя. И спросить, есть ли у меня надежда на ответную любовь?
-- Я едва знаю Вор Дая,-- снова повторила она.-- Тор-дур-бар научил меня любить. Но я теперь знаю, что мои предположения подтвердились. И я принимаю жертву, которую ты готов принести ради меня.
Она подошла, положила руки мне на плечи и впервые в жизни я почувствовал губы женщины, которую любил, на своих губах.

    x x x

Десять дней великий флот крейсировал над Морбусом, сбрасывая бомбы на город, на остров, чтобы остановить продвижение массы, грозящей поглотить мир. Джон Картер не желал улетать, пока не станет ясно, что угроза миновала окончательно. Наконец корабли повернули к Гелиуму. По пути мы сделали единственную остановку, чтобы высадить Ган Хада в Туноле.
Когда большие башни Двойного города показались на горизонте, Джанай и я стояли на палубе.
-- Скажи мне,-- спросил я,-- почему ты спросила, как погиб Тиата-ов? Ты же сама прекрасно знала.
-- Глупый! -- рассмеялась она.-- Тор-дур-бар, Тун Ган и я были единственными, кто остались живы в том бою и вернулись с флотом в Морбус. И из этих троих ты мог видеть только Тор-дур-бара до того, как встретился со мной. И раз ты ответил мне верно, значит, мозг Тор-дур-бара пересажен в твой череп. Это все, что я хотела узнать. Ведь я знаю, какой благородный человек был Тор-дур-бар, и мне все равно, чей мозг в твоей голове, Вор Дай. Если ты не хочешь говорить, я никогда сама не спрошу. Но я подозреваю, что в голове Тор-дур-бара был твой мозг. Это было сделано для того, чтобы легче защитить меня от посягательств Эймада.
-- Да, это был мой мозг.
-- Был,-- рассмеялась она.-- Теперь он мой.

Предыдущая страница 16


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


Эдгар Берроуз

Искусственные люди Марса

Цикл: "Марсианские истории"

Читать книгу

Анонс

Научно-фантастические романы американского писателя, хорошо известного у нас в стране как автора знаменитых историй о Тарзане, на этот раз приглашают читателей на Марс. Романы написаны в начале века, но несмотря на это, читаются с большим интересом!

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin