Эдгар Берроуз - Гигант с Марса

Описание Книги

    1. ПОХИЩЕНИЕ

Mарсианские луны любопытно наблюдали за гигантским марсианским жеребцом беззвучно скачущим по мягкой мшистой земле. Восемь могучих ног огромными скачками несли животное по поверхности.
Движением могучего животного телепатически управляли двое людей сидящих в огромном седле притороченном к широкой спине жеребца.
Дея Торис, принцесса Гелия имела обыкновение еженедельно объезжать с проверкой часть дедушкиного обширного промышленного и сельскохозяйственного царства.
Ее поездка по плодородным землям пролегала через дикий гелийский лес, где росли огромные деревья обеспечивавшие древесиной все цивилизованные народы Марса.
Утренняя заря только занималась на восточном краешке марсианского неба и в чаще было темно и сыро от вечерней росы. Лесной сумрак пробуждал в душе Деи Торис чувство благодарности к спутнику сидевшему на седле перед ней. Ее руки лежали на его широких, бронзовых плечах и ощущение этих красивых сильных мышц вызывало в ней доверительный трепет. Одна из его рук покоилась на украшенном драгоценными камнями эфесе большого и длинного меча, его отличала гордая выправка как и подобало самому могущественному воину Марса.
Джон Картер взглянул на обожаемое им лицо его принцессы и спросил:
- Вы не боитесь, Дея Торис?
- Ни капельки, ведь я с моим военачальником.
Дея Торис улыбнулась.
- А как же лесные чудовища, арбуки?
- Дедушка их всех истребил. Во время моей последней поездки я видела только одну древесную рептилию, которую убил мой телохранитель.
Неожиданно Дея Торис охнула и вцепилась в Джона Картера в тщетной попытке сохранить равновесие. Могучий жеребец тяжело рухнул на мшистую землю. Наездники перелетели через голову животного. Через секунду они были уже на ногах, а жеребец оставался неподвижным.
Картер молниеносно выхватил свой меч из ножен и знаком показал Дее Торис, чтобы она оставалась за его спиной.
Неожиданно жуткий рев прямо над их головами разорвал лесную тишину.
- Арбук? - вокликнула Дея Торис.
Древесная рептилия ринулась навстречу ненавистным человеческим существам. Картер поднял свой меч и взмахнул им, чтобы отвлечь внимание твари от Деи Торис, спрятавшейся за неподвижным жеребцом.
Первый удар землянина лишь рассек шкуру чудовища и от удара огромной лапы он потерял равновесие. Упав на землю он увидел огромные клыки приближающиеся к его горлу.
- Дея Торис, возьмите атомное ружье! Оно под седлом! - яростно крикнул Картер девушке. Однако ответа не последовало.
Собрав воедино всю свою мощь, Картер вонзил свой меч в шею чудовища. Ручьи крови хлынули из раны, чудовище задрожало агонизируя. Человек выскользнул из под падающей туши и вскочил на ноги.
- Дея Торис! Дея Торис!
Картер неистово обыскивал заросли вокруг мертвого жеребца агонизирующего арбука. Нигде не было и следа Деи Торис. Она как бы испарилась.
Луч восходящего солнца пробившись сквозь густую листву заискрился на некоем предмете под ногами землянина. Картер нагнулся и поднял продолговатую гильзу, гильзу недавно выброшенную из бесшумного атомного ружья.
Запрыгнув на мертвого жеребца, он осмотрел попону седла. Атомный пистолет, о котором он кричал Дее Торис, как и прежде находился в кожаной кобуре!
Землянин приблизился к голове мертвого скакуна. В черепе животного кровоточило небольшое отверстие. Итак, этот выстрел и разъяренный арбук были элементами хорошо задуманного плана для его убийства и похищения Деи Торис.
Но однако, как это могло случиться, чтобы Дея Торис исчезла так быстро и незаметно?
Картер угрюмо пустился через лес в обратный путь к Гелию.
Полдень застал землянина в приемной Тардоса Морса, джедакка Гелия, дедушки Деи Торис.
Старый джедакк был взволнован. Он протянул Джону Картеру шершавый кусок пергамента. Неровные и корявые буквы испещеряли пергамент и по мере того как Картер читал написанное, его глаза наполнялись яростью.
Пергамент гласил:
"Я, Пью Моджел, всемогущий властитель Марса, решил принять в свои владения месторождения железной руды Гелия. Железная руда обеспечит меня кораблями необходимыми для защиты Гелия и других городов Барсума от врагов. Если в течение трех дней вы не уберете с железнорудных шахт и фабрик всех своих рабочих, я начну посылать Вам пальцы ее высочества принцессы Гелия. Поторопитесь, ибо я решу послать Вам ее язык, который говорит так много о Джоне Картере. Помните, подчиняйтесь Пью Моджелу ибо он всемогущен."
Тардос Морс горестно сцепил руки:
- Кто этот выскочка называющий себя всемогущим властителем Марса?
Картер задумчиво взглянул на послание и сказал:
- Похоже, что у него здесь есть шпионы. Пью Моджел знал о том, что я сегодня утром выехал с Деей Торис в инспекционную поездку.
Тардос Морс тяжело вздохнул:
- Шпион был. Я обнаружил это послание пришпиленным к портьере в моей личной приемной комнате. Но что же мы будем делать?
Его голос дрогнул:
- В моей жизни остался единственный предмет обожания - Дея Торис.
- Весь Гелий обожает ее, Тардос Морс, и мы умрем прежде чем вернемся к Вам с пустыми руками.
Картер подошел к видеоэкрану и нажал клавишу:
- Вызовите Кантоса Кана и Тарса Таркаса, - сухо приказал он. - Пусть они немедленно приезжают.
Вскоре огромный зеленый воин и стройный краснокожий человек вошли в приемную.
- К счастью, Джон Картер, я на неделю приехал с равнин в Гелий.
Тарс Таркас своими четырьмя могучими руками сжал эфес огромного меча. Его огромное, могучее тело величественно возвышалось в комнате над другими.
Кантос Кан положил свою руку на плечо Джона Картера.
- Я собирался во дворец, когда получил твой вызов. Слух о похищении принцессы распространился по всему Гелию. Я немедленно приехал, чтобы предложить свой меч и мое сердце.
- Я никогда не слышал об этом Пью Моджеле, - сказал Тарс Таркас. - Он человек из зеленой расы?
Тардос Морс проворчал:
- Он, наверное, какой-то мелкий проходимец или бандит с чрезмерным самомнением.
Картер оторвал глаза от послания:
- Нет, Тардос Морс, я думаю, что он большее чудовище, чем вы себе можете представить. И он достачно умен. Вблизи у него был какой-то безшумный летательный апарат позволивший быстро увезти Дею Торис или, возможно, огромная птица. Только очень могущественный человек мог похитить принцессу, чтобы подкрепить свои угрозы и верить в возможность захвата таких больших месторождений железной руды.
- Похоже, что у него в распоряжении большие силы. Сомнительно, что он собирается возвратить принцессу, иначе похититель включил бы более детальную информацию в свое послание.
Неожиданно землянин напряг свое острое зрение. В соседней комнате мелькнула тень.
Могучим прыжком Картер достиг арку дверного проема. Преследуемый Картером неясный силует растворился в полумраке галлереи. Увидев невозможность побега, незнакомец остановился, опустился на одно колено и навел лучевой пистолет на приближающегося землянина. Картер увидел как побелел его палец нажимающий на спусковой крючок.
- Картер! - крикнул Кантос Кан. - На пол!
Картер молниеносно рухнул навзничь. Длинное лезвие со свистом пронеслось над его головой и по самую рукоять вошло в сердце незнакомца.
- Это один из шпионов Пью Моджела, - пробормотал Джон Картер, вставая на ноги. - Спасибо тебе, Кантос Кан.
Кантос Кан осмотрел тело незнакомца, но не обнаружил ничего чтобы позволило судить о его происхождении.
Вернувшись в приемную друзья принялись разрабатывать план.
Картер говорил, а все остальные склонились над огромной картой Барсума.
- Все города вокруг Гелия дружественны с нами. Они бы предупредили бы нас об этом Пью Моджеле, если бы они что-либо знали о нем. Вероятно он захватил один из пустующих городов на дне мертвого моря к востоку или западу от Гелия. Это означает, что поиск необходимо производить в тысячемильной зоне, и мы осмотрим каждую милю.
Картер уселся за стол и объяснил свой план:
- Тарс Таркас едет на восток и беседует с вождями всех ваших племен. Я с разведывательными самолетами перекрываю западное направление. Кантос Кан остается в Гелии как связной между всеми нами. Все воздушные силы Гелия находятся в круглосуточной боевой готовности. Тот кто первым обнаружит Дею Торис должен указать свое месторасположение Кантосу Кану. Вся наша связь должна осуществляться исключительно через Кантоса Кана. Постоянная и секретная волна нашей связи будет 2000 килоциклов.
Тардос Морс повернулся к землянину:
- Джон Картер, я передаю в твое распоряжение все ресурсы моего царства.
- Мы немедленно выступаем, Ваше Высочество, и если Дея Торис еще жива, мы должны найти ее, - ответил Джон Картер.

    2. ПОИСК

Через три часа Джон Картер стоял на площадке Королевского Аэродрома отдавая последние распоряжения пилотам двадцати четырех скоростных одноместных разведывательных самолетов.
- Внимательно осмотрите территорию вашей зоны. Если вы что-либо обнаружите не пытайтесь действовать самостоятельно. Немедленно поставьте в известность Кантоса Кана.
Картер внимательно окинул взором сосредоточенные лица перед ним. Он знал, что они будут подчиняться ему безпрекословно.
- Вперед! - скомандовал Картер поднимая руку.
Пилоты побежали к своим машинам и вскоре их самолеты пронеслись над Гелием.
Картер задержался на площадке для того, чтобы проверить связь с Кантосом Каном. Он одел шлемофон и настроился на 2000 килоциклов. Шифрованный ответ Кантоса Кана последовал незамедлительно:
- Прием твоего сигнала прекрасный. Тарс Таркас уже выезжает из города. Воздушный флот приводится в боевую готовность. Все воздушные силы будут готовы по первому сигналу прийти тебе на помощь. На линии Кантос Кан.
Ночь застала Картера в полете в пятистах милях от Гелия. Он очень устал и осмотр нескольких разрушенных городов и каналов был безрезультатным. Неожиданно трель микростанции взбодрила его.
- Докладывает Кантос Кан. Тарс Таркас организовал тщательный поиск в направлении восток-юг, разведывательные самолеты производящие поиск с запада на юг пока не представили никакой утешительной информации. Я буду информировать тебя обо всей поступающей информации. Жду распоряжений. Конец связи.
- Никаких новостей и распоряжений. Конец связи. Картер.
Он переключил самолет в режим автопилота. До восхода луны было бессмысленно продолжать осмотр территории. Землянин погрузился в тревожный сон. В полночь Картера разбудила включившаяся связь. Кантос Кан возбужденно передавал новости:
- Тарс Таркас обнаружил Дею Торис. Ее отвезли в заброшенный город на берегу мертвого моря в Корвасе.
Затем Кантос Кан передал точную широту и долготу этой точки.
- В дальнейших инструкциях Тарс Таркас потребовал чрезвычайной секретности твоих передвижений. Он будет находиться на главном мосту ведущем в Город. Конец связи. Кантос Кан. Джон Картер, ответьте!
Джон Картер связался с Кантосом Каном и приказал ему постоянно оставаться на связи и обеявить боевую готовность в воздушных силах Гелия. Затем он установил гирокомпас - прибор который автоматически выведет его самолет к искомому месту.
Через несколько часов землянин летел над низкой горной грядой и уже видел перед собой древний город на берегу Мертвого моря. Развернув самолет он приземлился на мосту, где согласно инструкциям его должен ожидать Тарс Таркас. Длинные и черные тени закрывали сырой и глубокий ров под мостом.
Картер выпрыгнул из самолета и под прикрытием сумрака двинулся к возвышающимся руинам города. Вокруг было так тихо, что полет из башни одинокой летучей мыши напоминал по звуку пикирующий самолет.
Где же Тарс Таркас? Зеленый человек уже давно должен был бы появиться на мосту.
Перед входом в город Картер замер в тени стены и прислушался. Ни единый звук не нарушал ночной покой. В городе стояла могильная тишина. Деймос и Фобос, две быстрые марсианские луны, кружились в небесах.
Прислушавшись Картер затаил дыхание. Его острый слух отчетливо различил звук странных, шаркающих, медленно приближающихся шагов.
Кто-то пробирался вдоль стены. Землянин застыл в напряжении и готовности в любой момент броситься к своему самолету. Затем он услышал вблизи другие шаги. Что-то медленно приближалось из руин к россыпи разбитых камней.
Неожиданно сверху из-за стены на Картера надвинулось огромная, тяжелая туша. Горячее, зловонное дыхание обожгло его затылок. Огромные волосатые руки придавили его в яростном объятии.
Чудовище швырнуло его на шершавый булыжник. Огромные руки замкнулись на его горле. Картер повернул голову и увидел над собой лицо огромной, белой обезьяны.
Трое других обезьян окружили Картера пытаясь оглушить его своими четырьмя могучими руками и связать обрывком веревки.
Изловчившись Картер уперся ногой в живот обезьяны и мощным броском отбросил ее, ворчащую и беспомощную, на землю.
Подобно загнанному банзу [огромный восьминогий марсианский лев], Картер изготовился с обнаженным мечом возле стены поджидая атакующую троицу.
Перед ним были сильные звери ростом футов восемь с огромными туловищами покрытыми длинными белыми волосами. У каждый из них имел по четыре мускулистых руки завершавшихся огромными лапами с острыми и изогнутыми когтями. Они приближались к землянину оскалив клыки и свирепо ворча.
Картер присел, и как только звери прыгнули, земные мышцы подбросили его в прыжке высоко над головами чудовищ. Тяжелое лезвие меча землянина, в которое он вложил всю мощь своих мышц, обрушилось на голову одной из обезьян, раскроив ее череп пополам.
Картер коснулся земли и развернулся в готовности вновь отразить нападение оставшихся двух обезьян. Когда меч землянина глубоко вонзался в дикое сердце твари, раздавался отвратительный, душераздирающий вопль.
Землянин рывком освободил лезвие меча, оставив еще одно чудовище скрюченным на земле.
На этот раз последняя обезьяна развернулась и испуганно пустилась в бегство. Пока он бежала по галлерее прилегающего здания, Картер мог наблюдать ее светящиеся в темноте глаза. Землянин мог бы поклясться, что он слышал как из глотки обезьяны вылетало его собственное имя несколько приглушаемое сдавленым ворчанием убегающей твари.
Настороженно сжав меч, землянин почувствовал движение воздуха над своей головой. Какой-то источник движения опускался перед ним.
Сейчас он сам ощутил как что-то стянуло его грудь и подбросило его в воздух на пятьдесят футов. В попытке восстановить дыхание, Картер вцепился в то что охватило его туловище. Это было нечто мозолистое похожее на кожу арбука. Волосы как древесные корни пробивались сквозь мозолистую кожу.
Это была гигантская рука!

    3. ГИГАНТ ДЖУГ

Неожиданно Джон Картер обнаружил, что разглядывает лицо монстра.
От верхушки заросшей головы до покрытого растительностью подбородка было около пятнадцати футов.
В марсианской жизни появилось новое чудовище. Судя по размерам окружающих зданий, это создание было ростом футов сто тридцать!
Гигант встряхнул и поднял Картера поближе к глазам и затем откинул голову назад. Отвратительный, раскатистый смех вырвался из под его отвислых губ, обнажая зубы похожие на маленькие горные утесы.
Он был одет в свободно облегающую его бедра, неряшливую, мешковатую тунику оставляющую открытыми руки и ноги.
Другой рукой он стучал себя в могучую грудь.
- Я - Джуг, я - Джуг, - непрерывно повторял он смеясь и встряхивая свою беспомощную жертву. - Я могу убивать! Я могу убивать!
Затем гигант Джуг пустился в путь. Он старательно шагал по пустым улицам, иногда обходя дома, которые были достаточно высоки для того, чтобы просто перешагнуть их.
Наконец он остановился возле частично разрушенного дворца. Течение времени слегка разрушило его красоту. Огромные массы плесени и ползучих растений пробили дорогу сквозь кирпичную кладку закрывая выбитые бойницы окон. Резким броском гигант Джуг швырнул Джона Картера в высокий оконный проем одной из башен дворца.
Ощутив свободу от объятий гиганта Джон постарался полностью расслабиться. В длинном кувырке он покатился по полу, защищая голову руками. Оказавшись в кромешной темноте помещения, землянин некоторое время лежал прислушиваясь и восстанавливая свое дыхание.
Некоторое время его слух не улавливал ни звука, а затем он четко различил за окном тяжелое дыхание Джуга. Еще раз земные мышцы Картера, чувствительные к меньшей силе тяготения на Марсе, помогли ему в прыжке преодолеть двадцать футов отделявших его от подоконника высокого окна. Здесь он застыл и взглянул еще раз в отвратительное, волосатое лицо гиганта.
Тот непрерывно бормотал:
- Я - Джуг... Я - Джуг. Я могу убивать! Я могу убивать!
Дыхание гиганта опалило Картера подобно жару серной печи. Через это окно убежать будет невозможно!
Он вновь возвратился в свой застенок и начал медленно ощупывать стену комнаты сложенную из шлифованных ирзитовых блоков. Каменный пол был засыпан мусором. Один раз Картер услышал зловещее шипение марсианского паука, у которого он смахнул паутину.
Как долго он блуждал вдоль стен неизвестно. Ему казалось что пролетели целые часы. Затем, внезапно, мертвую тишину разорвал женский крик исходивший из какого-то уголка здания.
Джон Картер почувствовал как мурашки пробежали по его коже. Ведь это мог быть голос Деи Торис?
Джон Картер вновь прыгнул на краешек ярко освещенного окна. Осторожно он взглянул вниз. Джуг лежал на спине на тротуаре и дышал как спящий, каждый его вздох поднимал его грудь футов на пять. Осторожно он начал пробираться по карнизу, который проходил под окном и исчезал в тени прилегающей башни. Если бы ему удалось добраться до этой тени не разбудив Джуга!

1 Следующая страница


Он был почти у цели, когда Джуг яростно зарычал. Он открыл свой один большой глаз, поднялся и схватив Картера за ногу, вновь швырнул его в окно башни.
Землянин вновь подкатился к стене своего темного застенка и навзничь рухнул возле нее. Тот крик не уходил из его памяти. Его терзала мысль о том, что Дея Торис может быть в опасности.
А где же Тарс Таркас? Пью Моджел наверное тоже захватил его. Картер резко вскочил на ноги.
Один из ирзитовых блоков за его спиной подвинулся. Он подождал. Никто не появился. Осторожно он подошел к блоку и пододвинул его ногой. Блок слегка сдвинулся внутрь. Картер налег на блок всем своим телом. Дюм за дюймом он расширял отверстие пока не появилось достаточно пространства, чтобы протиснуть свое тело.
Он все еще находился в кромешной темноте, но его чувствительные пальцы подсказали ему, что он находится в корридоре между двумя стенами. Возможно это и есть путь, который выведет его из этого заточения!
Он старательно поставил блок на старое место, не оставляя следов своего исчезновения из комнаты. Проход в котором он находился был таким низким, что ему пришлось ползти на коленях. Низкий проход был пропитан вековой затхлостью, как-будто им не пользовались долгое время.
Постепенно туннель уходил куда-то вниз. От главного туннеля в разные стороны уходили многочисленные боковые проходы. Нигде не было ни проблеска света, ни шума. Только отвратительный, зловонный запах начал постепенно насыщать воздух.
Наконец начало становиться светлее. Землянин понимал, что он находится в подземелье дворца. Мерцающий свет создавало свечение флуорисцирующего радия используемого на Марсе как источник радиоактивности.
Землянин неожиданно нашел источник этого света. Он исходил из трещины в передней стене. Оттолкнув в сторону свободно поддавшийся камень, Джон Картер вполз в комнату. Вдруг дыхание его перехватило.
Прямо перед ним стоял воин с выставленным вперед мечом, кончик которого почти упирался в грудь землянина.
Со скоростью молнии Джон Картер отскочил, выхватил свой меч и ударил по мечу противника.
Однако рука краснокожего воина отвалилась от тела и упав на пол, рассыпалась в прах. Древний меч зазвенел по камням пола.
Только сейчас Картер заметил, что воин как бы опирается на стену, много лет назад его установили таким образом с вытянутой рукой и застывшим посмертным выражением лица. Потеря руки привела к тому, что все тело рухнуло на пол и превратилось в горсточку праха.
В соседней комнате находилась группа женщин, прекрасных девушек, скованных между собой золотыми цепями соединенными с золотыми ошейниками на их шеях. Они сидели за столом и ели, пища еще стояла на их столе. Они были узницами, рабынями правителей давно умершего города. Сухой и неподвижный воздух в сочетании с какими-то выделениями внутри подземной темницы навека сохранили их красоту.
Землянин сделал еще несколько шагов по затхлому корридору, когда обнаружил, что за ним кто-то крадется. Заскочив в боковой проход, он посмотрел назад. За ним следовали светящиеся глаза. Они появились когда он проследовал по туннелю.
Теперь вновь раздался шорох впереди внутри туннеля. И новые глаза засветились впереди него.
Джон Картер побежал вперед выставив меч. Глаза впереди исчезли, однако те которые находились за ег спиной начали приближаться к нему.
В туннеле вновь стало очень темно, но далеко впереди землянин мог видеть легкие лучи света пробивавшиеся в туннель.
Он побежал к свету. Сражаться с кем бы то не было легче при свете, нежели в кромешной темноте туннеля. Картер вошел в комнату и в сумрачном свете столкнулся с животным, чьи глаза следили за ним в туннеле. Это была разновидность огромной трехногой марсианской крысы!
Она быстро отступала от Картера в дальний конец небольшой комнаты оскалив в яростном рычании отвратительные желтые клыки.
В этот момент за его спиной появилась еще одна крыса и оба животных начали приближаться к землянину.
Сжав меч, Картер угрюмо улыбнулся:
- Сейчас я как загнаная крыса, - пробормотал он и направил меч в сторону ближайшей крысы.
Она увернулась от удара и стремительно бросилась на него. Но меч землянина уже поджидал ее. Нападающая крыса полностью нанизалась на поджидавшее ее острие меча.
Напор животного отбросил Картера на пять футов, но он смог удерать свой меч, острие которого, пробив плечо твари, распороло ее дикое сердце.
Когда Картер вырвал свой меч из туши и повернулся, чтобы отразить нападение следующего противника, возглас удивления сорвался с его губ.
Комнату наполовину заполнили крысы!
Твари проникали в комнату еще через одну щель и окружали его, изготавливаясь к атаке.
Полчаса Картер яростно сражался за свою жизнь в одной из укромных темниц подземелья под дворцом древнего города Корваса.
Горы мертвых крыс лежали вокруг него, но они все прибывли и, наконец, одолели его превосходящим числом.
Джон Картер рухнул без сознания получив по голове ужасный удар змеевидного крысинного хвоста.
Он был оглушен, но его руки продолжали сжимать меч, даже тогда когда он почувствовал, что его подхватили и потащили прочь в темноту прилегающего туннеля.

    4. ГОРОД КРЫС

Джон Картер полностью пришел в себя когда его протащили через лужу заполненную грязной водой. Он услышал как жадно глотают воду крысы, увидел их светящиеся в темноте глаза. Запах свежевырытой земли проник в его ноздри и он понял, что его унесли глубоко в норы и подземные пещеры под дворцом.
Несколько крыс с обоих сторон от него тащили его по туннелю удерживая его за руки своими передними лапами. Это было довольно неприятно и он уже начал задумываться сколько будет длиться это путешествие.
Ему не пришлось ожидать долго. Вся эта компания наконец прибыла в огромную подземную пещеру. Дневной свет проникал в нее через несколько отверстий в потолке, его лучи играли отражаясь на тысячах сталактитов из красного песчаника. С пола пещеры поднимались вверх массивные сталагмиты, причудливые осадочные образования.
На дне пещеры среди этих образований виднелось множество куполообразных хижин из грязи.
По мере того как Картера тащили, он обратил внимание на несколько хижин, которые строили несколько крыс. Основу строения составляли белые палочки облепливаемые грязью поднимаемой со дна подземного ручья. Белые палочки были разных размеров и неправильной формы. Одна из крыс прекратила работу обгладывая палочку. Она очень походила на кость.
Когда его подтащили еще ближе, он увидел, что палочка была обычной человеческой берцовой костью!
Все хижины из грязи были усеяны костями и черепами, на некоторых еще виднелись отвратительные остатки кожи и волос. Картер заметил, что верхушки некоторых черепов отсутствуют, они были как бы срублены.
Землянина притащили на чистую пляну в середине пещеры. Здесь на горе черепов восседала крыса в половину большая, нежели все ее окружавшие.
Злобные пурпурные глазки этой твари созерцали Картера, которого в этот момент затаскивали на вершину горы.
Крысы отпустили землянина и спустились к подножью горы, оставив Картера наедине с огромной крысой.
Длинные усы чудовища постоянно подергивались когда тварь принюхивалась к человеку. Похоже одно ухо она потеряла в какой-то битве, а другое ухо было прозрачным с небольшим рубцом.
Ее маленькие пурпурные глазки внимательно следили за Картером, пока она задумчиво поглаживала своей когтеподобной лапой длинный, лысый хвост.
Это, наверное, и был Царь Крыс.
"Властелин подземного мира", - подумал Картер, стараясь задерживать дыхание. Вонь в пещере была потрясающей.
Не сводя глаз с Картера, крыса спустилась к подножью горы, подняла череп и поставила его перед Картером. Затем действие повторилось и череп поднятый с другой стороны был поставлен рядом с первым. Повторяя эти действия, она сложила вокруг землянина цепочку из черепов без верха.
Затем, очень рассудительно, крыса вошла в кольцо черепов, подняла один из них ишвырнула его Картеру. Землянин поймал его и швырнул череп обратно царю.
Это похоже обидело его высочество. Царь даже не предпринял каких-либо попыток поймать череп и он улетел за его спину и покатился громыхая к подножию горы.
Издавая свирепые вопли, царь начал подпрыгивать внутри этого небольшого круга из черепов.
Все это выглядело довольно загадочно для землянина. Стоя на помосте он увидел, как у подножия горы образовалось два круга крыс, каждый из которых состоял, по крайней мере, из тысячи животных. Все они начали какой-то зловещий танец, двигаясь против часовой стрелки вокруг помоста сложенного из костей. Хвост каждой танцующей крысы держала в зубах стоящая за ней крыса, образуя таким образом замкнутую цепь.
Землянин без всякого сомнения находился в центре какого-то зловещего ритуала. Не понимая смысл церемонии, землянин не сомневался в ее логическом завершении. Бесчисленные обглоданные местами уже пожелтевшие черепа заполнявшие пещеру были немыми и ужасными свидетельствами его конечной судьбы.
Откуда же крысы притащили такое количество тел для того, чтобы сложить такую гору черепов? Почему у всех этих черепов отсутствовали верхушки? Город Корвас, как это знает любой марсианский школьник, пустует уже тысячи лет, а на некоторых черепах и костях плоть удалили совсем недавно. Картер не обнаружил в городе каких-либо признаков жизни кроме огромных белых обезьян, загадочного великана и, конечно, этих крыс.
Однако ранее он слышал еще женский крик. Его мысли вновь сконцентрировались на беспокойстве о безопасности Деи Торис и ее настоящем местонахождении.
Эта задержка начала беспокоить его. В то время, когда круги крыс все больше смыкались вокруг него, землянин хладнокровно искал возможные пути спасения.
Крысы медленно смыкали свое кольцо, наблюдая за своим, поднявшимся на задние ноги и барабанящим хвостом, правителем. Вся гора черепов звучно резонировала.
Чем быстрее танцевал царь, тем быстрее приближались крысиные цепочки к помосту из черепов.
Ближние крысы бросали на землянина злые взгляды. Картер угрюмо усмехнулся и крепко сжал меч. Удивительно, что они оставили меч у него.
Не одной твари прийдется проститься с жизнью прежде чем они одолеют его и первым будет их царь. Несомненно, что он будет принесен в жертву в качестве лучшего блюда для этого пиршества.
Неожиданно крысиный правитель прекратил свои дикие танцы и остановился прямо перед Картером. Все остальные танцующие крысы тоже застыли в ожидании.
Из глотки правителя раздался странный, пронзительный визг постепенно переросший в душераздирающий вопль. Повелитель Крыс сделал шаг внутрь выделенного черепами круга и начал медленно приближаться к Картеру.
Землянин еще раз окинул взглядом окрестности в поисках каких-либо возможностей для бегства. В этот раз его взор был направлен вверх. Потолок пещеры находился на высоте каких-то пятидесяти футов. Ни один урожденный марсианин не увидел бы возможности для бегства в этом направлении.
Однако Джон Картер родился на планете Земля и на Марс он привез с собой великолепную ловкость и силу тренированного спортсмена.
А все эти качества в сочетании с меньшей силой тяготения на Марсе позволили землянину быстро обдумать план своего бегства.
Он напрягся в ожидании подходящего момента. Ритуал приближался к завершению. Уже почти возле шеи Картера крысиный царь оскалил свои клыки.
Пальцы землянина напряженно стиснули эфес меча, лезвие молниеносно вырвалось из ножен, пронеслось в воздухе. Голова крысинного правителя, издавая легкое чавканье, подпрыгнула в воздух и упав громыхая покатилась по горе черепов.
На какой-то момент твари у подножья помоста замерли. А затем с дикими воплями ринулись на гору черепов в попытке разорвать землянина на кусочки.
Джон Картер присел и затем земные мышцы подбросили его на пятьдесят футов в воздух.
Он яростно вцепился и повис на одном из сталактитов. Затем качаясь на свисающих с потолка лишайниках он пробирался по обширному потолку пещеры.
Он видел как в замешательстве крысы толпились и визжали внизу. Возможно, что единственным входом в пешеру, в которой расположился подземный крысиный город, был тот туннель через который его втащили.
Таким образом, землянин приложил все усилия для того, чтобы найти другой выход из пещеры через свод.
Наконец он обнаружил большую расселину и с трудом пробравшись сквозь плотную завесу лишайника Картер попал в пещеру.
Из пещеры в разные стороны расходились в темноту туннели, большинство из которых были заклеены плотной паутиной огромного марсианского паука. Вероятно, это была часть обширной подземной сети туннелей построенных древними обитателями Корваса.
Картер с обнаженным мечом пустился в путь по одному из больших туннелей в готовности отразить нападение любого существа или зверя, которые преградят его дорогу.
Вечно светящийся радий установленный в стенах во время строительства туннеля давал достаточно света, чтобы землянин хорошо мог видеть дорогу.
Наконец Картер остановился перед массивной дверью перегораживающей туннель. Она была покрыта иероглифическими надписями на незнакомом для землянина языке. Из-за двери откуда-то доносилось жужание похожее на работу множества моторов.
Он толкнул незапертую дверь и остановился в изумлении оказавшись внутрь огромной действующей лаборатории.
Мощные насосы через трубы качали кислород в ряды стоящих вдоль стен огромных стеклянных пробирок, которые из конца в конец заполняли стерильно белое помещение. В центре лаборатории располагалось несколько операционных столов с большими висящими над ними мощными прожекторами.
Внимание землянина немедленно привлекло содержимое пробирок.
Внутри каждой пробирки безжизненно прямо стояли гигантские белые обезьяны.
Верхушки волосатых голов обезьян были обмотанны бинтами. Но почему же, если эти чудовища мертвы, кислород по трубам постоянно поступает в пробирки?
Картер продвигался по комнате с близкого расстояния осматривая стеклянные пробирки. На середине пути он натолкнулся на низкий стеклянный колпак, прикрывающий люк огромной ямы в полу.
Он застыл в изумлении. Яма до верха была заполнена мертвыми телами красных воинов. У всех трупов была аккуратно срезана верхняя часть черепной коробки!

    5. КОМНАТА УЖАСОВ

Глубоко внизу в яме Джон Картер увидел как кто-то копошиться среди тел мертвых красных воинов.
Это были крысы и землянин увидел как они тянут тела в прилегающие к яме туннели. Эти туннели где-то в глубине соединяются с главным туннелем, который ведет к подземному крысинному городу.
Так вот где эти твари добывают кости и черепа для строительства своих вонючих подземных жилищ!
Картер внимательно осматривал лабораторию. Он заметил операционные столы со сложенными на них инструментами, анестезиологическое оборудование. Все говорило о том, что здесь проводит какой-то зловещий эксперимент безумный ученый.
Внутри стеклянного шкафа виднелось несколько книг. Надпись на одном увесистом томе золотыми буквами гласила:
"ПЬЮ МОДЖЕЛ. ЕГО ЖИЗНЬ И ЗАМЕЧАТЕЛЬНЫЕ ДЕЯНИЯ."
Землянин нахмурился. Так вот где объяснение? Почему эта хорошо оснащенная лаборатория спрятана в древнем заброшенном городе, городе безлюдном, в котором обитают обезьяны, крысы и один великан?
Почему в стеклянных пробирках вдоль стен находятся неподвижные, безмолвные тела обезьян с забинтованными головами? А эти красные воины в яме? Почему их черепа разрезаны и мозг извлечен?
Откуда появился гигант, это известное чудовище, некое подобие которого упоминается только в фольклорных сказаниях Барсума.
На одной из книг увиденных Картером в шкафу написано имя "Пью Моджел". Какое отношение имеет ко всему этому Пью Моджел и кто это?
Но важнее всего необходимо узнать, где же Дея Торис, принцесса Гелия?
Джон Картер протянул руку к книге Пью Моджела. В комнате мгновенно восцарилась тишина. Насосы, работавшие во всю свою мощь, остановились.
- Не трогай эту книгу, Джон Картер! - эхом прокатились по лаборатории слова.
Рука Картера молниеносно легла на эфес меча. На минуту восцарилась тишина, а затем все тот же голос продолил:
- Сдавайся, Джон Картер или твоя принцесса умрет!
Слова похоже раздавались из спрятанного где-то в комнате громкоговорителя.
- Войди через дверь, которая находится справа от тебя, землянин. Справа от тебя.
Картер немедленно почувствовал ловушку, но приблизился к двери. Осторожно ногой он открыл дверь. На великолепном троне в дальнем углу зала со сводами сидел уродливый, отвратительный человек. Крошечная круглая голова покоилась на массивных плечах.
У этого существа все казалось искаженным. Его туловище было перекошенным, руки были неравной длины, одна нога была короче другой.
Личико этой маленькой головы злобно уставилось на Джона Картера. Тонкий язык существа частично выпадал из под желтых зубов. Все это неуклюжее тело было облачено в великолепные одеяния украшенные платиной и бриллиантами. Одна клешнеподобная рука существа поглаживала абсолютно лысую голову.
От головы до ног у существа похоже не было ни единого волоска!
У ног этого человека сидело огромное четырехрукое волосатое чудовище - белая обезьяна. Ее маленькие красные глазки неподвижно следили за землянином стоящим в другом дальнем конце зала.
Человек на троне судорожно сжимал микрофон по которому он судя по всему вызвал Картера в зал.
- Наконец ты попался, Джон Картер!
Бусинки его косых глаз зажглись ненавистью:
- Тебе ли тягаться с великим разумом Пью Моджела!
Пью Моджел повернулся к экрану телевизора усеянному множеством ручек и разноцветных огоньков.
Его лицо растянулось в улыбке:
- Ты осчастливил мой город, Джон Картер. Я великим удовольствием наблюдал с помощью моей телевизионной установки за твоим продвижением по многочисленным залам моего дворца.
Пью Моджел указал на телевизор.
- Это маленькое изобретение принадлежит моему доброму учителю, Расу

Предыдущая страница 2 Следующая страница


Тарвасу, - продолжил Пью Моджел, - я перенял его у него. Оно оказало мне неоценимую услугу в изучении твоих преднамеренных поисков моей презренной персоны. К несчастью, вы разоблачили благородные намерения моего шпиона в помещениях дворца джедакка. Однако, к моему счастью, к тому моменту он уже выполнил свое задание и через это телевизионное устройство я смог наблюдать и слышать сквозь зеркало в приемной комнате джедакка все что замышлялось против меня.
Пью Моджел прерывисто захохотал не спуская своих немигающих глаз с Картера неподвижно стоящего в другом конце зала.
Землянин не мог обнаружить в зале ничего, чтобы могло быть составной частью ловушки. Все стены и полы зала были выполнены из серых шлифованных эрзитовых блоков. Картер стоял в конце длинного прохода ведущего к трону Пью Моджела. Его мышцы налились сталью, рука крепко сжала меч, когда он ринулся к Пью Моджелу. На половине пути землянин остановился.
- Где Дея Торис?
Его вопрос разрубил тишину.
Микроцефалическая головка Пью Моджела наклонилась в сторону. [Микроцефалической головой называют такую, которая имеет очень маленькие умственные способности. Антонимом является понятие "мегацефалический" обозначающее огромные умственные способности. Микроцефалия обычно считается признаком идиотизма, однако в случае Пью Моджела не подразумевается идиотизм, а крайнее коварство и безумство, то есть все те черты, которые могли свидетельствовать о том, что Пью Моджел был искусственным и синтетическим продуктом Раса Тарваса, одного из известнейших марсианских ученых, и микроцефалия Моджела была вызвана болезнью или неспособностью мозга адаптироваться к чужой, плохо подходящей черепной полости. Голова Пью Моджела была слишком маленькой по сравнению с его телом, или по сравнению с силой его мозга.]
Картер ждал ответа.
Несмотря на то, что Пью Моджел имел человеческие черты, в нем было что-то не человеческое. В нем было что-то отталкивающее, тонкие губы, впалые щеки, близко стоящие глаза. Картер заметил, что его глаза не моргали. У него не было век. Глаза этого человека никогда не закрывались.
Пью Моджел холодно продолжал:
- Я многим обязан тебе за твое посещение. До настоящего момента я имел счастье развлекать твою принцессу и твоего лучшего друга. Но я даже не предполагал, что буду удостоен такой чести.
Ни одна жилка не дрогнула на лице Картера. Он медленно повторил:
- Где Дея Торис?
Пью Моджел бросил на него насмешливый взгляд.
Землянин ринулся к трону. Пью Моджел слегка отпрянул, а белая обезьяна у его ног зарычала, волосы на ее загривке вздыбились.
Косая улыбка пробежала по лицу Пью Моджела, когда он поднял руку указывая на Джона Картера и медленно произнес:
- Успокойтесь, Джон Картер, и я покажу тебе твою принцессу, но, во-первых, возможно ты хотел бы увидеть человека с которым вы договорились встретиться прошлой ночью на главном мосту города.
Пью Моджел положил один из пальцев на рычажок на одном из золотых подлокотников трона и повернул его. Одна из колонн слева от трона, наполовину уходящая в стену, начала медленно поворачиваться.
К обратной стороне колонны был прикован зеленый гигант. Его четыре могучих руки были надежно закреплены, и для дополнительной безопасности Пью Моджела, несколько стальных цепей опоясывали его тело и запирались массивными замками. Шея и ноги гиганта были закреплены стальными полосами с огромными замками.
- Тарс Таркас! - воскликнул Картер.
- Каор, Джон Картер, - угрюмо улыбнулся Тарс Таркас. - Я смотрю наш друг заманил нас обоих в одну западню, но ему потребовался великан в пятнадцать раз больший чем я для того, чтобы скрутить меня этими цепями.
- Сообщение, которое ты мне послал вчера... - неожиданно Картер осекся. Все случившееся стало ему понятным. Пью Моджел подделал сообщения от Кантоса Кана и Тарса Таркаса и заманил их обоих в город.
- Да, я послал вам одинаковые сообщения, - сказал Пью Моджел. - Как-будто они были посланы вами друг другу. Частоту вашей связи я узнал через скрытый микрофон установленный в тронном зале джедакка. Умно придумано, неправда ли?
Левый глаз Пью Моджела неожиданно выскочил из своей глазницы и повис на щеке. Он не обратил внимания на это и продолжал говорить рассматривая поочередно оставшимся глазом Картера и Тарса Таркаса.
- Вам обоим пришлось встретиться с Джугом, - заявил Пью Моджел. - Он весь мышцы, ростом сто тридцать футов, продукт высшей науки и порождение моего великого разума. Своими собственными руками я создал его из живой плоти, он самый могучий боевой великан в истории Барсума. Я собрал его из органов, тканей и костей десяти тысяч красных людей и белых обезьян.
Наконец Пью Моджел заметил выпавший глаз и быстро установил его на место.
Тарс Таркас разразился своим неповторимым смехом.
- Пью Моджел, - начал он, - ты уже сам разваливаешься и, несмотря на то что ты сам создал своего великана, не сам ли себя ты создал. Я не удивился бы, Джон Картер, если бы узнал что этот выродок, который называет себя царем, сам выполз из чана в морге.
Пью Моджел вскочил с трона и его бледное лицо стало еще бледнее.
Тарс Таркас получил звонкую пощечину.
- Молчать, зеленый человек! - завопил он.
Тарс Таркас, не обращая внимания на боль, только усмехнулся в ответ. Лицо Джона Картера превратилось в камянную маску. Еще один удар по его беззащитному другу бросит его на горло Пью Моджела.
Но ему лучше было бы не делать этого до тех пор пока он не поймет где спрятана Дея Торис.
Пью Моджел снова рухнул в свой трон. Белая обезьяна тоже вскочившая, вновь послушно уселась у ног хозяина.
Пью Моджел снова улыбался.
- Я прошу извинить меня за то, что я слегка потерял контроль над своими чувствами. Иногда я забываю, что мой настоящий внешний вид открывает природу моего появления. Вот увидите, вскоре я завершу обучение одной из моих обезьян сложной процедуре пересадки моего блестящего разума в красивое и удобное тело. Тогда уже никто не сможет сказать, что я чем то отличаюсь от обычного жителя Барсума. Услышав слова Пью Моджела, Картер угрюмо усмехнулся.
- Так ты и есть один из синтетических людей Раса Таваса?

    6. ПЬЮ МОДЖЕЛ

- Да, я - синтетический человек, - медленно ответил Пью Моджел. - Мой мозг был величайшим достижением мысли Учителя. Несколько лет я был самым прилежным учеником Раса Таваса в его лабораториях в Морбусе. Я изучил все чему мог обучить меня великий Мастер в искусстве создания живой ткани. И когда я постиг все науки, которые считал необходимыми для себя, я покинул Морбус. С сотней других синтетических людей я бежал на спинах малагоров, транспортных птиц, через Большие Тунолианкие топи. С собой я захватил сложное оборудование, которое мне удалось украсть в лабораториях. Остальное я сам сделал, когда мы наконец остановились в этом древнем заброшенном городе.
Джон Картер внимательно изучал Пью Моджела.
- Я устал быть рабом, - продолжал Пью Моджел. - Я хотел править и правил. И однажды я буду повелевать всем Барсумом!
Глаза Пью Моджела замерцали.
- Совсем недавно в нашем городе начали собираться красные люди, беглые и сосланные преступники. И так как по лицам их могли вновь найти и казнить во многих цивилизованных городах Барсума, я смог убедить их разрешить мне пересадить их мозг в тела глупых белых обезьян обитавших в городе. Я обещал им возвратить их мозг в нормальные тела, как только они помогут мне в моих завоеваниях.
Картер вспомнил обезьян с перебинтованными головами в лаборатории и тела красных людей со срезанными верхушками черепов, заполнявшие пещеру перед крысинным городом. Он начал многое понимать и тут он вспомнил о Джуге.
- А великан? - спросил Джон Картер. - Откуда появился он?
Пью Моджел помолчал минуту и затем продолжил:
- Я построил Джуга в течении нескольких лет, собирая его по частям из костей, ткани и органов тысячи красных людей и белых обезьян, которые приходили ко мне добровольно или которых я захватывал силой. Даже его мозг - это синтез мозга тысячи красных людей и белых обезьян. В вены Джуга я закачал сыворотку крови, которая позволяет ему самостоятельно регенерировать ткани. Мой великан практически неуязвим. Ни пуля или даже снаряд не способны остановить его!
Пью Моджел улыбнулся и почесал свой гладкий подбородок.
- Подумайте только какими сильными солдатами будут мои обезьяны, - продолал он, - каждая из них обладает всей мощью мышц обезьяны. В своих четырех руках они способны нести большее количество оружия, чем может унести обычный человек, а внутри их черепов будет работать коварный человеческий ум. С Джугом и армией моих белых обезьян я могу смело выступать вперед и становиться хозяином Барсума.
На минуту Пью Моджел задумался и затем добавил:
- Таким образом, я должен получить как можно больше железа для более мощных вооружений, чем те которыми я уже располагаю.
Возбужденно Пью Моджел поднялся с трона:
- Я бы избрал мирную передачу месторождений железной руды Гелия в мое владение в обмен на возвращение целой и невредимой Деи Торис. Однако действия джедакка и Джона Картера заставляют меня избрать другие пути...
После короткой паузы он добавил:
- И все же, я даю вам последний шанс урегулировать наши разногласия мирным путем.
Рука Пью Моджела легла на правый подлокотник трона и коснулась рычажка. Внезапно в зале появилась прекрасная женщина.
Это была Дея Торис!
Увидев свою принцессу прикованой к другой колонне, Джон Картер побледнел. Он бросился вперед, чтобы освободить ее.
Его земные мышцы за один прыжок могли преодолеть расстояние которое их разделяло, но Дея Торис и Тарс Таркас увидели как в середине прыжка землянин с полной силой ударился о какой-то невидимый барьер. Ошеломленный он покатился по полу.
Дея Торис воскликнула, а Тарс Таркас натянул свои цепи, как некое величественное животное. Землянин медленно поднялся на ноги. С обнаженным мечом он подбежал ближе к трону и почувствовал что от трона его отделяет какая-то преграда.
Пью Моджел хрипло засмеялся.
- Ты в западне, Джон Картер. Невидимый стеклянный барьер, о который ты ударился является еще одним изобретением которое я перенял у Раса Таваса. Он неуязвим. И оттуда ты будешь наблюдать за пытками твоей принцессы, пока она не согласиться подписать обращение к своему отцу с требование сдать Гелий в мою власть.
Землянин мог видеть свою принцессу с расстояния не более десяти футов. Дея Торис стояла с гордо поднятой головой, что было довольно красноречивым ответом на требование Пью Моджела предать свой народ.
Пью Моджел посмотрел на белую обезьяну и злобно дал ей какое-то приказание. Белое чудовище поднялось на ноги заковыляло к Дее Торис. Одной лапой схватив ее за волосы, оно силой повернуло ее лицом к своему господину. Отвратительная и сопящая морда чудовища находилась в двух дюймах от лица принцессы.
- Требуй капитуляции Гелия, - прошипел Пью Моджел, - и ты снова станешь свободной!
- Никогда! - прозвучал ее ответ.
Пью Моджел отдал обезьяне другое приказание.
Большие, отвислые губы твари коснулись в поцелуе губ принцессы. Дея Торис начала биться в обьятиях чудовища и лишилась сознания.
Тарс Таркас неистово зазвенел цепями.
Землянин вновь яростно попытался преодолеть отделявший его невидимый барьер.
- Глупец, - завопил Пью Моджел. - Я предоставил тебе шанс получить свою принцессу в обмен на месторождения железной руды Гелия, но ты и твой джедакк посчитали возможным перечить мне и получит свою принцессу целой и невредимой не заплатив названную мной цену. И эта дерзость будет стоить вам жизни!
Пью Моджел повернулся к пульту расположенному за его троном и начал настраивать рычажки приборов. Вскоре Картер услышал странный, постепенно нарастающий по силе, вибрирующий звук.
Землянин резко развернулся и побежал в направлении двери, через которую он вошел в зал.
Он едва преодолел пятнадцать футов пути как почувствовал, что опустился новый невидимый барьер. Бегство через дверь стало невозможным.
Увидев справа от себя окно, он ринулся к нему, однако другой стеклянный барьер преградил ему дорогу.
Едва достигнув окна, расположенного на левой стороне зала, он столкнулся с другой стеной из невидимого стекла.
Разгоряченный он четко осознал, что происходит. Стены двигались прямо на него. Сейчас он заметил, что стеклянные барьеры плавно выдвигались из умело скрытых в окружающих его стенах щелей.
Двусторонние стеклянные пластины прикреплялись шарнирами к потолку таким образом, что в конечном итоге они вплотную подходили одна к другой и могли спокойно раздавить землянина.
На одном из пальцев Джона Картера был одет перстень по центру украшенный большим бриллиантом.
Так ведь стекло режут алмазом!
Это был новый вид стекла, но было ли оно прочнее чем бриллиант украшавший палец Картера!
Картер стиснул кулак, прижал алмаз на своем перстне к ближайшей стеклянной стене и быстро прочертил им большой круг на поверхности стекла.
Затем всем своим телов он навалился на внутреннюю часть очерченного круга.
Стеклянный круг вылетел из стены подобно пробке и землянин во мгновенние ока очутися перед Пью Моджелом.
Дея Торис уже пришла в себя и ее прекрасное лицо вновь обрело румянец. Губы Тарса Таркаса растянулись в улыбке, когда он увидел, что стеклянная стена уже не являлась препятствием для его друга.
Пью Моджел сжался на своем троне и хрипло завопил:
- Схватить его, Гор! Схватить его!
Его лоб покрылся крупными каплями пота.
Гор, белая обезьяна, отпустил Дею Торис из объятий, повернулся и увидел приближающегося к ним землянина. Издав свирепое рычание, Гор обнажил острые и могучие клыки, низко наклонился опираясь на кулаки своих четырех мускулистых лап, его маленькие злые налитые кровью глазки налились ненавистью. Гор ненавидел всех людей за исключением своего хозяина.

    7. ЛЕТАЮЩИЕ ЧУДОВИЩА

Гор, большая белая обезьяна с человеческим мозгом, изготовилась к бою с Джоном Картером полная уверенности в своей победе над противостоящим ей тщедушным человеческим существом.
Но для пущей уверенности, Гор выхватил огромный меч и яростно размахивая им и разрубая воздух ринулся на своего противника.
Сила атаки животного заставила Картера отступить на несколько шагов, в то время как он умело отбивался от могущих ударов нападавшего.
Но землянин уже знал, что делать. Молниеносно и уверенно он сделал выпад. Раздался короткий лязг и меч Гора со звоном покатился по залу.
Реакция Гора была молниеносной: своими четырьмя могучими лапами он схватился за острое лезвие меча землянина.
Резко выхватив клинок из крепкой руки Картера, он поднял его над головой и переломил крепкую сталь пополам как прутик.
Затем Гор начал приближаться к Картеру, который пригнулся приготовившись к схватке.
Внезапно землянин вознесся в прыжке над головой обезьяны, но чудовище в одно мгновение выбросило свою мохнатую руку и схватило землянина за ногу.
Удерживаемый четырьмя могучими лапами, Джон Картер видел как неумолимо приближались к нему мерцающие клыки и покрытые пеной челюсти Гора.
Но огромным напряжением мышц, Джон Картер освободил одну руку и нанес сокрушающий удар прямо в морду Гора.
Выпустив Джона Картера, обезьяна отступила пошатываясь к огромному окну в правой стене тронного зала Пью Моджела.
Используя замешательство зверя, землянин взлетел в прыжке направленном в сторону обезьяны.
Подлетая к обезьяне он резко выкинул ногу и используя силу полета своего тела нанес Гору ошеломляющий удар в грудь.
Гор с пронзительным криком перевернулся в окно и его вопли оборвались лишь после того как далеко внизу, во дворе раздался характерный хруст завершивший его падение.
Дея Торис и Тарс Таркас прикованые к колоннам с восхижением наблюдали за коротким боем и стремительными, уверенными действиями землянина.
Пью Моджел, испуганный тем что атака Гора не сломила Картера, что-то тихо шептал в микрофон и переключал рычажки на пульте.
И когда землянин встал на ноги и решительно направился к Пью Моджелу, за его спиной появилась огромная черная тень заслонившая собой окно.
Только предупреждающий крик принцессы Деи Торис заставил его обернуться.
Но было уже поздно!
Гигантская рука длиной фута три сомкнулась на его теле, подняла его с пола и вытащила через окно.
В ушах Картера смешался безутешный крик принцессы и заглушающий его хохот Пью Моджела.
Картер нетрудно было догадаться, что он находится в руке синтетического великана Пью Моджела. Горячее зловонное дыхание Джуга ударявшее в его лицо было вполне очевидным тому подтверждением.
Джуг пронес Картера в нескольких футах от своего лица демонстрируя ему оскал двух рядов больших неровных и желтых зубов похожих на острые скалы.
Когда он проносил землянина перед своим лицом, из его глотки раздавались булькающие и рычащие звуки.
- Я - Джуг! Я - Джуг! - наконец выдавил из себя великан. - Я могу убивать! Я могу убивать!
Затем он встряхнул свою жертву так, что у той щелкнули зубы. Когда великан на минуту умолк, Картер услышал приглушенные слова команды исходившие по видимости из уха Джуга.
Джон Картер понял, что команды исходили от Пью Моджела и передавались на коротких волнах на приемное устройство закрепленное на ухе Джуга.
- На арену его! - повторил голос. - Закрени его возле ямы!
Что это за яма? Наверное еще одна из дьявольских пыток?
Картер прилагал все усилия, чтобы снизить страшное давление сокрушавшее его тело. Но его руки были пришпилены к туловищу могучими обьятиями пальцев великана. Стараться дышать как можно больше и надеяться, что огромные шаги Джуга донесут его до места назначения как можно быстрее - это единственное что оставалось во власти землянина.
Огромные шаги великана, перешагивающего через высокие древние здания и широкие площади, вскоре принесли его к огромному, расположенному на окраине города, заполненному до предела амфитеатру.
Судя по всему амфитеатр был построен на месте природного кратера. На внутренней стороне стены кратера были вырублены ступеньки образующие

Предыдущая страница 3 Следующая страница


скамейки трибун, которые сейчас были заполнены тысячами белых обезьян. В центре арены находилась круглая яма диаметром футов в пятьдесят. Дно ямы было заполнено жидкостью похожей на воду, ее уровень на пятнадцать футов не доходил до верхнего края ямы.
Над ямой были подвешены три клетки из металлической решетки через блоки установленные на перекладине виселичного типа соединенные крепкими канатами с кольцами на краю ямы.
Джуг наклонился над колизеем и поставил Картера на край ямы.
В то время как одна из обезьян опускала до уровня земли клетку, пять огромных обезьян крепко держали его.
Затем она палкой с крючком зацепила ее и поставила на край ямы. Большим длинным ключом обезьяна открыла дверь клетки.
Ключником была коротенькая, коренастая обезьяна с бычьей шеей и жестокими близкопосаженными глазками.
Зверь подошел к Картеру и так как пленника удерживали пять обезьян, схватил его за волосы и, сопровождая резким ударом, швырнул Картера в клетку.
Дверь немедленно захлопнулась и сухо щелкнули замки. Клетка с Картером подлетела в воздух и повисла над ямой покачиваясь на крепком канате закрепленном к балке на краю ямы.
Через некоторое время Джуг возвратился с Деей Торис и Тарсом Таркасом. Цепи с них уже были сняты.
Их швырнули в две оставшиеся клетки, которые подвесили над ямой рядом с клеткой Картера.
- О, Джон Картер, - воскликнула Дея Торис, когда увидела его подвешенной рядом клетке. - Спасибо Иссусу, что ты, мой военачальник, еще жив!
Маленькая принцесса тихо заплакала. Джон Картер через прутья решетки прикоснулся к ее руке. Он попытался успокоить ее, хотя и понимал отчетливо, что Пью Моджел распорядился убить их, но каким образом все это произойдет было для Картера загадкой. Тарс Таркас, угрюмо сидящий в соседней клетке, тоже обдумывал это.
- Джон Картер, - спокойно произнес Тарс Таркас, - ты замечаешь, что тысячи собравшихся здесь обезьян судя по всему не обращают на нас никакого внимания?
- Да, я заметил все это, - ответил землянин. - Они все смотрят в небо над городом.
- Смотрите! - прошептала Дея Торис. - Это то же на чем увезла меня обезьяна из гелийских лесов сразу после похищения, когда они убили нашего жеребца!
Со стороны города в небе приближалась огромная птица. На ее спине сидел человек.
Землянин на мгновение напряг свое острое зрение и затем произнес:
- Эта птица - малагор, а верхом на ней сидит Пью Моджел.
Птица с всадником сделала круг над амфитеатром.
- Откройте восточные ворота! - скомандовал Пью Моджел через громкоговорители утановленные на арене. Ворота мгновенно распахнулись и на землю арены начали одна за одной приземляться птицы - малагоры, подобные той на которой летал Пью Моджел.
После того как птицы приземлились, обезьяны колоной начали заходить на арену и усаживаться на малагоров. После того как они уселись на птицах, по телепатической команде они взвились в воздух, образуя в небе над головой огромное каре. Количество птиц и обезьян было настолько большим, что потребовалось два часа для того, чтобы они расселись по птицам. Картер обратил внимание, что на спине каждой обезьяны имелось ружье, а птицы сами по себе были также оснащены разнообразным боевым вооружением, включая боеприпасы, маленькие пушки. У каждого летучего взвода были на вооружении пулеметы.
Наконец все было готово и Пью Моджел опустился на землю перед клетками троих пленников.
- Ну что, видели ли вы могучую армию Пью Моджела! - крикнул он. - С ее помощью первым будет завоеван Гелий, а затем и весь Барсум! Он выглядел очень уверено и его кривобокое, уродливое тело гордо восседало на пернатом скакуне.
- Прежде чем рептилии обитающие в поднимающейся под вами воде разорвут вас на клочки, - продолжил он, - у вас будет несколько мгновений для того, чтобы обдумать какая судьба ожидает Гелий в ближайшие сорок восемь часов. Я хотел мирно овладеть вашим городом, однако ваше вмешательство сделало это путь невозможным. Так что вам предстоит медленная и ужасная смерть.
Пью Моджел повернулся к единственной обезьяне оставшейся на арене, ключнику запиравшему клетки.
- Открыть задвижку! - это была единственная команда, которая раздалась из уст Пью Моджела, прежде чем он взвился в небо и занял место во главе своих летучих войск. Вся эта летучая армия направилась на север.
За ними, увитый канатами и поддерживаемый сотней малагоров, полетел синтетический великан Джуг.
Ужасный, оглушающий хохот подобный грому вырвался из глотки великана, когда его тело возносилось в небо.

    8. ЯМА С РЕПТИЛИЯМИ

Когда последняя птица из чудовищной армии Пью Моджела скрылась за видневшимся на горизонте кратером, Картер повернулся к Тарсу Таркасу, находившемуся в соседней клетке. Его шепот был настолько тихим, что Дея Торис не могла различить не слова.
- Все эти существа будут представлять для Гелия серьезную опасность, - сказал он. - Прекрасные воздушные силы и пехота Кантоса Кана вынуждены будут отчаянно противостоять этим тысячам обезьян, имеющим человеческий мозг и современное вооружение установленное на спинах этих быстрых небесных птичек.
В ответ Тарс Таркас угрюмо заявил:
- Дело в том, что Кантос Кан и его воздушная армия не находятся сейчас в Гелии и город некому защитить. Я слышал как Пью Моджел передавал хвастался, что ему удалось передать, якобы от твоего имени, фальшивый приказ требовавший немедленно выслать тебе на помощь весь воздушный флот и разведывательные самолеты в район Великих Тунелианских Болот.
- Тунелианские Болота! - воскликнул Джон-Так. - Это же совершенно другое направление от Гелия, они находятся от города на расстоянии почти в тысячу миль!
Легкий возглас Деи Торис вернул мысли друзей к их ближайшему будущему.
Обезьяна потянула на себя длинный металлический рычаг, установленный на краю ямы. Немедленно раздался шум вырывающихся пузырей и вода под подвешенными клетками начала медленно прибывать.
Охранник развязал канаты удерживающие клетки и опустил каждую из них в яму на уровень чуть ниже уровня земли. Затем он снова закрепил канаты и некоторое время стоял на краю ямы, наблюдая за беспомощными пленниками.
- Что ж, вода поднимается медленно, - пробормотал он. - И у меня есть немного времени, чтобы вздремнуть.
Было нечто жуткое в том, как вырывались эти слова из пасти зверя. Несмотря на то, что словами обезьяны управлял человеческий мозг, их произношение было достаточно смазанным так как мышцы голосовых связок в горле зверя не были приспособлены для нормальной человеческой речи.
Охранник улегся на краю ямы, устало вытянув свое некрасивое и уродливое туловище.
- Ваши предсмертные крики разбудят меня, - пробормотал он, - когда вода заполнит клетки и рептилии вцепятся в ваши ноги. Затем обезьяна развернулась и начала похрапывать.
Именно в тот момент пленники в поднимающейся снизу воде злые, светящиеся глаза, ряды поблескивающих зубов на мордах целой дюжины жадно взирающих на добычу рептилий.
- Довольно изобретательное решение, - заметил Тарс Таркас.
Его лицо как и лицо землянина выражали безупречное спокойствие.
- Когда наши клетки частично опустятся в воду, эти твари вцепят в нас свои клыки и раздерут нас на клочки. И даже если после этого в ком-то из нас будет теплиться жизнь, поднимающаяся вода довершит свое дело окончательно затопив наши клетки!
- Как это ужасно! - воскликнула Дея Торис.
Глаза Джона Картера внимательно следили за кромкой ямы. Из клетки ему была видна лишь одна нога спящей обезьяны. Джон Картер знаком попросил своих друзей сохранять тишину, а затем, ухватившись руками за прутья клетки, он начал раскачивать свое туловище вперед и назад. Если бы ему удалось раскачать клетку.
Вода в это время находилась на уровне десяти футов от их клеток. Казалось прошла целая вечность до того момента когда ему удалось лишь легонько раскачать тяжелую клетку.
А вода уже в девяти футах от клетки и снизу жадно следят за ними отвратительные, холодные глаза и мерцают острые зубы!
Но клетка уже качается сильнее, как бы поддаваясь напору тела землянина.
Восемь футов, семь футов, шесть футов - вода все ближе подступает к клеткам.
Уже хорошо виден десяток извивающихся рептилий в воде под клетками, десять пар жадных, холодных глаз устремленных на жертвы.
А клетка раскачивается все быстрее!
Пять футов, четыре фута! Тарс Таркас и Дея Торис уже ощущают горячее дыхание рептилий.
Три фута, два фута! Оставался лишь фут для до того момента когда клетка врежется в наступающую воду и застынет!
Но железная тюрьма, качаясь как маятник, должна достигнуть края ямы уже в следующем качке. И вот клетка устремилась к краю на котором дремал охранник. Джон Картер понимал, что его действия должны быть быстрыми и стремительными!
Лишь только прутья клетки ударились в бетонную стенку ямы, руки Джона Картера вытянулись вперед подобно прыгающим змеям и железная хватка его пальцев опоясала ногу спящего охранника.
Душераздирающий крик эхом пронесся над ареной, вибрируя на склонах кратера и был признаком того, что обезьяна окончательно проснулась. Клетка полетела в обратный путь и Джон Картер по-надежнее перехватил кричащую обезьяну, прижав ее к прутьям клетки.
Рептилии испуганно нырнули в поднимающуюся воду, когда клетка пронеслась над их головами.
- Прекрасно сделано, Джон Картер! - воскликнул Тарс Таркас и перехватив кувыркающуюся обезьяну, сжал ее своими четырьмя могучими руками. В этот момент клетка, ударившись в подступившую воду, Картера резко остановилась.
- Держи его, Тарс Таркас, пока я не сниму с шеи этого прохвоста ключ... Все ключ у меня!
Вода уже заполнила дно клеток. Одна из рептилий запустила свою крючковатую лапу в клетку Деи Торис пытаясь, схватить ее острым крючкообразным ногтем. Тарс Таркас бросил тело обезьяны прямо на спину одной из рептилий круживших возле клетки девушки.
- Быстрее, Джон Картер! - воскликнула Дея Торис. - Спасайся, пока рептилии деруться за тело обезьяны.
- Да! - подхватил ее возглас Тарс Таркас. - Открывай свою клетку пока время еще позволяет.
Лицо Джона Картера растянулось в улыбке, когда ему удалось открыть и выбраться из клетки. Мощный прыжок перенес его на крышу клетки Деи Торис.
- Я быстрее останусь здесь и умру вместе с вами, чем покину вас в этот момент, - сказал землянин.
Вскоре Картеру удалось открыть дверь клетки принцессы и когда он наклонился внутрь клетки, чтобы вытащить принцессу, одна из тварей проскользнула внутрь клетки.
Молниеносно Картер нырнул в клетку девушки по колено заполненную водой и бросился на спину рептилии. Стальные мускулы землянина прочно стянули шею твари и свернули ее в тот момент когда челюсти были всего в дюйме от тела девушки.
- Быстрее на крышу клетки, Дея Торис! - приказал Картер. Когда девушка выполнила его приказание, Картер подтащил беспомощное и болтающееся туловище рептилии к двери клетки и размахивая им проложил себе дорогу к выходу из клетки среди атакующих рептилий. В следующее мгновение он уже ослабил свою хватку и, отпустив тело рептилии, оказался вместе с девушкой на крыше клетке.
Вскоре Картер открыл дверь клетки Тарса Таркаса и зеленый человек присоединился к ним. Втроем они взобрались по канатам на верхушку перекладины и затем их ноги коснулись земли на краю ямы.
- Спасибо Иссусу! - выдохнула облегченно девушка, когда они присели возле перекладины, чтобы восстановить дыхание. Ее прелстная голова лежала на плече Картера и его рука нежно гладила ее черные волосы.
Тарс Таркас осматривавший арену позвал землянина. Тот вскочил на ноги и двинулся вдоль арены.
- Внутри осталось несколько малагоров! - крикнул Тарс Таркас из входа в одну из пещер из которых впоявились птицы Пью Моджела.
- Прекрасно! - воскликнул Картер. - У нас будет шанс добраться и помочь Гелию.
Через некоторое время две взятых ими птицы уже несли их над древним городом Корвасом.
Вскоре они увидели свои самолеты оставленные вчера, когда Пью Моджелу обманом удалось захватить их.
Однако к удивлению обоих органы управления самолетов были разбиты и им ничего не оставалось делать как продолжить свой путь на спинах малагоров.
Как оказалось малагоры были достаточно скоростными существами. К полудню следующего дня они уже прибыли в город Сарк населенный десятью тысячами зеленых воинов, которыми правил Тарс Таркас.
Собрав воинов на рыночной площади, Тарс Таркас и Джон Картер рассказали об опасности ожидающей Гелий и попросили оказать им помощь.
Могущие воины единым выкриком подтвердили свою готовность выступить на помощь Гелию. На следующий день, на рассвете, длинный караван солдат верхом на марсианских жеребцах вышел из городских ворот в направлении города Гелия.
Одновременно в Тунелианские Болота отправился гонец, который должен был разыскать Кантоса Кана и попросить его вернуться с воздушным флотом домой для обороны города.
Тарс Таркас отдал своего малагора гонцу и с удовольствием пересел на марсианского скакуна, чтобы возглавить поход своих воинов. Над ними верхом на малагоре летели Джон Картер и Дея Торис.

    9. ШТУРМ ГЕЛИЯ

Джон Картер и Дея Торис, верхом на малагоре, намного опередили главную колонну наступающих воинов и были первыми кто увидел осажденный город Гелий.
Светила яркая луна. Дея Торис издала легкий возглас когда увидела на просторной долине Гелий. Город ее дедушки был полностью окружен осаждающими войсками Пью Моджела.
- Мой несчастный город! - воскликнула девушка, так как при свете яркой луны можно было отчетливо различить огромные бреши в городских стенах и большое количество разрушенных и поврежденных зданий этого прекрасного города.
Джон Картер телепатически приказал малагору приземлиться на вершине одной из высоких гор господствующих над долиной Гелия.
- Послушай! - сказал Картер.
Легике осадные пушки Пью Моджела и стрелковое оружие при появлении луны начали обстрел города.
- Они готовятся к воздушному налету.
Неожиданно из-за низких холмов долины появилась огромная летучая армия Пью Моджела.
- Они наступают со всех сторон! - закричала Дея Торис.
Огромные крылатые существа и их ужасные наездники - обезьяны посыпались на город. Навстречу им взлетело лишь несколько боевых самолетов Гелия.
- Похоже, что Кантос Кан взял с собой практически весь воздушный флот Гелия, - отметил землянин. - Я поражен тем, что Гелий смог выдержать столько атак.
- Теперь вы, наверное, понимаете мой народ, Джон Картер, - ответила принцесса.
- Огонь пехоты и противовоздушной обороны Гелия ведется достаточно хорошо, - ответил Джон Картер. - Посмотри на этих птичек, которые валяются на земле.
- Я думаю, что они не смогут долго сдерживать натиск, - заметила принцесса. - Эти обезьяны засыпали город бомбами. Одна атака сменяется другой. Что же нам делать, Джон Картер?
Обычное спокойное выражение лица Джона Картера сменилось боевой усмешкой, появлявшейся в опаснейшие моменты его жизни.
Внизу он видел как армия Пью Моджела завоевывает старейший и самый влиятельный марсианский город. Опираясь на багатейшие ресурсы Гелия, синтетический человек пойдет дальше и завоюет все цивилизованные народы Марса.
Плоды марсианской науки и культуры пестовавшиеся пятьдесят тысяч лет могут быть уничтожены властолюбивым маньяком, который сам как синтетический человек является продуктом цивилизованного разума.
- Неужели его никак нельзя остановить, Джон Картер! - повторила девушка один и тот же вопрос.
- Я боюсь, что нам мало что удастся сделать, моя принцесса, - печально ответил он. - Все что нам сейчас необходимо сделать, так это разместить воинов Тарса Таркаса на передовых позициях, чтобы подготовить контрнаступление и надеятся на волю судьбы, которая бы позволила нашему гонцу своевременно добраться до Кантоса Кана и позвать его нам на помощь.
Без поддержки самолетов, зеленые воины, мужественные бойцы, врядли смогут добиться успеха при таком значительном превосходстве армии Пью Моджела в воздухе.
Когда Джон Картер и Дея Торис вернулись в расположение войск Тарса Таркаса, они рассказали обо всем, что видели.
Великий сарк согласился, что его воины врядли добьются успеха при непосредственной встрече с воздушными силами Пью Моджела. Было решено, что половина всех их войск сосредоточится в одном месте и на рассвете попытается прорваться в город.
Остальная часть воинов должна рассредоточиться в горах, разделившись на небольшие группы, и начнет вести против противника партизанскую войну.
Они надеялись, что эти действия позволят задержать падение Гелия до прибытия Кантоса Кана и его скоростного воздушного флота. Тарс Таркас заметил:
- Воздушный флот Гелия, оснащенный прочными, металлическими боевыми самолетами будет худшим врагом для пернатой бригады Пью Моджела.
- При условии, - добавил Джон Картер, - что флот Кантоса Кана вернется в Гелий до захвата Пью Моджелом города, так как если город будет захвачен, он сможет повернуть все орудия противовоздушной обороны против нашего флота.
Всю ночь, под покровом полумрака, Джон Картер и Тарс Таркас перегрупировывали и размещали свои войска на позициях. К рассвету все было готово.
Джон Картер и Тарс Таркас должны повести в атаку половину сарков в направлении главных ворот Гелия, а другая половина воинов будет двигаться за ними прикрывая своих атакующих товарищей огнем из дальнобойных ружей.
Дея Торис, вопреки возражениям землянина, настояла на том, что она верхом на малагоре пойдет в город вслед за ними.
Начинало светать.
- Приготовиться к выступлению! - приказал Картер.

Предыдущая страница 4 Следующая страница


Тарс Таркас передал слова команды своим командирам.
- Приготовиться к выступлению! Приготовиться к выступлению! - эхом пронеслось над батальонами великолепных, четырехруких зеленых воинов сидящих верхом на массивных, выносливых восьминогих марсианских жеребцах.
В считанные минуты войска построились в боевое каре. Из ножен были извлечены стальные мечи, сухо щелкнули затворы коротких, смертоносных лучевых пистолетов закрепленных в кобурах на седлах.
Джон Картер повернулся к девушке, гордо и прямо сидящей за ним.
- Вы очень отважны, моя принцесса, - сказал он.
- Мне легко быть отважной, когда я нахожусь так близко от самого великого воина Марса, - ответила она.
- Вперед! - сухо и отрывисто прозвучал приказ Картера. Из гор и по равнине в направлении Гелия устремился единый боевой поток сарков. Впереди всех скакал с высоко поднятым мечом Тарс Таркас.
Над ними могучие и скоростные крылья малагора несли вперед Джона Картера и Принцессу Гелия.
- Cлава Иссусу, Джон Картер! - облегченно воскликнула Дея Торис и указала на дымчатый горизонт.
- Воздушный флот Гелия возвращается! - воскликнул Джон Картер. - Наш гонец все же разыскал Кантоса Кана!
Из-за гор выплывали могучие воздушные корабли флота Гелия. На мгновение умолкли осадные орудия противника. В его стане уже заметили наступающих сарков и одновременно появившийся из-за линии горизонта флот Гелия.
Когда зеленые воины увидели спешащий им на помощь воздушный флот Гелия, над рядами наступающих раздался победный боевой клич.
- Слушай! - крикнула дея Торис Джону Картеру. - Колокола Гелия бьют наш победный марш!
Неожиданно орудия Пью Моджела вновь открыли огонь и из-за холмов равнины в воздух поднялись летучие легионы пернатых малагоров. На их спинах неслись белые обезьяны с человеческим мозгом.
Волна за волной пернатые легионы Пью Моджела обрушивались на строй зеленых сарков. Птицы, подобно боевым самолетам, пикировали и вне пределов досягаемости мечей зеленых воинов, пролетали над боевыми порядками сарков. И когда каждая из птиц выходила из пике, обезьяна сидящая на спине малагора разряжала в плотные ряды воинов свои смертоносные атомные пистолеты.
Все походило на ужасную бойню и только когда Тарс Таркас и Джон Картер привели своих воинов на передовые позиции осаждающих город обезьян, сарки по-настоящему смогли продемонстрировать свои боевые качества.
Именно там четырехрукие зеленые воины великого Сарка начали свое доблестное сражение против зловещих легионов Пью Моджела.
Но атаки пикирующих пернатых эскадронов не прерывались ни на минуту. Подобно озлобленным стервятникам, они тысячами пикировали, убивали, взвивались вверх и снова пикировали, и вновь убивали.
Джон Картер мастерски управлял своей испуганной птицей и, отдавая приказания и управляя атаками, постоянно находился над центром развернувшегося сражения.
Принцесса Гелия с неописуемой отвагой защищала своего военачальника от бесконечных боковых и прямых воздушных нападений. Ствол ее радиевого пистолета покраснел от бесконечной стрельбы и в этой схватке уже многие нападавшие птицы и визжащие обезьяны рухнули на землю.
Внезапно над отбивающимися на земле и в воздухе войсками Пью Моджела раздался победный клич.
- В чем дело, мой военачальник? - воскликнула девушка. - Почему наши враги издают этот победный клич?
Джон Картер оглянулся на идущие на помощь из-за гор самолеты. До них оставалось по крайней мере полмилли. И вдруг его сердце дрогнуло.
- Великан Джуг! Великан!
Это чудовище появилось из-за укрывавшего его холма и двинулось к приближающимся самолетам. Одна рука великана сжимала ствол огромного дерева.
Даже с того места где находился Джон Картер можно было без особого труда различить голову человека, сидящего в бронированной башне прикрепленной к верхушке стального шлема Джуга.
Из пасти великана неожиданно вырвался громоподобный, душераздирающий крик эхом прокатившийся по склонам окружающих гор и равнине.
Затем он легко взобрался на невысокий холмик и прежде чем пораженные гелийцы смогли изменить курс полета своих самолетов, великан замахнулся, чтобы нанести удар стволом огромного дерева.
Удар, в который была вложена вся мощь созданных Пью Моджелом синтетических мускулов великана, пришелся по передовому самолету.
В передовом отряде, состоящем из двадцати самолетов, и являвшимся гордостью воздушного флота Гелия произошли столкновения и самолеты начали врезаться и разваливаться на куски на склоне одной из гор, увлекая к мучительной смерти свои экипажи.

    10. ДВЕ ТЫСЯЧИ ПАРАШЮТОВ

Флагман Кантоса Кана чудом избежал уничтожения при первом ударе великана. Дубинка великана всего лишь на несколько футов не достала до флагманского самолета.
С высоты полета малагора Джон Картер и Дея Торис увидели как многие самолеты развернулись в сторону гор. Остальные были не так удачливы.
Самолет подхваченный бешенным порывом воздуха, вызванным взмахом дубинки, отбрасывало в сторону и на некоторое время делало его неуправляемым.
А огромный ствол дерева в руке великана проносился в воздухе и удар за ударом обрушивался на беспомощные самолеты.
- Судя по всему, Кантос Кан перестраивает свой флот! - прокричал Джон Картер, так как шум наземного сражения достиг новой остроты.
- Самолеты вновь возвращаются к этому страшному чудовищу! - прокричала в ответ принцесса.
- Они рассредоточились в воздухе, - продолжил землянин. - И стараются окружить великана!
- Но зачем?
- Посмотрите, они, по-моему, предлагают ему лекарство самого Пью Моджела!
Огромный флот Гелия окружил великана со всех сторон. Они буквально сыпались ему на голову и приблизившись на безопасное расстояние к своей массивной цели, воздушные стрелки открывали огонь обильно посыпая туловище великана пулями и пронзая его лучами.
Дея Торис облегченно вздохнула:
- Он не продержится долго!
Однако Джон Картер лишь угрюмо пожал плечами, когда великан с новой яростью начал сбивать самолеты.
- Я боюсь, что все это бессмысленно. Ни только пули, но даже лучевые орудия не смогут повредить тело этого великана. Его туловище наполнено сывороткой изобретенной Расом Тавасом. Это вещество проникает в клетки тканей и в случае ранения или повреждения тканей вызывает их восстановление с невероятной скоростью.
- Ты хочешь сказать, - спросила ошеломленная Дея Торис, - что это ужасное чудовище невозможно уничтожить?
- Вполне вероятно, что он будет жить и восстанавливаться постоянно, если не существует какого-либо ухищрения для его уничтожения.
Неожиданный огонек догадки мелькнул в серых глазах землянина.
- Моя принцесса, по-моему, я знаю способ, который позволит нам остановить его и спасти наших людей.
Простой и остроумный план созрел в голове Джона Картера. Он привык к быстрым и решительным действиям.
Он приказал малагору опуститься к Тарсу Таркасу. Могучий зеленый воин яростно продолжал сражение, хотя и вполне понимал всю безнадежность своего положения.
- Уводи своих людей обратно в горы! - крикнул Джон Картер своему старому другу. - Спрячь их там, дай им отдохнуть и жди моего возвращения.
Через полчаса Джон Картер и девушка находились над флагманским самолетом Кантоса Кана. Огромный воздушный флот Гелия должен вновь отступить за горы, восстановить потери и приготовиться к новой атаке.
Каждый командир самолета должен осознать тщетность сражения с неуязвимым великаном, хотя все они были готовы до последнего вздоха сражаться за свой народ и спасенную принцессу.
Когда землянин и его спутница пересели в флагман, они отпустили честно послужившего им малагора.
Кантос Кан склонив колено изыскано приветствовал принцессу и затем обнял своего старого друга.
- Видеть вас целыми и невредимыми - большая радость для меня, которая затмевает мою большую печаль по поводу того, что наш город находится во вражеских руках, - искренне заявил Кантос Кан.
- Мы еще не проиграли сражение, Кантос Кан, - ответил ему землянин. - У меня есть план действий которые спасут нас. Мне нужны десять самых больших самолетов твоего флота с минимальным числом членов экипажа.
- Я сейчас же передам им, чтобы они вышли из боевых порядков и собрались за флагманским самолетом, - ответил Кантос Кан, разворачиваясь для отдачи приказаний.
- Еще одна деталь, - добавил Джон Картер. - Каждый самолет необходимо оснастить двумястами парашютами!
- Двести парашютов?! Исполняю ваше распоряжение!
Через некоторое время за флагманом выстроились десять больших самолетов, воздушных кораблей предназначенных для перевозки войск. Каждый самолет имел минимальное число членов экипажа, по десять человек каждый, и на борту каждого из них находилось по двести парашютов. Общее количество парашютов составляло две тысячи штук!
Прежде чем пересесть в ведущий самолет, Джон Картер обратился к Кантосу Кану:
- Береги наш воздушный флот до моего возвращения. Будь вблизи от Гелия и всеми возможными силами старайся защищать его. Я вернусь на рассвете.
- Посмотри на это чудовище, Картер. Мы должны что-то сделать, чтобы спасти наш город Гелий.
Вдали над городом возвышался великан одетый в потрепанную, мешковатую тунику и с высоты своих ста тридцати футов роста швырял бомбы и обломки скал в город Гелий. Каждое его действие направлялось командами передаваемыми Пью Моджелом через коротковолновое устройство внутри бронированной башенки закрепленной на голове великана.
Рука Джона Картера легла на плечо Кантоса Кана.
- Не подвергай лишней опасности самолеты и людей, - предупредил он. - Доверься мне, мой друг. Сделай все так как я сказал, по крайней мере, до наступления рассвета.
Джон Картер поцеловал руку Деи Торис.
- Прощай, мой военачальник, - прошептала девушка со слезами на глазах.
- Здесь с Кантосом Каном ты будешь в большей безопасности, Дея Торис, - произнес землянин. - Прощай, моя принцесса!
Он взмахнул рукой и легко вскочил в кабину большого транспортного самолета.
Ему больно было оставлять Дею Торис одну, но он знал, что оставляет ее под надежной защитой.
Через десять минут Дея Торис и Кантос Кан уже видели как десять больших скоростных самолетов исчезли в далекой дымке.
Когда Джон Картер улетел, Кантос Кан добавил к национальному флагу развевающемуся над передовым кораблем опознавательные цвета Деи Торис, чтобы весь Гелий знал, что их принцесса находится вне опасности. Ее присутствие в их рядах только больше воодушевит воинов.
Кантос Кан и Тарс Таркас, выполняя приказания землянина, отвели войска для того, чтобы сохранить силы. В результате этих действий воины Пью Моджела все ближе и ближе подходили к Гелию, а сам Пью Моджел уже готовил великана Джуга к последнему штурму осажденного города.
Ровно через двадцать четыре часа появились десять самолетов Джона Картера.
По мере того как самолеты приближались к Гелию, землянин оценивал сложившуюся ситуацию. Он опасался, что будет уже поздно, так как его секретный полет потребовал немного больше времени, чем он планировал.
Но сейчас он облегченно вздохнул. Для исполнения его простого плана, плана от которого зависела судьба целого народа, еще было достаточно времени.

    11. ДЕРЗКИЙ ПЛАН

Опасаясь, что коротковолновое сообщение для Кантоса Кана может быть перехвачено Пью Моджелом, Джон Картер разыскал флагман и начал парить рядом с ним.
Самолеты, участвовавшие в секретном задании, выстроились за ведущим самолетом.
Их командиры ожидали последующих приказаний этого замечательного человека из другого мира. За последние двадцать четыре часа они убедились, что Джон Картер взялся за такую сложную задачу о которой ни один марсианин не мог и мечтать.
Несколько последующих часов должны продемонстрировать успех или провал этого невероятного плана. Все таже известная усмешка блуждала по лицу землянина наблбдавшего за последними приготовлениями.
Даже его старый друг, Кантос Кан, удивленно покачал головой, когда несколько минут спустя Джон Картер объяснял ему свои намерения в кабине флагманского корабля.
- Я думаю, что все это бесполезно, Джон Картер, - сказал он. - Несмотря на то, что весь этот план хорошо продуман, мне кажется, что все это врядли даст весомый результат в борьбе с этим чудовищем. Гелий обречен, но мы все должны сражаться до последней капли крови, чтобы спасти его и нет иного пути.
Кантос Кан не спускал глаз с Гелия лежащего в руинах далеко внизу. На равнине виднелся великан Джуг забрасывающий обломками скал город у его ног.
Картер не понимал, почему Пью Моджел до сих пор не приказал великану войти в город, разве что сам Пью Моджел наслаждался созерцанием разрушительного действия падающих обломков скал, сметающих на своем пути целые здания города Гелия.
Таким образом Джуг вселял больше страха и наносил больший ущерб, что больше соответствовало устремлениям его хозяина оттягивающего время, чем возможные действия в стесненных условиях самого города.
Однако такая отсрочка была лишь делом времени, так как Пью Моджел уже приказал подготовиться к общему штурму города.
Осаждающие войска должны юудут броситься в атаку, сломать ворота и взобраться на городские стены. На головы защитников обрушатся обезьяны верхом на быстрых пернатых хищниках, сея с неба смерть и разрушение.
А затем появиться Джуг и довершит несомненную победу Пью Моджела.
Ужасная резня, которая ожидала его народ, заставила Кантоса Кана содрогнуться.
- Кантос Кан, нельзя терять ни минуты, - сказал землянин. - Я должен быть уверен, что мои приказы будут в точности исполняться.
Кантос Кан внимательно взглянул на землянина и затем вымолвил:
- Я даю тебе мое слово, Джон Картер. Пусть даже я уверен, что все это означает твою смерть, но среди нас нет другого человека, который бы смог воплотить то, что задумал сделать ты.
- Великолепно! - воскликнул землянин. - Я немедленно выступаю и когда вы увидите, что великан трижды поднимет и опустит свою руку - это будет сигнал по которому вы должны приступить к выполнению моих приказаний.
Перед тем как покинуть кабину флагмана, Джон Картер постучал в дверь отсека, где находилась Дея Торис.
- Войдите! - донеслось до него. Открыв дверь, он увидел сидящую за столом Дею Торис. Она только что отключила видеоэкран на котором было изображение Кантоса Кана. Девушка встала, ее глаза наполнились слезами.
- Не уходи, Джон Картер! - жалобно попросила она. - Кантос Кан только что рассказал мне о твоем безумном плане. На успех практически нет шансов и ты можешь бессмысленно погубить свою жизнь. Оставайся со мной, мой военачальник, и если суждено мы умрем вместе.
Джон Картер подошел к принцессе и заключил ее в обьятия, возможно, в последний раз в своей жизни. Голова принцессы упала на широкую грудь землянина и слезы полились из ее глаз.
Молчаливое обьятие продолжалось некоторое время и затем землянин произнес:
- На Марсе я встретился со свободными и добрыми людьми, чью цивилизацию я научился уважать. Повелевает этим народом женщина, которую я люблю. Сейчас страшная опасность нависла над ней и ее народом. И должен действовать даже если у меня есть слабый шанс спасти тебя и Гелий от ужасной катастрофы угрожающей всему Марсу.
Слушая его слова, Дея Торис слегка выпрямилась, взглянула на него и улыбнулась.
- Извини меня, мой военачальник, - прошептала она. - Моя любовь к тебе лишь на мгновение заставила меня забыть, что я принадлежу своему народу. И если есть хоть слабая надежда на спасение моего народа, я не имею права удеривать тебя. Иди и помни: если ты умрешь, сердце Деи Торис умрет вместе с тобой.
Через несколько минут Джон Картер уже сидел за штурвалом самого скоростного одноместного самолета гелийского воздушного флота.
Он прощально взмахнул двум людям стоявшим на флагмане. Включился бесшумный радиевый двигатель и он почувствовал как набирая скорость вздрогнул маленький самолет. Землянин направил свой самолет вверх и через мгновения он был уже высоко над полем битвы.
Затем он направил самолет вниз и начал пикировать. Потоки воздуха яростно трепали фюзеляж самолета несущегося, подобно комете, на огромной скорости вниз прямо на великана.

    12. ПЕРЕЛОМ

Ни Джуг, ни Пью Моджел не замечали одинокий самолет пикирующий на большой скорости прямо им на голову. Пью Моджел восседал в бронированной башенке закрепленной на верхушке шлема Джуга и по коротковолновому передатчику отдавал приказания своим войскам.
Стеклянная полоса шириной в три фута, окружавшая башенку, позволяла Пью Моджелу осуществлять наблюдение за всеми войсками сражающимися внизу.
Но Пью Моджел мог бы заметить приближающийся скоростной самолет землянина, если бы он взглянул в круглое стеклянное окошко на куполе его бронированной башенки.
Но Джон Картер, рискуя своей жизнью, а также жизнью своей любимой и спасением всего Гелия, рассчитывал на то что Пью Моджелу не прийдет в голову посмотреть вверх.
Именно поэтому Джон Картер на огромной скорости направлял свой самолет прямо на круглую стеклянную прорезь на верхушке бронированного укрытия Пью Моджела.
Пока Пью Моджел завершал отдавать последние приказания своим войскам, Джуг стоял слегка сгорбившись и, согласно приказанию господина, бездействовал.
Великан стоял на равнине пролегавшей от подножья гор к городу. Джон Картер не включал форсаж двигателя до тех пор пока не снизился до высоты пятьсот футов.
Чтобы Пью Моджел не обнаружил его самолет, полет проводился на больших высотах. Скорость также имела немаловажное значение.

Предыдущая страница 5 Следующая страница


И теперь для того, чтобы уцелеть, ему было необходимо постепенно снижать самолет и столкнуть его с целью на определенной скорости.
Если столкновение произойдет на очень высокой скорости, он может погибнуть сам и не будет до конца уверен в том, что Пью Моджел погибнет вместе с ним. Однако, с другой стороны, скорость падающего самолета не должна быть небольшой, так как тогда самолет не пробьет прочное стекло закрывающее купол башни. В подобном случае самолет Картера без ущерба для башни Пью Моджела лишь скользнет по поверхности купола и неуправляемый самолет понесет Джона Картера к смерти на поле развернувшегося внизу сражения.
Остается всего сто футов до купола!
Землянин выключил двигатель и бросил беглый взгляд на указатель скорости - скорость слишком велика для удара! Его пальцы мелькнули на приборной доске и нажали на три клавиши. Три маленьких парашюта хлопнули за хвостом самолета. Самолет вздрогнул и замедлил скорость падения. И именно в этот момент самолет врезался в окошко на куполе!
Раздался скрежет стали и хруст дерева в сминаемой носовой части самолета, сменившийся звоном стекла и последующим пронзительным скрипом фюзеляжа проскользнувшего внутрь башни Пью Моджела. Несущие плоскости и хвостовое оперение аппарата остались снаружи башни, а люк пилота проскользнул внутрь убежища Пью Моджела.
Джон Картер выскочил из самолета с обнаженным мечом.
Ошеломленный силой удара Пью Моджел лихорадочно вращался в своем кресле. Наушники и микрофон, с помощью которых он управлял действиями Джуга и своими боевыми порядками на поле боя, слетели с его головы и валялись на полу у ног.
С трудом остановив беспорядочное вращение, Пью Моджел застыл в кресле. Он испуганно впился глазами в землянина. Его маленькие, без ресниц, глаза округлились. Судорги исказили его маленький рот в тщетной попытке произнести что-то. Крючковатые пальцы на его руках лихорадочно начали дергаться.
- Возьми свой меч, Пью Моджел! - Пью Моджел едва разобрал слова тихо произнесенные землянином.
Синтетический человек ни предпринял каких-либо действий для того, чтобы подчиниться.
- Ты - покойник! - наконец выдавил он себя.
Сейчас он походил на человека, который пытается убедить самого себя в том, что существо стоящее перед ним с обнаженным мечом всего лишь продукт бредовой галлюцинации. Это ощущение было настолько сильным, что Пью Моджел продолжал выпячивать глаза до тех пор пока с его левым глазом не произошло тоже, что уже однажды Картер наблюдал в городе Корвасе в момент крайнего возбуждения этого существа.
Глаз просто выпал из глазницы и повис на его щеке.
- Живей, Пью Моджел, возьми меч и защищайся! Я не хочу тратить время даром!
Картер чувствовал как под башенкой нетерпеливо переминается с ноги на ногу великан. Это существо похоже еще не подозревало что в башенке закрепленной на его шлеме произошла смена хозяев и он даже вздрогнул, когда самолет Картера грохнулся прямо в укрытие его создателя.
Картер наклонился и поднял микрофон с пола.
- Подними свою руку! - выкрикнул в микрофон Джон Картер.
После некоторой паузы великан поднял свою правую руку на уровень головы.
- Опусти свою руку! - скомандовал еще раз Картер. Великан подчинился.
Картер еще дважды повторил одну и ту же команду и великан каждый раз старательно выполнял его приказы. Землянин усмехнулся. Теперь он знал, что Кантос Кан увидел его сигнал и будет действовать согласно распоряжений отданных им ранее.
В этот момент рука Пью Моджела нырнула под кресло и появилась с радиевым пистолетом.
Нажатие на спусковой крючок вызвало яркую вспышку, но пистолет резко вылетел из его руки.
Картер отпрыгнув в сторону, мечом выбил пистолет из руки Пью Моджела.
Сейчас синтетический человек был вынужден защищаться мечом.
Джон Картер, яростно сражаясь на верхушке головы великана с марсианским синтетическим человеком, впервые за всю свою полную приключений жизнь, оказался в опаснейшем положении.
Пью Моджел оказался прекрасным фехтовальщиком. Первая атака была настолько напористой, что вынудила землянина отступать по всей комнате отражая град изощренных ударов направленных в разнообразные части его тела, от головы до ног.
Было что-то зловещее в сражении с существом у которого на щеке висел один глаз. Пью Моджел в пылу схватки просто забыл, что тот у него выскочил из глазницы. Острое зрение обеспечивал синтетическому человеку другой глаз.
Когда Пью Моджел прижал землянина к окну и бросил быстрый взгляд наружу, удивленное восклицание сорвалось с его губ.

    13. ПАНИКА

Джон Картер взглянул в тоже направлении, что и Пью Моджел. То что он увидел заставило его улыбнуться и вселило в него надежду.
- Смотри, Пью Моджел! - закричал он. - Смотри как распадается твоя летучая армия!
Тысячи малагоров затмившие небо со своими мохнатыми наездниками яростно каркали и разбегались во все стороны. Обезьяны на их спинах были не в состоянии управлять диким испугом птиц. Птицам уже удалось сбросить огромное количество своих мохнатых наездников во время яростных воздушных кульбитов в попытке скрыться от чего-то что появилось в небе среди них.
Причина этого внезапного испуга стала сразу очевидной.
Небо было заполнено парашютами! И на каждом из этих парашютов беспомощно болталась трехногая марсианская крыса - заклятый враг каждого марсианского малагора!
Джону Картеру было достаточно быстрого взгляда, чтобы убедиться, что крыс сбрасывают на парашютах с больших транспортных самолетов в которые он успел их загрузить во время своего последнего суточного отсутствия.
Его приказ исполняется беспрекословно.
Вскоре крысы начнут приземляться среди расположенных на земле войск Пью Моджела.
Однако внимание Джона Картера вновь вернулось к опасности, находящейся рядом с ним.
Пью Моджел сделал злобный выпад в сторону землянина. Лезвие его меча рассекло плечо землянина, кровь хлынула по его загорелой руке.
Картер украдкой бросил другой взгляд в окно. Крысам потребуется поддержка, когда они приземлятся среди осаждающих войск.
Прекрасно! Зеленые воины Тарс Таркаса уже скачут из гор. Уничтожающий огонь с воздуха уже не ведется.
Естественно, что крысы после своего приземления будут уничтожать все на своем пути, но зеленые сарки сидят на крепких марсианских жеребцах, а все обезьяны стали пешими. Ни один из малагоров на милю не приблизится к своему злейшему врагу.
Пью Моджел вновь отступает к окну. Краешком глаза Картер заметил появившийся в небе воздушный флот Кантоса Кана устремившийся на обезьяньи наземные легионы.
Неожиданно Пью Моджел наклонился и что-то подхватил свободной рукой. Картер увидел, что его пальцы сжали микрофон, который выронил землянин в момент первого нападения Пью Моджела.
Он прижал микрофон к губам и прежде чем землянин смог что-либо сделать крикнул:
- Джуг! Убить! Убить! Убить!
В следующую секунду лезвие меча Джона Картера отделило голову Пью Моджела от туловища.
Землянин бросился на поиски микрофона выпавшего из рук синтетического человека, но вынужден был отступить перед ударами обезглавленного тела слепо размахивающего по комнате своим острым мечом.
Голова Пью Моджела покатилась по полу, когда Джуг двинулся вперед подчиняясь последней команде своего создателя.
Голова великана отбрасывалась назад при каждом огромном шаге великана. При каждом шаге Джон Картер кувыркался по башенке.
Обезглавленное тело Пью Моджела барахталось на полу безумно ударяя мечом зажатым в руке.
- Ты не можешь убить меня! Ты не можешь убить меня! - вопила кувыркающаяся голова Пью Моджела. - Я - синтетический человек Раса Таваса. Я никогда не умру. Я никогда не умру!
Входная дверь башни резко отворилась от удара какого-то упавшего предмета.
Обезглавленное тело Пью Моджела сделало слепой шаг в открытый дверной проем и улетело вниз к земле.
Голова Пью Моджела увидела это и в смятении завопила.
Картеру наконец удалось схватить голову за ухо и швырнуть вслед за туловищем.
Он мог слышать как на протяжении всего ее полета она пронзительно вопила, но затем все крики резко оборвались.
Джуг яростно сражался только что вырванным с корнем деревом.
- Я убиваю! Я убиваю! - кричал он ударяя своей огромной дубинкой по гелийским самолетам, сбивая некоторые из них над сражающимися войсками.
Несмотря на то что башенка продолжала сильно раскачиваться, Джон Картер добрался до окна.
Он увидел, что крысы в больших количествах уже начали приземляться злобно бросаясь на обезьян укрывавшихся в траншеях.
Зеленые воины Тарс Таркаса тоже уже были там. Они отважно рубились с противником возглавляемые своим четырехруким вождем.
Но дубинка Джуга могла в одно мгновение смести сотню воинов, когда он начнет ей размахивать над землей.
Джуга необходимо было как-то остановить!
Джон Картер наклонился и поднял микрофон катавшийся по полу. Едва схватив его, он упустил снова. Наконец землянину удалось завладеть им.
- Джуг, остановись! Джуг, остановись! - закричал в микрофон Джон Картер. Тяжело дыша великан прекратил свою беспощадную бойню. Он выпрямился, ненависть постепенно исчезла в его глазах, руки повисли несмотря на то что сражение у его ног продолжалось.
Ряды обезьян окончательно расстроились. Они бросили укрепления и побежали в горы, преследуемые злыми, визжащими крысами и зелеными воинами Тарса Таркаса.
Джон Картер увидел как флагманский корабль Кантоса Кана завис возле головы Джуга.
Опасаясь того, что Джуг может раздраженным ударом повредить самолет с его бесценным грузом, землянин посигналил самолету, чтобы тот оставался в стороне.
Затем по микрофону прозвучала его команда:
- Джуг, ложись! Ложись!
Подобно усталому дикому животному, Джуг улегся на земле среди тел убитых им людей.
Джон Картер выскочил из башенки на землю. В руках он держал коротковолновое устройство настроенное на приемник установленный в ухе Джуга.
- Джуг! - вновь крикнул Картер. - Иди в Корвас! Иди в Корвас!
Чудовище увидело на расстоянии десяти футов от своего лица и заворчало.

    14. КОНЕЦ ПРИКЛЮЧЕНИЯМ

Землянин еще раз повторил команду великану Джугу. Ворчание повторилось вновь и оно исходило не только из пасти, но и из груди великана. Все эти звуки были не чем иным, как признаком усилий, которые прилагает гигант для того, чтобы снова стать на ноги.
Медленно развернувшись, Джуг сутуло зашагал по равнине в направлении Корваса.
Спустя десять минут после этого гелийские солдаты выскочили из города и окружили землянина и свою принцессу, которую Джон Картер нес на руках. За горами все еще виднелась качающаяся голова уходящего Джуга.
- Почему ты ему позволил уйти, Джон Картер? - спросил Тарс Таркас верхом на своем потном жеребце, вытирая кровь на своем мече.
- Действительно, почему? - повторил тот же вопрос Кантос Кан. - Ведь он был в твоей власти?
Джон Картер повернулся и указал на поле сражения:
- Вина за эту смерть и разрушения лежит не на Джуге, а на Пью Моджеле, - ответил землянин. - Джуг безвреден без своего дьявольского создателя. Зачем добавлять его смерть ко всем этим, даже если бы мы, несмотря на мои сомнения, смогли убить его?
Кантос Кан наблюдал как в далеких горах исчезают в погоне за укрывающимися белыми обезьянами крысы.
Наконец он спросил:
- Джон Картер, расскажи как это тебе удалось поймать этих злых крыс, погрузить их в транспортные самолеты и даже одеть на них парашюты?
Джон Картер улыбнулся.
- Все было довольно просто, - произнес он. - В Корвасе, когда я был пленником в их подземном городе, я заметил, что в подземной пещере имелся только один вход, который затем разветвлялся. Кроме всего прочего в потолке пещеры также были туннели и щели, но они были вне досягаемости крыс. Я привел наших людей к этому подземному туннелю и мы разложили там большой костер из дров, которые мы собрали на поверхности земли. Естественная тяга воздуха закачивала дым внутрь пещеры. Вскоре она заполнилась дымом и из-за отсутствия кислорода крысы начали терять сознание потому, что из-за костра они не могли покинуть пещеру по единственному известному им пути. Позже мы просто зашли внутрь пещеры и вытащили нужное нам количество крыс для погрузки на транспортные самолеты.
- Но парашюты? - воскликнул Кантос Кан. - Как вам удалось одеть парашюты на этих тварей и добиться того, чтобы они, прийдя в сознание, не сбросили их с себя?
- Они не приходили в себя до последней минуты, - ответил землянин. - Грузовые отсеки каждого транспортного корабля мы заполнили достаточным количеством дыма, чтобы поддерживать бессознательное состояние крыс во время всего полета к Гелию. У нас было достаточно времени для того, чтобы одеть парашюты на их спины. Крысы пришли в себя в воздухе, только после того как наши люди вытолкнули их из самолетов.
Джон Картер кивнул в сторону исчезающих в горах животных.
- В живом состоянии они очень сильные твари и когда стоят на земле, как вы успели заметить, сражаются как сумашедшие, - добавил землянин. - При приземлении крысы просто выскочили из привязной системы парашютов и бросались на всех, кто попадался им на глаза. Что касается малагоров, то все птицы как на Земле, так и на Марсе не любят змеев и крыс. Я знаю, что малагоры предпочитают покидать те места, где объявляются их закоренелые враги или их запахи.
Дея Торис взглянула на своего военачальника и улыбнулась.
- Был ли здесь ранее человек подобный тебе? - спросила она. - Все ли земляне похожи на тебя?
В этот вечер весь Гелий праздновал победу. Улицы города заполнились смеющимися людьми. Могучие зеленые воины - сарки в едином братском застолье слились с боевыми легионами Гелия.
В королевском дворце в честь Джона Картера и за его заслуги перед Гелием был устроен пир.
Старый джеддак Тардос Морс был настолько опьянен чудесным избавлением своего города от неприятеля и возвращения целой и невредимой внучки, что на некоторое время потерял дар речи, когда за праздничным столом произносил здравицу с благодарностью в честь землянина.
И когда, наконец, он начал произносить речь, его слова пропитались величественностью разума великого правителя. Искренняя благодарность этих людей до глубины души взволновала землянина.
Поздно вечером Джон Картер и Дея Торис стояли одни на балконе королевского дворца выходящего в сад.
Марсианские луны величественно плыли на небесах, вызывая причудливую игру теней отражаемых гор на убранстве равнины и леса.
Даже тени двух людей стоящих на балконе королевского дворца сливались воедино.

Предыдущая страница 6


1 2 3 4 5 6


Эдгар Берроуз

Гигант с Марса

Цикл: "Марсианские истории"

Читать книгу

Анонс

Научно-фантастические романы американского писателя, хорошо известного у нас в стране как автора знаменитых историй о Тарзане, на этот раз приглашают читателей на Марс. Романы написаны в начале века, но несмотря на это, читаются с большим интересом!

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin