Эдгар Берроуз - Дочь тысячи джеддаков

Описание Книги

    ПРЕДИСЛОВИЕ

Представляя вам необычную рукопись капитана Картера, я позволю себе предпослать ей несколько слов, посвященных этой замечательной личности.
Мое первое воспоминание о капитане Картере относится к немногим месяцам, проведенным им в доме моего отца в Виргинии, перед началом гражданской войны. Я был тогда пятилетним ребенком, но хорошо помню высокого, смуглого, безбородого человека атлетического сложения, которого я звал дядей Джоном.
Он как будто всегда смеялся. В детские игры он вступил с тем же добродушным весельем, с каким принимал участие в развлечениях общества взрослых мужчин и дам. Он мог целыми часами сидеть с моей старой бабушкой, занимая ее рассказами о своих необыкновенных похождениях во всех частях света.
Мы все его любили, а наши слуги положительно поклонялись ему.
Он был воплощением мужской красоты. Рост его достигал шести футов и двух дюймов, плечи его были широки, бедра узки. У него была осанка тренированного спортсмена. Черты лица были чрезвычайно правильны и резко очерчены. Его коротко стриженые волосы были черными, стальные глаза были полны огня и решительности, в них отражался его сильный и прямой характер.
Манеры его были прекрасны, и он отличался изяществом, типичным для южных джентльменов высшей породы.
Его умение ездить верхом было настоящим чудом и вызывало восторг даже в этой стране великолепных наездников. Я часто слышал, как мой отец предостерегал его от неудержимой отваги, но он в ответ только смеялся, говоря, что не родилась еще та лошадь, со спины которой он упадет и разобьется.
Когда война началась, он покинул нас, и в течение пятнадцати или шестнадцати лет я его не видел. Он вернулся внезапно, и я с удивлением заметил, что он почти не постарел и не изменился ни в каком отношении. В обществе он был таким же веселым, жизнерадостным товарищем, каким мы его знали раньше, но когда он оставался наедине с собой, я видел, как он часами сидел, устремив взгляд в пространство; лицо его выражало тоску и безграничное горе. Он просиживал ночи напролет, устремив взор в небеса. Лишь несколько лет спустя я узнал причину подобного поведения.
Он рассказал нам, что после войны он занимался изысканиями и разработкой копей в Аризоне. Что он проделал это с успехом, было видно по неограниченному состоянию, которое он имел. О подробностях своей жизни за этот промежуток времени он говорил очень сдержанно, вернее, совсем не желал говорить.
Он прожил с нами приблизительно год и отправился потом в Нью-Йорк; там он приобрел небольшой клочок земли на Гудзоне, где я навещал его раз в год во время моих посещений нью-йоркского рынка - мой отец и я в это время имели целый ряд небольших магазинов в Виргинии. Капитан Картер владел маленьким, но красивым коттеджем, расположенным на возвышенности, с хорошим видом на реку. Во время одного из моих посещений я заметил, что он был очень занят писанием, как я теперь полагаю, этой самой рукописи.
Тогда же он сказал мне, что в случае какого-нибудь с ним несчастья, он хотел бы, чтоб я распорядился его имуществом; он дал мне ключ от несгораемого шкафа в его кабинете, где я найду завещание и некоторые указания, которыми он просил меня руководствоваться с абсолютной точностью.
Отправляясь спать, я видел из своего окна, как он стоял, освещенный лунным светом, на небольшом холме с простертыми к небу руками. Мне показалось, что он молился, хотя я никогда не считал его религиозным.
Несколько месяцев спустя, когда я вернулся после моего последнего визита, первого марта 1886 г. я получил телеграмму с просьбой немедленно приехать к нему. Хотя он хорошо относился ко всем членам нашей семьи, я всегда был его истинным любимцем; немудрено, что я поспешил исполнить его просьбу.
Утром 4-го марта я прибыл на маленькую станцию, расположенную на расстоянии одной мили от его поместья. Когда я попросил лакея отвезти меня к капитану Картеру, он сообщил мне печальную весть, что сегодня сторож соседнего имения ранним утром нашел капитана мертвым.
По разным причинам эта весть не очень поразила меня, но я поспешил в его поместье, чтобы позаботиться о его теле и делах.
В его маленьком кабинете я увидел сторожа, полицию и нескольких незнакомых мне горожан. Сторож подробно рассказывал, как он нашел тело, которое еще не успело остыть. Капитан лежал на снегу, с руками, вытянутыми над головой. Лежал он на краю берега. Когда сторож показал это место, меня озарила мысль, что это то самое место, где я видел его ночью с мольбой простертыми к небу руками.
На теле не было следов насилия и, с помощью местного врача, следователь быстро выдал удостоверение, что смерть последовала от разрыва сердца. Оставшись один в кабинете, я открыл несгораемый шкаф и извлек содержимое того ящика, в котором должен был найти инструкции. Они были несколько странные, но я постарался выполнить их возможно добросовестнее во всех подробностях.
Он просил, чтобы я перевез, не бальзамируя, его тело в Виргинию и положил его в открытом гробу в склеп, который он сам выстроил и который, как я узнал позже, был снабжен хорошей вентиляцией. Согласно его распоряжению, я должен был сам проследить, чтоб все было сделано так, как он хотел, и сохранено в тайне, если это будет нужно.
Своим состоянием он распорядился так, что в течение двадцати лет я буду получать весь доход с поместья, а потом оно все перейдет ко мне. Дальнейшие распоряжения касались этой рукописи, которую я не должен был распечатывать и читать одиннадцать лет. Я имел право огласить ее содержание только через двадцать один год после его смерти.
Гробница, в которой лежало его тело, имела ту особенность, что ее массивная дверь запиралась только одним огромным позолоченным пружинным замком, который отпирался только изнутри.
Искренне преданный Эдгар БЕРРОУЗ.

    1. В ГОРАХ АРИЗОНЫ

Мне очень много лет; сколько - я сам не знаю. Быть может, сто, быть может, больше. Точно ответить не могу, так как я никогда не старился, подобно другим людям, и детство тоже не удержалось в моей памяти. Насколько я припоминаю, я всегда был мужчиной в возрасте около тридцати лет. Вид у меня теперь точно такой же, как сорок лет назад, и все же я чувствую, что вечно жить я не буду, что в один "прекрасный" день умру реальной смертью, после которой нет воскрешения. Я не знаю, почему боюсь смерти, ведь я умирал дважды - и все еще жив. И все-таки я ощущаю перед ней такой же ужас, как и вы, которые не умирали ни разу, и мне думается, что именно этот страх смерти внушает мне такое твердое убеждение в моей смерти.
И вот, в силу убеждения, я решил написать повесть об интереснейших моментах своей жизни и смерти.
Объяснить эти сверхъестественные происшествия я не могу; я могу лишь изложить простыми словами обыкновенного искателя приключений Хронику странных происшествий, случившихся со Мной за десять лет, в продолжение которых мое Мертвое тело лежало не найденным в одной из пещер Аризона.
Я никогда еще не рассказывал этой истории, и ни один смертный не увидит эту рукопись, пока я не отойду в вечность. Я знаю, что средний человеческий ум не верит тому, чего он не в состоянии постигнуть и потому нисколько не буду поражен, если общество, ученый мир и пресса осмеют меня, и я прослыву лжецом, а между тем, я сообщу здесь лишь весьма простые истины, которые когда-нибудь будут санкционированы наукой. Может быть, сведения, добытые мною на Марсе, и все данные, которые я впишу в эту хронику будут способствовать тому, что человечество скоро узнает тайну родственной нам планеты, тайну, которая, впрочем, для меня уже давно раскрыта.
Мое имя - Джон Картер, но я более известен как капитан Картер из Виргинии. По окончании гражданской войны я оказался обладателем нескольких сот тысяч долларов (к сожалению, конфедеративных) и чином капитана кавалерийского эскадрона уже несуществующей армии, слугой государства, исчезнувшего вместе с надеждой юга. Итак, без службы, без родины, совершенно разоренный, обладая единственным средством к существованию - готовностью к борьбе - я решил направиться на юго-запад и попытаться там восстановить свое состояние в поисках золота.
В этих поисках я провел около года в обществе другого конфедеративного офицера, капитана Джемса К.Поуэля из Ричмонда. Нам чрезвычайно повезло, - в конце зимы 1865 г., после целого ряда неудач, мы нашли богатейшую золотоносную кварцевую жилу, которой не могли представить себе даже в самых дерзновенных мечтах. Поуэль, горный инженер по образованию, установил, что за три месяца мы нашли золота на сумму свыше миллиона долларов.
Так как наша экипировка была крайне примитивна, мы решили, что один из нас должен вернуться в цивилизованный мир, чтобы закупить необходимые машины и нанять достаточное количество людей для разработки копи.
Так как Поуэль хорошо знал местность, а также был хорошо осведомлен в вопросах горного дела, то мы решили, что экспедицию эту должен совершить он. Я же должен был оставаться на страже нашей жилы и оберегать ее от захвата каким-нибудь странствующим искателем.
3-го марта 1866 г. мы навьючили двух осликов багажом Поуэля и распрощались. Он сел на лошадь и стал спускаться по горному хребту в долину, через которую лежал его путь.
Утро, в день отъезда Поуэля, было, как обычно в Аризоне, ясное. Я следил взором за ним и его маленькими вьючными животными, спускавшимися с откоса горы вниз к долине. Все утро они мелькали перед моими глазами, то отступая немного назад и вверх, то появляясь на ровном плоскогорье. В последний раз я видел Поуэля около трех часов пополудни, когда он вступил в тень горной цепи, видневшейся по ту сторону долины.
Спустя полчаса я случайно бросил взгляд в сторону долины и был чрезвычайно изумлен при виде трех маленьких точек, черневших в том месте, где я видел в последний раз своего друга и двух его осликов. Я не склонен к излишней мнительности, но чем больше я старался убедить себя, что с Поуэлем все обстоит благополучно, и что точки, которые я видел двигающимися по его следам, были антилопы или дикие лошади, тем не менее мне это не удавалось.
С тех пор, как мы вступили на эту территорию, мы не встретили ни одного враждебного индейца, и потому беззаботность наша дошла до крайнего предела. Мы высмеивали все слышанное нами об этих хищных мародерах, якобы шнырявших по горным тропам, где они жадно выслеживали добычу. По рассказам, они подвергали жесточайшим мучениям всякого белого, попавшего в их беспощадные когти.
Я знал, что Поуэль прекрасно вооружен и, кроме того, обладает большим опытом в схватке с индейцами; но я жил в течение ряда лет на севере, где мне неоднократно приходилось сталкиваться с сиуксами, и мне было ясно, что шансы его против шайки хитрых апачей весьма слабы. В конце концов, состояние неизвестности стало для меня нестерпимым; вооружившись двумя револьверами Кольта и карабином, я вскочил на верховую лошадь и направился по следам Поуэля.
Как только я въехал на более или менее ровную дорогу, я пустил свою лошадь галопом и, таким образом, продолжал свой путь, поскольку это представлялось возможным до самых сумерек. Было уже почти темно, когда я вдруг заметил какие-то следы, присоединившиеся к следам Поуэля. Это были следы трех неподкованных жеребцов и видно было, что они мчались галопом.
Я спешно продолжал свой путь, пока не наступила полная темнота, вынудившая меня дожидаться восхода Луны. В ожидании мне оставалось только углубиться в размышления о целесообразности моей погони. Возможно, что я сам, подобно нервной женщине, придумал несущественные опасности, и что при встрече с Поуэлем все мои опасения разрешатся громким смехом. Однако я не был склонен к чувствительности, а чувство долга, к чему бы оно ни вело, было для меня своего рода фетишем на протяжении всей моей жизни, возможно, именно этому принципу я обязан всеми почестями, которыми удостоили меня три республики, а равно и орденами, и дружеским расположением, которым дарил меня старый могущественный император, а также и некоторые другие, менее именитые властители, на службе которых я состоял.
Около девяти часов Луна светила уже достаточно ярко, и я мог продолжать свой путь; без особого труда я довольно быстро продвигался вперед по тропинке, местами пуская коня легкой рысью. Около полуночи я добрался до водоема, у которого, как я знал, Поуэль предполагал сделать привал. Я выехал на это место совершенно неожиданно для себя и нашел его совершенно пустынным, без малейших признаков недавнего пребывания здесь человека.
Я заметил, что следы преследующих всадников, - а в том, что это были преследователи, я был теперь совершенно убежден, - шли все время за следами Поуэля, лишь с коротким перерывом на остановку у водоема, и все время скорость их движения оставалась равной скорости движения Поуэля.
Теперь я знал совершенно определенно, - что преследователи были апачи, и что они намеревались захватить Поуэля живым, чтобы насладиться его мучениями. Поэтому, несмотря на опасность дороги, я галопом погнал коня в надежде догнать краснокожих варваров раньше, чем они настигнут моего друга.
Дальнейшие мои размышления были прерваны отзвуком выстрелов, раздавшихся далеко впереди меня. Я понял, что в данный момент Поуэль нуждается во мне больше, чем когда-либо, и я немедленно пустил лошадь бешеным карьером вверх по узкой горной тропе.
Я проскакал целую милю или даже больше, не слыша ни одного звука. Внезапно тропинка оборвалась и перешла в небольшое открытое плоскогорье, вблизи которого возвышалась вершина горы. Чтобы выбраться на это плоскогорье, мне пришлось проехать через узкий проход, у конца которого я остановился, как вкопанный, так как зрелище, представившееся теперь моим глазам, наполнило мою душу изумлением и ужасом.
Небольшая полоска равнины сплошь белела индейскими шатрами. Посредине лагеря с полтысячи краснокожих воинов сгрудились вокруг какого-то предмета. Внимание их было приковано к нему настолько, что они не заметили моего приближения, и я мог бы с легкостью повернуть назад под темные своды ущелья и, таким образом, ускользнуть от них. Однако то обстоятельство, что мысль эта возникла у меня лишь на другой день, лишает меня права на звание героя, которым, в противном случае, повествование об этом эпизоде могло бы меня наградить.
Не думаю, что я был создан из материала, из которых делаются герои, так как из всех тех многочисленных случаев, когда вольные мои поступки ставили меня лицом к лицу со смертью, я не могу припомнить ни одного, когда возможность иного образа действия, нежели предпринятый мною, открылся бы мне ранее, чем через много часов. Разум мой, по-видимому, устроен таким образом, что я подсознательно следую велению чувства долга, не прибегая к утомительным мозговым процессам. Во всяком случае, я никогда не сожалел, что трусость не является принадлежностью моей натуры.
В эту минуту я, конечно, понял, что центром всеобщего внимания был не кто иной, как Поуэль. Что последовало раньше - мысль или поступок - я не знаю, но через мгновение я выхватил из-за пояса свой револьвер и стал быстро посылать выстрел за выстрелом в самую гущу краснокожей толпы, издавая в то же время дикие крики изо всей силы своих легких. В моем положении я вряд ли мог придумать что-нибудь лучшее, так как ошеломленные неожиданностью краснокожие, в полной уверенности, что их настиг целый отряд регулярной армии, бросились врассыпную за своими луками, стрелами и карабинами.
Зрелище, представившееся теперь моим глазам, заставило похолодеть кровь в моих жилах. Под яркими лучами аризонской луны лежал Поуэль; тело его было покрыто густой щетиной вражеских стрел. В том, что он уже был мертв, не могло быть ни малейшего сомнения, и все же я постарался спасти его тело от поругания, как если бы дело шло о спасении его жизни.
Подъехав к нему вплотную, я нагнулся и, ухватившись за его патронный пояс, взвалил тело на холку моей лошади. Взгляд, брошенный мною назад, убедил меня, что возвращение более рискованно, нежели продолжение пути вперед через плоскогорье. Пришпорив моего измученного скакуна, я помчался к ущелью, видневшемуся вдали по ту сторону равнины.
Тем временем индейцы успели сообразить, что я один, и мне вслед полетели проклятья, сопровождаемые стрелами и карабинными пулями. То обстоятельство, что при лунном свете может попасть в цель, пожалуй, только проклятье, в совокупности с их крайне неуравновешенным душевным состоянием, а также быстрый бег моего коня - все это спасло меня от метательных снарядов врага, и я получил возможность добраться до прикрытия ближайших возвышенностей прежде, чем дикари успели организовать настоящую погоню.
Конь мой продвигался вперед без поводьев, так как я знал, что он найдет верный путь скорее, нежели я. Но на этот раз он ошибся и пошел по тропе, ведущей к вершине горной цепи, а не к ущелью, через которое я надеялся выбраться в долину и таким образом спастись от погони. Возможно, однако, что именно этой ошибке я обязан жизнью и теми замечательными происшествиями, которые приключились со мной в течение последующих десяти лет.
Первая мысль о том, что я на верном пути, мелькнула у меня, когда вопли преследуемых стали доноситься до меня слева и притом стали менее внятными.
Я понял, что они направились по левую сторону зубчатой скалистой возвышенности, окаймляющей плоскогорье, в то время как мой конь вынес меня и тело Поуэля по правую ее сторону.
Я очутился на небольшом ровном выступе скалы, с которого можно было разглядеть тропинку внизу и увидел, как кучка преследовавших меня дикарей исчезла за вершиной соседней горы.
Мне было ясно, что индейцы скоро обнаружат свою ошибку, и тогда погоня будет возобновлена по верному направлению, стоит им только напасть на мои следы.
Я успел проехать лишь очень небольшое расстояние, как вдруг перед моими глазами вырос большой скалистый утес. Тропинка, по которой я ехал, была ровная, довольно широкая и вела вверх именно в этом направлении. По правую руку от меня возвышалась скала, вышиной в несколько сот футов, а по левую сторону оказался такой же крутой, почти отвесный спуск, ведущий на дно скалистого оврага.
Я не проехал и ста ярдов, как резкий поворот вправо вывел меня к отверстию большой пещеры. Отверстие было четыре фута в вышину и от трех до четырех футов в ширину. Тропинка кончалась у самой пещеры.
Утро уже наступило, и, как всегда в Аризоне, все внезапно озарилось ярким дневным светом.
Сойдя с лошади, я положил тело Поуэля на землю. Самый тщательный его осмотр не обнаружил ни малейших признаков жизни. Я вливал воду из своей фляги в его мертвые губы, смачивал его лицо водой, тер руки, словом, провозился с ним около часа, будучи в то же время совершенно уверенным в его смерти.
Я очень любил Поуэля. Он был настоящим мужчиной, джентльменом и хорошим верным товарищем. С чувством глубокой скорби я прекратил свои тщетные попытки оживить его.
Оставив тело Поуэля там, где оно лежало, на самом краю площадки, я вполз внутрь пещеры для рекогносцировки. Здесь я нашел большое помещение, примерно в сто футов в диаметре и в тридцать или сорок футов в вышину. Ровный, хорошо утоптанный пол и многие другие внешние признаки свидетельствовали о том, что когда-то, в отдаленные времена, пещера эта была обитаемой. Задний план ее был настолько скрыт в густой тени, что я не мог разобрать, имеются ли там еще выходы в другие помещения или нет.
Продолжая свой осмотр, я начал ощущать приятную сонливость, охватившую мое существо, что я приписал своей усталости от длительной и напряженной верховой езды, а также реакции после возбуждения борьбы и погони.
Я чувствовал себя в своем новом помещении в относительной безопасности, так как видел, что один человек может защитить тропинку, ведущую в пещеру,

1 Следующая страница


против целой армии.
Охватившая меня полудремота вскоре стала так сильна, что я с трудом противостоял властному желанию броситься на землю и заснуть. Я сознавал, что это совершенно недопустимо, так как это означало бы верную смерть от рук моих краснокожих "друзей", которые могли нагрянуть ко мне каждую минуту. Сделав над собой усилие, я направился к выходу из пещеры, но сильное головокружение отбросило меня к боковой стене, и я навзничь упал на землю.

    2. ИЗБАВЛЕНИЕ ОТ СМЕРТИ

Блаженное ощущение охватило меня, мускулы мои ослабели, и я был уже близок к тому, чтобы уступить желанию заснуть, как вдруг до моего слуха донесся звук приближающегося лошадиного топота. Я сделал попытку вскочить на ноги, но, к величайшему своему ужасу, обнаружил, что мускулы мои отказываются повиноваться моей воле. Я был в полном сознании, но не мог пошевелить ни одним мускулом, как бы превратившись в камень. И в этот самый момент я впервые заметил, что пещеру наполняет какой-то прозрачный туман, заметный лишь у самого выхода, озаренного дневным светом. Из всего этого я заключил, что подвергся действию какого-то ядовитого газа, но не мог понять, почему я сохранил мыслительные способности, в то же время будучи не в состоянии сделать ни одного движения. Я лежал лицом к выходу из пещеры, откуда мне была видна узкая полоска тропы, проходившая между пещерой и поворотом утеса, который огибала эта тропа. Звук приближающегося лошадиного топота прекратился, и я понял, что индейцы осторожно подкрадываются ко мне вдоль выступа, ведущего к моей страшной могиле. Я припоминаю, что надеялся, на то, что они быстро покончат со мной, так как меня не особенно радовало предвкушение тех многочисленных пыток, которым они меня подвергнут, если послушаются подстрекательства своей фантазии.
Ждать пришлось недолго. Легкий шорох известил меня, что враг рядом. Из-за гребня скалы показалась ярко раскрашенная физиономия в военном головном уборе, и дикие глаза впились в меня. Я был уверен, что, несмотря на царивший в пещере полумрак, он прекрасно видел меня, так как лучи утреннего солнца падали прямо на меня через входное отверстие.
Однако, вместо того, чтобы приблизиться, краснокожий стоял неподвижно, с вытаращенными глазами и открытым ртом. Затем показалась еще одна дикая физиономия, потом третья, четвертая и пятая, причем каждый перегибался через плечо своего соседа, так как выступ скалы был слишком крут, чтобы обойти его кругом.
Каждая физиономия являла собой воплощение страха и ужаса, но причина их услуга была мне так же непонятна, как и десять лет спустя. Что позади смотревших находились еще люди, можно было заключить из того, что вожди шепотом передавали что-то стоящим позади.
Внезапно из глубины пещеры, откуда-то позади меня, раздался слабый, но внятный стон. Как только он достиг слуха индейцев, они повернулись и-бросились бежать, охваченные дикой паникой. Их стремление ускользнуть от невидимой опасности, находившейся позади меня, было настолько велико, что один из них был сброшен с утеса вниз головой на острые камни оврага. В течение нескольких мгновений в воздухе раздавались их дикие крики, затем все стихло.
Звук, испугавший моих врагов, больше не повторялся, но и одного раза было достаточно для того, чтобы заставить меня углубиться в размышления о неизвестном чудовище, скрывавшемся во мраке за моей спиной. Страх - относительное понятие. Поэтому я могу измерить мои ощущения только путем сравнения их с тем, что было испытано мною в других опасных положениях, имевших место в моей жизни до и после этого дня. Я могу без зазрения совести сказать, что если ощущения, испытанные мною в течение последующих нескольких минут, были страхом - да поможет господь бог трусу, так как трусость, несомненно, является его собственной карой.
Быть в состоянии парализованности, спиной к ужасной и неизвестной опасности, один звук которой обратил в дикое бегство бесстрашных апачей - кажется мне апогеем ужасных положений даже для человека, испытанного в борьбе за свою жизнь.
Несколько раз мне казалось, что я слышу позади себя слабые звуки, как будто кто-то осторожно двигается. Но это скоро прекратилось, и я был предоставлен спокойным размышлениям о своем положении. Я мог лишь смутно догадываться о причине моего паралича, и единственная моя надежда была на то, что он прекратится так же внезапно, как и начался.
К концу дня мой конь, стоявший до сих пор непривязанным у входа в пещеру, повернулся и стал медленно спускаться вниз по тропинке, очевидно, в поисках пищи и воды. И вот я остался один с таинственным существом позади себя и с мертвым телом моего друга, лежавшим там, куда я положил его на рассвете.
С этой минуты до полуночи вокруг меня царила тишина - тишина смерти. И вдруг ужасный стон вновь достиг моего содрогнувшегося слуха, и вновь из густого мрака пещеры, позади меня, послышался звук от движения какого-то существа и как бы слабое шуршание сухих листьев. Это потрясение оказалось чрезмерным для моих напряженных нервов, и сверхчеловеческим усилием воли я сделал попытку порвать свои ужасные оковы. Это было усилие разума, воли, нервов, но - увы, не мускулов, так как я не мог пошевельнуть даже мизинцем.
Затем я ощутил сильный внутренний толчок, мгновенную тошноту, услышал треск как бы ломающегося стального прута, и я почувствовал себя прислоненным к стене пещеры, лицом к лицу со своим неизвестным врагом.
В эту минуту лунный свет озарил внутренность пещеры, и... прямо перед собой я увидел свое собственное тело, распростертое в той же позе, в какой оно пролежало все эти часы: с широко открытыми глазами, устремленными к выходу пещеры, с безжизненно раскинутыми руками. Охваченный полнейшей растерянностью, я переводил взгляд со своей недвижимой земной оболочки, лежавшей на полу, на себя, стоящего у стены. На земле я лежал одетый, и в то же время стоял у стены совершенно нагой, как в час своего рождения.
Превращение было настолько внезапно и неожиданно, что на минуту я забыл обо всем, кроме своей чудесной метаморфозы. Первой моей мыслью было: неужели это и есть смерть? Неужели я действительно перешел по ту сторону жизни? Но я не мог вполне поверить этому, так как ясно ощущал сильный стук сердца о ребра - результат моего усилия освободиться от сковавшего меня онемения. Дыхание мое вырывалось из груди быстрыми, короткими порывами, холодный пот выступил из каждой поры моего тела. Я применил испытанный способ проверки - щипок - и убедился, что я не призрак.
В эту минуту повторившийся глухой стон из глубины пещеры напомнил мне окружающую меня обстановку. У меня не было ни малейшего желания стать лицом к лицу с угрожающим мне невидимым врагом, так как я был наг и безоружен.
Мои револьверы были пристегнуты к моему безжизненному телу, к которому я по какой-то непреодолимой причине не мог заставить себя прикоснуться. Карабин мой был прицеплен к моему седлу, а так как конь мой ушел, то я остался безо всяких средств для защиты. Единственным выходом из создавшегося положения было бегство. Решение мое бежать укрепилось, когда я вновь услышал шуршащий звук приближающегося ко мне существа, которое, как показалось моему расстроенному воображению, осторожно ползло на меня из мрака пещеры.
Не будучи более в состоянии противиться искушению бежать из этого ужасного места, я быстро проскользнул в отверстие входа и очутился под звездным небом ясной аризонской ночи. Резкий свежий горный воздух по ту сторону пещеры сразу оказал на меня свое подкрепляющее действие, и я почувствовал, как вливается в меня новая жизнь и новая отвага. Остановившись на несколько мгновений на краю выступа, я старался восстановить свое помутившееся сознание. Я размышлял о том, что в течение многих часов я пролежал совершенно беспомощный в пещере, и все же ничто не причинило мне вреда. Логика и здравый смысл подсказывали мне, что слышанные мною шорохи происходили, по-видимому, от каких-нибудь естественных и совершенно невинных причин. Может быть, само строение пещеры таково, что легкое дуновение ветра производило слышанные мною звуки.
Я решил вновь отправиться на разведку. Но прежде чем двинуться с места, я поднял голову, чтобы наполнить свои легкие чистым, укрепляющим горным воздухом. В эту минуту взгляд мой упал на расстилающуюся передо мной прекрасную панораму горных хребтов и равнин, поросших кактусом. Под фосфорическими лучами луны картина эта казалась сказочной и овеянной каким-то особым очарованием.
Немногие чудеса Запада могут так вдохновить человека, как освещенный луной горный пейзаж Аризоны: посеребренные горы вдали, странное сочетание света и тени, причудливые контуры своеобразно-красивых кактусов создают восхитительную картину, и человеку, видящему ее, кажется, что он впервые заглянул в какой-то мертвый или забытый мир, совершенно непохожий на все другие места земного шара.
Погруженный в созерцание, я перевел взор с земли на небеса, где мириады звезд раскинули великолепный шатер для красавицы Земли. Внимание мое внезапно было привлечено большой красной звездой, видневшейся недалеко от горизонта. И, смотря на нее, я почувствовал себя во власти какой-то могучей, волшебной силы. Это был Марс, бог войны, который мне, воину, всегда представлялся чем-то непреодолимо влекущим.
И в эту далекую незабвенную ночь, когда я, как заколдованный, не мог оторвать от него свой взор, мне показалось, что он властно призывает меня к себе через необозримое пространство, манит меня кинуться к нему, как магнит притягивает к себе кусок железа.
И тяготение мое к нему оказалось непреодолимым. Я закрыл глаза, простер руки по направлению к призывавшему меня богу войны, и почувствовал, как с быстротой молнии какая-то волшебная сила понесла меня в необозримое пространство.
На мгновение резкий холод и непроницаемый мрак окружили меня.

    3. МОЕ ВСТУПЛЕНИЕ НА МАРС

Открыв глаза, я увидел странный ландшафт. Я знал, что нахожусь на Марсе. Я ничуть не сомневался, что нахожусь в здравом уме, а также и в том, что все происходит наяву. Я не спал. Мое внутреннее сознание с такой же уверенностью говорило мне, что я на Марсе, с какой ваше говорит вам, что вы на Земле.
Я увидел себя на ложе из желтоватой мохоподобной растительности, расстилавшейся вокруг меня в целые мили.
По-видимому, я лежал в глубокой, круглой впадине, через край которой я видел неопределенные очертания низких холмов.
Был полдень. Солнце светило прямо надо мной, и зной его был совершенно невыносим для моего обнаженного тела: он был значительно сильнее, чем бывает в то же время дня где-нибудь в пустыне Аризоны. Там и сям возвышались небольшие выступы кварцевых скал, сверкавших на солнце, а влево от меня, на расстоянии ста ярдов, виднелось низкое строение высотой около четырех футов. В поле моего зрения не было видно ни воды, ни какой-либо иной растительности, кроме мха. Я же ощущал жажду и потому решил предпринять разведку.
Когда я вскочил на ноги, Марс преподнес мне свой первый сюрприз: усилие, которое на Земле лишь поставило бы меня на ноги, подняло меня на Марсе в воздух на три ярда. Я плавно опустился вниз, не испытав ни малейшего потрясения или повреждения. И вот начался процесс моего развития, который даже и тогда казался мне крайне забавным. Я обнаружил, что должен снова учиться ходить, так как мускульные движения, легко и крепко носившие меня на Земле, здесь, на Марсе, проделывали со мной ряд самых неожиданных вещей.
Я пытался двигаться вперед нормальным, достойным джентльмена образом, однако все мои попытки в этом направлении не дали ничего, кроме ряда комичных прыжков. Каждый шаг отрывал меня от почвы одновременно обеими ногами и через два или три скачка швырял меня навзничь. Мускулы мои, прекрасно координированные и приспособленные к закону тяготения на Земле, разыгрывали со мной злейшие шутки, когда я впервые попытался вступить в поединок с меньшим тяготением и более низким атмосферным давлением на Марсе.
И все же я твердо решил осмотреть окрестности и строение, которое являлось единственным признаком обитаемости этого места. Итак, я ухватился за единственный представлявшийся мне возможным способ передвижения: я решил впасть в детство и пополз на четвереньках. Это мне удалось очень хорошо, и через несколько мгновений я уже добрался до низкой стены, окружавшей интересующее меня здание.
Ближайшая ко мне стена не имела ни окон, ни дверей. Так как вышина ее была не более четырех футов, я осторожно поднялся на ноги и заглянул через нее вниз, внутрь строения - и тут моим глазам представилось необычайное, фантастическое зрелище.
Крыша строения была из крепкого стекла, толщиной в 4-5 дюймов, а под ней лежало несколько сот больших яиц, совершенно круглых и снежно-белых. Все яйца были почти совершенно одинакового размера - в два с половиной фута в диаметре.
Четыре или пять штук из них уже открылись, и причудливо-карикатурные фигурки, сидящие возле них, не позволяли мне довериться своему зрению. Большую часть такой фигурки составляла голова, к которой при помощи длинной шеи присоединялось маленькое слабое тельце с шестью ногами, или, как я узнал позже, с двумя ногами, двумя руками и парой промежуточных конечностей, которые могут быть применяемы и в качестве рук, и в качестве ног. Глаза посажены по краям головы, немного выше ее центра; они вращаются таким образом, что могут быть направлены как вперед, так и назад, причем оба глаза совершенно независимы один от другого, благодаря чему это уродливое существо может смотреть в любом направлении или в двух направлениях одновременно, без необходимости поворачивать для этого голову.
Уши, помещающиеся близко над глазами, но несколько более сдвинутые, нежели глаза, имеют форму небольших куполообразных щупальцев. Они выдаются над головой примерно на один дюйм. Нос представляет собой продольную расщелину в центре лица, между, ртом и ушами.
Тела их совершенно лишены растительности, а кожа имеет светлую, желтовато-зеленую окраску. Как я узнал позднее, у взрослых марсиан эта окраска переходит в зелено-оливковый цвет, причем у мужчин она темнее, нежели у женщин. Кроме того, у взрослых голова не так пропорционально велика, как у детей.
Радужная оболочка глаз кроваво-красного цвета, как у альбиносов, а зрачок темный. Глазное яблоко совершенно белое, как и зубы. Последние придают особенно хищное выражение и без того неприятной и страшной физиономии, так как нижние клыки загибаются вверх, переходя в острые концы, оканчивающиеся там, где помещаются глаза у земного существа. Белизна зубов не напоминает слоновую кость - она сверкает, как алебастр. На темном фоне оливковой кожи клыки эти выделяются необычайно резко, придавая этому своеобразному оружию особенно страшный вид.
Многие из этих деталей я заметил лишь значительно позже, так как у меня оказалось слишком мало времени для рассматривания обнаруженных мною чудес. Это был как раз момент вылупливания из яиц, и я с большим интересом следил за тем, как маленькие уродцы выползали из своей оболочки. Между тем сзади ко мне приближалась группа взрослых марсиан.
Бесшумно двигаясь по мягкому мху, покрывавшему всю поверхность Марса, за исключением замерзших областей у полюсов и некоторых обработанных площадей, они с легкостью могли бы схватить меня, но намерения их были значительно более злыми. Бряцанье оружия переднего воина предупредило меня об их приближении.
От такой ничтожной случайности зависела тогда моя жизнь, что я диву даюсь, как мне удалось так легко спастись. Если бы карабин вождя отряда не покачнулся в своих кольцах сбоку от седла и не ударился о конец копья - я бы был уничтожен в мгновение ока, не успев даже ощутить приближение смерти. Но этот легкий звук заставил меня обернуться, и я увидел, что на расстоянии десяти футов от моей груди сверкает острие ужасного копья, длиной футов в сорок, с блестящим металлическим наконечником. Передо мной был отряд воинственных всадников, явившихся на защиту маленьких дьяволят, которых я наблюдал.
Какими ничтожными и безобидными показались мне теперь малыши в сравнении с приближавшимися ко мне взрослыми с исполинским воплощением ненависти, мести и смерти. Рост мужчины - буду называть его этим именем - достигал пятнадцати футов; на Земле он, вероятно, весил бы около десяти пудов. Он восседал на своем Росинанте, как мы сидим на лошади, обхватив его корпус своими нижними конечностями, в то время как кисти его двух правых рук были протянуты в стороны для сохранения равновесия, так как животное, на котором он сидел, не имело ни поводьев, ни узды, ни малейшего приспособления для управления.
А чего стоит вид этого животного! Как описать его человеческими словами! Рост его от плеча был не менее десяти футов, с каждой стороны его туловища было по четыре ноги; широкий плоский хвост, более широкий на конце, нежели у корня, во время бега был горизонтально вытянут в воздухе, огромная пасть разверзалась посреди головы, занимая место от носа до длинной, массивной шеи.
Подобно своему господину, животное было совершенно лишено растительности. Огромное его тело было покрыто кожей темно грифельного цвета, чрезвычайно гладкой и лоснящейся. Живот был белый, а окраска его ног, начиная сверху от темных плеч и бедер цвета сланца, постепенно переходила в ярко-желтый цвет на ступнях ног. На самих ступнях виднелись как бы огромные подушки и совершенно отсутствовали копыта или когти, чем также в значительной степени объяснялась бесшумность их приближения. Между прочим, эта особенность, в совокупности со множеством ног, является характерной чертой фауны Марса. Только высший тип человека, а также еще одно животное - единственное млекопитающее на Марсе - имеют настоящие ногти. Копытные животные на Марсе отсутствуют совершенно.
Вслед за передовым демоном тянулось еще девятнадцать, похожих на него во всех отношениях. Но, как я узнал позже, каждый все-таки отличался какими-либо индивидуальными особенностями среди марсиан, как и среди нас, не бывает двух совершенно одинаковых существ, хотя все мы отлиты по одной форме.
Картина эта, или вернее, материализованный кошмар, произвела на меня впечатление поражающее и ужасающее.
Я был наг и безоружен и поспешил применить первый, уже открывшийся мне закон природы к единственно возможному разрешению моей непосредственной задачи: стремлению выйти из пределов досягаемости острия нацеленного на меня копья. Для этого я сделал весьма земной, и в то же время сверхчеловеческий прыжок, чтобы достигнуть верхушки марсианского инкубатора, как я определил это строение.
Попытка моя увенчалась успехом, ошеломившим меня не менее, нежели марсианских воинов, так как я почувствовал себя поднятым в воздух на тридцать футов, а затем отброшенным на сто футов в сторону от моих преследователей. Я легко и благополучно опустился на мягкий мох.
Обернувшись, я увидел, что враги мои сгруппировались вдоль другой стены. Некоторые наблюдали за мной с выражением, которое, как я узнал позже, должно было означать удивление, а другие, по-видимому, были совершенно удовлетворены тем, что я не тронул их детенышей.
Они тихо переговаривались между собой, жестикулируя и указывая на меня. Обнаружив, что я не причинил никакого вреда маленьким марсианам, а также, заметив, что у меня нет оружия, они стали смотреть на меня менее свирепо, но, как я узнал потом, главную роль в этом сыграла проявленная мною ловкость.
Будучи огромных размеров и обладая крупным костяком, марсианин отличается мускулатурой, пропорциональной лишь тому закону силы тяжести, с которым ему приходится иметь дело. Поэтому обитатели Марса значительно менее проворны и сильны по отношению к своему весу, нежели люди Земли, и я

Предыдущая страница 2 Следующая страница


сомневаюсь, чтобы марсианин, перенесенный на Землю, мог поднять свое тело.
Вот почему моя ловкость показалась на Марсе такой же чудесной, какой она показалась бы и на Земле, и желание уничтожить меня уступило желанию захватить меня живым, чтобы продемонстрировать своим единоплеменникам.
Отсрочка, обретенная мною благодаря моему неожиданному проворству, дала мне возможность построить план действий на ближайшее будущее, а также ближе ознакомиться с видом воинов, так как до этой минуты рассудок мой не мог отделить этих людей от тех, которые преследовали меня за день до того.
Я заметил, что каждый был вооружен множеством различного оружия, и снабжен огромным копьем, описанным мною выше. Оружие, которое заставило меня обратиться в бегство, окончившееся полетом, оказалось чем-то вроде карабина, которым, как я сразу почувствовал, марсиане управляли с особой ловкостью.
Это оружие было из белого металла, с ложем из дерева, добываемого, как я узнал впоследствии, из очень легковесного и в то же время прочного растения, широко распространенного на Марсе и совершенно неизвестного нам, обитателям Земли. Металл, из которого сделан ствол, представлял собой сплав, составленный главным образом из алюминия и стали. Металлы эти марсиане научились закаливать до твердости, значительно превышающей обычную, известную нам твердость стали. Вес оружия относительно невелик. Благодаря мелкокалиберным разрывным снарядам из радия, действие этого карабина всегда смертельно. Кроме того, оно действует на расстоянии, совершенно немыслимом на Земле. Теоретический радиус действия этого карабина равняется тремстам милям, но фактическая дальность прицела - двести миль.
Этого, однако, вполне достаточно для того, чтобы преисполнить меня большим уважением к огнестрельному оружию марсиан.
По-видимому, какая-то телепатическая сила предостерегла меня от попытки бежать при ярком дневном свете от жерл этих двадцати смертоносных машин.
После коротких переговоров марсиане повернули своих коней и умчались в том же направлении, откуда явились, оставив возле инкубатора лишь одного воина. Отъехав примерно на двести ярдов, они остановились, и, повернув своих коней в нашу сторону, стали наблюдать за воином, стоявшим у строения.
Это был тот самый, копье которого едва не пронзило меня. По-видимому, это был их вождь, так как, насколько я понял, остальные заняли свою теперешнюю позицию по его приказанию. Когда отряд остановился, он снял свое копье и остальное оружие, и стал огибать инкубатор, направляясь ко мне, совершенно обнаженный и невооруженный, как и я, за исключением лишь украшений, сверкающих на его голове, конечностях и на груди.
Приблизившись ко мне на пятьдесят футов, он снял с руки огромный металлический браслет и, держа его на ладони протянутой ко мне руки, обратился ко мне громким, ясным голосом, но на языке, который, само собой разумеется, был мне совершенно непонятен. Затем он остановился, как бы ожидая моего ответа, насторожив свои щупальцеобразные уши и вперив в меня свои ужасные глаза.
Когда молчание стало тягостным, я со своей стороны решил осмелиться заговорить, так как я понял, что он предлагает мне мир. То, что он снял с себя все оружие и удалил весь свой отряд, прежде чем приблизиться ко мне, несомненно говорило о его миссии мира. Почему бы на Марсе это не могло иметь то же значение, что и на Земле?
Приложив руку к сердцу, я низко склонился перед марсианином и объяснил ему, что, несмотря на то, что я не понимаю его языка, поступки его ясно говорят мне о мире и дружбе, которые в настоящий момент очень дороги моему сердцу. Несомненно, я мог бы с равным успехом молоть и совершеннейшую чушь, так как слова мои остались для него непонятными. Он понял лишь поступок, которым я завершил непосредственно свою речь.
Протянув руку, я приблизился к нему, взял браслет с его открытой ладони, и одел себе на руку поверх локтя. Затем я улыбнулся ему и принял выжидательную позу. Его огромный рот расплылся в ответной улыбке, он вложил одну из своих промежуточных рук в мою, мы повернулись и зашагали во направлению к его Росинанту. В то же время он сделал знак своим подчиненным. Они помчались к нам, но были остановлены его сигналом. По-видимому, он испугался, что я могу опять сделать прыжок, который окончательно унесет меня из поля его зрения.
Он обменялся несколькими словами со своими людьми, знаками попросил меня ехать позади одного из них и затем сел на своего коня. Указанный воин протянул две или три руки, поднял меня с земли и усадил позади себя на лоснящийся круп своего коня, где я кое-как пристроился, держась за ремни и перевязи оружия марсианина.
Затем вся кавалькада повернула и понеслась галопом по направлению к горной цепи, видневшейся вдали.

    4. ПЛЕННИК

Мы проехали около десяти миль, когда почва заметно стала повышаться. Как я узнал позже, мы приближались к берегу одного из давно уже высохших морей Марса, на дне которого состоялась моя первая встреча с марсианами.
Вскоре мы достигли подножия горной цепи и, проехав через узкое ущелье, выбрались на открытую долину, на окраине которой было низкое плоскогорье. На нем я увидел огромный город. Мы помчались по направлению к нему.
Мы ехали теперь по разрушенному шоссе, выходившему прямо из города, но достигавшему лишь края плоскогорья, где оно внезапно обрывалось, переходя в лестницу, состоящую из ряда широких ступеней.
При ближайшем рассмотрении, когда мы проезжали по городу, я увидел, что строения необитаемы и, несмотря на незначительные разрушения, пустуют, по-видимому, уже много лет. В центре города была большая площадь, которая, равно как и прилегающие к ней здания, была занята лагерем, принадлежащим девятистам или тысяче существ того же облика, как и мои захватчики, каковыми я считал теперь их, несмотря на туманный способ, посредством которого я был пойман в ловушку.
Если не считать украшений, все были совершенно наги. Женщины лишь немногим отличались от мужчин, за исключением лишь того, что их клыки, пропорционально росту, были значительно длиннее, причем у некоторых они достигали высоко посаженных ушей. Тела их были меньше и имели более светлую окраску, а на пальцах рук и ног виднелись зачатки ногтей, совершенно отсутствующих у мужской половины. Рост взрослых женщин достигал 10-12 футов.
Тела детей были светлого цвета, даже светлее, чем у женщин. Мне казалось, что все они совершенно одинаковы, за исключением того, что одни были выше других, следовательно, и старше.
Среди них я не заметил особенно престарелых. В их внешности нет особенной разницы, начиная от зрелого возраста - сорока лет - до тысячелетнего возраста, когда они добровольно отправляются в свое последнее страшное плавание по реке Исс, исток которой неизвестен ни одному живому марсианину, и из лона которой не вернулся еще никогда ни один марсианин, а если бы и вернулся, то его никогда не оставили бы в живых после того, как он проплыл ее холодные, темные воды.
Не более одного марсианина из тысячи умирает от болезни или какой-нибудь скорби, а около двадцати из тысячи предпринимают добровольное паломничество. Остальные девятьсот семьдесят девять погибают насильственной смертью на дуэлях, на охоте, в авиационных полетах и на войне; но наибольшая смертность имеет место в детском возрасте, когда неисчислимое количество маленьких марсиан падают жертвой больших белых обезьян Марса.
Средний возраст, которого достигают марсиане после наступления зрелости - около трехсот лет, но он дошел бы и до тысячи, если бы не различного рода насильственная смерть. Из-за неуклонно исчезающих жизненных ресурсов планеты, по-видимому, представлялось необходимым противодействовать возрастающей долговечности, являющейся результатом их исключительных познаний в области терапии и хирургии. Итак, человеческая жизнь на Марсе потеряла свою первоначальную ценность, что следует из различных видов опасного спорта в из-за непрекращающейся вражды между отдельными общинами.
Есть еще ряд естественных причин, вызывающих уменьшение населения, но самая серьезная из всех - это та, что ни один мужчина и ни одна женщина на Марсе никогда не ходит без какого-нибудь смертоносного оружия.
Когда мы приблизились к площади, и мое присутствие было обнаружено, мы были немедленно окружены сотнями этих уродов, которые, казалось, горели желанием стащить меня с сидения позади моего стража.
Одно слово вождя, и шум прекратился, и мы стали пересекать площадь по направлению к великолепному сооружению, подобного которому никогда не видел глаз смертного.
Здание было невысокое, однако занимало громадную площадь. Оно было построено из сверкающего белого мрамора, выложенного золотыми и бриллиантовыми камнями, которые сверкали и переливались всеми цветами радуги под лучами солнца. Главный вход был шириной в несколько сот футов и выдавался из здания так, что над входной галереей образовался огромный навес. Лестницы не было, но небольшой наклон, ведущий на первый этаж, расширялся в огромный зал, окруженный галереями.
В этом помещении, снабженном большим количеством разных пюпитров и стульев, собралось около сорока или пятидесяти марсиан мужского пола. Все они сгрудились вокруг ступеней большой кафедры. На доске ее восседал на корточках огромный воин, увешанный с ног до головы металлическими украшениями, разноцветными перьями и красиво выделанным кожаным убором, изящно выложенным драгоценными камнями.
С его плеч свисала короткая мантия из белого меха на подкладке из яркого пурпурного шелка.
Что меня поразило, как наиболее замечательное во всей этой картине, это полнейшая непропорциональность этих существ по отношению к столам, стульям и другой мебели. Все эти предметы были приспособлены для человеческого роста, вроде меня, в то время как огромные тела марсиан с неимоверными усилиями втискивались в стулья, а под пюпитрами не хватало места для их длинных ног. Из этого следовало, что на Марсе имелись еще и другие обитатели, помимо тех, в руки которых я попал; с другой стороны, признаки большой древности всей окружающей обстановки свидетельствовали о том, что эти строения могли принадлежать давно вымершей и забытой расе, обитавшей на Марсе в незапамятные времена.
Наш отряд остановился у входа в здание, и по знаку вождя, меня опустили на пол. Опять рука об руку с воином мы прошли в зал аудиенций. По-видимому, на Марсе церемония приближения к верховному вождю не была сопряжена с особенными формальностями.
Взявший меня в плен воин просто продвинулся к кафедре, причем остальные расступились, по мере того, как он проходил вперед. Сидевший на кафедре поднялся на ноги и произнес имя моего конвоира, который в свою очередь остановился и повторил имя правителя, после чего следовал полный его титул.
В тот момент вся церемония и произнесенные слова не имели для меня никакого значения, но позднее я узнал, что это является обычной формой приветствия между зелеными марсианами. Если люди - чужестранцы, а потому не в состоянии обменяться именами, они должны молчаливо обменяться украшениями, если миссия их мирного характера. В противном случае они обменялись бы выстрелами или завоевали бы себе право входа каким-нибудь другим оружием.
Имя взявшего меня в плен было Тарс Таркас. Он был вице-вождем общины и был известен как государственный ум и как воин. По-видимому, он кратко доложил о приключениях, связанных с его экспедицией, включая и взятие меня в плен, а когда он кончил, верховный вождь обратился ко мне.
Я ответил на нашем добром английском только для того, чтобы убедить его, что ни один из нас не в состоянии понять другого, но заметил, что, когда по окончании своей речи я слегка улыбнулся, он сделал то же самое. Этот факт и аналогичный ему во время моей первой беседы с Тарс Таркасом убедил меня в том, что у нас есть хотя бы общее: способность улыбаться, а следовательно и смеяться; это указывало на наличие чувства юмора. Но позднее я узнал, что улыбка марсианина - чисто внешнее проявление чувства юмора, а смех марсианина может заставить поседеть самого крепкого человека.
Идея юмора у зеленых обитателей Марса далеко отступает от нашего понимания возбудителей веселости. Например, предсмертная агония товарища может вызвать самое необузданное веселье, а лучшим развлечением они считают убийство военнопленных самыми дикими и ужасными способами.
Собравшиеся воины разглядывали меня, подойдя ко мне вплотную и ощупывая мои мускулы и кожу. Затем верховный вождь изъявил, очевидно, желание видеть мое представление и, сделав мне знак следовать за ним, направился с Тарс Таркасом к открытой площади.
Со времени моей первой неудачной попытки ходить, я больше не брался за это опасное дело, исключая те два случая, когда я шел рука об руку с Тарс Таркасом; теперь же, предоставленный самому себе, я продвигался между столами и стульями, спотыкаясь и падая подобно огромному кузнечику. Получив несколько весьма ощутимых ушибов, к большому удовольствию марсиан, я опять хотел прибегнуть к испытанному способу ползанья, но это оказалось для них нежелательным, и я был грубо поставлен на ноги каким-то огромным детиной, который больше всех смеялся над моими неудачами.
Когда он наградил меня тумаком, чтобы поставить на ноги, физиономия его была от меня на очень близком расстоянии, и я сделал то, что оставалось сделать джентльмену, попавшему в атмосферу грубости, необузданности и полнейшего отсутствия уважения прав чужестранца: я ударил его кулаком по челюсти, и он свалился наземь, как заколотый бык. Когда он упал, я повернулся и прислонился спиной к одному из пюпитров, ожидая мстительного нападения его товарищей, и твердо решил дать им перед смертью хороший бой, насколько позволят мне неравные силы.
Но опасения мои оказались совершенно необоснованными, так как остальные марсиане, в первый момент совершенно ошеломленные моим поступком, в конце концов разразились диким хохотом и бурными рукоплесканиями. В этот момент я не знал, как мне понять всю эту сцену, но позднее узнал, что они почтили меня выражением своего одобрения.
Верзила, которого я сшиб с ног, лежал на том же месте, где он свалился, но ни один из товарищей даже не подошел к нему. Тарс Таркас подошел ко мне, протянув одну из своих рук, и так мы дошли до площади без дальнейших приключений. Я не знал, зачем мы пришли на открытое место, но вскоре получил разъяснение этому. Вначале они несколько раз повторили слово "сак". Затем Таркас сделал несколько прыжков, причем перед каждым произносил слово "сак". Затем, обернувшись ко мне, он сказал "сак". Я понял смысл их желание и, собравшись с силами, сделал такой "сак", что поднялся на добрые полтораста футов; но на этот раз я не потерял равновесия, а встал на ноги, даже не упав. Затем несколькими прыжками по 20-30 футов я возвратился к группе воинов.
Мое представление было дано в присутствии нескольких сот маленьких марсиан, и они немедленно стали просить повторения. Верховный вождь не преминул дать мне соответствующий приказ, но я был голоден, хотел пить и тут же решил, что единственным выходом из этого положения будет потребовать от этих уродов внимания к себе, которое вряд ли будет выказано ими по доброй воле. Поэтому, не обращая внимания на повторные приказы "сак", я, как только произносилось ими это слово, показывал на свой рот и потирал живот.
Тарс Таркас и верховный вождь обменялись несколькими словами и первый, вызвав из толпы молодую женщину, дал ей какое-то распоряжение и сделал мне знак, чтобы я последовал за ней. Я ухватился за предложенную мне руку, и мы вместе стали пересекать площадь по направлению к большому зданию по ту сторону ее.
Моя "красивая" спутница была около восьми футов ростом. Она только что достигла зрелости, но рост ее еще не достиг своего максимального предела. Вся она была светло-зеленого цвета, с гладкой, лоснящейся кожей.
Как я узнал потом, ее имя было Сола, и она принадлежала к свите Тарс Таркаса. Она привела меня в большую комнату, помещавшуюся в одном из зданий, выходящих на площадь. Судя по разбросанным на полу лоскутам шелка и меха, это была спальня туземцев.
Комната освещалась несколькими большими окнами и была красиво украшена стенной живописью и мозаикой, но на всем этом лежал как бы неопределенный отпечаток древности, который ясно говорил о том, что архитекторы и строители этих чудесных произведений искусства не имели ничего общего с этими дикими полузверьми, обитающими в них теперь.
Сола знаком попросила меня сесть на кучу шелка посреди комнаты и, обернувшись, издала страшный шипящий звук, как бы подавая знак кому-то, находящемуся в соседнем помещении. В ответ на ее зов я впервые увидел новое чудо Марса. Оно вошло, покачиваясь на десяти тонких ножках, и село на корточки перед девушкой, подобно послушному щенку. Чудовище было ростом с шотландского пони, но голова его несколько напоминала голову лягушки, за исключением лишь того, что челюсти его были снабжены тремя рядами острых, длинных клыков.

    5. Я УСКОЛЬЗАЮ ОТ СВОЕЙ СТОРОЖЕВОЙ СОБАКИ

Сола посмотрела прямо в злые глаза странного зверя, произнесла повелительным тоном одно или два слова, указала на меня и вышла из комнаты. Меня крайне интересовал вопрос, что будет делать это кровожадное с виду чудовище, оставленное наедине в непосредственной близости с таким изысканным мясным блюдом, как я; но опасения мои оказались напрасными, так как, осмотрев меня весьма внимательно, это безобразное создание пересекло комнату по направлению к единственному выходу на улицу и вытянулось во всю свою длину у порога.
Это было мое первое знакомство с марсианской сторожевой собакой, но опыт этот оказался не последним, так как зверь добросовестно охранял меня все то время, которое я провел в качестве пленника среди этих зеленых уродов. Дважды это чудовище спасало мне жизнь и ни разу не покидало меня ни на минуту.
Я воспользовался отсутствием Солы, чтобы осмотреть комнату, которая оказалась местом моего заключения. Стенная живопись изображала сцены редкой и прекрасной красоты: горы, реки, озера, моря, луга, деревья и цветы, извилистые проселочные дороги - словом, все то, что могло бы быть изображением видов Земли, если бы не иная окраска растительности. Работа принадлежала, очевидно, руке большого мастера, так прозрачна была атмосфера, так совершенна техника выполнения; но нигде ни одного изображения животного, человека или зверя, на основании которого я мог бы судить об этих иных, вероятно вымерших, обитателях Марса.
Пока я представлял своей фантазии совершать бешено-необузданный полет в поисках возможного объяснения странных аномалий, с которыми мне пришлось столкнуться на Марсе, Сола возвратилась с едой и питьем. Она поставила то и другое на пол возле меня, а сама села поодаль, не сводя с меня внимательного взгляда. Еда состояла из фунта какого-то плотного вещества - консистенции нашего сыра, лишенного всякого вкуса, а жидкость представляла собой, очевидно, молоко какого-то животного. Она не была неприятна на вкус, хотя была несколько кисловата и впоследствии я очень полюбил ее. Происходила она, как я узнал позднее, не от животного, так как на всем Марсе имеется лишь одно млекопитающее, являющееся, конечно, здесь большой редкостью, а добывается эта жидкость из большого растения, растущего совершенно без воды, накапливающего, однако, свой обильный запас молока из продуктов почвы, влаги, воздуха и лучей солнца. Одно такое растение дает от восьми до десяти четвертей молока в день.
Насытившись, я почувствовал себя значительно подкрепленным. Ощущая непреодолимую потребность в отдыхе, я растянулся на шелковых тряпках и вскоре заснул. Я проспал, очевидно, несколько часов, так как, когда проснулся, было темно и, мне было очень холодно. Я обнаружил, что кто-то набросил на меня мех, но он соскользнул с меня, и в темноте я никак не мог найти его. Вдруг чья-то рука положила на меня мех, а вскоре прибавила к нему еще один.

Предыдущая страница 3 Следующая страница


Я подумал, что это Сола была моим верным стражем и не ошибся. Из всех зеленых марсиан, с которыми мне пришлось сталкиваться, только в этой девушке я нашел черты симпатии, приветливости и преданности.
Ее забота об удовлетворении моих физических нужд была неусыпна, и доброе ее отношение ко мне избавляло меня от многих страданий и трудностей.
Как я узнал впоследствии, ночи на Марсе чрезвычайно холодные, а так как здесь нет ни сумерек, ни зари, то перепады температуры всегда очень резки и неприятны, как и переход от яркого дневного света к полному мраку. Ночи либо ярко освещены, либо совершенно темны.
Если на небе нет ни одной из двух лун Марса, внизу царит абсолютный мрак, так как недостаточное количество атмосферы, вернее, слишком разряженная атмосфера не пропускает звездный свет на большие расстояния; в противном случае, если обе луны появляются ночью на небе, то поверхность планеты ярко освещена.
Обе луны Марса значительно ближе к этой планете, нежели наша Луна к Земле. Ближайшая луна находится от Марса всего на расстоянии в пять тысяч миль; наша же Луна отделена от Земли расстоянием в четверть миллиона миль.
Ближайшая к Марксу луна делает полное обращение вокруг планеты в течение семи с половиной часов, так что два-три раза в ночь можно видеть ее пролетающей по небу, подобно огромному метеориту, и при каждом своем пробеге она показывает все свои фазы.
Более отдаленная от Марса луна обращается вокруг него в тридцать с четвертью часов и, вместе со своим спутником, превращает ночную панораму на Марсе в исключительно величественное и великолепное зрелище. И хорошо, что природа так милостиво и щедро осветила ночь на Марсе, так как зеленые марсиане, будучи кочевым племенем без высокого интеллектуального развития, имеют в своем распоряжении лишь самые примитивные средства искусственного освещения, применяя главным образом факелы, род свечи и известную лишь на Марсе масляную лампу, испускающую особый газ и горящую без светильни.
Изобретенье это дает очень яркий, далеко распространяющийся белый свет, но так как натуральное масло, требующееся для него, может быть добыто лишь посредством рудокопных работ в нескольких весьма отдаленных и глухих местах, то аппарат этот применяется очень редко обитателями Марса, так как они заботятся лишь о заполнении дневного времени, а отвращение ко всякому мыслительному труду оставило их в полудиком состоянии в течение неисчислимого ряда лет.
После того, как Сола привела в порядок мои покрывала, я вновь заснул и не просыпался уже до самого утра. Остальные пять обитателей комнаты были все женщины, и все они еще спали, покрытые целыми грудами пестрого шелка и мехов. У порога лежал, вытянувшись, бессонный сторожевой зверь, точно в той же позе, каким я видел его накануне. По-видимому, с тех пор он не пошевелил ни единым мускулом; глаза его были неотрывно устремлены на меня, и я подумал о том, что было бы со мной, если бы мне вздумалось бежать.
Я всегда был склонен к приключениям и создаванию экспериментов там, где более разумные люди спокойно выжидали бы естественного хода событий. На этот раз мне пришла в голову мысль, что лучшим способом изучения истинного отношения ко мне этого чудовища будет попытка выйти из комнаты. Я был совершенно уверен, что стоит мне только выйти из здания, и я с легкостью ускользну от него, так как начал твердо верить в свои прыгательные способности. Судя же по его коротким ножкам, я мог с уверенностью сказать, что страж мой не прыгун и даже не скороход.
Медленно и осторожно я встал на ноги, и в то же мгновение мой часовой сделал то же самое. Я осторожно продвигался к нему, причем обнаружил, что при помощи качающейся поступи я могу сохранять равновесие и довольно быстро продвигаться вперед. Когда я приблизился к чудовищу, оно отодвинулось в сторону, чтобы дать мне пройти, затем двинулось за мной, следуя на расстоянии десяти шагов, пока я шагал по пустынным улицам.
- Очевидно, его миссия состоит лишь в моей охране, - подумал я. Но когда мы дошли до окраины города, оно внезапно прыгнуло вперед меня, издавая странные звуки и обнажая свои уродливые и страшные клыки. Желая немного позабавиться, я бросился к нему и в двух шагах от него прыгнул вверх, поднялся высоко над ним и вылетел за пределы города. А он несся вперед с быстротой, которая казалась мне совершенно невероятной. Я думал, что его короткие ноги с быстротой не могут иметь ничего общего, но оказалось, что если бы он пустился бежать вместе с борзыми собаками, то последние показались бы спящими по сравнению с ним. Как я узнал потом, это самое быстрое животное на Марсе. Благодаря сообразительности, преданности и свирепости, его употребляют на охоте, на войне и в качестве сторожа.
Я вскоре понял, что мне трудно будет ускользнуть от когтей чудовища, если буду продвигаться по прямой линии, поэтому я стал бросаться в разные стороны, поднимаясь в воздух каждый раз, как только он приближался ко мне. Этот маневр принес мне значительное преимущество над моим преследователем, и я достиг города намного раньше его, а когда он, совершенно выведенный из себя, добежал до меня, я прыгнул на тридцать футов вверх и вскочил прямо в окно одного из зданий, выходящих в долину.
Ухватившись за подоконник, я уселся на нем, не заглядывая внутрь здания и не отводя взора от разъяренного животного внизу. Торжество мое, однако, было весьма кратковременным, так как не успел я удобно примоститься на подоконнике, как огромная рука схватила меня сзади за шиворот и с силой втащила в комнату. Здесь я был брошен на спину и увидел прямо перед собой колоссальное обезьяноподобное существо, белое и безволосое, за исключением лишь огромного пука щетинистых волос на голове.

    6. БИТВА, ОДАРИВШАЯ МЕНЯ ДРУЗЬЯМИ

Существо, гораздо больше походившее на наших земных людей, нежели виденные мною до сих пор зеленые марсиане, держало меня пригвожденным к полу при помощи одной громадной лапы, одновременно болтая и оживленно жестикулируя другой. Второе существо, очевидно товарищ первого, вскоре приблизилось к нам, неся в руке большую каменную дубинку, которой оно, очевидно, собиралось прихлопнуть меня.
Существа эти были от десяти до пятнадцати футов высоты, когда они стояли прямо во весь рост, и имели, подобно зеленым марсианам, по несколько промежуточных рук и ног, посредине между верхними и нижними конечностями. Глаза их были посажены близко один к другому и не вращались, уши помещались высоко, но более по бокам головы, чем у зеленых марсиан, их зубы и морды были точно такие же, как у нашей африканской гориллы. В общем они даже не лишены были привлекательности по сравнению с зелеными марсианами.
Дубинка уже покачивалась под сводом комнаты, прямо над моим обращенным вверх лицом, как вдруг какое-то ужасное многоногое животное ворвалось в дверь и бросилось на моего палача. С воплем ужаса державшая меня обезьяна выскочила в открытое окно, в то время как ее товарищ схватился не на жизнь, а на смерть с моим избавителем, оказавшимся не кем иным, как моим верным сторожевым зверем. Я никак не мог заставить себя называть это чудовищное существо собакой.
Я постарался как можно быстрее вскочить на ноги и, прислонившись к стене, стал наблюдать схватку, лицезрение которой выпадает на долю немногим. Сила, ловкость и ярость этих двух существ не похожи ни на что, известное земному человеку. Первый прием дал преимущество моему защитнику, так как его могучие когти впились в грудь его соперника, но огромные лапы и руки обезьяны, снабженные мускулами, значительно превосходящими мускулы виденных мною до сих пор марсиан, охватили горло моего стража и медленно выжимали из него жизнь, запрокинув ему голову назад, так что я был уверен, что тот каждую секунду может упасть со сломанной шеей.
Грудь обезьяны была изодрана в клочья ужасными когтями моего спасителя. Они катались по полу, причем ни один не издал ни звука ужаса или боли. Я видел, что глаза моего зверя совершенно вылезли из орбит, а из ноздрей его течет кровь. Было совершенно очевидно, что он слабеет, но то же самое происходило и с обезьяной, движения которой делались все менее и менее резкими.
Внезапно я пришел в себя и, следуя странному инстинкту, который всегда призывал меня к исполнению: моего долга, схватил дубину и, взмахнул ею, изо всей силы ударил обезьяну по голове, расколов ее череп, как яичную скорлупу.
Не успел я нанести этот удар, как уже стоял лицом к лицу с новой опасностью. Товарищ обезьяны, пришедший в себя после первого ощущения ужаса, вернулся в дом каким-то внутренним выходом. Я заметил его прежде, чем он успел войти в дверь, и, должен сознаться, что при виде его, ревущего над безжизненным телом товарища, охваченного безграничной яростью, с пастью, покрытой пеной - мою душу охватили мрачные предчувствия.
Я согласен вступить в борьбу, когда шансы противника не слишком превышают мои, но в данном случае я не усматривал целесообразности в попытке помериться с ним силой. По моему мнению, единственным исходом такого столкновения должна была быть моя смерть.
Я стоял близко к окну, и у меня мелькнула мысль, что стоит мне очутиться на улице, как я смогу достичь площади и одновременно полной безопасности прежде, чем зверь успеет схватить меня; тут был шанс на спасение при помощи взлета, против смерти, совершенно определенной в том случае, если я останусь и вступлю в отчаянную борьбу.
Правда, в руке у меня была дубина, но что я мог поделать с ней против четырех огромных лап моего соперника. Если даже я сломаю одну из них первым ударом, он схватит и сомнет меня остальными прежде, чем я соберусь с силами для вторичного нападения.
В то время как эти мысли проносились у меня в голове, я обернулся к окну, чтобы привести свой план в исполнение, но в этот момент мой взор упал на моего стража, и мой проект полета испарился. Он лежал на полу совершенно обессиленный, и огромные глаза его не отрываясь глядели на меня с выражением мольбы и защиты. Я не мог противостоять этому взгляду, не мог покинуть своего спасителя, не вступившись за него, так же, как он вступился за меня. Итак, без дальнейших колебаний я повернулся, чтобы встретить нападения разъяренной обезьяны. Она была теперь так близко от меня, что я мог пустить в ход дубину соответствующим образом, поэтому я просто нанес ей сильный удар. Удар пришелся под колено; зверь взвыл от ярости и боли. Он потерял равновесие и повалился прямо на меня с протянутыми вперед руками.
Опять, как накануне, я прибег к человеческим приемам: кулаком правой руки я нанес ему сильный удар в подбородок, и непосредственно за этим моя левая рука ударила его под ложечку. Эффект превзошел все ожидания: когда после второго удара я отступил немного в сторону, он взвыл и упал навзничь, извиваясь от боли и задыхаясь. Перепрыгнув через его распростертое тело, я схватил дубинку и прикончил его, не дав ему даже подняться на ноги. Когда я нанес второй удар, тихий смех раздался позади меня. Обернувшись, я увидел Тарса Таркаса, Солу и еще трех или четырех воинов, стоявших в дверях комнаты. Когда глаза мои встретились с их глазами, я вторично услышал рукоплескания, которым они дарят немногим, да и то в исключительно редких случаях.
Проснувшись, Сола заметила мое отсутствие, о чем быстро уведомила Тарса Таркаса, немедленно отправившегося с горсточкой воинов на поиски. Когда они приблизились к окраине города, то оказались свидетелями поступков разъяренной обезьяны, бросившейся внутрь здания.
Они последовали за ней, не полагая, однако, что она поможет им обнаружить мое местопребывание. И вдруг, совершенно неожиданно для самих себя, они оказались зрителями разыгравшейся на их глазах короткой, но решительной схватки. Этот бой, равно как и вчерашний с молодым воином, а также моя ловкость по части прыжков сильно подняли меня в их глазах. Не признавая никаких утонченных чувств дружбы, любви или преданности, люди эти преклонялись перед физической силой и отвагой. До тех пор объект кажется им дорогим для обожания, пока он поддерживает свое положение повторением примеров ловкости, силы и храбрости.
Сола, сопровождавшая по собственному желанию воинов, искавших меня, была единственным существом, которое не смеялось, когда я боролся за свою жизнь. Напротив, она, казалось, была охвачена мрачным беспокойством, и как только я прикончил чудовище, бросилась ко мне и заботливо осмотрела мое тело, ища на нем раны или повреждения. Удостоверившись, что я вышел из битвы целым и невредимым, она спокойно улыбнулась, и, взяв меня за руку, направилась к двери комнаты.
Тарс Таркас и другие воины вошли в комнату и остановились возле быстро приходившего в себя существа, спасшего мою жизнь, и жизнь которого я спас в свою очередь. Они, по-видимому, о чем-то рассуждали, и, наконец, один из них обратился ко мне, но, вспомнив, что я не знаю их языка, вновь Обернулся к Тарсу Таркасу, который одним словом и жестом отдал какое-то приказание воину и повернулся, чтобы последовать за нами.
Во всем этом я усмотрел что-то угрожающее моему зверю, и не решался уйти прежде чем не узнаю, в чем дело. И я хорошо сделал, так как воин вытащил из-за пояса огромный пистолет и уже хотел прикончить им животное, но я прыгнул к нему и схватил его за руку. Пуля пробила деревянную облицовку окна и взорвалась, пробив огромное отверстие в дереве и каменной кладке.
Тогда я встал на колени возле этого ужасного на вид существа и, поставив его на ноги, приказал ему следовать за мной. Мой поступок привел марсиан в полнейшее недоумение: они совершенно не понимали таких чувств, как благодарность и сострадание. Воин, у которого я выбил из рук оружие, вопросительно посмотрел на Тарса Таркаса, но тот знаком приказал предоставить мне возможность поступать по моему усмотрению. Итак, мы возвратились на площадь - за мной по пятам следовал мой большой безобразный зверь, а рядом со мной шла Сола. В конце концов, на Марсе у меня оказалось двое друзей - молодая женщина и безгласный зверь, в бедной, уродливой оболочке которого было больше любви, нежели у всех зеленых марсиан, скитавшихся по мертвым морям Марса.

    7. ДЕТИ МАРСИАН

После завтрака, который был точной копией, меню предыдущего дня и прототипом всех фактически последовавших за ним в течение всего того времени, что я пробыл с зелеными людьми Марса, Сола провела меня на площадь, где я застал всю общину занятой наблюдением за работой по загрузке огромных мастодонтообразных животных в большие трехколесные повозки. Там было около двух с половиной сотен этих повозок, в каждую было впряжено по одному животному. Судя по их виду, каждое из них легко могло бы вынести на себе целый основательно нагруженный фургон фуража.
Сами повозки были велики, удобны и роскошно разукрашены. На каждой из них сидела женщина-марсианка, увешанная металлическими украшениями, драгоценными камнями и мехами, а на спине животного, везшего повозку, восседал молодой марсианский возница. Подобно животным, на которых ехали воины, более грубые упряжные животные тоже не имели ни удил, ни поводьев и управлялись исключительно при помощи телепатии.
Эта телепатическая сила изумительно развита во всех марсианах и щедро искупает примитивность их языка и сравнительно небольшое количество слов, которыми они обмениваются даже в длинных беседах. Это универсальный язык Марса, посредством которого высшие и низшие животные Марса могут общаться между собой, в большей или меньшей степени, в зависимости от сферы интеллектуальных интересов каждого вида, от развития индивида.
Когда кавалькада, выстроившись гуськом, тронулась в путь, Сола втащила меня в пустую повозку, и мы последовали вместе с процессией по направлению к тому пункту, через который я вступил в город накануне. Во главе каравана ехало около двухсот воинов, по пять в ряд, и такое же количество находилось в арьергарде, между тем двадцать или тридцать всадников составляли нашу охрану с каждой стороны.
Все, кроме меня, мужчины и женщины были сильно вооружены, и в хвосте каждой повозки шествовала марсианская собака. Моя собственная собака следовала непосредственно за нами. В самом деле, верное животное в течение всех десяти лет, что я провел на Марсе, ни разу добровольно не покидало меня. Наша дорога проходила через маленькую долину, расположенную перед городом, через холмы и затем вела вниз на дно мертвого моря, которое я пересек в своем путешествии от инкубатора до площади. Инкубатор, как оказалось, был конечным пунктом нашего путешествия в этот день, и вся кавалькада пустилась бешеным галопом, как только мы достигли плоской поверхности морского дна. Вскоре Цель наших стремлений предстала перед нашим взором.
Когда мы приблизились к ней, повозки, с точностью, применяемой в военном деле, были расположены по четырем сторонам отгороженного пространства, и человек десять воинов во главе с гигантом-вождем и при участии Тарса Таркаса и нескольких других более мелких главарей спустились на землю и направились к инкубатору. Я видел Тарса Таркаса, объяснявшего что-то главному вождю, имя которого, поскольку я йогу передать его земным языком, было Лоркас Птомель Джед, причем Джед было его титулом. Я скоро был посвящен в предмет их беседы, так как Тарс Таркас подозвал Солу, сказав ей, чтобы она послала меня к нему. К этому времени я победил все трудности передвижения в условиях жизни на Марсе, и, быстро выполняя его распоряжение, приблизился с той стороны инкубатора, где стояли воины.
Когда я подошел к ним, то сразу увидел, что почти из всех яиц, за малым исключением, вылупились отвратительные маленькие дьяволята, которыми инкубатор кишмя кишел. Ростом они были от трех до четырех футов и без устали передвигались с места на место, как бы в поисках пищи.
Когда я остановился перед Тарс Таркасом, он указал рукой поверх инкубатора и произнес "сак". Я понял, что он хочет, чтобы я, в назидание Лоркасу Птомелю, повторил свой подвиг вчерашнего дня и, так как должен сознаться, что моя доблесть принесла мне немалое удовлетворение, быстро ответил на его предложение, прыгнув высоко через выстроившиеся повозки в самый дальний конец инкубатора. Когда же я вернулся, Лоркас Птомель пробурчал что-то в мою сторону, а затем, обратившись к своим воинам, отдал в нескольких словах приказ относительно инкубатора. Они больше не обращали на меня никакого внимания и, таким образом, я получил возможность наблюдать за работой, которая свелась к тому, чтобы пробить в стене инкубатора достаточно широкое отверстие, чтобы дать выход юным марсианам.
По обе стороны этого отверстия женщины и более молодые марсиане обоего пола образовали две сплошные стены, протянувшиеся мимо повозок далеко вперед, в равнину, расположенную по ту сторону от них. Между этими стенами маленькие марсиане бежали со всех ног наподобие диких оленей. Им позволили пробежать проход во всю его длину, а затем женщины и старшие дети ловили их по одному, причем последний в ряду ловил первого из маленьких марсиан в момент, когда он достигал конца коридора. Его сосед по ряду ловил второго, и так до тех пор, пока все малютки не покинули инкубатора. Когда женщинам удавалось захватить маленького, они выходили из ряда и возвращались к своим повозкам, между тем как те малютки, которые попадали в руки молодых людей, потом передавались женщинам. Я увидел, что церемония, если ее можно так назвать, была окончена и, отправившись в поисках Солы, нашел ее в нашей повозке с отвратительным маленьким существом, которое она крепко сжимала в своих объятиях.
Дело воспитания молодых зеленых марсиан заключается единственно в том, чтобы научить их говорить и употреблять оружие, которым их снабжают с самого первого года жизни. Вылупляясь из яиц, в которых они пролежали пять лет, - период инкубации - они выходят на свет вполне развившимися, за исключением роста. Совершенно неизвестные своим матерям, которые в свою очередь затруднились бы указать, хоть с некоторой степенью точности, их отцов, они являются общими детьми и их образование зависит от женщины, которой удалось захватить их, когда они покинули инкубатор.
Их приемные матери могли даже не иметь собственного яйца в инкубаторе, как это было с Солой, которая еще не начала класть яиц, когда менее года тому назад стала матерью младенца другой женщины. Но это не имело никакого значения для зеленых марсиан, так как любовь родителей к детям и детей к родителям так же неизвестна им, как она обычна среди нас.

Предыдущая страница 4 Следующая страница


Я думаю, что эта ужасная система, которая применялась у них веками, явилась прямой причиной утраты всех тонких чувств и более высоких человеческих инстинктов у этих бедных созданий. От рождения они не знают ни отцовской, ни материнской любви, они не понимают значения слов "у себя дома", им внушают, что их существование только терпимо, пока они не докажут своей физической силы и жестокости, не докажут, что они пригодны к жизни. Если окажется налицо какой-нибудь физический недостаток, или вообще какой-нибудь дефект, все равно в каком бы то ни было отношении, их немедленно пристреливают. Не видят они также ни единой слезы, пролитой по поводу многочисленных испытаний, которые им приходится претерпевать, начиная с самого раннего детства.
Я не стану утверждать, что взрослые марсиане намеренно, или без всякой необходимости жестоки к молодым, но они ведут тяжелую и безжалостную борьбу за существование на умирающей планете, все естественные богатства которой истощены до такой степени, что поддержка каждой лишней жизни означает добавочный налог на общину.
Путем тщательного подбора они выращивают только наиболее сильных представителей каждого вида и с почти сверхъестественной дальновидностью регулируют рождаемость с тем, чтобы она только покрывала смертность. Каждая взрослая женщина-марсианка производит на свет около тридцати яиц в год, и те из них, которые достигают требуемых величин, веса и других специфических качеств, скрывают в тайниках некоторой подпочвенной пещеры, где температура слишком низка для инкубации. Каждый год эти яйца внимательно исследуются советом двадцати старейшин, и из ежегодно поставляемого количества уничтожаются все, кроме сотни самых совершенных. К концу пяти лет из нескольких тысяч произведенных на свет яиц бывает отобрано приблизительно пятьсот - тысяча почти совершенных. Пятьсот из них помещают в почти не пропускающие воздух инкубаторы с тем, чтобы они в течение одного пятилетнего периода достигли полного развития под действием солнечных лучей. Вылупливаиие из яиц, которое мы наблюдали в этот день, было одним из удачнейших в ряде явлений подобного рода, так как все яйца, кроме одного на сотню, оказались созревшими к одному дню. Если из оставшихся яиц, впоследствии и вылупились бы маленькие марсиане, мы, во всяком случае, ничего не узнали бы о их судьбе. Их появление на свет не было желательным, так как потомство могло унаследовать и передать дальше склонность к более длительному периоду инкубации и, таким образом, подорвать всю систему, которая существовала веками и давала возможность взрослым марсианам определять время возвращения к инкубатору с точностью до одного часа.
Инкубаторы строятся в отдаленных, хорошо защищенных местах, возможность открытия которых другими племенами мала, или даже вовсе невероятна. Последствием обнаружения инкубатора чужими племенами оказалось бы отсутствие детей в общине еще на один пятилетний период. Впоследствии мне пришлось быть свидетелем результатов такой катастрофы.
Община, часть которой составляли зеленые марсиане, с которыми меня связала судьба, состояла из тридцати тысяч душ. Они кочевали по огромному пространству бесплодной, или почти бесплодной почвы между сороковым и восьмидесятым градусом южной широты, граничившей на востоке и западе с двумя большими плодородными областями. Их главные квартиры были расположены в юго-западном углу этого участка, вблизи от пересечения двух так называемых "марсианских каналов".
Так как инкубатор был расположен далеко к северу от их собственной территории, по-видимому, на необитаемой и никем не посещаемой равнине, нам предстояло ужасное путешествие, относительно которого я, естественно, ничего не знал.
После нашего возвращения в мертвый город я провел несколько дней в полном бездействии. На следующий день после нашего возвращения воины уехали куда-то рано утром и вернулись только к моменту наступления темноты. Как я узнал позже, они были в подземных пещерах, в которых сохранялись яйца, и перенесли их в инкубатор, стену которого они затем снова заделали на новый пятилетний период. Подземные помещения, в которых яйца хранились до своего перемещения в инкубатор, были расположены намного миль южнее, чем инкубатор, и каждый год их посещал совет из двадцати старейшин.
Обязанности Солы увеличились теперь вдвойне, так как она была принуждена заботиться о юном марсианине, так же как и обо мне, но ни один из нас не требовал большого внимания, и так как мы были одинаково подвинуты в марсианском образовании, то Сола взялась обучать нас обоих вместе.
Добычей Солы оказался младенец мужского пола, около четырех футов вышины, очень сильный и прекрасно сложенный. К тому же он хорошо учился и мы достаточно забавлялись, или, по крайней мере, я забавлялся тем отношением, которое воцарилось между нами. Марсианский язык, как я уже сказал, чрезвычайно прост, и через неделю я мог сделать понятными все свои желания и сам понимал все, что мне говорилось. Точно также под руководством Солы я до такой степени развил свои телепатические способности, что скоро мог ощущать практически все, что происходило около меня.
Больше всего удивляло во мне Солу то, что в то время, как я легко схватывал телепатические проявления других, и часто, даже тогда, когда они вовсе не для меня предназначались, никто не мог ни при каких обстоятельствах разобрать, что бы то ни было, исходившее из моего сознания.
Вначале это уязвляло меня, но впоследствии я был очень рад этому, так как это давало мне несомненное преимущество над марсианами.

    8. НЕБЕСНАЯ ПЛЕННИЦА

На третий день после церемонии, проделанной у инкубатора, мы выступили в путь, направляясь домой; но, едва только голова процессии вступила на открытое пространство, перед городом, как был отдан приказ к немедленному и спешному возвращению. Как существа, тренировавшиеся много лет в такого рода маневрах, зеленые марсиане рассеялись, как туман, скользнув в просторные двери прилежащих строений, и меньше, чем в три минуты не осталось и следа от целого каравана повозок, мастодонтов и вооруженных всадников.
Сола и я вошли в строение, расположенное в самом начале города. Это было то самое здание, в котором произошла моя встреча с обезьянами, и я, желая узнать, что вызвало непонятное отступление, поднялся на верхний этаж и выглянул из окна на лежащие впереди долину и горы. Тут я увидел причину, вызвавшую их неожиданное отступление под прикрытие. Огромное парусное судно, длинное, низкое, выкрашенное в серый цвет, медленно летело через гребень ближайшей горы. Следуя за ним, шло второе, третье и затем еще одно, и так до тех пор, пока не показалось двадцать штук, которые летели низко над поверхностью почвы, медленно и величественно направляясь к нам.
На каждом из них было странное знамя, перекинутое над палубой от носа до кормы, а на носу каждого судна был изображен необычный девиз, который сверкал в солнечных лучах и был ясно виден на том расстоянии, на каком находились мы от них. Я мог различить фигуры, толпившиеся на верхней и средней палубах воздушного судна. Открыли ли они наше присутствие или просто смотрели на покинутый город, я не мог бы сказать, но, во всяком случае, их ожидала жестокая встреча, так как внезапно и без всякого предупреждения зеленые марсиане дали залп из окон строений, смотревших на маленькую долину, над которой так мирно продвигались вперед большие корабли.
Моментально сцена как бы магически изменилась. Передовое судно метнулось в нашу сторону, поворачиваясь боком, и, наводя свои пушки, ответило на наш залп, в то же самое время продвигаясь на небольшое расстояние параллельно нашему фронту, а затем повернуло обратно с очевидным намерением, описав большой круг, вновь очутиться на позиции против линии нашего огня. Остальные суда шли по его кильватеру, причем каждое из них выпустило в нас залп, когда первое судно встало в позицию. Наш собственный огонь отнюдь не уменьшался, и я сомневаюсь в том, что хотя бы процентов 25 наших выстрелов были даны на ветер. Мне никогда еще не доводилось видеть более смертоносной точности прицела и, казалось, что взрыв каждого ядра заставлял падать одну из маленьких фигур на корабле, а знамена и палуба вспыхивали языками пламени, когда не знавшие промаха воины падали вниз.
Огонь с кораблей был почти безрезультатен, как я впоследствии узнал, благодаря внезапности нашего первого залпа, который застал команду кораблей совершенно врасплох и вследствие того, что аппараты для выверки прицела пушек были не защищены от устрашающей меткости наших воинов.
У каждого зеленого воина есть вполне определенные объекты, куда он должен направлять свои выстрелы. Например, один из них, всегда лучшие стрелки направляют свой огонь исключительно против беспроволочных аппаратов и против аппаратов для выверки прицела тяжелых орудий нападающего флота; другие выполняют ту же задачу против меньших пушек; третьи - подстреливают канониров; следующие - офицеров. Наконец, известное количество сосредотачивает свой огонь против остальных членов команды на верхней части судна, на штурвале и пропеллерах.
Через двадцать минут после первого выстрела большой флот, сильно подбитый, улетал в том же направлении, откуда он появился вначале. Некоторые из кораблей давали заметный крен и, казалось, поредевшая команда едва-едва управляет ими. Их огонь совершенно прекратился и вся их энергия, казалось, сосредоточилась на бегстве. Тогда наши воины ринулись на крышу строений, которые мы занимали, и проводили отступавшую армаду продолжительным и беспощадным ружейным огнем.
Как бы то ни было, кораблям, одному за другим удалось нырнуть за гребень выступавших перед нами гор. На виду осталось одно едва двигавшееся судно. Оно как раз приняло на себя первый удар и теперь, казалось, совершенно опустело, так как на его палубах не было видно ни одной движущейся фигуры. Медленно оно отклонилось от своего пути, описывая круг в обратную сторону по направлению к нам, двигаясь странным и возбуждающим жалость образом. Мгновенно воины прекратили огонь, было вполне очевидно, что корабль совершенно беспомощен и лишен возможности причинить вред, так как не мог даже управлять своими движениями на пути к спасению.
Когда судно приблизилось к городу, воины устремились наружу, на равнину, чтобы встретить его, но оно было еще слишком высоко, для того, чтобы взобраться на его палубу. Со своей удобной позиции у окна я мог наблюдать на палубе разбросанные тела, хотя и не мог различить, к какому роду существ они принадлежат. На судне не было никаких признаков жизни, в то время, как оно медленно относилось легким ветерком в юго-западном направлении.
Оно летело над землей на высоте приблизительно пятидесяти футов, сопровождаемое почти всеми воинами, за исключением одной сотни, которой было приказано вернуться на крыши для защиты от возможного возвращения флота или подкрепления. Вскоре стало очевидным, что корабль ударится о фасад здания приблизительно на милю южнее наших позиций, и несколько воинов помчались галопом вперед, сошли на землю и вошли в здание, к которому, казалось, кораблю суждено было пристать. Когда судно приблизилось к строению, как раз перед тем, как ему удариться, марсианские воины прыгнули на палубу из окон и своими длинными копьями уменьшили силу столкновения, затем, в течение нескольких мгновений, они сбросили якорь, а люди, стоявшие внизу, стащили большой корабль на почву.
После того, как воины закрепили якорь, они толпой бросились на палубу судна и обыскали его от носа до кормы. Я видел, как они рассматривали мертвых матросов, очевидно, отыскивая в них признаки жизни. Затем внизу появилась группа воинов, тащившая за собой маленькую фигурку. Это существо было вдвое меньше ростом зеленых марсианских воинов, и со своего балкона я мог видеть, что оно ступало прямо на двух ногах. Я предположил, что это образец какого-нибудь нового и странного, свойственного Марсу уродства, которого я до сих пор еще не видел.
Они спустили своего пленника на землю и затем приступили к систематическому разгрому корабля. Эта операция потребовала несколько часов, в течение которых было затребовано известное число повозок, чтобы перевезти добычу, которая состояла из оружия, амуниции, шелков, мехов, драгоценностей, каменных кораблей со странной резьбой и некоторого количества съестных припасов и напитков, включая сюда множество касок с водой, первой водой, которую я увидел на Марсе.
После того, как последняя часть добычи была увезена, воины прикрепили канаты к кораблю и протащили его на буксире в долину, на довольно большое расстояние в юго-западном направлении. Затем несколько из них взошли на него и с большим рвением занялись, как мне показалось с моей отдаленной позиции, опустошением карманов на мертвых телах матросов и всякого рода кладовых, и хранилищ взрывчатых веществ на корабле.
Закончив эту операцию, они поспешно соскользнули по канатам на почву. Последний из воинов, который должен был покинуть судно, повернулся и бросил назад что-то на палубу. Затем он подождал мгновение, чтобы убедиться в последствиях своего поступка. Когда в том месте поднялся бледный столб пламени, он перекинулся через борт и тотчас очутился на почве. Едва он успел спуститься, как канаты сразу отделились от корабля и огромное военное судно, сделавшееся значительно легче после разгрома, величественно устремилось в воздух, тогда, как его палуба и верхняя часть являли собой сплошную массу огня.
Медленно оно направлялось к юго-востоку, поднимаясь все выше и выше, по мере того, как огонь пожирал его деревянные части и уменьшал тем самым его вес. Поднявшись на крышу здания, я наблюдал за ним до тех пор, пока в конце концов оно не затерялось в туманной безбрежности мирового пространства. Зрелище могло довести до крайнего ужаса наблюдателя, видящего, как эта грандиозная качающаяся надгробная пирамида летит без руля и паруса по пустынным безднам марсианских небес, брошенная на произвол смерти и разрушения, олицетворяя собой жизненную историю тех странных и Жестоких существ, во вражеские руки которых рок бросил его. Сильно угнетенный, но не отдавая себе отчета в этом, я медленно спустился на улицу. Сцена, которой я был свидетелем, казалось, указывала на поражение и уничтожение сил родственного мне народа, скорее, чем на разгром зелеными марсианскими воинами орды им же подобных, хоть и враждебных существ.
Я не мог осознать чудившуюся мне галлюцинацию, но не мог также освободиться от нее. Где-то в самых глубоких тайниках своей души я ощущал странную тоску по этим неведомым врагам, и во мне проснулась могучая надежда, что флот вернется и потребует от зеленых воинов отчета, за что они так беспощадно и безосновательно напали на него.
За мною по пятам - теперь это было привычное для нее место - шла Вула, собака, а когда я показался на улице, Сола кинулась ко мне, как будто давно искала меня.
Кавалькада возвратилась на площадь - обратное путешествие домой было отложено из-за страха перед ответной атакой воздушного флота.
Лоркас Птомель был слишком хитрым старым воином, чтобы быть пойманным на открытой равнине с караваном из повозок и детей и, таким образом, мы остались в покинутом городе и опасность, казалось, исчезла.
Когда Сола и я вышли на площадь, перед моими глазами предстало зрелище, которое наполнило все мое существо волной смешанных чувств надежды, страха, восторга и уныния, и все же надо всем преобладало едва уловимое ощущение облегчения и радости, потому что, как раз в тот момент, как мы приблизились к толпе марсиан, мне удалось бросить взгляд на пленницу с военного корабля, которую несколько зеленых марсианок грубо тащили в ближайшее здание. Перед моими глазами была гибкая девичья фигурка, до мельчайших деталей подобная всем земным женщинам моей прошлой жизни. Она не видела меня вначале, но как раз в тот момент, когда она исчезла через портал строения, которое должно было стать ее тюрьмой, она повернулась и ее глаза встретились с моими.
Ее лицо было овальной формы и необычайно прекрасно, каждая черта его была как бы выточена и поражала своей изысканностью; глаза были огромными и блестящими, а голову ее, с которой сбегали волны черных, как смоль, волос (вьющихся) украшала странная, но красившая ее прическа. Ее кожа была оттенка красноватой меди на фоне которой горячий румянец ее щек и рубин ее чудесно вырезанных губ выделялись с чарующей прелестью.
Она была также лишена одежды, как и сопровождающие ее зеленые марсианки. За исключением украшений очень тонкой работы, она была совершенно обнажена, но никакие наряды не могли бы возвысить красоту ее совершенной и гармоничной фигуры. Когда ее взор остановился на мне, глаза широко открылись от удивления и она подала легкий знак своей свободной рукой, знак, который, разумеется я не понял. Только один момент мы смотрели друг на друга, а затем выражение надежды, радости, которое засияло на ее лице, когда она увидела меня, погасло, превратившись в выражение крайнего отвращения, смешанного с ненавистью и презрением. Я догадался, что не ответил на ее знак, и при всей своей неосведомленности о марсианских обычаях, я интуитивно почувствовал, что она взывала о помощи и покровительстве, и что мое несчастное невежество помешало мне ответить на ее призыв. Итак, ее поволокли в глубину заброшенного здания, и она исчезла с моих глаз.

    9. Я ИЗУЧАЮ ЯЗЫК

Когда я пришел в себя, то взглянул на Солу, которая присутствовала при этой встрече и был поражен, заметив какое-то странное выражение на ее обычно бесстрастном лице. Я не знал, что она думает, так как до сих пор мало изучил язык марсиан; я знал его достаточно только для удовлетворения моих повседневных потребностей.
Когда я дошел до входа в наше строение, меня ожидал странный сюрприз. Ко мне приблизился воин, держа в руках оружие, амуницию и все принадлежности подобного рода. Он вручил мне все это с несколькими нечленораздельными словами и с выражением уважения и угрозы одновременно.
Позднее Сола, с помощью нескольких других женщин, переделала все эти принадлежности, чтобы приспособить их к моим меньшим пропорциям и после того, как она закончила эту работу, я стал выходить, облаченный во все военные доспехи.
С этого дня Сола стала посвящать меня в тайны обращения с разным оружием, и я вместе с юным марсианином проводил на площади по несколько часов ежедневно, практикуясь в этом деле.
Я еще не был искусен в обращении со всеми видами оружия, но мое знакомство с подобного вида земным оружием превращало меня в необыкновенно способного ученика, и я делал большие успехи.
Моим обучением и обучением юного марсианина руководили исключительно женщины, которые занимаются не только обучением юношества военному искусству, но одновременно являются мастерами, производящими все изделия промышленности, употребляемые зелеными марсианами. Они изготовляют порох, патроны, огнестрельное оружие - одним словом, все, обладающее какой-либо ценностью, производится женщинами.
Во время войны из них формируется часть резервов и, в случае необходимости, они сражаются даже с большей сообразительностью и жестокостью, чем мужчины.
Мужчины совершенствуются в более сложных вопросах военного искусства - в стратегии и маневрировании большими войсковыми частями. Они вырабатывают законы по мере необходимости в этом, новый закон по поводу каждого нового казуса. Совершая правосудие, они не связаны прецедентными решениями. Обычаи передаются путем повторения из века в век, но наказание за нарушение обычая определяет в зависимости от индивидуальных обстоятельств жюри из лиц, равных преступнику, и я могу сказать, что правосудие редко делает промах и только в редких случаях нарушает приоритет закона. В одном отношении, по крайней мере, марсиане счастливый народ - у них нет адвокатов.
Я не видел пленницы в течение нескольких дней, последовавших после нашей первой встречи, а затем видел ее только мельком, когда ее вели в

Предыдущая страница 5 Следующая страница


большую приемную залу, где произошла моя первая встреча с Лоркасом Птомелем.
Я не мог не заметить резкости и грубости, какие проявляла по отношению к ней стража и которые были так отличны от почти материнской мягкости, с которой относилась ко мне Сола, и от той почтительности, которую я наблюдал со стороны немногих зеленых марсиан вообще, дававших себе труд меня замечать.
В обоих случаях, когда я видел пленницу, мне удалось уловить, что она перекидывалась парой слов со своей стражей, и это убедило меня в том, что они могли говорить друг с другом или, по крайней мере, при помощи какого-то общего языка достигнуть взаимопонимания. С этим новым стимулом я довел Солу, почти до сумасшествия своими навязчивыми просьбами ускорить мое обучение, и через несколько дней я настолько овладел языком марсиан, что был в состоянии довольно сносно поддержать разговор и вполне понимал все то, что слышал.
К этому времени наша спальня, кроме Солы, ее питомца, меня и Вулы, была занята еще тремя или четырьмя женщинами с парой недавно вылупившихся юнцов. После того, как они уходили спать, взрослые обычно, прежде чем отправиться спать, в течение короткого промежутка времени вели беспорядочную беседу, и теперь, когда я мог понимать их язык, я всегда внимательно слушал, хотя сам никогда не издавал ни звука.
В ночь, последовавшую за посещением пленницей приемной залы, разговор в конце концов коснулся этой темы, и в один момент я превратился в слух. Я боялся спрашивать Солу о прекрасной пленнице, так как не мог не помнить того странного выражения, которое я заметил на ее лице после моей первой встречи с заключенной. Означало ли оно ревность, я не мог бы сказать, но все же, судя по земным меркам, я находил более благоразумным проявлять полную индифферентность в этом вопросе до тех пор, пока не выясню отношение Солы к предмету моих забот.
Саркойя, одна из пожилых женщин, которая делила с нами кров, присутствовала в качестве стражницы при аудиенции и спрашивающие обратились к ней:
- Когда, - спросила одна из женщин, - мы насладимся агонией этой краснокожей? Или Лоркас Птомель Джед намерен держать ее ради выкупа?
- Они решили отвезти ее с нами в Тарк и там предать ее смертным мукам во время великих игр перед Тал Хаджус, - ответила Саркойя.
- Каким образом это произойдет? - спросила Сола. - Она очень миниатюрна и очень красива. Я надеялась, что ее будут держать ради выкупа.
Саркойя и другие женщины недовольно заговорили при проявлении такой слабости со стороны Солы.
- Очень жаль, Сола, что вы не родились на миллион лет раньше, - фыркнула Саркойя, - когда все углубления в почве были наполнены водой и люди были столь же податливы, как вещество, по которому они плавали. В наши дни дошли до такой степени прогресса, когда такого рода чувства указывают на слабость и атавизм. Было бы нехорошо для вас обнаружить перед Тарс Таркасом подобные дегенеративные чувства, так как я сомневаюсь, что он в таком случае возложит на вас серьезные обязанности матери.
- Я не вижу ничего дурного в своем отношении к краснокожей женщине, - возразила Сола. - Она никогда не приносила нам вреда и никогда бы его не принесла, если бы мы попали в ее руки. Только мужчины ее племени воюют с нами, и я иногда думаю, что их позиция по отношению к нам есть только отражение нашей по отношению к ним. Они живут в мире со всеми своими соседями, кроме тех случаев, когда долг призывает их к войне, между тем, как мы не поддерживаем мира ни с кем, мы вечно воюем даже с нами подобными, равно как с красными людьми, и даже в наших собственных общинах мужчины бьются друг с другом. О! Все - один непрерывный ужасный поток крови, начиная с того момента, когда мы пробиваем скорлупу, до тех пор, пока мы с радостью бросаемся в лоно реки сокровенных тайн, в мрачную и древнюю Исс, которая уносит нас к неизвестному, но, по крайней мере, не более страшному и жуткому существованию. Счастлив действительно тот, кого встречает ранняя смерть. Говорите что хотите Тарс Таркасу, он не может выбрать для меня худшей участи, чем продолжение того ужасного существования, которое мы принуждены вести.
Эта дикая вспышка со стороны Солы так сильно удивила и оскорбила других женщин, что после коллективного выговора, сделанного в нескольких словах, воцарилось молчание, и вскоре все заснули. Этот эпизод, во всяком случае, послужил мне на пользу, так как я убедился в дружелюбном отношении Солы к бедной девушке, а также удостоверил в том, что мне исключительно повезло, что я попал в руки Солы, а не других женщин. Я знал, что она хорошо относится ко мне, а теперь, когда я открыл, что она ненавидит жестокость и варварство, я верил, что могу положиться на нее в устройстве моего побега и побега узницы, если только такое в пределах возможного.
Я даже не знал, были ли тут какие-либо условия, ради которых стоило бежать, но я от всей души соглашался поставить на карту все среди существ, созданных по моему подобию, чем оставаться дальше среди отвратительных и кровожадных зеленых людей Марса. Но куда идти и каким образом - было такой же загадкой для меня, как, начиная с сотворения мира, тысячелетние поиски вечной юности для земных людей.
Я решил при первой возможности довериться Соле и открыто просить ее помощи, и с этим твердым решением я растянулся на своих шелках и мехах и погрузился в тот освежающий и лишенный сновидений сон, каким спал на Марсе.

    10. ПОБЕДИТЕЛЬ И ВОЖДЬ

На следующее утро я спозаранку выбрался на улицу. Мне была предоставлена значительная свобода, и Сола предупредила меня, что пока я не сделаю попытки покинуть город, я могу приходить и уходить, когда мне угодно. Однако она предостерегла меня, чтобы я не выходил безоружным, так как этот город, подобно другим покинутым городам старинной марсианской цивилизации, населен большими белыми обезьянами, с которыми мне пришлось столкнуться уже на второй день моих приключений.
Советуя мне не покидать пределов города, Сола объяснила, что Вула ни в коем случае не допустил бы это. Она настоятельно рекомендовала мне не возбуждать его гнева и не подходить слишком близко к запрещенной территории. Его характер таков, сказала она, что в случае ослушания он вернул бы меня живым или мертвым, - "скорее мертвым" - добавила она.
В это утро я выбрал для своих исследований новую улицу и неожиданно очутился на краю города. Передо мной открылись низкие холмы, прорезанные узкими живописными лощинами. Я жаждал исследовать простирающуюся передо мной местность, и, подобно тем пионерам, от которых я происходил, увидеть ландшафт, скрытый окрестными холмами, и для этого взобраться на одну из вершин, преграждающих мне горизонт.
Мне также пришло в голову, что это отличный способ испытать Вулу. Я был убежден, что это животное меня любит. Я видел в нем гораздо больше признаков симпатии, чем в ком-либо другом из живых существ Марса, и был убежден, что благодарность за двукратное спасение его жизни перевесит его преданность долгу, наложенному на него жестокими бесчувственными хозяевами.
Когда я приблизился к городской черте, Вула поспешно побежал вперед и ткнулся своим телом в мои ноги. Выражение его морды казалось мне скорее просительным, чем свирепым, он не обнажал своих больших клыков и не издавал своих ужасных гортанных окриков. Лишенный дружбы в обществе себе подобных, я порядочно привязался к Вуле и Соле.
Нормальный человек должен иметь исход для своих естественных чувств, и я был уверен, что не разочаруюсь в своем расположении к этому большому зверю.
Я никогда не гладил его и не нежничал с ним, но тут я присел на землю, обвил руками его мощную шею и начал поглаживать и ласкать его, говоря с ним на вновь обретенном мною марсианском языке, как я разговаривал бы дома со своей собакой или с каким-нибудь иным другом из мира животных. Он реагировал на это самым неожиданным образом.
Разинув свою широкую пасть, он обнажил весь верхний ряд зубов и наморщил нос так, что его большие глаза почти скрылись в складках кожи. Если вы когда-нибудь видели, как улыбается шотландская овчарка, это даст вам представление о том, как исказилась физиономия Вулы.
Он бросился на спину и начал валяться у моих ног. Потом вскочил, бросился на меня, причем опрокинул меня своей тяжестью, потом, вертясь и извиваясь передо мной, как резвый щенок, начал подставлять свою спину, чтобы я еще гладил ее. Я не мог устоять перед смехотворностью этого зрелища и, держась за бока, покатывался со смеху - первого смеха, сорвавшегося с моих губ впервые за множество дней. Действительно, я смеялся в первый раз с того утра, как Поуэль уезжал из лагеря на давно неезженной лошади, и она неожиданно сбросила его вверх тормашками на цветочную грядку.
Мой хохот испугал Вулу, его прыжки прекратились, и он с жалобным видом подполз ко мне, тычась своей безобразной головой мне в колени. И тогда я вспомнил, что обозначает на Марсе смех - муку, страдание, смерть! Подавив свою смешливость, я похлопал беднягу по голове и по спине, поболтал с ним немножко, а затем властным тоном приказал ему следовать за мной и, встав на ноги, двинулся по направлению к холмам.
Теперь между нами больше не было вопроса о власти: с этого момента Вула был моим преданным рабом, а я его единственным повелителем. Через несколько минут я добрался до холмов, но не нашел там ничего особенно интересного. По склонам вершин росло множество диких цветов, странной формы и великолепной окраски, а с вершины ближайшего холма я увидел лишь другие холмы, тянувшиеся к северу и вздымавшиеся гребень за гребнем, пока они не скрылись среди более высоких гор вдали. Впрочем, впоследствии я узнал, что на всем Марсе было только несколько пиков, превышавших высоту в четыре тысячи футов; впечатление импозантности было лишь относительное.
Моя утренняя прогулка имела для меня огромное значение, так как привела меня к дружбе с Вулой, на которого Тарс Таркас полагался, как на моего сторожа. Теперь я знал, что пленник в теории, практически я был свободен, и поспешил вернуться в город, прежде чем отступничество Вулы будет замечено его номинальными хозяевами. Я решил не переступать больше предписанных мне границ, пока не буду готов рискнуть всем, так как если бы нас поймали, это привело бы к ограничению моей свободы и, вероятно, к гибели Вулы.
Вернувшись на площадь, я в третий раз имел случай взглянуть на пленную девушку. Она стояла со своими стражницами перед входом в приемный зал и при моем приближении отвернулась, смерив меня надменным взглядом. Это было сделано так по женски, так по земному, что хотя моя гордость была задета, сердце мое забилось чувством симпатии: мне было приятно встретить на Марсе существо с инстинктами цивилизованного человека, хотя они и проявлялись таким обидным для меня образом.
Если бы зеленая марсианская женщина захотела выразить свое неудовольствие или пренебрежение, она по всей вероятности сделала бы это взмахом меча.
Но так как их чувства в значительной степени атрофированы, понадобилось бы большое оскорбление, чтобы довести их до такой ярости. Должен добавить, что Сола была исключением. Я никогда не видел с ее стороны каких-либо жестоких поступков или вообще недостатка в приветливости и добродушии. Она, действительно, была, как говорил о ней ее марсианский кавалер, прелестной противоположностью прежнего типа любимых и любящих предков.
Видя, что пленница составляет центр внимания, я остановился поглядеть, что будет. Мне не пришлось долго ждать, так как вскоре к зданию приблизился со своей свитой вождей Лоркас Птомель. Он приказал страже следовать за ним с пленницей и вошел в приемный зал. Я считал себя несколько привилегированной особой и был убежден, что воины не знают, что я понимаю их язык. Дело в том, что я просил Солу держать это в тайне, ссылаясь на то, что я вынужден буду разговаривать с людьми, прежде чем вполне овладею марсианским языком. Ввиду всего этого я рискнул войти в приемный зал и послушать, что там будет происходить.
Совет восседал на ступеньках эстрады, а перед ним внизу стояла пленница с двумя стражницами по бокам. В одной из женщин я узнал Саркойю и теперь понял, каким образом она могла присутствовать здесь на вчерашнем заседании, о результате которого она осведомила минувшей ночью население нашего дортуара. Ее обращение с пленницей было резко и грубо. Держа ее, она впивалась своими недоразвитыми ногтями в тело бедной девушки или больно щипала ее за руку. Если нужно было перейти с одного места на другое, она бесцеремонно дергала пленницу или толкала ее перед собой. Она словно вымещала на одном несчастном беззащитном создании всю ненависть, жестокость и злобу своих девятисот лет, за которыми скрывались бесчисленные поколения злобных и свирепых предков.
Вторая женщина вела себя менее жестоко и казалась совершенно равнодушной. Оставшись под ее присмотром, как это, к счастью, и было ночью, пленница не страдала от грубого обращения, так как женщина вообще не обращала на нее никакого внимания.
Когда Лоркас Птомель поднял глаза, чтобы обратиться к пленнице, его взор упал на меня, и он с нетерпеливым жестом обратился к Тарсу Таркасу и что-то сказал ему. Я не расслышал ответа Тарса Таркаса, но Лоркас Птомель улыбнулся и больше не удостаивал меня вниманием.
- Как тебя зовут? - обратился Лоркас Птомель к пленнице.
- Дея Торис, дочь Мориса Каяка из Гелиума.
- Зачем вы путешествовали? - продолжал он.
- Это была чисто научная экспедиция, посланная моим отцом, джеддаком Гелиума, для изучения воздушных течений и для измерений плотности атмосферы, - ответила пленница низким приятным голосом. - Мы не были готовы к сражению, - продолжала она, - так как были заняты мирным делом, как это было видно по флагам и цветам нашего судна. Наша работа была столь же в ваших интересах, как и в наших, и вы отлично знаете, что если бы не наши труды и плоды наших научных изысканий, на Барсуме не было бы достаточно воздуха, чтобы мог существовать хоть один человек. Веками поддерживали мы на планете количество воды и воздуха на одном и том же уровне почти без заметной убыли, и мы делали это, не взирая на грубое и невежественное вмешательство ваших зеленых. Но почему, почему вы не хотите жить в мире и дружбе с вашими ближними? Неужели вы так и уйдете в века до вашего окончательного исчезновения, почти не поднявшись над теми животными, которые вам служат! Народ без письменности, без искусства, без домашнего уюта, без любви. Вы ненавидите друг друга, как ненавидите всех, кроме вас самих. Вернитесь к путям наших общих предков, вернитесь к свету дружбы и добра. Дорога открыта, вы найдете в краснокожих людях готовность помочь вам. Совместными усилиями мы можем сделать гораздо больше для возрождения нашей умирающей планеты. Дочь величайшего и могущественнейшего из красных джеддаков зовет вас! Откликнитесь ли вы на призыв?
Когда молодая женщина умолкла, Лоркас Птомель и воины долго молчали. Никто не может знать, что происходило у них в душе, но я уверен, что они были тронуты. Если бы среди них нашелся хотя бы один человек, достаточно смелый, чтобы стать выше обычаев, эта минута определила бы для Марса начало новой и великолепной эры.
Тарс Таркас поднялся, желая говорить, и на лице его было такое выражение, какого я никогда не видел у зеленых марсианских воинов. Оно свидетельствовало о страшной внутренней борьбе с самим собой, с наследственностью, с вечной привычкой и, когда он раскрыл рот чтобы говорить, его мрачные черты вдруг осветились благожелательным, почти ласковым взглядом.
Но слова, готовые уже слететь с его уст, остались невысказанными, так как в этот миг какой-то молодой воин, сорвался со ступеней и нанес хрупкой пленнице страшный удар по лицу. Она упала на пол, а он, опершись на нее ногой, повернулся к совету и разразился диким и мрачным хохотом.
На миг я подумал, что Тарс Таркас убьет его, да и вид Тарс Таркаса и Лоркаса Птомеля не предвещал для негодяя ничего хорошего, но минутное настроение уже прошло, их исконная натура вступила в свои права, и они улыбнулись. Удивительно было уже то, что они не рассмеялись громко, так как поступок молодого воина представлял собой с точки зрения марсианского юмора необычайно тонкую остроту.
То, что я потратил время на описание этого происшествия, не значит еще, что я оставался хотя бы на секунду его пассивным зрителем. Мне кажется, что у меня было какое-то предчувствие, потому что я припоминаю, как я пригнулся для прыжка в тот миг, когда удар лишь грозил прекрасному, с мольбой обращенному к совету лицу. И, прежде чем опустилась рука, я уже пробежал половину расстояния.
Не успел отвратительный смех замолкнуть, как я уже бросился на воина. Он был двенадцати футов ростом и вооружен до зубов, но я думаю, что в охватившей меня безумной ярости я устоял бы против всех, находившихся в зале. Когда воин обернулся на мой крик, я подскочил и ударил его по лицу, а когда он вытащил свой короткий меч, я выхватил свой и прыгнул ему на грудь, встав одной ногой на рукоятку его пистолета и, ухватившись левой рукой за один из его огромных клыков. При этом я начал наносить удар за ударом по его широкой груди.
Он не мог пользоваться своим мечом, так как я был слишком близко, и не мог вытащить пистолет, хотя и пытался сделать это, вопреки марсианскому обычаю, запрещающему защищаться оружием, какого нет у нападающего. Ему ничего не оставалось как попытаться стряхнуть меня, но все его отчаянные старания не привели ни к чему. Несмотря на свой огромный рост, он едва ли был сильнее меня, и через несколько мгновений безжизненной окровавленной массой рухнул на пол!
Дея Торис приподнялась на локте и с испуганными глазами наблюдала за поединком. Очутившись на полу, я взял ее на руки и отнес на одну из скамей у стены зала.
Опять никто из марсиан не помешал мне. Оторвав лоскут шелка от своего плаща, я попытался унять кровь, лившуюся у нее из носа.
Мне это вскоре удалось, так как ее повреждения оказались незначительными. Как только к ней вернулась способность речи, она положила мне на плечо руку, и, заглянув мне в глаза, сказала:
- Почему вы это сделали? Вы, отказавший мне в простом внимании в первую минуту постигшей меня опасности! А теперь вы рискуете своей жизнью и убиваете одного из ваших ради меня. Я этого не понимаю. Что вы за странный человек, почему водитесь с зелеными, хотя с виду вы моей расы, а цвет вашего лица лишь немного темнее цвета белых обезьян? Скажите мне, человек вы, или больше, чем человек?
- Это странная история, - отвечал я, - и слишком длинная, чтобы я мог сейчас рассказать вам ее. Она мне самому представляется до того невероятной, что я не надеюсь, чтобы другие могли ей поверить. Пока могу лишь сказать, что я ваш друг и, поскольку это допустят, держащие нас в плену - ваш защитник и слуга.
- Значит, и вы пленник? Но почему же у вас оружие и регалии Таркианского вождя? Как вас зовут? Из какой вы страны?
- Да, Дея Торис, я тоже пленник. Меня зовут Джон Картер, и родом я из штата Виргинии, одного из Соединенных Штатов Америки - на Земле. Почему мне разрешено носить оружие, мне неизвестно, и я знал, что эти знаки на мне принадлежат званию вождя.
Наш разговор был прерван приближением одного из воинов, который нес оружие, амуницию и украшения, и вмиг у меня в голове мелькнул ответ на один из вопросов, и была разрешена еще одна загадка. Я увидел, что эти вещи сняты с тела моего мертвого противника, и прочел в угрожающем и в то же время сдержанном взгляде воина, принесшего мне эти трофеи, ту же почтительность, какую раньше проявлял другой воин, принесший мне мое первоначальное обмундирование. Теперь только я узнал, что мой удар во время первого столкновения в приемном зале повлек за собой смерть моего противника.
Теперь объяснилось отношение ко мне моих хозяев. Я, так сказать, приобрел свои шпоры и, согласно суровой справедливости, отличающей марсиан, и побудившей меня, помимо прочих причин, назвать Марс планетой парадоксов - мне были представлены почести победителя - амуниция и звание убитого мною врага. Я был настоящим марсианским вождем и, как я впоследствии узнал, этим объяснялась представленная мне сравнительная

Предыдущая страница 6 Следующая страница


свобода и то, что мне позволяли остаться в приемном зале.
Когда я повернулся, чтобы принять вещи убитого воина, я заметил, что Тарс Таркас и многие другие двинулись по направлению к нам. Глаза Тарса Таркаса с забавным недоумением разглядывали меня. Наконец он обратился ко мне:
- Вы говорите на языке Барсума, удивительно бегло для человека, который всего несколько дней был глух и нем к нашим словам. Где вы изучили его, Джон Картер?
- Это вы сами, Тарс Таркас, - ответил я, - доставили мне эту возможность, дав мне удивительную, способную учительницу. Своими успехами я обязан Соле.
- Это она ловко сделала, - ответил он, - но ваше воспитание в других отношениях оставляет еще желать многого. Знаете ли вы, как бы поплатились за неслыханную дерзость, если бы вам не удалось убить обоих вождей, чьи знаки вы теперь носите?
- Полагаю, что в этом случае один из них убил бы меня, - улыбаясь ответил я.
- Нет, вы ошибаетесь. Лишь вынужденный необходимостью самообороны марсианский воин решился бы убить пленника. Мы предпочитаем сохранять их для других целей, - при этом выражение его лица намекало на такие возможности, над которыми мне не было охоты задумываться.
- Но одно еще может спасти вас, - продолжил он, - если бы, во внимание к вашей удивительной доблести, боевому пылу и ловкости, вы были признаны Тал Хаджусом достойным служить у него, вы были бы приняты в общину и сделались бы полноправным таркианцем. Пока мы не достигнем резиденции Тала Хаджуса, вам будут оказываться почести, принадлежащие вам по вашим подвигам. Такова воля Лоркаса Птомеля. Мы будем обращаться с вами, как с таркианским вождем, но вы не должны забывать, что все равно наши вожди ответственны за вашу благополучную доставку к нашему могущественнейшему и жесточайшему повелителю. Я кончил.
- Я выслушал вас, Тарс Таркас, - ответил я. - Каковы вы знаете, я не уроженец Барсума. Ваши пути - не мои пути, и я не могу действовать в будущем лишь так, как действовал до сих пор, то есть в согласии с велениями своей совести и принципами моего племени. Если вы оставите меня в покое, я никогда не трону никого, если же нет, то пусть каждый барсумец, с которым мне придется иметь Дело, уважает мои права чужестранца, или пеняет сам на себя. В одном вы можете быть уверены: каковы бы ни были ваши окончательные намерения по отношению к этой несчастной молодой женщине, кто посмеет обидеть или оскорбить ее, должен будет считаться со мной. Мне известно, что вы презираете всякие проявления мягкости и великодушия, но я не могу сказать о себе этого, и я берусь доказать самому доблестному из ваших воинов, что эти качества вполне совместимы со свойствами хорошего бойца.
Даже Тарс Таркасу, по-видимому, понравился мой ответ, хотя он отозвался на него достаточно загадочной фразой:
- А я думаю, что знаю Тала Хаджуса, джеддака Тарка.
Теперь я посвятил свое внимание Дее Торис, помог, встать ей на ноги и направился с ней к выходу на виду у растерявшихся стороживших ее гарпий и под вопросительные взгляды вождей. Разве я сам теперь не был таким же вождем! Ну, что же, я готов был принять на себя ответственность вождя. Никто не остановил нас, и вот Дея Торис, принцесса Гелиума, и Джон Картер, виргинский джентльмен, сопутствуемый верным слугой Вулой, вышли при гробовом молчании из приемного зала Лоркаса Птомеля, джеда барсумских тарков.

    11. ДЕЯ ТОРИС

Когда мы вышли наружу, обе стражницы, приставленные к Дее Торис, выскочили за нами и, по-видимому, намерены были снова конвоировать ее. Бедняжка прижалась ко мне, и ее маленькие ручки крепко ухватились за мою руку. Я сделал женщинам знак удалиться, объяснив им, что отныне за пленницей будет смотреть Сола и при этом предупредил Саркойю, что она поплатится самым неприятным образом, если позволит себе какие-нибудь жестокие выходки по отношению к Дее.
Моя угроза была бесплодна и причинила Дее Торис больше вреда, чем пользы, потому что на Марсе, как я впоследствии узнал, мужчина не может наказать женщину смертью, равно как и женщина не смеет убить мужчину. Поэтому Саркойя ограничилась лишь злобным взглядом и ушла строить против нас козни.
Вскоре я нашел Солу и попросил ее сторожить Дею Торис также, как она сторожила меня. Я объяснил Соле, что просил бы ее подыскать другое жилище, где бы им не пришлось бояться Саркойи, и что я сам намерен поселиться среди мужчин.
Сола взглянула на воинские знаки, которые я нес в руках и на плече.
- Теперь ты великий вождь, Джон Картер, - сказала она, - и я рада это видеть. Воин, чьи знаки одеты на вас, был молод, но это был славный боец, и благодаря своим победам достиг положения непосредственно за Тарс Таркасом, который, как вы знаете, уступает лишь Лоркасу Птомелю. Вы одиннадцатый - в общине всего десять вождей, доблестью равных вам.
- А что, если я убью Лоркаса Птомеля? - спросил я.
- Тогда вы будете первым, Джон Картер. Но вы можете добиться этой чести лишь в том случае, если ваш поединок будет назначен волей всего совета. Главным образом, если Лоркас Птомель нападет на вас, вы можете убить его в состоянии самозащиты, и этим также завоевать первое место.
Я рассмеялся и переменил разговор. У меня не было особого желания убивать Лоркаса, и меньше всего я хотел бы стать джедом тарков.
Я сопровождал Солу и Дею Торис в их поисках новой квартиры, которую удалось найти в здании более изысканной архитектуры и расположенной ближе к приемному залу, чем наше прежнее жилище. В этом здании мы нашли настоящие спальни со старинными металлическими кроватями тонкой чеканной работы, спускавшимися на гигантских золотых цепях с мраморных потолков. Стены были украшены картинами, на которых я заметил изображения людей, чего не встречалось на фресках других зданий.
Это были люди, такие же как я, и гораздо светлее Деи Торис. Они были одеты в величественно ниспадавшие одежды, богато украшенное драгоценными металлами и камнями. Их пышные волосы были чудного золотистого и бронзово-красного оттенка.
Мужчины были без бороды, и лишь немногие из них были вооружены. На картинах был изображен, большей частью, светлокожий светловолосый народ, занятый какими-то играми.
Дея Торис с восклицанием восторга всплеснула руками при виде этих прекрасных произведений искусства, созданных давно угасшим народом. Напротив, Сола их, как будто, и не замечала.
Мы решили занять эту комнату, находившуюся на втором этаже и выходившую на площадь, для Деи Торис и смежную комнату позади - для кухонных и хозяйственных надобностей. Затем я отправил Солу за постелями, пищевыми припасами и необходимым мелким скарбом, причем обещал ей посторожить Дею Торис до ее прихода.
Когда Сола ушла, Дея Торис с милой улыбкой обратилась ко мне:
- Куда же убежала бы ваша пленница, если бы вы покинули ее? Ей оставалось бы только молить вас о защите и просить у вас прощения за те жестокие чувства, которые она питала к вам в последние дни.
- Вы правы, - ответил я, - для нас нет иного спасения, как держаться друг друга.
- Я слышала вызов, брошенный вами этому ужасному Тарсу Таркасу, и мне кажется, я понимаю ваше положение среди этих людей. Но я никак не могу освоиться с мыслью, что вы сами не с Барсума.
- Во имя моего первого предка, - продолжала она, прошу, вас, скажите, откуда же вы? Вы и похожи и не похожи на людей моего народа. Вы говорите на моем языке, а между тем, я слышала, как вы сказали Тарсу Таркасу, что изучили этот язык только в последние дни. Все барсумцы от покрытого льдами юга и до покрытого льдами севера говорят на одном и том же языке, хотя и пишут различно. Лишь в долине Дор, где река Исс вливается в потерянное море Корус, существует по предположениям, другой язык. Но если не считать сказаний наших предков, то ни один барсумец не вернулся еще вверх по реке Исс, от утесов Коруса, по долине Дор. Не говорите мне, что вы вернулись оттуда! Если бы это была правда, вас немедленно убили бы, где бы вы ни показались на всем Барсуме! Скажите мне, что это не так!
В ее глазах появился странный таинственный блеск, в голосе звучали умоляющие нотки, а маленькие ручки прижимались к моей груди, как будто желая исторгнуть из моего сердца успокоительные слова.
- Я не знаю ваших обычаев, Дея Торис, но у нас в Виргинии джентльмен не станет лгать для своего спасения. Я никогда не видел загадочной реки Исс, потерянное море Корус останется, поскольку это касается меня, потерянным. Вы верите мне?
И вдруг я заметил, что мне очень и очень хочется, чтобы она мне поверила. Не то, чтобы я боялся ее уверенности в моем возвращении из барсумского рая или ада. Нет, но в чем же дело? Почему меня интересовало, что она подумает? Я взглянул на нее, на ее обращенное ко мне прекрасное лицо, и в ее глазах для меня раскрылась вся глубина ее души. И, встретившись с ней глазами, я понял и... содрогнулся!
Волна подобных чувств, казалось, обуревала и ее. Она со вздохом отодвинулась от меня, и серьезно взглянув, прошептала:
- Я верю вам, Джон Картер. Я не знаю, что значит "джентльмен", и никогда раньше не слышала про Виргинию. Но в Барсуме не лжет никто. Если человек не хочет сказать правду, он молчит. Где эта Виргиния, где ваша родина, Джон Картер? - спросила она, и гордое имя моей горной страны никогда еще не звучало так прекрасно, как из этих совершенных уст, в этот давно минувший день.
- Я из другого мира, - ответил я, - с великой планеты Земля, обращающейся вокруг нашего Солнца внутри орбиты вашего Барсума, который мы называем Марсом. Я не могу вам рассказать, как я попал сюда - этого я и сам не знаю. Но я здесь, рад, что мое присутствие может быть полезно Дее Торис.
Она долго и вопросительно посмотрела на меня опечаленными глазами. Я хорошо знал, что поверить моим словам трудно, и я не надеялся, что она поверит, как ни жаждал я приобрести ее доверие и уважение. Я предпочел бы не говорить с ней о моем прошлом, но никто не мог бы заглянуть в глубину этих глаз и отказать ей в малейшем желании.
Наконец она улыбнулась и сказала, вставая:
- Мне придется поверить, хотя я и не понимаю. Я могу представить себе, что вы не принадлежите к современному Барсуму. Вы такой же, как мы, и в то же время другой... Но зачем ломать голову над загадкой, когда сердце говорит мне, что я верю, потому что хочу верить!
В этом была логика - хорошая, земная, женская логика, и если она удовлетворяла ее, то не мне было придираться к таким рассуждениям. В сущности, это была единственно правильная точка зрения в этом вопросе. Наш разговор перешел на общие темы, и с обеих сторон посыпались вопросы. Она расспрашивала об обычаях моего народа и высказала удивительное знание земных событий. На мой удивленный вопрос она рассмеялась и воскликнула:
- О! Каждый барсумский школьник знает географию и осведомлен о фауне и флоре, а также и об истории вашей планеты так же основательно, как и о нашей. Разве мы не можем видеть все происходящее на вашей "Земле", как вы ее называете? Разве не висит она на небе на виду у всех?
Должен признаться, что ее слова поразили меня не меньше, чем мои заявления должны были ошеломить ее. Я ей это и сказал. Тогда она объяснила мне в общих чертах устройство приборов, которые применялись ее народом и совершенствовались в течение веков, приборов, позволяющих отбрасывать на экран точное изображение происходящего на любой планете и на многих звездах. Эти изображения, сфотографированные и увеличенные, так точны в деталях, что на них легко различать предметы не крупнее стебелька травы. Впоследствии я увидел в Гелиуме много таких снимков, а также и те приборы, с помощью которых они изготовлялись.
- Если вы так хорошо знакомы с земными вещами, - спросил я, - почему же вы не признаете моего тождества с обитателями этой планеты?
Она снова улыбнулась, как взрослый снисходительно улыбается невинным вопросам ребенка:
- Потому, Джон Картер, - сказала она, что почти каждая планета и звезда, с атмосферными условиями, близкими существующим на Барсуме, обнаруживают формы живых существ почти тождественные с вами и со мной. И далее, почти все без исключения земные люди покрывают свое тело странными безобразными кусками тканей, а головы столь же безобразными колпаками, назначение которых мы не могли себе уяснить. Вы же, когда вас нашли таркианские воины, были в вашем натуральном виде и без всяких украшений. Тот факт, что на вас не было украшений, является сильным доводом в пользу вашего не барсумского происхождения, но отсутствие нелепых покровов может вызвать сомнение в вашей принадлежности Земле.
Тогда я рассказал ей подробности моего отбытия с Земли и объяснил ей, что был одет в полную столь непонятную ей одежду светского человека.
В эту минуту вернулась Сола с нашими скудными пожитками и со своим молодым марсианским протеже, которому, конечно, предстояло разделить с нами квартиру.
Сола спросила, не было ли у нас в ее отсутствие посетителя и была, по-видимому, удивлена нашим отрицательным ответом. Оказалось, что, поднимаясь по лестнице, она встретила спускающуюся Саркойю. Мы решили, что последняя занималась подслушиванием, но не могли вспомнить, чтобы между нами было сказано что-нибудь важное, и поэтому не придали этой встрече особого значения и лишь обещали себе быть в будущем как можно осторожнее.
После этого мы с Деей Торис занялись осмотром архитектурной и декоративной отделки прекрасных комнат занимаемого нами здания. Она рассказала мне, что этот народ процветал около сотни тысяч лет назад. Это были первые прародители ее расы, но они смешались с другой расой ранних марсиан, темных, почти черных, а также с красно-желтой расой, распространенной в туже эпоху.
Эти три могучих ветви высших марсиан вынуждены были вступить в тесный союз, когда высыхание марсианских морей заставило их отступать в сравнительно редкие и непрерывно сокращающиеся плодородные области, где они защищались при новых условиях жизни от диких орд зеленых людей.
Века тесных отношений и перекрестных браков дали в результате расу красных людей, прекрасной представительницей которой являлась Дея Торис. За время многовековых лишений и непрерывных войн, как междоусобных, так и общих - против зеленых, погибло многое из высокой цивилизации и искусств светловолосых марсиан. Но современная красная раса достигла такого развития, когда новые открытия и более практическая цивилизация вознаграждают за утрату того, что безвозвратно погребено под бесчисленными слоями истекших веков.
Эти древние марсиане были расой с высокой культурой и письменностью, но превратности тяжелых столетий, когда им приходилось приспосабливаться к новым условиям, не только совершенно остановили их развитие, но повели к почти полной потере всех архивов, летописей, литературных памятников.
Дея Торис рассказала много интересных фактов и легенд, связанных с этой благородной погибшей расой. Она сказала, что город, где мы находимся, был, по предположениям, торговым и культурным центром, известным под названием Корада. Он был выстроен над прекрасной естественной гаванью, защищенной с суши красивыми холмами. Маленькая долина с западной стороны города представляла собой все, что, по словам девушки, осталось от этой гавани, тогда как проход через холмы к старому морскому дну был прежде каналом, по которому суда доходили раньше до самых городских ворот.
Берега древних морей были усеяны подобными городами. Меньшее число городов и меньшего размера можно найти по направлению к центру океанов, так как население отступало по мере убывания воды, пока необходимость не заставила прибегнуть к последнему средству спасения, к так называемым каналам Марса.
Мы были так поглощены осмотром здания и нашим разговором, что не заметили, как наступил вечер. Нас привело в себя появление посланца, принесшего мне от Лоркаса Птомеля приказ немедленно явиться к нему. Простившись с Деей Торис и Солой, и, приказав Вуле охранять их, я поспешил в приемный зал, где застал Лоркаса Птомеля и Тарса Таркаса, сидевших на возвышении.

    12. ПЛЕННИК, ОБЛЕЧЕННЫЙ ВЛАСТЬЮ

Когда я вошел и поклонился, Лоркас Птомель сделал мне знак приблизиться, и, устремив на меня свои большие ужасные глаза, обратился ко мне со следующими словами:
- Вы провели в нашей среде несколько дней и успели за это время достигнуть, благодаря вашей доблести, высокого положения. Но, как бы то ни было, вы среди нас чужой. Странное дело с вами, - продолжал он, - вы пленник, и вы отдаете приказы, которые исполняются. Вы чужестранец, и в то же время таркианский вождь. Вы карлик, а между тем убиваете сильного воина одним ударом кулака. А теперь доносят, что вы подготовляете побег с пленницей другой расы, с пленницей, которая, по ее же словам, почти убеждена в том, что вы возвратились из долины Дор. Каждого из этих обвинений было бы достаточно для вашей казни, но мы справедливый народ, и после возвращения в Тарк дадим вам случай оправдаться на суде, если только этого пожелает Тал Хаджус. Однако, - продолжал он своим мрачным гортанным голосом, - если вы убежите с красной девушкой, отвечать перед Тал Хаджусом придется мне. Возникнет вопрос о старшинстве между мной и Тарс Таркасом, и я должен буду доказать свое право повелевать, или знаки вождя перейдут с моего трупа к более достойному человеку, ибо таков обычай тарков. Между мной и Тарком Таркасом нет ссор. Совместно правим мы самой обширной из младших общин зеленых людей. Мы не хотим биться друг с другом. Поэтому я был бы рад, Джон Картер, если бы вы умерли.
Но без приказания Тала Хаджуса мы можем убить вас лишь при двух условиях: в личной схватке при самообороне, если бы вы напали на одного из нас, или же если бы вы были захвачены при попытке к бегству. В интересах справедливости я должен предупредить вас, что мы только и ждем одной из этих двух возможностей, чтобы освободиться от столь тяжелой ответственности. Для нас чрезвычайно важно доставить красную девушку к Талу Хаджусу. За целое тысячелетие тарки не имели еще такой добычи. Она внучка величайшего из красных джеддаков и нашего непримиримейшего врага. Я кончил. Красная девушка сказала, что нам недоступны мягкие человеческие чувства, но мы народ прямой и справедливый. Вы можете идти.
Я повернулся и покинул приемный зал. Так вот начало преследований Саркойи! Я знал, что никому иному не могу быть обязан этим доносом, так быстро достигшим ушей Лоркаса Птомеля. Теперь я припомнил те отрывки своего разговора с Деей Торис, которые касались предполагаемого бегства и моего происхождения. Саркойя в это время была старшей и доверенной прислужницей Тарса Таркаса. Это давало ей большую власть за кулисами трона, так как никто из воинов не пользовался таким доверием Лоркаса Птомеля, как его наиболее способный сподвижник, Тарс Таркас.
Однако моя аудиенция у Лоркаса Птомеля не только не изгнала из моей головы мыслей о бегстве, но, наоборот, я сосредоточил на них все свое внимание. Яснее чем когда-либо представилась мне теперь необходимость бегства, по крайней мере, для Деи Торис, так как я был убежден, что в резиденции Тала Хаджуса ее ожидает ужасная судьба.
По описаниям Солы, это чудовище было живым олицетворением жестокости, свирепости и варварства минувших веков. Холодный, коварный, расчетливый, он, в противоположность большинству своих современников, был рабом диких животных страстей, почти заглохших в груди марсиан, так как медленное умирание планеты давно уже сократило инстинкт к размножению.
Меня бросало в дрожь при мысли о том, что Дея Торис может стать жертвой этого мерзкого атавизма. Гораздо лучше приберечь на последнюю минуту дружеские пули, как это делали доблестные пограничные жительницы моей утраченной родины, предпочитавшие расстаться с жизнью, нежели попасть в

Предыдущая страница 7 Следующая страница


руки индейцев.
В то время как я блуждал по площади, погруженный в свои мрачные предчувствия, ко мне подошел Тарс Таркас, возвращавшийся из приемного зала. Его внешнее обращение со мной ничуть не изменилось, и он приветствовал меня, как будто мы расстались всего несколько минут назад.
- Где вы живете, Джон Картер? - спросил он.
- Я еще не выбрал себе помещения, - ответил я. - Мне казалось, что мне лучше всего поселиться одному или среди других воинов, и я ждал случая спросить у вас совета. Как вы знаете, - и я улыбнулся, - я еще вчера вполне освоился с обычаями тарков.
- Пойдем со мной, - сказал он, и мы вместе направились к зданию, которое, к моему удовольствию, как раз примыкало к тому, где помещалась Сола и его стража. - Я живу в первом этаже этого здания, - сказал он, - второй этаж также занят воинами, но третий и верхние свободны. У вас будет большой выбор. Я слышал, - продолжал он, - что вы уступили свою женщину красной пленнице. Ну что ж, как вы сами сказали, ваши пути - не наши пути, но вы сражаетесь за нее, вам это нравится. Поэтому, если вы отдаете вашу женщину пленной - это ваше дело. Но, как вождь, вы имеете право на услуги, и, в согласии с нашими обычаями, можно выбрать любую женщину из штата тех вождей, чьи знаки вы теперь носите.
Я поблагодарил его, но сказал что могу отлично обойтись без посторонних услуг, за исключением стряпни. Тогда он обещал прислать женщину, которая готовила бы мне, а также смотрела за моим оружием и амуницией, что, по его словам, также необходимо. Я попросил также, чтобы мне дали те шелковые и меховые одеяла, которые принадлежали мне по праву победителя. Ночи стояли холодные, а своих одеял у меня не было.
Он обещал исполнить мою просьбу и ушел. Оставшись один, я поднялся по винтовому коридору в верхние этажи и стал подыскивать себе помещение. Великолепие других зданий повторялось и в этом, и по своему обыкновению, я вскоре увлекся исследованиями и открытиями.
В конце концов я выбрал себе лицевую комнату в третьем этаже, так как это приближало меня к Дее Торис, помещавшейся во втором этаже соседнего здания. У меня мелькнула мысль устроить какую-нибудь сигнализацию, которая дала бы ей возможность звать меня, если бы ей понадобились мои услуги или защита.
К моей спальне примыкали ванная, гардеробная и другие жилые комнаты этого этажа. Всего их было около десяти. Окна здания выходили на огромный двор, окруженный с четырех сторон зданиями, фасадом, обращенные на четыре улицы квартала. По двору бродили различные животные, принадлежавшие воинам, жившим в этих зданиях.
Двор весь порос желтой мшистой растительностью, покрывавшей вообще почти всю поверхность Марса, а многочисленные фонтаны, статуи, скамьи и беседки свидетельствовали о былой красоте двора в стародавние времена, когда его наполняли златоволосые смеющиеся люди, которых жестокие и непреклонные космические законы изгнали не только из их жилищ, но и вообще из жизни, оставив им единственное убежище в смутных легендах их потомков.
Легко было представить себе пышную листву роскошной марсианской растительности, некогда оживлявшей своими красками и своим шелестом это место, грациозные фигуры женщин, стройных и красивых мужчин, счастливых резвящихся детей - все это в лучах солнца, радости и мира. На смену их эпохи пришли века мрака, жестокости и невежества, пока наследственный институт культуры и гуманности не проявил себя снова в этой смешанной расе, которая теперь преобладала на Марсе.
Мои мысли были прерваны появлением нескольких молодых женщин, нагруженных оружием, шелковыми покрывалами, мехами, драгоценностями, кухонными принадлежностями и ящиками с провизией и напитками; включая значительную добычу с воздушного корабля. По-видимому, все это принадлежало двум убитым мною вождям и теперь, по обычаю тарков, перешло ко мне. По моим указаниям они сложили вещи в одной из задних комнат и ушли, но вскоре вернулись опять с новым грузом и сообщили мне, что все это моя собственность. Во второй раз с ними явилось не менее десяти или пятнадцати других женщин и юношей, вероятно, составлявших свиту обоих вождей.
Это не были ни их родные, ни жены, ни слуги. Между ними и вождями были своеобразные отношения, так как мало похожие на что-либо известное нам, что их даже трудно объяснить. Всем имуществом у марсиан владеет община, за исключением личного оружия, украшений и шелковых и меховых одеял отдельных лиц. Отдельный марсианин может назвать бесспорно своими только эти предметы, не имея права накопить их больше, чем это соответствует его действительной потребности. По отношению к избытку он является просто хранителем, и лишние вещи передаются, по мере надобности, младшим членам общины.
Женщин и детей свиты вождя можно сравнить с военной единицей, за которую он ответственен, отвечая за их обучение, дисциплину, содержание, за постоянные их отлучки и бесконечные стычки с другими общинами и красными марсианами. Женщин вождя никоим образом нельзя назвать его женами. У зеленых марсиан нет слова, соответствующего по смыслу этому земному обозначению. В половом подборе они руководствуются лишь интересами общины и не признают естественного отбора. Совет вождей каждой общины заведует этим делом с такой же уверенностью, как собственник какого-нибудь кентуккийского конного завода руководствуется научным спариванием для улучшения породы своих лошадей.
В теории это может звучать хорошо, как часто бывает с теориями, но результаты многовекового применения этого ненатурального принципа ясно сказались в этих холодных жестоких созданиях и в их мрачной, лишенной радости и любви жизни.
Это верно, что зеленые марсиане, как мужчины, так и женщины, безукоризненно добродетельные, за исключением таких дегенератов, как Тал Хаджус. Но лучше бы у них было больше человеческих качеств, хотя бы иной раз и за счет случайной потери целомудрия.
Зная, что должен принять на себя ответственность за всю эту компанию, хочу я этого или нет, я сделал все, что мог, и, первым делом, послал их устраиваться в верхних этажах, оставляя третий этаж для себя. Одной из девушек я поручил мою несложную кухню, другим же предложил заняться тем, что было их профессией до сих пор. После этого я мало их видел, да и не стремился к этому.

    13. УХАЖИВАНИЕ НА МАРСЕ

После битвы с воздушными кораблями община еще несколько дней оставалась в городе, откладывая обратный поход до тех пор, пока можно было быть уверенным, что корабли не вернутся. Быть захваченными врасплох среди такой открытой равнины с табором повозок и детей не соответствовало желаниям даже столь воинственного народа, как зеленые марсиане.
Во время периода нашей бездеятельности Тарс Таркас познакомил меня со многими военными обычаями и приемами тарков и научил меня ездить верхом и обращаться с теми большими животными, на которых разъезжали воины. Эти животные, известные под названием тотов, также опасны и злы, как и их хозяева, но если их укротить, то они вполне пригодны для надобностей зеленых марсиан.
Два таких животных достались мне от вождей, чьи знаки я носил, и я вскоре умел обращаться с ними не хуже здешних воинов. Способ управления ими был отнюдь не сложен: если тоты отказывались проворно повиноваться телепатическим приказаниям своих всадников, они получали здоровенный удар рукояткой пистолета между ушей. Если этого было мало, то удары повторялись до тех пор, пока животное не будет укрощено или же пока оно не сбросит седока.
В последнем случае между человеком и животным начиналась схватка не на жизнь, а на смерть. Если человек оказывался достаточно ловким и метким стрелком из пистолета, он оставался жив и снова ездил верхом, правда, уже на другом животном. Если же он был слишком неповоротлив, то женщины подбирали его измятое и истерзанное тело и, согласно таркианскому обычаю, сжигали его.
Мой опыт с Вулой побудил меня попытаться взять этих тотов мягким обращением. Первым делом я доказал им, что им не удастся сбросить меня, и даже несколько раз изрядно хватал между ушей, чтобы показать им свою власть и свое превосходство. Затем постепенно я приобретал их доверие совершенно так же, как я это делал уже несчетное число раз с моими земными скакунами. Я всегда был в дружбе с животными и обращался с ними мягко не только из симпатии к ним, но и потому, что это приводит к лучшим и более прочным результатам. В случае необходимости я мог бы лишить человека жизни с гораздо меньшими угрызениями совести, чем бедное, неразумное, безответное животное.
Через несколько дней мои тоты стали предметом удивления всей общины. Они ходили за мной, как собаки, терлись об меня своими большими мордами, доказывая этим свое полное расположение ко мне и так беспрекословно слушались малейшего приказания, что марсианские воины стали приписывать мне какую-то особую земную силу, неизвестную на Марсе. - Чем вы околдовали их? - спросил меня однажды Тарс Таркас, видя, как я далеко засунул руку в огромную пасть одного из них, у которого застрял в зубах камешек, когда он пасся на мшистой траве нашего двора.
- Кротостью, - ответил я. - Вы видите, Тарс Таркас, более мягкие чувства тоже бывают иногда полезны, даже для воина. В пылу битвы и в походе я могу быть уверен, что мои тоты будут мне послушны, и это повышает мои боевые качества. Я лучший воин благодаря тому, что я более добрый человек. Для остальных воинов и для всей общины было бы полезно усвоить в этом отношении мои приемы. Всего лишь несколько дней назад вы сами говорили мне, как часто эти животные были, благодаря непостоянству их характера, причиной внезапного поражения. В решительный миг, когда уже бывала близка победа, они вдруг бунтовали и сбрасывали своих седоков. - Покажите мне, как вы этого достигаете, - был единственный ответ Тарса Таркаса.
И вот я, как можно подробнее, объяснил принятый мной способ тренировки тотов, и впоследствии он заставил меня повторить все в присутствии Лоркаса Птомеля и собравшихся в полном составе воинов. Этот момент положил начало новой жизни для бедных тотов и, прежде чем мне пришлось покинуть общину Лоркаса Птомеля, я имел удовольствие любоваться целым эскадроном послушных, отлично вымуштрованных тотов. Эффект точности и быстроты, достигнутый при военных упражнениях, оказался настолько разительным, что Лоркас Птомель поднес мне массивный золотой браслет с собственной ноги в знак признания моих заслуг перед общиной. На седьмой день после битвы с воздушными кораблями мы снова выступили в поход по направлению к Тарку, так как возможность вторичного нападения казалась Лоркасу Птомелю крайне маловероятной.
В последние дни перед отъездом я мало виделся с Деей Торис, так как был очень занят изучением, под руководством Тарса Таркаса, марсианского военного искусства, а также объезживанием моих тотов. Когда я заходил к ней, я не заставал ее дома, так как она ходила с Солой гулять по городу или осматривала различные здания по соседству с площадью. Я предупреждал их не отходить далеко от площади, имея в виду опасность встречи с большими белыми обезьянами, свирепость которых я достаточно испытал на себе. Однако для опасения было сравнительно мало причин, так как Вула сопровождал их во всех прогулках, а Сола была хорошо вооружена.
Вечером, накануне отъезда, я встретил их, когда они приближались к площади по длинной, ведущей с востока, улице. Подойдя к Соле, я сказал, что беру на себя ответственность за сохранность Деи Торис. Затем я под каким-то предлогом послал Солу к себе на квартиру. Я вполне доверял этой женщине, но почему-то мне хотелось остаться наедине с Деей Торис, которая олицетворяла для меня симпатию, дружбу, которых я был лишен с тех пор, как не был на Земле. Между нами было столько общих интересов, как будто мы родились под одной кровлей, а не на разных планетах, мчавшихся в пространстве на расстоянии не менее сорока восьми миллионов миль друг от друга.
Я был уверен, что она чувствует это так же, как и я, так как при моем приближении растерянное и грустное выражение ее лица сменилось радостной улыбкой, и она приветствовала меня по обычаю марсиан, положив свою правую ручку мне на плечо.
- Саркойя сказала Соле, что вы сделались настоящим тарком, - сказала она, - и что я буду теперь-видеть вас так же редко, как любого другого воина. - Саркойя первостатейная лгунья, - ответил я, - несмотря на то, что тарки так гордятся своей безупречной правдивостью. Дея Торис рассмеялась.
- Я знала, что став членом общества, вы не перестанете быть моим другом. "Воин может изменить свои знаки, но не свое сердце" - так гласит марсианская пословица.
- Мне кажется, они пытались разлучить нас, - продолжала она, - потому что, когда вы бывали свободны, одна из женщин Тарса Таркаса всегда под каким-нибудь предлогом уводила Солу и меня. Они брали меня с собой в подвалы, где я должна была помогать им смешивать этот ужасный радиевый порох и изготовлять снаряды. Вы знаете, что эти работы должны проводиться при искусственном свете, так как солнечный свет всегда вызывает взрывы. Вы заметили, что их пули взрываются, ударяя в какой-либо предмет? Ну так вот, наружная непрозрачная оболочка от толчка пробивается и обнажает стеклянный цилиндрик, почти сплошной и снабженный на переднем конце крупицей радиевого пороха. В тот миг, когда солнечный свет, хотя бы рассеянный, коснется этого пороха, он взрывается с силой, которой ничто не может противостоять. Если вам случится присутствовать при ночном сражении, вы заметите отсутствие этих взрывов, зато на следующее утро при восходе солнца все поле будет грохотать от взрывов выпущенных ночью снарядов. Поэтому, как правило, ночью не применяют разрывных снарядов.
Я с интересом слушал объяснения Деи Торис об этой удивительной особенности марсианского военного дела, но мысли мои были более заняты насущным вопросом о ее судьбе. Меня нисколько не удивило, что они старались прятать ее от меня, но я пришел в сильное негодование, узнав, что ее подвергают тяжелой и опасной работе.
- А пришлось ли вам терпеть при этом еще какие-нибудь оскорбления, Дея Торис? - спросил я и, ожидая ответа, почувствовал, как приливает к моему лицу горячая кровь моих предков.
- Только в мелочах, Джон Картер, - ответила она. - Я выше их оскорблений. Они знают, что я дочь десяти тысяч джеддаков и могу проследить свою родословную без всяких пробелов до строителя первого великого канала, и они, не знающие даже собственных матерей, завидуют мне. В душе они ненавидят свою ужасную жизнь и срывают свою жалкую злобу на мне, зная, что я стою за все то, чего они лишены, о чем им приходится только мечтать без надежды когда-либо достигнуть. Пожалеем же их, мой вождь, ибо, если даже нам суждено умереть от их рук, мы не можем отказать им в жалости, потому что мы выше их, и они это знают!
Если бы я знал значение этих слов: "мой вождь", обращенных красной марсианской женщиной к мужчине, я был бы несказанно поражен, но я этого не знал, и узнал лишь много месяцев спустя. Да, мне многое нужно было узнать на Барсуме!
- Мне кажется, что мудрость велит встречать судьбу с наибольшим достоинством, Дея Торис. Но, тем не менее, я надеюсь добиться того, чтобы в ближайшее время ни один марсианин, будь он зеленый, красный, розовый или фиолетовый, не посмел даже косо взглянуть на вас, моя принцесса!
У Деи Торис при моих последних словах тоже захватило дух, она взглянула на меня раскрытыми глазами, потом странно рассмеялась, причем на ее щеках появились две коварные ямочки, покачала головой и воскликнула:
- Какое дитя! Великий воин - и, все-таки, малое неразумное дитя!
- Что я такого сделал? - спросил я, оторопев.
- Когда-нибудь вы узнаете, Джон Картер, если только мы останемся в живых. Но я вам не скажу. И я, дочь Морса Каяка, сына Тардос Морса, слушала вас без гнева, - закончила она.
Затем снова начала шутить и смеяться, подтрунивая над моей доблестью таркианского воина, стоявшей в противоречии с моим добрым сердцем и родным добродушием. - Мне кажется, - сказала она со смехом, - что если вам придется случайно ранить врага, вы возьмете его к себе и будете ходить за ним, пока он не выздоровеет. - На Земле мы именно так и поступаем, - ответил я. - По крайней мере, среди цивилизованных людей.
Это заставило ее снова рассмеяться. Она не могла этого понять, так как при всей своей нежности и женственности, она была все-таки марсианкой, а марсианин всегда стремится к смерти врага. Ибо смерть врага означает дележ его имущества между живыми. Мне было очень любопытно узнать, что в моих словах и поступках повергло ее минуту назад в такое смущение, и я продолжал настаивать, чтобы она объяснила мне это.
- Нет! - воскликнула она, - хватит того, что вы это сказали, и я слушала. И, если вы узнаете, Джон Картер, что я умерла, что, вероятно, случится раньше, чем дальняя луна двенадцать раз обойдет вокруг Барсума, то вспомните, что я слушала и... и что улыбалась. Все это было для меня китайской грамотой, но чем больше я настаивал, тем решительнее она отказывалась удовлетворить мою просьбу, и мне так и не удалось добиться толку.
Тем временем день уступил место ночи. Мы гуляли по длинной улице, освещенной двумя лунами Барсума, и Земля глядела на нас с высоты своим светящимся глазом. Мне казалось, что мы одни во всей вселенной, и эта мысль была мне приятна.
Холод марсианской ночи заставил меня набросить на плечи Дее Торис мое шелковое покрывало. Когда моя рука на миг обняла ее, я почувствовал дрожь, охватившую все фибры моего существа. И мне показалось, что она слегка прижалась ко мне, хотя я не был уверен в этом. Я только знал, что когда моя рука задержалась на ее плече дольше, чем это было нужно, чтобы накинуть покрывало, Дея Торис не отодвинулась от меня и ничего не сказала. И так, в молчании, шествовали мы по поверхности умирающего мира, но в груди, по крайней мере одного из нас, горело то, что всего старее, и что все же вечно ново. Я любил Дею Торис. Прикосновение моей руки к ее обнаженному плечу сказало мне это более ясно, и я понял, что любил ее с первого же мгновения, когда мой взор упал на нее, на площади мертвого города Корада.

    14. БОРЬБА НА СМЕРТЬ

Моим первым движением было сказать ей о моей любви, но потом я подумал о ее беспомощном положении и о том, что я один мог облегчить ей тяжесть плена, и, по мере моих слабых сил, защищать ее от тысяч наследственных врагов, с которыми она необходимо должна будет столкнуться, когда мы прибудем в Тарк. Я не счел себя вправе доставить ей лишнее огорчение, сообщив ей о чувстве, которое она, по всей вероятности, не разделяла.
Если бы я сделал это, ее положение было бы еще тяжелее, нежели теперь, и мысль о том, что она может заподозрить, будто я хочу воспользоваться ее беспомощностью, чтобы воздействовать на ее волю, была последним доводом, заставившим меня промолчать.
- Как это вы так спокойны, Дея Торис? - сказал я. - Вам, вероятно, очень хочется вернуться к Соле, в вашу повозку.
- Нет, - прошептала она. - Я счастлива здесь. Я сама не понимаю, отчего мне всегда хорошо, когда вы, Джон Картер, находитесь подле меня. Тогда мне кажется, что я в безопасности и что о вами я скоро снова буду при дворе моего отца, почувствую объятия его мощных рук и слезы и поцелуи моей матери на моих щеках.
- Разве барсумцы целуются? - спросил я, когда она произнесла эти слова, как бы отвечая на свою мысль, а не на мои слова.
- Родные, братья, сестры, и - она добавила это слово задумчиво и тихо, - любовники.
- А у вас, Дея Торис, есть родные, и братья, и сестры?
- Да.
- А возлюбленный?
Она молчала, и я не решился повторить вопрос.

Предыдущая страница 8 Следующая страница


- Барсумцы, - произнесла она наконец, - никогда не задают прямых вопросов женщинам, за исключением матери или той, за которую они сражались и которую они добыли в бою.
- Но ведь я сражался... - тут я замолк и пожалел, что мне никто не отрезал при этом язык.
В то самое мгновение, как я умолк, она поднялась со своего места, скинула со своих плеч мои шелка, подала их мне и, не произнося ни слова, удалилась походкой королевы по направлению к своей повозке.
Я не посмел провожать ее, только глазами следил за нею и убедился, что она невредимой вернулась к себе, потом приказал Вуле сторожить ее и, глубоко огорченный, вернулся в собственную повозку. Несколько часов я мрачно просидел, скрестив ноги на своих шелках, погруженный в думы о том, как зло шутит судьба над бедными смертными.
Так вот она, любовь! Мне удалось избегнуть ее в течение всех тех долгих лет, когда я колесил по всем пяти материкам и окружающим их океанам: Вопреки красоте женщин и благоприятствовавшим мне случайностям, вопреки жившей в моей душе тоске по любви и постоянным поискам этой любви - мне суждено было полюбить, безумно и безнадежно, существо другого мира, с лицом, быть может, несколько схожим, но не одинаковым с моим лицом. Женщину, которая вылупилась из яйца, и чья жизнь длится добрую тысячу наших земных лет, у чьего народа странные привычки и обычаи, женщину, чьи помыслы, чьи удовольствия, понятия о чести, справедливости и несправедливости столь же отличны от моих понятий об этих вещах, как и от понятий зеленых марсиан.
Да, я был безумцем, но я был влюблен, и хотя испытывал величайшие муки, каким я когда-либо в жизни подвергался, я не хотел бы, чтобы это было иное, будь то за все богатство барсумцев. Такова любовь и таковы влюбленные - повсюду, где только знают любовь.
Для меня Дея Торис была олицетворенным совершенством - одухотворенности, красоты, доброты и благородства. Я верил в это всем сердцем и всей душой в ту ночь в Кораде, когда я сидел, поджав ноги на шелках, а меньшая луна Барсума быстро склонялась к востоку, отражаясь в мраморе, золоте и драгоценных камнях мозаики моей древней как мир комнаты, и я верю в это сегодня, когда я сижу у моей конторки в маленьком рабочем кабинете над рекой Гудзон. С тех пор прошло двадцать лет: в течение десяти из них я жил и боролся за Дею Торис и ее народ, а другие десять протекли для меня под знаком памяти о ней.
То утро, когда мы выступили в Тарк, было ясным и теплым; утра на Марсе и вообще таковы, кроме шести недель, когда на полюсах тает снег.
Я нашел Дею Торис в веренице отъезжающих повозок, но она повернулась ко мне спиной, и я видел, как краска залила ее щеки. С глупой неосмотрительностью возлюбленного я постарался остаться спокоен, вместо того, чтобы попытаться убедить ее, что я не знал, чем я ее оскорбил, таким образом добиться в худшем случае хотя бы полупризнания.
Я счел своим долгом удостовериться, удобно ли ее устроили, и, войдя в ее повозку, привел в порядок ее шелка и меха. Тут я с ужасом убедился, что ее приковали тяжелой цепью к стене повозки.
- Что это значит? - вскричал я, обращаясь к Соле.
- Саркойя решила, что так будет лучше, - ответила та, и лицо ее выражало полное несогласие с этой ненужной жестокостью.
Осмотрев цепь, я увидел, что она кончается массивным замком.
- Где ключ от него, Сола? Дай мне его.
- Ключ у Саркойи, Джон Картер, - ответила она.
Не говоря ни слова, я пошел прочь от них и разыскал Тарса Таркаса, которому стал убедительно доказывать бессмысленность оскорбления и жестокости, которым подвергли Дею Торис оттого, что такими они представились моим глазам влюбленного.
- Джон Картер, - отвечал он мне, - если вам и Дее Торис удастся когда-либо вырваться из рук тарков, то это произойдет во время нынешнего путешествия. Мы знаем, что вы не уйдете без нее. Вы доказали нам, что вы - великий боец, и мы не хотим заковывать вас оттого, что мы можем удержать вас обоих куда более легким путем, более верным и более безопасным. Я сказал.
Я понял, что его рассуждения вполне правильны, и знал, что бесполезно разубеждать его, но я только попросил, чтобы ключ от замка был не у Саркойи, и чтобы ей было приказано в будущем оставлять пленницу одну.
- Вы, Тарс Таркас, можете сделать это для меня оттого, что я чувствую к вам искреннюю дружбу.
- Дружбу? - повторил он. - Не верю, Джон Картер, но пусть будет по вашему. Я распоряжусь, чтобы Саркойя не досаждала девушке и возьму ключ к себе.
- Если только вы не согласитесь, чтобы я взял ответственность на себя, - сказал я, смеясь.
Раньше, чем ответить, он поглядел на меня пристально и долго.
- Если вы дадите мне слово, что ни вы, ни Дея Торис не станете пытаться бежать раньше, чем мы благополучно доберемся до владений Тала Хаджуса, я отдам вам ключ, а цепь брошу в реку Исс.
- Пусть лучше ключ останется у вас, Тарс Таркас, - отвечал я.
Он улыбнулся и не сказал в ответ ни слова, но в эту же ночь я видел, как он собственноручно освободил Дею Торис от оков.
При всей его холодности и жестокости в Тарсе Таркасе было, казалось, и нечто другое, какое-то чувство, которое он неустанно силился подавить в себе. Быть может, это был некий человеческий инстинкт, скрытый глубоко в его душе, но терзающий его мыслью об ужасных путях его народа!
Когда я подошел к повозке Деи Торис, я прошел мимо Саркойи, и черный, злобный взгляд, который она кинула на меня, был сладчайшим бальзамом для меня на много часов. Боже, как она меня ненавидела! Ее взгляд, будь он мечом, пронзил бы меня насмерть!
Немного спустя я увидел, что она беседует с воином по имени Цад, невысоким, плотным и здоровенным грубияном, который, однако, еще не убил ни одного из своих вождей и был поэтому смад, т.е. мужем с одним именем; второе имя он мог получить только приобретя оружие какого-либо вождя. Таков обычай, который награждал меня именами вождей, которые пали от моей руки, и в самом деле, многие воины называли меня Дотор Соджет - комбинированное прозвище из имен двух вождей, которых я убил в равном бою.
Пока Саркойя говорила, он кидал на меня быстрые взгляды, а она в это время, казалось уговаривала его что-то сделать. Тогда я обратил на это мало внимания, но на следующий день я получил повод вспомнить это обстоятельство и, вместе с тем, понял глубину ненависти Саркойи и то, до чего она может дойти в своем желании отомстить мне.
Дея Торис в этот вечер не хотела видеть меня, и когда я назвал ее по имени, она даже не обернулась ко мне, не сказала ни слова, а сделала вид, будто не знает о моем существовании. В отчаяньи я поступил так же, как поступило бы большинство влюбленных: я попытался заговорить о ней с кем-нибудь из близких ей. В то мгновение это была Сола, которую я увидел в другой части лагеря.
- Что случилось с Деей Торис? - торопливо спросил я ее. - Отчего она не хочет говорить со мной?
Сола и сама, казалось, была в замешательстве, как будто бы странные поступки двух человеческих существ были недоступны ее пониманию, и так оно в действительности и было.
- Она говорит, что вы рассердили ее, и больше она ничего не хочет сказать, кроме разве того, что она дочь джеддака, и что ее унизило существо, недостойное чистить зубы у соража ее бабки.
Я помолчал несколько мгновений, потом спросил:
- Кто такой сораж, Сола?
- Небольшой зверек, величиной примерно с мою руку, с которым любят иногда играть красные марсианки, - объяснила Сола.
Недостоин чистить зубы у кошки ее бабки! Я подумал, что я стою довольно низко во мнении Деи Торис! Но потом я не мог удержаться от смеха при этом, таком домашнем и потому таким земным сравнением. Я резко почувствовал вдруг тоску по родине, родному дому, так это было похоже на наше - "недостоин чистить ее ботинки". И вслед за этим потянулась вереница новых для меня мыслей. Я с изумлением стал думать о том, что делают подобные мне у себя дома. Я не видел их уже много лет. В Виргинии было семейство Картеров, состоявшее со мной в дружественных отношениях; меня считали там двоюродным дедушкой или чем-то вроде этого. Я мог пробыть в отсутствии двадцать или тридцать лет, и то, что меня с моими мыслями и чувствами мальчишки могли считать дедушкой, хотя бы и двоюродным, казалось мне величайшей нелепостью. У этих Картеров было двое младенцев, которых я очень любил и которые были убеждены, что на Земле нет никого, кто мог бы сравняться с дядей Картером; я видел их перед собой так же ясно, как я видел себя стоящим под небом Барсума, и я тосковал по ним, как не тосковал еще ни по одному из смертных. Я был скитальцем от природы, и я не знал, что значит слово - "дом", и все же, когда я произносил это слово, в моей памяти всплывала большая комната в доме Картеров, к ней-то и обратилось теперь мое сердце от холодных и враждебных существ, к которым я попал. Потому что разве не презирает меня даже Дея Торис? Я был низшим существом, настолько низшим, что был даже недостоин чистить зубы у кошки ее бабки! Но здесь на помощь мне пришло мое врожденное чувство юмора, и я, смеясь, вернулся к себе, на свои шелка и меха, и уснул под многолунным небом крепким сном усталого и здорового воина.
На следующий день мы рано пустились в путь и за весь день до самого наступления темноты сделали только один привал. Однообразие нашего путешествия нарушили два события. Около полудня мы заметили по правую руку от нас нечто очень похожее на инкубатор, и Лоркас Птомель послал Тарс Таркаса обследовать его. Последний взял с собой дюжину воинов, в том числе и меня, и мы понеслись через лежавший бархатистым ковром мох к небольшой загородке.
Это действительно был инкубатор, но яйца в нем были очень малы по сравнению с теми, которые я видел при моем прибытии на Марс. Тарс Таркас внимательно оглядел загородку, потом заявил, что они принадлежат зеленым людям варуна и что цемент стены едва высох.
- Их отделяет от нас не более одного дня пути, - воскликнул он, и воинственный пыл отразился на его свирепом лице.
В инкубаторе дела было немного. Воины быстро пробили брешь в стене и несколько человек, проникнув внутрь, поразбивали все яйца своими короткими мечами.
Потом мы снова сели верхом и присоединились к нашему каравану. Пока мы ехали обратно, я улучил мгновение и спросил Тарса Таркаса, были ли эти варуны, чьи яйца мы разбили, меньших размеров, нежели его тарки.
- Дело в том, что их яйца много меньше, нежели те, которые я видел в вашем инкубаторе, - добавил я.
Он объяснил мне, что яйца были только что принесены сюда.
Как и все яйца зеленых марсиан, они растут в течение пятилетнего инкубационного периода, пока не достигнут размеров тех яиц, которые я видел в день моего прибытия на Марс.
Мне было интересно узнать это оттого, что я никак не мог понять, каким образом зеленые марсианки могут при своих размерах производить на свет огромные яйца, вроде тех, из которых при мне выходили четырехфунтовые младенцы. Оказывается, только что снесенное яйцо размером лишь немного больше гусиного, и пока оно не начало расти, будучи подставленным под солнечные лучи, для вождей не составляет труда сразу перенести несколько сот яиц из крытых складов в инкубатор.
Вскоре, после происшествия с яйцами варунов, мы остановились, и во время этой остановки имел место второй значительный эпизод этого дня. Я был занят тем, что перекладывал седло с одного из моих тотов на другого, оттого, что я делил между ними дневной труд, когда ко мне приблизился Цад и, не говоря ни слова, нанес моему животному ужасный удар своим длинным мечом.
Мне не надо было справляться с учебниками марсианского хорошего тона, чтобы узнать, как ответить, оттого что я был так зол, что мне стоило большого труда заставить себя не воспользоваться револьвером и не уложить его на месте одним выстрелом; но он стоял передо мной в выжидающей позе с обнаженным длинным мечом и я решил вытащить свой меч и сойтись с ним в честном бою, приняв выбранное им оружие или даже меньшее.
Последнее считалось вполне допустимым, и я мог воспользоваться коротким мечом, кинжалом, топором или кулаками, если бы только захотел, и поступил бы вполне законно, но только я не мог прибегнуть к огнестрельному оружию или копью, так как он стоял передо мной с одним длинным мечом.
Я избрал то же самое оружие, что и он, оттого, что я знал, что он гордится своим умением управляться с ним, и я хотел, если мне удастся победить его, сделать это его же собственным оружием. Бой был долгий и задержал нашу колонну на добрый час. Все, кто только был в караване, окружили нас, оставив для боя круг шагов сто в диаметре.
Цад сначала попытался броситься на меня, как бык бросается на волка, но я был слишком быстр и ловок для него, и всякий раз уворачивался от его натисков, и он встречал только удар моего меча по своему мечу или одному из боков. Вскоре кровь текла уже из дюжины небольших ран, но я никак не мог улучить мгновение, чтобы нанести решительный удар. Тогда он изменил тактику и стал сражаться осторожно и чрезвычайно ловко, стараясь искусством достигнуть того, что ему не удалось добиться бешеным натиском. Я должен сознаться, что он был превосходным бойцом, и не будь я так вынослив и не обладай я той изумительной подвижностью, которую мне сообщала меньшая сила притяжения Марса, я не в состоянии был бы выиграть этот бой.
Мы довольно долго кружили друг возле друга, не причиняя друг другу заметного вреда, и наши длинные мечи сверкали в солнечных лучах. Наконец, Цад, который более устал, нежели я, решил по-видимому, окончить бой в свою пользу: в то самое мгновение, когда он ринулся на меня, в глаза мне ударил луч света и ослепил меня, так что я не видел его приближения и мог только вслепую отскочить в сторону с единственным желанием увернуться от мощного удара, который я, казалось, уже чувствовал. Это удалось мне лишь отчасти, и острая боль в левом плече доказала мне это, но в то время как я быстро оглядывался, чтобы снова увидеть моего противника, мой взгляд упал на зрелище, которое вознаградило меня за рану, повинной в которой была моя мгновенная слепота. В повозке Деи Торис стояли три фигуры во весь рост, чтобы видеть бой через головы окружавших нас тарков. Это были Дея Торис, Сола и Саркойя, и когда мой взгляд на миг остановился на них, мне представилась картина, которую я буду помнить до смертного моего часа.
Когда я взглянул на них, Дея Торис обернулась к Саркойе, с яростью юной тигрицы вырвала что-то из ее высоко поднятых рук, что-то ярко блестевшее на солнце.
Тут я понял, что ослепило меня в то самое мгновение, которое могло стать гибельным для меня, понял также и то, каким образом Саркойя сумела найти способ погубить меня, не нанося сама последнего удара. Другое, что я увидел тоже и что чуть не погубило меня, оттого, что я перестал думать о себе, было следующее: когда Дея Торис вырвала из рук Саркойи зеркало, лицо этой последней потемнело от ярости и, выхватив кинжал, она занесла его над Деей Торис. Тогда Сола, наша дорогая, верная Сола, бросилась между ними. Последнее, что я видел, был большой нож, опускающийся на ее грудь, прикрывавшую Дею Торис.
Мой неприятель пришел в себя после своего удара и стал наседать на меня, так что мне пришлось снова сосредоточить все свое внимание на непосредственно близком мне деле, но мысли мои были заняты не сражением.
Мы бешено бросались друг на друга, пока, почувствовав у своей груди его меч, которого я не мог избежать или отпарировать, я не бросился вперед всем своим весом и выставил вперед свой меч, не желая умереть один, если только это возможно. Я чувствовал, как сталь вонзилась в мою грудь, в глазах у меня потемнело, голова закружилась, и я ощутил, как подгибаются мои колени.

    15. СОЛА РАССКАЗЫВАЕТ МНЕ СВОЮ ИСТОРИЮ

Когда сознание вернулось ко мне, и мне сказали, что я только одно мгновение лежал без чувств, я сразу же вскочил на ноги и стал искать свой меч. Я нашел его торчащим в зеленой груди Цада, который лежал мертвым на мху цвета охры, покрывающем высохшее морское дно. Когда я совсем пришел в себя, я увидел, что его меч пронзил левую половину моей груди, но задел только кожу и мышцы, покрывающие ребра, вошел в мою грудь и вышел пониже плеча. Когда я наносил свой удар, я повернулся так, что его меч прошел через мускулы, причинив болезненную, но безопасную рану.
Я вытащил меч из своего тела и точно так же достал и свой меч, потом повернулся спиной к его уродливому телу и направился, унылый, страдающий и мрачный к повозкам. Ропот одобрения марсиан провожал меня, но я не обратил на него внимания.
Окровавленный и обессиленный, я добрался до женщин, которые, будучи привычны к такого рода происшествиям, перевязали мои раны и приложили к ним те изумительные целебные средства, благодаря которым гибельны бывают на Марсе только самые ужасные смертельные раны. Дайте марсианке только малейшую надежду на спасение раненого, и смерти придется отступить перед ее искусством и опытностью. Они сразу же сумели так залечить мои раны, что кроме слабости, происходившей от потери крови, я не испытывал никакого беспокойства от страшного удара, который в условиях земного лечения наверняка заставил бы меня пролежать в постели много дней.
Как только они отпустили меня, я поспешил к повозке Деи Торис, где я увидел мою бедную Солу с перевязанной грудью, но, по-видимому, не пострадавшую в стычке с Саркойей: кинжал ударился в одно из металлических украшений, которые она носила на груди, скользнул в сторону и только слегка задел ее тело, нанеся ей пустячную царапину.
Когда я приблизился, я нашел Дею Торис лежащей навзничь на шелках, и все ее хрупкое тело содрогалось от рыданий.
Она не обратила внимание на мое присутствие и не слышала моего разговора с Солой, стоявшей совсем близко от повозки.
- Ее обидел кто-нибудь? - спросил я Солу, указав кивком головы на Дею Торис.
- Нет, - ответила она, - она думает, что вы погибли.
- И что некому чистить зубы у кошки ее бабушки? - спросил я, улыбаясь.
- Я думаю, что вы несправедливы к ней, Джон Картер, - сказала Сола. - Я не понимаю ни вашего, ни ее поведения, но только я думаю, что внучка десяти тысяч джеддаков никогда не стала бы оплакивать таким образом гибель существа, которое она считает ниже себя, или кого-нибудь, к кому она не относилась бы с величайшим уважением. Она принадлежит к гордой породе, и вы, наверное, сильно оскорбили или обидели ее, раз она не хочет обращать на вас внимания, когда вы живы, и так оплакивать вашу гибель.
- Слезы не так часто приходится видеть у барсумцев, - продолжала она, - и поэтому мне так трудно объяснить, что они могут значить. За всю свою жизнь я видела только два плакавших существа, помимо Деи Торис: одно из них плакало от горя, другое - от не нашедшей выхода ярости. Первой была моя мать, много лет назад, перед тем, как они убили ее; второй была Саркойя, когда они сегодня оторвали ее от меня.
- Ваша мать! - воскликнул я. - Но, Сола, вы ведь не могли знать ее, дитя!
- Я знала ее. И я знаю моего отца, - добавила она. - Если вы хотите услышать необычную и совсем не барсумскую историю, приходите сегодня вечером в нашу повозку, Джон Картер, и я расскажу вам то, о чем я за всю мою жизнь никому еще не говорила. А теперь уже подан знак выступать в поход. Вам надо идти:
- Я приду вечером, Сола, - пообещал я. - Передайте Дее Торис, что я здрав и невредим. Я не стану надоедать ей, и будь покойна, я не подам вида, что видел ее слезы. Если она захочет меня видеть - я явлюсь немедленно на ее зов.
Сола вошла в повозку, которая немедленно заняла свое место в ряду других повозок, а я поспешил к ожидавшему меня тоту и тоже помчался вскачь на свое место подле Тарс Таркаса в арьергарде колонны.
Мы представляли собой чрезвычайно внушительное и способное нагнать страх зрелище, двигаясь таким образом по желтому пейзажу: двести пятьдесят

Предыдущая страница 9 Следующая страница


разукрашенных и пестро размалеванных повозок, впереди которых ехало верхом двести воинов и вождей, по пять в ряд, на расстоянии ста футов, и сзади такое же количество воинов, в том же порядке. Фланги прикрывало с каждой стороны тоже не менее двадцати воинов; пятьдесят сверхмастодонтов, тяжелых упряжных животных, известных под именем зитидаров и пять или шесть сотен тотов, которые свободно бежали внутри четырехугольника, образуемого воинами. Сверкание металлических украшений и драгоценностей мужчин и женщин, пышная и блестящая сбруя животных, яркие краски великолепных мехов, шелков и перьев сообщали нашему каравану такой варварский блеск, что любому индусскому магарадже впору было позеленеть от зависти.
Огромные широчайшие колеса повозок и тяжелые ступни животных не производили ни малейшего шума на покрытом мхом дне моря; и мы продвигались вперед в полной тишине, подобные некоему видению, кроме тех мгновений, когда молчание нарушалось горловым ворчанием подгоняемого зитидара или криками дерущихся тотов. Зеленые марсиане говорят очень мало, и то только односложно и тихо, и речь их подобна грохоту отдаленного грома.
Мы шли поросшей мхом пустыней, где не видно было никаких следов оттого, что едва колесо или ступившая нога перемешается дальше, опустившийся было под их давлением мох снова занимает прежнее положение. Мы могли быть духами умерших в этом мертвом море этой умирающей планеты, так мало было слышно и заметно, что мы идем. Впервые в жизни я видел большой отряд, проходящий таким образом, не поднимая пыли и не оставляя за собой никаких следов. Оттого, что кроме как на обитаемых и обработанных землях, на Марсе очень мало пыли и то только в зимние месяцы, и то эта пыль почти незаметна, благодаря отсутствию сильных ветров.
Вечером этого дня мы остановились у подножия холмов, к которым мы направлялись уже два дня и которые служили южной границей этого необычного моря. Наши животные целых два дня обходились без питья, а до того они не имели воды около двух месяцев, почти с того самого дня, когда они оставили Тарк, но, как мне объяснил Тарс Таркас, они мало нуждаются в воде и могут питаться мхом, который покрывает Барсум и содержит, по его словам, достаточно сока, чтобы удовлетворить нетребовательных животных.
Поужинав куском сыроподобной пищи и растительным молоком, я отправился к Соле и нашел ее работающей при свете факела над сбруей для Тарс Таркаса. Она взглянула на меня, когда я подошел к ней, и лицо ее сияло радостью и приветом.
- Я рада, что вы пришли, - сказала она, - Дея Торис спит, и я одна. Мое племя мало беспокоится обо мне, Джон Картер: я слишком непохожа на них всех. У меня невеселая судьба - прожить с ними всю жизнь, мне часто хотелось быть обыкновенной зеленой марсианкой, не знающей ни любви, ни надежды, но я узнала любовь, я должна погибнуть.
- Я обещала вам рассказать мою историю, вернее, рассказать историю моих родителей. Я знаю вас и жизнь вашего народа, и я убеждена, что мой рассказ не покажется вам слишком диким, но сколько может помнить самый старый из тарков, ничего похожего не случалось среди зеленых марсиан, и даже в наших легендах нет ничего подобного.
- Моя мать была очень невелика ростом. Она была так мала, что ей не сочли возможным поручить деторождение, оттого, что наши вожди выбирают матерей главным образом за рост. Она была также менее холодна и жестока среди большинства марсианок, и так как она находила мало удовольствия в их обществе, она часто бродила одна по пустынным улицам Тарка или сидела среди цветов, покрывающих расположенные близ города холмы, и мечтала и думала о разных вещах, которые, как мне кажется, из всех таркианских женщин могу понять только я одна, оттого, что я дочь своей матери!
- И здесь, среди холмов, она повстречала молодого воина, на чьей стороне обязанности лежало стеречь пасущихся зитидаров и тотов, следить, чтобы они не убежали за линию холмов. Сначала они говорили только о таких вещах, которые занимают большинство тарков, но, мало-помалу, по мере того, как они чаще встречались, не случайно, как теперь уже стало ясно для обоих, они заговорили о самих себе, о своих желаниях, надеждах, мечтах. Она доверилась ему и рассказала о том ужасном отвращении, которое внушало ей жестокость ее народа, и самая мысль об отвратительной жизни без любви, без привязанности, и, сказав ему все это, она стала ждать, что с его холодных жестоких губ сорвутся слова презрения и злобы; но вместо этого он обнял и поцеловал ее.
Целых шесть лет они скрывали ото всех свою любовь. Она, моя мать, принадлежала к свите великого Тала Хаджуса, а ее возлюбленный был простым воином. Если бы стало известно, что они преступили законы и обычаи тарков, они погибли бы оба на большой арене перед лицом Тала Хаджуса и несметной толпы.
Яйцо, из которого я появилась на свет, было спрятано под большим стеклянным сосудом в самом высоком и недоступном из полуразрушенных замков древнего Тарка. Моя мать навещала его раз в год, в течение всех пяти лет, которые длится инкубационный процесс. Она не решалась приходить чаще оттого, что она боялась, что за каждым ее шагом следят. За это время мой отец успел сильно выдвинуться и получил оружие многих вождей. Его любовь к моей матери не стала меньше, и единственной целью его жизни было добыть оружие самого Тала Хаджуса, и таким образом, став владыкой всех тарков, получить право назвать ее своей; он хотел также, благодаря своей власти, иметь возможность покровительствовать своему ребенку, который был бы убит, если бы только узнали как-нибудь правду.
- Добыть оружие Тала Хаджуса за пять коротких лет было безумной мечтой, но успехи его были очень велики, и он скоро занял видное место в совете тарков. Но однажды надежды его были разбиты навсегда, по крайней мере, в части, касавшейся спасения тех, кого он любил: его назначили в далекую экспедицию на покрытый льдами юг, чтобы вести войну против местных жителей и отобрать у них их меха, оттого, что таков обычай зеленых барсумцев: они никогда не работают над тем, что они могут отобрать у других в бою.
Его отправили на пять лет, и когда он вернулся, уже три года, как все было кончено. Около года спустя, после его отъезда и незадолго до возвращения экспедиции, отправившейся, чтобы привести детей из общественного инкубатора, яйцо вскрылось. Моя мать оставила меня в старом замке, еженощно навещала меня и расточала мне все те ласки, которых должна была лишить нас жизнь в обществе. Она надеялась, что когда будет возвращаться экспедиция из инкубатора, ей удастся замешать меня в толпу детей, предназначенных ко двору Тала Хаджуса, и таким образом избегнуть судьбы, которая, без сомнения, должна была последовать за открытием ее преступления против древних обычаев зеленых людей.
Она наскоро обучила меня языку и обычаям сословия, и однажды ночью рассказала мне ту самую историю, которую я сейчас рассказала вам, и довела ее до этого места, стараясь внушить мне необходимость полной тайны и величайшей осторожности, которую я должна буду соблюдать, когда окажусь имеете с другими юными тарками, чтобы никто не мог догадаться, что я знаю больше, нежели они, чтобы я ни словом, ни движением не обнаружила своего чувства к ней или того, что я знаю, кто мои родители; потом, крепко прижавшись ко мне, она прошептала мне имя моего отца.
Вдруг свет сверкнул и в темноте комнаты перед нами предстала Саркойя, пристально смотря своими злобными блестящими глазами на мою мать. Злоба и ненависть, исходившие, казалось, от нее, заставили сжаться мое юное сердце. Очевидно, она слышала весь разговор моей матери, и что она уже давно подозревала мою мать, вследствие ее долгих отлучек, что доказывало ее присутствие в этой комнате в эту ужасную ночь.
- Она не слышала только одного, и этого одного она не знала - имени моего отца. Это стало ясно из ее настойчивых требований, обращенных к моей матери, назвать имя того, с кем она согрешила, но никакие угрозы не могли вырвать его у той, и чтобы спасти меня от неизбежных пыток, она солгала, сказав Саркойе, что она одна знает его имя и никогда не сказала бы его ребенку.
Еще раз пригрозив ей, Саркойя поспешила к Талу Хаджусу, чтобы известить его о своем открытии, и едва она вышла, как моя мать завернула меня в шелка и меха своей ночной одежды, так что меня с трудом можно было заметить, вышла из здания и побежала с безумной быстротой к южной окраине города, в ту сторону, где находился мужчина, к чьей помощи она не могла взывать, но чье лицо-ей хотелось увидеть еще раз перед смертью.
- Когда мы приблизились к южной окраине города, мы услышали шум со стороны единственного прохода, который ведет через дальние холмы, и которым пользуются отряды, идущие с юга, с севера, с востока, с запада. Шум, который долетел до нас, были крики тотов и рев зитидаров, к ним примешивались бряцание оружия, сопровождающее тело убитого воина. Первой мыслью моей матери было, что это отец возвращается из своей экспедиции, но она знала тарков, и это удержало ее от того, чтобы побежать очертя голову ему навстречу.
Спрятавшись в тени арки, она ждала, чтобы кавалькада поравнялась с ней. Когда передняя часть процессии проходила мимо нас, меньшая луна осветила своим волшебным светом всю картину. Моя мать еще дальше ушла в дружественную тень, и со своего наблюдательного поста увидела, что экспедиция эта была не той, с которой отправился мой отец, а что это везли из инкубатора юных тарков. В мгновение ока план ее был готов, а когда большая повозка поравнялась с нашим убежищем, она побежала рядом с ней, прячась в ее тени и страстно прижимая меня к своей груди.
- Она знала то, чего я не знала: что никогда уже ей не суждено больше ни обнять, ни увидеть меня. Когда на большой площади началась сутолока, она толкнула меня в толпу других детей, чьи стражи были рады, что настало мгновение, когда они могут снять с себя ответственность, лежавшую на них во время пути. Нас ввели в большую комнату, где нас приняли женщины, никогда до сих пор не видевшие и не сопровождавшие экспедицию, а на следующий день нас распределили по свитам отдельных вождей.
- Я никогда уже больше не видела моей матери. Тал Хаджус заключил ее в темницу и самыми ужасными и позорными пытками пытался исторгнуть из ее уст имя моего отца, но она осталась тверда до самого конца и умерла под смех Тала Хаджуса и других вождей во время одной из пыток, которым ее подвергли. - Позднее я узнала, что она уверила их, будто убила меня, чтобы спасти меня от участи, подобной ее, а мое тело бросила белым обезьянам. Одна лишь Саркойя не поверила ей, и до сих пор я чувствую, что она подозревает истину моего происхождения, оттого, что она также догадывается, я в этом убеждена, кто мой отец.
- Я присутствовала при том, как Тал Хаджус рассказывал ему после его возвращения историю моей матери, ее судьбу. Ни один мускул не дрогнул на его лице, и ничем не выдал он своего волнения, он только не смеялся, когда Тал Хаджус весело описывал ее смертные муки. С этого мгновения он сделался жесточайшим из жестоких, и я жду того дня, когда он достигнет предела своих желаний и ударит ногой тело Тала Хаджуса, оттого, что я убеждена, что он только ждет случая ужасно отомстить ему, оттого, что в сердце его любовь так же сильна, как и сорок лет назад, когда она переродила его, и для меня это так же достоверно, как то, что мы сидим здесь, у края древнего, как мир, моря, в то время, как чувствительные люди давно уже спят, Джон Картер...
- А ваш отец, Сола, он с нами и теперь? - спросил я.
- Да, - отвечала она, - но он не знает, кто я, и не знает также, кто предал мою мать Талу Хаджусу. Я одна знаю имя моего отца, и только я, Тал Хаджус и Саркойя знаем, что это Саркойя пересказала Талу Хаджусу ту историю, которая принесла муки и смерть той, кого он любил.
Мы молча сидели несколько мгновений, она погрузилась в мысли о своем ужасном прошлом, а я с сожаленьем думал о бедных созданиях, которых бессердечные; бесчувственные обычаи их народа обрекли на жизнь без любви, жизнь, полную жестокости и ненависти. Наконец, она заговорила:
- Джон Картер, если когда-либо настоящий мужчина ступал по холодной, мертвой почве Барсума, этот мужчина - вы. Я знаю, что я могу довериться вам, и так как это может когда-либо помочь вам, Дее Торис и мне в нужде, я назову вам имя моего отца и не стану ставить вам никаких условий, когда вы сможете им воспользоваться. Когда придет час, скажите правду, если вам покажется, что так будет лучше. Я верю вам. Это имя - Тарс Таркас!

    16. МЫ НАДЕЕМСЯ БЕЖАТЬ

Остальная часть нашего путешествия до Тарка протекала спокойно. Мы были в пути три недели, пересекли два морских дна и прошли поблизости развалин нескольких городов, по большей части меньших размеров, чем Корад. Дважды мы пересекали знаменитые водные пути, или каналы, как называют их наши земные астрономы. Приблизившись к ним, мы высылали вперед воина с подзорной трубой, и если поблизости не было видно сильных отрядов красных марсиан, мы продвигались к ним, насколько возможно было это сделать, не будучи замеченными, и делали привал до наступления темноты, когда мы медленно приближались по полосе обработанных земель. Здесь мы выходили на одну из многочисленных широких шоссейных дорог, которые пересекают на равных расстояниях населенные места, и тихонько таясь, перебирались на другую сторону обработанных земель. Один из этих переходов продолжался пять часов без остановок, а другой отнял целую ночь, так что мы лишь едва переступили границу обработанных полей, когда солнце взошло над нами.
Так как переходы эти делались в темноте, я не имел возможности ничего почти видеть, кроме разве того, что меньшая луна в своем бешеном и неустанном беге по барсумским небесам освещала время от времени, вырывая какие-то клочья ландшафта, озаряя огороженные поля и низкие, неясно видимые дома, очень похожие на наши земные фермы. Здесь росло много деревьев, рассаженных с чрезвычайной планомерностью, и некоторые из них были невероятной вышины. Здесь были и животные за загородками, и они давали знать о себе испуганными криками и фырканьем, учуяв наших странных и диких животных и не менее дикие человекоподобные существа.
Только однажды я увидел человеческое существо, и было это на перекрестке нашего шоссе с широкой белой дорогой, которая прорезает вдоль полосу обработанных земель. Парень, должно быть, спал подле дороги, оттого, что когда я подошел к нему вплотную, он приподнялся на локте и, едва успев бросить взгляд на приближающийся караван, как безумный, сбежал с дороги и перескочил ближнюю ограду с быстротой испуганной кошки. Тарки не обратили на него ни малейшего внимания, они продолжали спокойно продвигаться вперед, и я узнал, что они заметили его только потому, что весь караван ускорил шаг, чтобы поскорее добраться до следующей пустыни, граничащей с владениями Тала Хаджуса.
Я ни разу не говорил за это время с Деей Торис, оттого, что она ни разу не позвала меня к себе в повозку, а моя безумная гордыня не позволяла мне самому предпринять какие-либо шаги в этом направлении. Я готов поверить, что успехи мужчины среди женщин обратно пропорциональны его отваге с мужчинами. Слабые и трусы часто умеют ловко пленять слабый пол, а отважные воины, которые умеют встретить лицом к лицу тысячу настоящих опасностей, сидят боязливо в темноте, подобно испуганному ребенку.
Ровно через месяц после моего прибытия на Барсум, мы вступили в древний город Тарк, у чьего забытого народа орда зеленых людей заимствовала даже имя. Тарки насчитывают около тридцати тысяч душ и делятся на двадцать пять общин. Во главе каждой общины стоит отдельный джед и подчиненные ему вожди, но все они подчиняются Талу Хаджусу, джеддаку Тарка. Пять общин располагаются в самом Тарке, а остальные занимают другие запустевшие города древнего Марса, расположенные в округе, подвластной Талу Хаджусу.
Мы вступили на большую городскую площадь около полудня. Возвратившуюся экспедицию никто не встретил восторженными приветствиями. Случайно попавшиеся навстречу называли по именам воинов и женщин, с которыми они столкнулись, и только тогда, когда стало известно, что экспедиция привела с собой двоих пленных, к ней стали проявлять большой интерес, и Дея Торис и я сделались предметом общего любопытства.
Нам вскоре отвели помещение, и остаток дня был предоставлен нам, чтобы мы могли устроиться на новом месте. Мой дом стоял на улице, выходившей на большую площадь с южной стороны, главной улице города, по которой мы проходили, когда вошли в город от городских ворот. Меня поместили в дальнем краю здания, и мне предоставлено было целое крыло его. Архитектура здесь была столь же величественна, как в Кодаре, даже, насколько это было возможно, еще величественнее. Мое помещение было достойно величайшего из земных государей, но для этих странных существ значение имели только величина и громадность комнат и зданий; поэтому Тал Хаджус занимал дом, который, по всей вероятности, был некогда общественным зданием, самый большой дом во всем городе, но вовсе не приспособленный быть резиденцией; следующее по величине здание занимал Лоркас Птомель, следующее за ним джед следующего чина, и так далее, согласно рангу каждого из пяти джедов. Воины помещались в том же здании, что и вождь, под чьим началом они находились. Впрочем, если они этого хотели, они могли занять любое из тысяч свободных зданий в той части города, которая была отведена их общине. Выбор зданий был связан с этим распределением общин по городу, и только для джедов делалось исключение из этого правила: они занимали здания, выходившие на большую городскую площадь.
Когда я, наконец, привел в порядок свое помещение, вернее сказать, когда его привели в порядок под моим наблюдением, было уже недалеко до заката, и я поспешил выйти, чтобы разыскать Солу и водворить ее и ее вещи на место, оттого что я решил переговорить с Деей Торис и убедить ее в необходимости перемирия со мной, пока я не найду возможности помочь ей бежать. Я напрасно искал ее, пока верхний край солнца не скрылся за горизонтом, и тогда заметил вдруг уродливое лицо Вулы, выглядывающее из окна второго этажа дома, выходившего на другую сторону той же улицы, на которой помещался и мой дом, но только поближе к площади.
Я не стал ждать приглашения, взбежал по винтовой лестнице, которая вела во второй этаж, и большую комнату, выходившую на улицу; здесь меня приветствовал дикий Вул, который бросился ко мне и своим громадным телом чуть не раздавил меня. Он так рад был видеть меня, что я подумал, что он не прочь меня съесть: вся его морда ослабилась в подобие широчайшей улыбки.
Я успокоил его словами и лаской: и стал вглядываться в надвигающуюся темноту, чтобы открыть хоть какой-нибудь след Деи Торис. Не видя ее, я позвал ее по имени. Из дальнего угла комнаты я услышал ответный шепот и, сделав несколько быстрых шагов, я стоял уже подле нее, сидящей среди мехов и шелков в старинном резном кресле. Я молчал; тогда она встала во весь рост и спросила:
- Что нужно Дотору Соджету, тарку, от Деи Торис, его пленницы?
- Дея Торис, я не знаю, чем я оскорбил вас. Меньше всего я хотел обидеть или огорчить вас, кого я надеялся охранять и защищать. Забудьте обо мне потом, если таково ваше желание, но теперь помогите мне устроить ваш побег, если только он возможен, и об атом я не прошу вас, я приказываю. Когда вы будете снова у вашего отца - можете поступить со мной, как вам будет угодно, но с этой минуты и до того самого часа, когда вы вернетесь к вашему отцу - я ваш господин, и вы должны слушаться меня и помогать мне.
Она внимательным и долгим взглядом посмотрела на меня, и мне показалось, что мои слова тронули ее.
- Я понимаю ваши слова, Дотор Соджет, - ответила она, - но вас я не понимаю. Вы - странная помесь ребенка и мужа, зверя и благородного существа. Я очень хотела бы читать в вашем сердце.
- Опустите глаза вниз, к вашим ногам, Дея Торис, оно лежит у ваших ног, там же, где оно лежало все время с той самой ночи в Кодаре, и где оно вечно хотело бы лежать и биться только для вас, пока смерть навсегда не остановит его.
Она слегка подвинулась по направлению ко мне и протянула свои руки каким-то странным движением, как будто она хотела что-то нащупать.
- Что вы хотите сказать этим, Джон Картер? - пролепетала она. - Что вы мне сказали?
- Я сказал то, что поклялся себе самому никогда не говорить вам, по меньшей мере, до тех пор, пока вы не перестанете быть пленницей зеленых людей; то, что я не надеялся никогда сказать вам, судя по вашему обращению со мной в течение последних трех недель; я говорил, Дея Торис, что я вас душей и телом, что я готов служить вам, сражаться за вас и умереть за вас. За это я прошу вас только об одном: пока вы снова не будете среди вашего народа, не надо ни согласия, ни отказа на то, что я вам сказал, и на ваши

Предыдущая страница 10 Следующая страница


чувства по отношению ко мне, каковы бы они ни были, никакого влияния не имеет благодарность; то, что я хочу сделать для вас, я делаю из соображений чисто эгоистических, оттого, что мне приятнее делать это для вас, чем не делать.
- Я исполню ваше желание, Джон Картер, оттого, что я понимаю, что побудило вас высказать его, и я столь же охотно принимаю вашу службу, как и признаю ваш авторитет; ваше слово будет законом для меня. Дважды мысленно я была несправедлива к вам, и я прошу у вас за это прощения.
Дальнейшая беседа чисто личного свойства была прервана приходом Солы, которая была чрезвычайно взволнована и совсем не походила на обычно спокойную и владеющую собой Солу.
- Это отвратительная Саркойя была у Тала Хаджуса, - воскликнула она, - и судя по тому, что я слышала на площади, у вас мало шансов остаться в живых.
- Что они говорят? - спросила Дея Торис.
- Что вас отдадут на растерзание диким калотам (псам) на большой арене, как только отдельные общины соберутся для ежегодных игр.
- Сола, - сказал я, - вы принадлежите к племени тарков, но вы также сильно ненавидите нравы и обычаи вашего народа, как и мы. Не хотите ли вы примкнуть к нам и помочь нам в нашей попытке бежать, а я вполне убежден в том, что Дея Торис может обеспечить вам кров и гостеприимство у своего народа, и ваша доля там будет не хуже той, какой она должна быть здесь.
- Да! - воскликнула Дея Торис. - Да, бежим с нами, Сола! Вам будет много лучше у красных людей Гелиума, чем здесь, и я могу обещать вам у нас не только кров и пищу, но и любовь и уважение, по которым вы так тоскуете, и которых навеки лишат вас законы и обычаи вашей расы. Едемте с нами, Сола! Мы могли бы бежать и без вас, но ваша судьба будет ужасна, если они заподозрят, что вы помогли нам. Я знаю, что страх не заставил бы вас бежать с нами, но вы попали бы в страну, где светит солнце и где можно быть счастливым, к народу, которому ведомы любовь, привязанность и благодарность. Бегите с нами, Сола, скажите, что вы согласны!
- Великий водный путь, который ведет в Гелиум, лежит всего в пятидесяти милях к югу, - прошептала Сола почти про себя, - быстрый тот, кто может пробежать это расстояние в течение трех часов, а до Гелиума останется пятьсот миль, главным образом через малонаселенные места. Как только они узнают о бегстве, они пустятся в погоню. Мы могли бы спрятаться среди больших деревьев, но все же шансов бежать очень мало. Они будут преследовать нас до самых границ Гелиума, и на каждом шагу они будут грозить вашей жизни; вы не знаете их.
- А разве нет другого пути в Гелиум? - спросил я. - Быть может, вы в состоянии набросать нам приблизительный план тех мест, по которым мы должны проехать, Дея Торис?
- Хорошо, - ответила она, вынула из своих волос громадный бриллиант и начертила на мраморном полу первую карту Барсума, которую мне вообще довелось видеть. Ее во всех направлениях пересекали длинные прямые линии, иногда параллельные, иногда собирающиеся в какой-либо точке, отмеченной кружком. Она сказала, что эти линии - это водные пути, круги - это города, а один из них, далеко на северо-запад от нас, был Гелиум. Были и другие города, ближе к нам, но она сказала, что боится входить во многие из них, оттого, что не все они были в дружественных отношениях с Гелиумом.
Наконец внимательно изучив карту при свете луны, заливавшей теперь всю комнату, я указал на один водный путь, расположенный далеко к северу от нас и который, по-видимому, тоже вел в Гелиум.
- А этот канал тоже пересекает земли вашего отца? - спросил я.
- Да, - ответила она, - но он лежит в двухстах милях к северу от нас; это один из тех каналов, которые мы пересекли по пути в Тарк.
- Они ни за что не догадаются, что мы решили попытаться бежать этим длинным путем, - ответил я, - и вот почему я думаю, что он является лучшей дорогой для бегства.
Сола согласилась со мной, и мы решили покинуть Тарк этой же ночью, едва я сумею найти и оседлать моих тотов. Сола должна будет сесть на одного из них, а я и Дея Торис - на другого: каждый из нас должен был захватить пищи и питья на два дня, оттого, что животные не могли быстрее пройти такое большое расстояние.
Я предложил Дее Торис отправиться вместе с Солой по одной из наиболее пустынных улиц к южной окраине города, где я должен был разыскать их, приведя с собой тотов, как можно скорее; потом я оставил их собирающими пищу, шелка и меха, необходимые в пути, спокойно выскользнул наружу и вышел во двор, где неустанно топтались и двигались наши животные, по свойственной им привычке, прежде нежели лечь спать.
В тени зданий, почти скрытые от сияния марсианских лун, двигались множество зитидаров и тотов; первые испускали свое глухое горловое ворчание, а вторые время от времени пронзительно визжали, выражая этим состояние бешеного раздражения, в котором эти животные постоянно пребывают. Теперь, благодаря тому, что они были одни, они спокойнее, но когда они почуяли меня, стали волноваться, и их отвратительный гам усилился. Решиться войти ночью одному в загон тотов было нешуточным делом: во-первых, усилившийся шум мог привлечь внимание находившихся неподалеку воинов, а кроме того, в любое мгновение какой-нибудь огромный тот мог по всякому поводу или даже без повода броситься на меня.
Я не имел никакого желания испытывать дурные свойства их характера, особенно в эту ночь, когда все зависело от того, удастся ли соблюсти тишину и тайну, и я прятался в тени зданий, готовый в любое мгновение шмыгнуть в ближайшее окно или дверь. Так я добрался потихоньку до ворот, которые находились в глубине двора, и приблизившись к ним, я негромко позвал двух моих животных. Как я был благодарен провидению, которое надоумило меня заранее добиться любви и доверия этих диких безгласных зверей, оттого, что теперь я увидел, как из дальнего угла двора две громадные туши направились ко мне, пробиваясь через горы мяса.
Они подошли вплотную ко мне и стали тереться мордами о мое плечо, обнюхивая меня и ожидая кусков пищи, которые я обычно приносил с собой. Распахнув ворота, я приказал обоим громадным животным пройти в них, а потом, спокойно выйдя в них, я прикрыл за собой обе створки дверей.
Я не стал седлать тотов и не сел на них верхом, а пошел, прячась в тени зданий, направляясь к малопосещаемой улице, которая вела к тому месту, где я условился встретиться с Деей Торис и Солой. Подобно бесплотным духам, мы бесшумно крались вдоль пустынных улиц, но я вздохнул свободно только тогда, когда мы увидели равнину, расстилавшуюся за городом. Я был уверен, что Дее Торис и Соле не трудно будет добраться до условленного места встречи, но с моими огромными тотами я не был столь уверен за себя оттого, что воины никогда не покидают город после наступления темноты; и в самом деле, им некуда ездить, кроме как в дальнее путешествие.
Я благополучно добрался до условленного места, но так как Солы и Деи Торис там не было, я поместил животных в передней комнате одного из больших зданий. Я подумал, что, вероятно, к Соле пришла одна из женщин, живших в том же доме, и задержала их, и нисколько не беспокоился пока не прошел целый час, а когда прошло еще полчаса, меня охватил ужасный страх. Потом я услышал в ночной тишине шум проходившего неподалеку отряда, который не мог быть беглецами, стремящимися вернуть себе свободу и тайком пробирающимися со мной, и из своего убежища я услышал несколько слов, пронзивших мое сердце и наполнивших меня ужасом:
- Он, по-видимому, условился встретиться с ними за пределами города.
Это было все, что я услыхал; отряд прошел мимо меня. Но этого было достаточно. Наш план известен, и надежды избегнуть ужасного конца не было почти никакой. Моим единственным желанием было теперь вернуться незамеченным в дом Деи Торис и узнать, какая участь постигла ее, но как сделать это с огромными, чудовищными тотами, в особенности теперь, когда слух о моем бегстве уже наполнил город? Это было заданием сверхчеловеческой трудности.
Внезапно меня осенила мысль: я знал устройство этих старинных зданий и городов на Марсе - середину каждого здания занимал большой крытый Двор, - туда я направился по темным комнатам, зовя за собой моих тотов. Им было нелегко пролезать через некоторые из дверей, но здания, находившиеся на краю города, все без исключения были совершенно исключительного размера, и поэтому мои тоты нигде не застряли, и мы благополучно добрались в конце концов до внутреннего двора, где я нашел, как того и ожидал, достаточное количество мха, которое могло служить для тотов пищей и питьем, пока я не найду случая вернуть их на обычное место. Я был убежден, что они будут здесь столь же спокойны и довольны, как в любом другом месте, и точно также я знал, что никто не откроет их здесь, оттого что зеленые люди не любят посещать эти полуразрушенные отдаленные здания, которые часто служат приютом единственных существ, которые, как мне кажется, способны внушить им страх - больших белых обезьян Барсума.
Расседлав тотов, я спрятал седла в дверной нише здания и, оставив животных на свободе, быстро прошел сквозь здание и вышел на пролегавшую сзади него улицу. Я подождал у дверей, пока не удостоверился, что никого нет поблизости, быстро перебежал через улицу до дверей следующего здания и вошел во двор; потом, от двора до двора, переходя улицы только там, где это было неизбежно, я благополучно добрался до двора дома Деи Торис.
Здесь я нашел тотов воинов, которые занимали соседние дома, а внутри я мог встретить и самих воинов, но, к счастью, я поступил иначе, чтобы, попасть в верхний этаж, который занимала Дея Торис, я внимательно осмотрелся, чтобы сообразить, где ее комната, оттого что я никогда не видел этого здания со стороны двора, потом я воспользовался своей относительно большой силой и подвижностью и прыжком добрался до окна второго этажа, через которое, как мне казалось, можно было проникнуть в ее комнату. Я вошел в здание через окно и стал пробираться по стене к передней части здания, и когда я добрался до окна ее комнаты, то услышал по голосам, раздававшимся в ней, что в ней кто-то есть.
Я не стал врываться в комнату очертя голову, а сначала прислушался, чтобы убедиться, что это Дея Торис и что войти туда не представляет опасности. Я правильно поступил, приняв эту меру предосторожности, оттого что разговор, который я услышал, вели низкие гортанные голоса мужчин, и слова, которые я разобрал, вовремя предупредили меня. Говоривший был вождем, и он давал указания четверым воинам.
- А когда он вернется в эту комнату, - сказал он, - когда он не встретится с ней на окраине города, вы четверо наброситесь и обезоружите его. От вас потребуется напряжение всех ваших сил, чтобы сделать это, если то, что говорят вернувшиеся из Кодара, верно. Когда вы свяжете его накрепко, снесите его в темницу во дворе джеддаков и наденьте на него оковы, чтобы его можно было привести, как только Тал Хаджус захочет того. Не позволяйте ему ни с кем говорить и не позволяйте никому входить в эту комнату раньше, чем он вернется. Что девушка придет сюда, опасаться нечего, она сейчас в объятиях Тала Хаджуса, и пусть все предки, сколько бы их ни было жалеют ее, у Тала Хаджуса нет к ней жалости. Великая Саркойя сделала Славное дело. Я ухожу, и если вам не удастся поймать его, когда он придет сюда, я брошу ваши тела в холодные воды Иссы.

    17. СЧАСТЛИВОЕ ОСВОБОЖДЕНИЕ

Когда человек замолчал, он повернулся, чтобы выйти из помещения через дверь, у которой я стоял, но мне нечего было больше ждать. Я слышал достаточно для того, чтобы прийти в ужас, я потихоньку выскользнув, я вернулся во двор тем же путем, которым пришел. В одно мгновение у меня сложился план действий. Я пересек сквер и прилегавшую к нему с противоположной стороны аллею и вскоре стоял во дворе Тала Хаджуса.
Яркий свет в первом этаже указал мне, куда прежде всего следует обратиться; я подошел к окнам и заглянул во внутрь. Вскоре я сообразил, что попасть туда для меня не так легко, но я надеялся, потому что задние комнаты, примыкавшие ко двору, были полны солдатами и женщинами. Я мгновенно окинул взглядом верхние этажи и, заметив, что третий этаж не был освещен, решил проникнуть внутрь здания именно этим путем. Добраться до верхних окон было для меня делом минуты, и скоро я уже был в защищенной тени неосвещенного третьего этажа.
К счастью, комната, которую я выбрал, была нежилой, и бесшумно прокравшись в задний коридор, я заметил свет впереди меня. Добравшись ощупью до двери, я увидел, что там было помещение, служившее входом во множество внутренних комнат, и простиравшееся от первого этажа, который был двумя этажами ниже меня, до куполоподобного крова здания, возвышавшегося над моей головой. Нижний ярус этого обширного круга был весь наполнен начальниками, воинами и женщинами; с одной стороны возвышалась большая платформа: на ней сидело на корточках самое отвратительное животное, которого я когда-либо видел.
У него были холодные, грубые, жестокие черты зеленого воина, но к ним присоединялся отпечаток низменных животных страстей, которым он много лет предавался. В его скотской внешности не было и следа достоинства и чести: его чудовищное тело распласталось на платформе, он скорчился на ней, подобно какой-то громадной безобразной рыбе, в то время, как шесть конечностей дрожали и мерно ударяли по платформе с ужасным ошеломляющим однообразием.
Но зрелище, которое меня оледенило ужасом, были Дея Торис и Сола, стоящие перед ним; что-то дьявольское сверкало в его глазах, когда он жадно устремил свои большие выпуклые глаза на линии прекрасной фигуры Деи Торис. Она что-то говорила, но я не мог расслышать ее слов, также как не мог понять и его ответа, который он пробормотал грубым голосом. Она стояла выпрямившись перед ним, ее голова была гордо поднята и, даже на том расстоянии, на каком я находился от них, можно было прочесть на ее лице презрение и отвращение, с которыми она устремила на него свой надменный взгляд, оставаясь все время спокойной, не обнаруживая ни признака страха. Она действительно была достойной дочерью тысячи джеддаков, каждым дюймом своего изящного, небольшого тела. Она была такой тонкой, такой хрупкой среди толпы воинов, окружавших ее, но ее миниатюрность скрадывалась величием, которое в ней было. Она казалась среди них самым высоким, самым сильным существом, и я уверен, что они это чувствовали.
В это время Тал Хаджус сделал знак, чтобы комнату очистили и чтобы пленники остались одни перед ним. Вожди, воины, женщины медленно исчезли в тени окружающих комнат, и Дея Торис и Сола остались одни перед джеддаком тарков.
Только один вождь колебался перед тем, как выйти; я видел, как он стоял один, в тени большой колонны, его пальцы нервно играли рукояткой его меча, а жестокие глаза с неукротимой ненавистью устремились на Тала Хаджуса. Это был Тарс Таркас, и я мог прочесть его мысли, как в открытой книге - по непритворному отвращению, видневшемуся на его лице. Он думал о другой женщине, которая сорок лет тому назад стояла перед этими дверями. Сумей я сказать одно слово ему на ухо в этот момент - и с царствованием Тала Хаджуса было бы покончено; но, в конце концов, он удалился из комнаты, не зная, что оставляет свою собственную дочь на милость самого ненавистного для него существа. Тал Хаджус встал, и я, испуганный, предвидя его намерения, поспешил к спиральному проходу, который шел с нижних этажей. Никто не помешал мне, и я добрался незамеченным до большой двери, ведущей в комнату. Я поместился у той самой колонны, в которой только что скрывался Тарс Таркас. Когда я добрался до двери, Тал Хаджус говорил:
- Принцесса Гелиума, я мог бы потребовать огромный выкуп от вашего народа с тем, чтобы вернуть вас целой и невредимой, но я тысячу раз предпочту удовольствие наблюдать, как это прекрасное лицо исказится в агонии пытки; я обещаю вам, что это будет длиться долго. Десять дней этого удовольствия было бы слишком мало, чтобы выказать любовь, которую я питаю к вашей расе. Ужасы вашей смерти будут тревожить сны красных людей всех будущих поколений, они будут бояться ночных теней после отцовских рассказов о страшной мести зеленых людей, о силе, мощи, ненависти и жестокости Тала Хаджуса. Но перед пыткой вы станете моею на один краткий час, и весть об этом дойдет далеко, до Тардос Морса, джеддака Гелиума, вашего деда - пусть он пресмыкается по земле в отчаянии. Завтра пытка начнется. Сегодня ночью ты принадлежишь Талу Хаджусу. Идем!
Он спрыгнул с платформы и грубо схватил ее за руку, но едва он дотронулся до нее, как я оказался между ними. Мой кинжал, острый и блестящий, был в моей правой руке; я мог бы погрузить его в это гнилое сердце, прежде чем он понял бы, что я перед ним, но, когда я поднял руку, чтобы нанести удар, я подумал о Тарсе Таркасе, и при всем моем гневе, при всей моей ненависти, я не смог украсть у него этот сладостный миг, надеждой на который он жил все эти долгие, тягостные годы. И вот, вместо того, я ударил его своим сильным кулаком прямо в челюсть. Он опустился на пол без крика, как мертвый.
В том же мертвом молчании я схватил Дею Торис за руку и жестом указал Соле следовать за нами, бесшумно прокрался из этой комнаты в верхний этаж. Незамеченные, мы достигли заднего окна, и я при помощи помочей и ремней от сбруи спустил на землю сначала Солу, а потом Дею Торис. Легко соскользнув вслед за ними, я быстро протащил их вдоль двора, все время оставаясь в тени зданий, и таким образом мы вернулись на тот самый путь, которым я так недавно попал сюда из дальнего предела города.
Наконец, мы добрались до моих тотов; они стояли на том дворе, где я их оставил. Взнуздав их, мы торопливо вышли через здание на улицу. Я усадил Солу на одного тота, сам вскочил на другого, а Дею Торис поместил позади себя, и мы выехали из города тарков, направляясь по холмам на юг.
Вместо кружной дороги вокруг города, ведущей на северо-запад к ближайшему водному пути, который лежал на таком коротком расстоянии от нас, мы повернули на северо-восток и пустились пересекать мшистую пустыню, где на расстоянии опасных и утомительных миль протекала другая большая артерия, ведущая в Гелиум.
Мы не сказали друг с другом ни слова, пока город не остался далеко позади, но я слышал тихие рыдания Деи Торис, которая прислонилась к моему плечу своей милой головкой.
- Если вам это удастся, мой вождь, то долг Гелиума перед вами будет огромен - больше, чем он сможет когда-либо вам заплатить; ну, а если это вам не удастся, - продолжала она, - долг будет не меньше, хотя Гелиум никогда не узнает, что вы спасли последнюю из его рода от участи, худшей, чем смерть.
Я не ответил, но тоже наклонился и сжал маленькие пальцы той, которую любил; они тотчас же ответили на пожатие, как бы ища поддержки. И так, в ненарушаемом молчании, мы ехали по желтому, освещенному луной мху. Каждый из нас был занят своими мыслями. Что касается меня, я не мог не быть радостным, ощущая, как теплое тело Деи Торис касается моего, и, несмотря на все предстоящие нам опасности, мое сердце пело так весело, как будто мы уже вошли в заставы Гелиума.
Наши первоначальные планы так безнадежно не удались, что мы оказались теперь без пищи и питья, и один только я был вооружен. Поэтому мы изо всех сил понукали наших животных, а это должно было изнурить их прежде, чем мы могли добраться до конца первого переезда нашего путешествия.
Мы ехали всю ночь и весь день, останавливаясь только на самое короткое время. На вторую ночь и мы, и наши животные были совершенно измучены; мы опустились на мох и заснули на какие-то пять-шесть часов с тем, чтобы продолжать путешествие задолго до дневного света. Весь следующий день мы ехали, и когда поздно вечером мы не увидели впереди больших деревьев - признак большого водного потока - ужасная истина блеснула перед нами: мы заблудились! Очевидно, мы кружили, по какой дороге, - трудно сказать; ориентироваться по солнцу днем и луне вечером оказалось невозможно. Во всяком случае, у нас не было ввиду никакой реки, и все участники путешествия были готовы упасть от голода, жажды и усталости.
Далеко впереди и немного направо мы могли различить очертания невысоких гор; мы решили попытаться достичь их в надежде, что с какой-нибудь вершины мы увидим реку, которую потеряли из виду. Ночь: покрыла нас прежде, чем мы достигли цели, и почти в обмороке от усталости и истощения, мы легли на землю и заснули.
Я проснулся рано утром оттого, что какое-то большое тело прижалось ко мне, и открыв в испуге глаза, я увидел моего старого милого Вулу, плотно прижимавшегося ко мне; верное животное следовало за нами сквозь всю бездорожную пустыню, чтобы разделять нашу участь, какой бы она ни была.

Предыдущая страница 11 Следующая страница


Положив руки ему на затылок, я прижался к нему щекой, и не стыдился ни того, что делаю это, ни слез, которые выступили из моих глаз, когда я подумал о его любви ко мне. Немного спустя, проснулись Дея Торис и Сола, и было решено, что мы еще раз попытаемся достигнуть холмов.
Мы прошли едва одну милю, когда я заметил, что мой тот начинает спотыкаться и останавливаться, хотя мы и не понукали его, как накануне. Вдруг он как-то странно наклонился на одну сторону и тяжело рухнул на землю. Дея Торис и я были сброшены и упали на мягкий мох. Бедное животное было в плачевном состоянии, оно даже не могло встать, хотя и освободилось от нашей тяжести. Сола сказала мне, что ночная свежесть ночи вместе с отдыхом должны, без сомнения, оживить его, и я решил не убивать его, как уже было собрался, потому что находил жестоким оставить его одного там умирать от голода и жажды.
Освободив его от сбруи, которую бросил около него, я предоставил бедное животное его участи и постарался обойтись одним тотом. Сола и я пошли пешком, предоставив Дее Торис ехать на тоте, против чего она сильно протестовала. Этим путем приблизились на расстояние почти мили до холмов и прилагали все усилия, чтобы добраться до них, когда Дея Торис крикнула, что она видит большую толпу всадников, который дефилируют по проходу между холмами, несколькими милями дальше. Сола и я посмотрели по направлению, которое она указала, и мы ясно различили там несколько сот конных воинов. Они, казалось, двигались в юго-западном направлении, которое отдаляло их от нас.
Мы могли видеть, как они дефилировали по проходу в течение некоторого времени, прежде чем исчезнуть из виду позади вершин холмов, спасительных для нас; мы видели их в течение еще долгого времени, но они нас не замечали.
Последний воин на наших глазах приблизился к проходу, остановился, и к нашему ужасу, он поднес к глазам небольшой полевой бинокль и принялся осматривать долину, открывавшуюся во всех направлениях. Очевидно, это был предводитель, так как в некоторых отрядах зеленых людей предводитель всегда находится в последнем ряду колонны. Когда его бинокль заколебался перед нами, наши сердца остановились в нашей груди, и я почувствовал, что холодный пот выступает из каждой поры на моем теле.
Вот он направил его на нас - и остановился. Напряжение наших нервов дошло до крайних пределов; я сомневаюсь, дышал ли кто-нибудь из нас в те долгие минуты, когда он наводил на нас свой бинокль. Затем он опустил его. Мы видели, как он скомандовал воинам, которые прошли на наших глазах на другую сторону горной цепи. Однако он не подождал, пока те догонят его. Он повернул своего тота и, как безумный во весь опор понесся нам навстречу.
Оставался один слабый шанс на спасение, и надо было скорее его использовать. Подняв мою странную марсианскую винтовку на плечо, я приложился и тронул кнопку, которая контролирует собачку; раздался оглушительный взрыв - металлический снаряд достиг своей цели, и нападающий упал навзничь со своего бегущего тота.
Вскочив на ноги, я заставил тота встать и приказал Соле сесть на него вместе с Деей Торис и употребить все усилия, чтобы достичь холмов прежде, чем зеленые воины приблизятся. Я знал, что в оврагах и рытвинах они смогут найти временное убежище, и даже думал, что, если они умрут там от голода и жажды, это будет лучше для них, чем попасть в руки тарков. Передав им два моих пистолета, не столько для защиты, сколько для того, чтобы избавиться от ужасной смерти, которой грозил вторичный плен, я поднял Дею Торис на руки и посадил ее на тота позади Солы, которая сейчас же, по моему приказанию, села верхом.
- До свидания, принцесса! - прошептал я. - Мы еще встретимся в Гелиуме. Я выпутывался из худших положений, чем это.
И я попробовал улыбнуться, как будто был спокоен.
- Как! - вскричала она. - Вы не пойдете с нами?
- Как я могу сделать это, Дея Торис? Кто-нибудь должен же задержать этих молодцов на минутку, а я легче ускользну от них один, чем мы могли бы сделать это все трое вместе.
Она спрыгнула с тота и, обвив свои руки вокруг моей шеи, повернулась к Соле и сказала со спокойным достоинством:
- Беги, Сола! Дея Торис останется умереть с тем, кого она любит.
Эти слова запечатлелись в моем сердце. Ах! Охотно отдал бы я тысячу раз мою жизнь, чтобы только услышать их опять; но у меня не было даже и одной секунды, чтобы почувствовать радость ее объятий; прижав в первый раз свои губы к ее губам, я поднял ее и опять вскинул ее на сиденье, позади Солы, приказав последней непреклонным тоном удерживать ее силой. Затем я ударил тота в бок, и он понесся. Я видел, как Дея Торис силилась освободиться от объятий Солы.
Обернувшись, я увидел зеленых воинов, скачущих по горному хребту к своему предводителю. В одно мгновение они увидели и его и меня, но едва они заметили меня, как я открыл стрельбу, лежа на животе во мху. Я имел в запасе целую сотню патронов в сумке у ружья, и другую в поясе за спиной, и я поддерживал непрерывный огонь, пока не увидел, что все воины, которые первыми вернулись из-за другой стороны хребта, были мертвы или позорно прятались.
Мой отдых был, однако, недолог, так как вскоре показалась целая часть, численностью в несколько сот человек; она направлялась ко мне бешеной рысью. Я стрелял, шока снаряды мои не истощились и враги почти настигли меня; быстрый взгляд показал мне, что Дея Торис и Сола исчезли уже среди холмов; я вскочил, таща за собой бесполезное уже ружье и отправился в направлении, противоположном тому, где скрылись Сола со своей спутницей.
Если марсиане имеют какое-нибудь представление о скачках, то оно было получено этими изумленными воинами именно в тот день, много лет тому назад. Хотя и вел их но направлению, прямо противоположному тому, где была Дея Торис, это не отвлекло их от страстного желания поймать меня.
Они яростно гнались за мной, пока, наконец, моя нога не коснулась спасительного куска кварца, и я медленно пошел по мху. Когда я увидел их совсем близко, я вытащил свою саблю, желая продать мою жизнь как можно дороже, но это было уже слишком. Я пошатнулся под их ударами, которые посыпались на меня настоящим потоком; голова моя закружилась, все потемнело и я упал в беспамятстве.

    18. В ПЛЕНУ У УОРУХУНЦЕВ

Должно быть, прошло несколько часов, прежде чем я пришел в себя, и я помню ощущение удивления, когда я почувствовал, что жив. Я лежал среди груды шелков и мехов в углу маленькой комнаты, в которой сидело несколько зеленых воинов; надо мной склонилась старая и безобразная женщина.
Когда я открыл глаза, она обернулась к одному из них и сказала:
- Он ожил, о джед!
- Ладно, - ответил человек, к которому она обращалась. Он встал и подошел к моему ложу. - Он доставит редкое развлечение любителям большой игры!
Теперь, когда мой взгляд упал на него, я увидел, что это был не тарк, так как своими украшениями и оружием он отличался от этой орды. Это был безобразный малый, с изрубленным лицом и грудью, со сломанным клыком и недостающим ухом. На его груди висели нанизанные на ремень человеческие черепа и соответствующее число высохших человеческих рук. Его отзыв о большой игре, о которой я так много слышал среди тарков, убедил меня, что я попал из чистилища в геенну огненную.
После нескольких слов с женщиной, причем она уверяла его, что я вполне способен к путешествию, он приказал мне сесть верхом и ехать позади большой колонны.
Я был надежно привязан к самому дикому и необъезженному животному, какое когда-либо видел, и вооруженные всадники с обеих сторон следили, чтобы оно не ускакало; мы понеслись бешеным аллюром вслед за колонной.
Мои раны не причиняли мне особенных мучений, так чудесно и быстро подействовали прижигания и впрыскивания опытной в лечебных средствах старушки, и так ловко она наложила перевязки и пластыри на мои раны.
Еще до наступления темноты мы достигли большого военного отряда, который только что расположился лагерем на ночь. Меня немедленно привели к главному начальнику, который оказался джеддаком уорухунских орд.
Подобно джеду, который доставил меня, он был страшно изрублен и также украшен нагрудной перевязью из человеческих черепов и сухих мертвых рук, что было, по-видимому, отличием всех знатных воинов среди уорухунцев; это указывало на их свирепость, в которой они превзошли даже тарков. Джеддак Бар Комас, который был сравнительно молод, был предметом лютой ненависти и зависти со стороны своего старшего помощника Дава Ковы, того джеда, который взял меня в плен, и я не могу изобразить все те предумышленные усилия, с которыми последний оскорблял своего начальника.
Он совершенно пренебрег обычной формой приветствия, когда мы очутились перед лицом джеддака, и, грубо толкнув меня к правителю, закричал громким и угрожающим голосом:
- Я привел странное создание, носящее оружие тарков; мне доставит удовольствие заставить его сражаться с дикой лошадью во время больших игр.
- Он умрет так, как ваш джеддак, Бар Комас, найдет уместным, если умрет вообще, - ответил молодой правитель с достоинством.
- Если умрет вообще? - закричал Дак Кова. - Клянусь мертвыми руками, он будет убит моей лошадью, Бар Комас. Никакая глупая слабость с вашей стороны не спасет его. О, если бы в Уорухуне царствовал настоящий джеддак, вместо слабого человека, с водянистым сердцем, от которого даже старый Дак Кова мог бы вырвать оружие голыми руками!
Бар Комас на мгновение взглянул на своего непокорного воина с выражением бесстрашного презрения и ненависти, а затем, не взяв никакого оружия, он бросился к лошади своего оскорбителя.
Я никогда не видел двух зеленых марсиан, дерущихся без оружия, и зрелище зверской жестокости, ими проявленной, превосходило все, что может нарисовать самое расстроенное воображение. Они царапали друг другу глаза, рвали уши и беспрерывно кусались своими сверкающими клыками, пока платье у обоих не превратилось в лохмотья.
Бар Комас был лучшим бойцом, так как был крепче, проворнее и умнее. Скоро противник уже только защищался, уклоняясь от решительного удара, но вдруг Бар Комас, замахнувшись на него кулаком, поскользнулся. Наступил перерыв, который только и был нужен Даку Кове. Бросившись на тело своего противника, он вонзил свой единственный клык в пах Бара Комаса и последним усилием разодрал тело молодого джеддака по всей его длине и вонзил, наконец, свой клык в челюсти Бара Комаса.
Победитель и побежденный безжизненно покатились на траву, сплошным клубком изодранного и окровавленного мяса.
Бар Комас погиб, и только невероятные усилия женщин спасли Дака Кову от заслуженной участи. Спустя три дня он пришел без посторонней помощи к телу Бара Комаса, которое по обычаю оставалось нетронутым там, где он пал, и, поставив ногу на шею предыдущего правителя, он принял титул джеддака Уорухуна.
Руки и голова убитого джеддака были присоединены к украшениям его победителя, а то, что осталось, сожгли с диким смехом женщины.
Раны Дака Ковы задержали поход настолько, что было решено предпринять набег на маленькую таркианскую общину, чтобы отомстить за разрушение инкубатора, не дожидаясь больших игр. Большой отряд воинов, числом в десять тысяч, выступил из Уорухуна.
Мое пребывание среди этого жестокого народа сделало меня свидетелем диких сцен, при которых я присутствовал почти ежедневно. Это была орда меньше таркианской, но гораздо более свирепая. Ни один день не проходил без того, чтобы члены различных уорухунских общин не вступали между собой в смертный бой. Я видел до восьми дуэлей со смертельным исходом в течение одного дня.
После трехдневного почти перехода мы достигли столицы Уорухуна и меня тотчас же заключили в подземную темницу и крепко приковали к полу и стенам. Пища мне приносилась с правильными промежутками времени, но благодаря полной темноте я не знал, сколько я провел там дней, или недель, или месяцев. Это было самое жестокое испытание за всю мою жизнь. Как уцелел мой рассудок, для меня навсегда осталось непонятным от ужасов этой черной тьмы.
Помещение кишело пресмыкающимися, ползучими существами; холодные, скользкие животные передвигались по мне, когда я лежал, и в темноте вспыхивали искорки блестящих глаз, которые устремлялись на меня со зловещим вниманием. Ни один звук не доходил до меня из внешнего мира, и ни словом не удостаивал меня мой тюремщик, хотя я сначала бомбардировал его вопросами.
В конце концов вся ярость, все безумное отвращение к ужасным тварям, бросившим меня в это страшное место, сконцентрировались в моем пошатнувшемся сознании в ненависти к этому единственному существу, которое воплощало для меня все орды Уорухуна.
Я заметил, что он всегда приносил с собой тусклый факел, чтобы поставить пищу, не касаясь меня, а когда он наклонялся, чтобы поставить ее на пол, его голова приходилась на уровне моей груди. С хитростью сумасшедшего я пятился в дальний угол моей камеры, когда слышал его приближение и натягивал длинную цепь, понемногу ее ослабляя. Я ждал его прихода, припав к земле, как животное, которое просит пищи. Однажды, когда он наклонился, чтобы поставить на землю мою пищу, я взмахнул цепью над его головой и обрушил изо всех сил звенья на его череп. Без звука, без дыхания, он упал на пол.
Смеясь и скрежеща зубами, я упал на его простертое тело, ощупывая пальцами его мертвую глотку. Внезапно мои пальцы коснулись маленькой цепочки, на конце которой висели несколько ключей. Прикосновение моих пальцев к этим ключам неожиданно вернуло моему сознанию ясность. Я больше не топтался на месте, как сумасшедший: я стал снова здоровым, рассудительным человеком. Средство к бегству в моих руках.
Когда я ощупью снимал цепочку с шеи моей жертвы, я увидел в темноте шесть пар блестящих глаз, которые не мигая устремлялись на меня. Они приближались медленно и медленно, в неописуемом ужасе, я отступил перед ними. Пятясь в мой угол, я присел, вытянув руки ладонями вперед, а блестящие глаза все продвигались и продвигались ко мне. Они остановились возле мертвого тела у моих ног. Потом они медленно отступили со странным скрипящим звуком и, наконец, исчезли в каком-то черном, отдаленном убежище моей темницы.

    19. СРАЖЕНИЕ НА АРЕНЕ

Медленно вернулся я к спокойствию и, наконец, попробовал опять снять цепочку с мертвого тела моего бывшего тюремщика. Но когда я добрался в темноте до того места, где он лежит, я обнаружил, к моему ужасу, что он исчез. Тогда истина озарила меня: обладатели блестящих глаз утащили свою добычу, чтобы пожрать ее где-то там, в своем логове. Там они ждали целые дни, недели, месяцы, всю ужасную вечность моего заключения, - ждали возможности утащить и мой мертвый остов на свой пир.
Два дня мне не приносили пищи, но появился новый посланец и мое заточение пошло по-прежнему, но теперь я уже никогда не позволял своему разуму останавливаться на ужасе моего положения.
Вскоре после этого эпизода в темницу привели другого пленника и заковали около меня. При тусклом свете факела я увидел, что это красный марсианин, и едва дождался ухода конвоиров, чтобы заговорить с ним; когда шаги уходящих отзвучали в отдалении, я мягко произнес марсианское приветственное слово "каор".
- Кто вы, говорящий в темнице? - ответил он.
- Джон Картер, друг красных людей Гелиума.
- Я из Гелиума, - сказал он, - но я не слыхал вашего имени.
Тогда я рассказал ему мою историю, как она здесь описана, пропустив только указание на мою любовь к Дее Торис. Сообщение о принцессе Гелиума очень его взволновало, но он был, казалось, совершенно убежден, что она и Сола легко достигли безопасного места оттуда, где они меня оставили. Он сказал, что знает это место хорошо, потому, что проход, которым пробирались уорухунские воины, когда они открыли нас, был единственный пригодный для продвижения на юг.
- Дея Торис и Сола скрылись в холмах не дальше как в трех милях от большой реки, а теперь они, вероятно, в совершенной безопасности, - уверял он меня.
Пленник был Кантос Кан, падуор (лейтенант) гелиумского флота. Он был членом злополучной экспедиции, которая попала в руки тарков во время заключения Деи Торис, и он вкратце рассказал происшествия, которые последовали за поражением военных кораблей. Сильно поврежденные и только отчасти обслуживаемые командами, они медленно продвигались к Гелиуму, когда они проходили мимо города Зоданга, столицы наследственных врагов Гелиума, красных народов Барсума, их атаковали множество военных судов, и все парусники, которыми Кантос Кан командовал, были истреблены или взяты в плен. Его корабль преследовали четыре дня зодангские военные суда, но, в конце концов, он ускользнул от них в темную безлунную ночь.
Тридцать дней спустя после пленения Деи Торис или после нашего прихода к таркам, его корабль достиг Гелиума с десятком людей, оставшихся в живых от семисот человек команды. Немедленно семь больших флотилий, каждая из сотни мощных военных судов, поспешили на поиски Деи Торис, и кроме этих кораблей, две тысячи мелких парусников были посланы в длительные, но напрасные поиски исчезнувшей принцессы.
Две общины зеленых марсиан были стерты с лица планеты мстительными флотилиями, но никакого следа Деи Торис не нашлось. Они искали ее среди северных племен, и только в последние несколько дней поиски распространились на юг.
Кантос Кан подробно рассказал, как он имел несчастье быть застигнутым уорухунцами, когда исследовал город. Отважный и смелый, этот человек вызвал во мне восхищение. Он один высадился на рубежи города и проник пешком в группу строений, окружающих площадь. Два дня и две ночи он исследовал их кварталы и темницы, ища свою принцессу, и, попав в руки отряда уорухунцев, когда уже удалялся, убедившись, что Дея Торис не была там заключена.
В продолжение нашего заточения Кантос Кан и я хорошо познакомились, и между нами завязалась горячая дружба. А между тем, мы провели вместе только несколько дней до того, как нас вывели из нашей темницы для больших игр. Одним ранним утром нас привели в огромный амфитеатр, который был выстроен прямо на поверхности почвы и покрыт рытвинами. Частью он был наполнен развалинами, так что трудно было судить, насколько он был в действительности велик. В настоящих условиях он вмещал двадцать тысяч уорухунцев из соединенных орд.
Арена была огромная, но крайне неровная и нерасчищенная. Вокруг нее уорухунцы нагромоздили строительные камни из некоторых разрушенных зданий старого города, чтобы помешать зверям и пленникам убежать. На каждом конце они соорудили клетки, чтобы держать их там, пока не придет для каждого очередь на арене.
Кантоса Кана и меня посадили вместе в одну клетку. В других были дикие лошади, зеленые воины, женщины из других племен и множество странных и свирепых барсумских зверей, которых я раньше никогда не видел. Шум их рычанья то рос, то замолкал, и чудовищного вида многих из них было достаточно, чтобы самое бесстрашное сердце забилось тяжелым предчувствием.
Кантос Кан объяснил мне, что в конце дня один из пленников получит свободу, а другие должны пасть мертвыми на арене. Победители в разнообразных состязаниях целого дня должны будут бороться друг с другом, пока в живых не останется только двое; победитель в последней схватке, будь то человек или животное, освобождается. На следующее утро клетки наполняются новым запасом жертв, и так все десять дней игрищ.
Немного спустя, после того, как мы попали в клетку, амфитеатр начал наполняться, и в течение одного часа каждое свободное место в пространстве, отведенном для зрителей, было занято. Дак Кова с его джедами и офицерами сел в центральном пункте одной из сторон арены, на широкой

Предыдущая страница 12 Следующая страница


приподнятой платформе.
По сигналу, данному Даком Ковой, двери двух клеток распахнулись, и дюжина зеленых марсианок были выгнаны на арену. Каждой был дан кинжал, а там, с другого конца, свора из двенадцати диких собак была выпущена против них.
Когда свирепые звери, рычащие и покрытые пеной, ринулись на почти беззащитных женщин, я отвернулся, чтобы не видеть ужасного зрелища. Вой и смех зеленой толпы свидетельствовал о превосходном качестве спорта, и когда я опять повернулся к арене, после того, как Кантос Кан сказал мне, что зрелище уже кончилось, я увидел трех торжествующих собак, которые кусались и дрались над телами остальных. Женщины уже покончили счеты с жизнью.
Сейчас же бешеный зитидар был выпущен против оставшихся собак - и так это шло весь длинный, жаркий, ужасный день.
В продолжении дня я сражался сначала против людей, а затем зверей, но я был вооружен саблей и всегда превосходил своих противников ловкостью и вообще боевой опытностью, так что это составляло для меня детскую игру. Время от времени я удостаивался аплодисментов кровожадной толпы, а к концу послышались крики, что я должен быть взят с арены и сделан членом племени Уорухун.
Наконец, остались трое из нас: большой зеленый воин из какой-нибудь дальней северной орды, Кантос Кан и я. Те двое должны были сражаться и затем мне предстояло драться с одолевшим, ради свободы, которая принадлежала последнему победителю.
Кантос Кан в течение дня боролся много раз и всегда, подобно мне, торжествовал, но случайно ему попадались некрупные противники, особенно когда он выступал против зеленых воинов. У меня была очень слабая надежда, что он окажется сильнее своего исполинского противника, который побеждал всех, выступавших против него в течение целого дня. Это был малый приблизительно шестнадцати футов ростом, тогда как Кантосу Кану не хватало нескольких дюймов до шести футов. Когда они приблизились друг к другу, я сразу увидел уловку марсианских полчищ, которая отнимала у Кантоса Кана всякую надежду на победу и жизнь в этой азартной игре. Но, приблизившись на расстояние около двенадцати футов к великану, он взмахнул своей вооруженной рукой далеко назад от себя, над своим плечом, и сильнейшим взмахом бросил свое оружие вперед к зеленому воину. Оно полетело прямо, как стрела, и, пронзив грудь бедняги, уложило его мертвым на арену.
Теперь Кантос Кан и я должны были сражаться друг с другом, но когда мы приближались для состязания, я шепнул ему совет затянуть сражение до темноты, в надежде, что мы найдем способ бежать. Толпа, очевидно, догадалась, что у нас нет желания сражаться друг с другом, и они выли от ярости, что ни один из нас не переходил в роковое наступление. Когда стало темнеть, я шепнул Кантосу Кану, чтобы он всунул свою саблю между моей левой рукой и телом. Когда он так сделал, я качнулся назад, плотно прижав саблю рукой, и так упал на землю, как будто его оружие пробило мне грудь. Кантос Кан понял мой фокус и, быстро шагнув ко мне, он поставил ногу мне на шею и, вытащив свое оружие из моего тела, нанес мне окончательный удар. Предполагалось, что он пронзил мне шею, перерезав шейную вену; на самом же деле холодное лезвие мягко скользнуло в песок арены. В темноте, которая уже наступила, никто не мог сказать, покончил ли он действительно со мной. Я шепнул, чтобы он шел требовать себе свободу, а затем искал меня в холмах, на восток от города, - и он оставил меня.
Когда амфитеатр опустел, я тихонько взобрался наверх и, так как большой овраг уходил далеко от площади по необитаемой части большого вымершего города, я без больших затруднений добрался до отдаленных холмов.

    20. НА АТМОСФЕРНОЙ ФАБРИКЕ

Два дня я ждал Кантоса Кана, но так как он не являлся, я направил шаги в северо-восточном направлении, к тому пункту, где, как он сказал, пролегал ближайший водный путь. Мою единственную пищу составлял сок растений, которые щедро дарили мне эту ничего не стоящую жидкость.
В течение двух длинных недель я путешествовал, ковыляя по ночам, руководимый единственно звездами, скрываясь днем за каким-нибудь выступом скалы. Иногда в темноте на меня нападали дикие звери - страшные неуклюжие чудовища, но мне стоило только взять саблю в руки, чтобы освободиться от них. Обычно моя странная, вновь приобретенная телепатическая сила предупреждала меня в должное время, но однажды я был опрокинут, схвачен когтями за спину, и косматая голова прижалась к моей, прежде чем я понял, что мне угрожает.
Что за существо схватило меня, я не знал, но, что оно велико, тяжело и многотонно, - я мог почувствовать. Мои руки очутились на его горле прежде, чем его клыки успели пронзить мою шею, и медленно я оторвал поросшую шерстью морду от себя и сдавил пальцами, как тисками, его дыхательное горло.
Мы лежали без звука; зверь употреблял все усилия, чтобы достать меня своими ужасными клыками, а я изо всех сия сжимал его и старался задушить, не допустив к моему горлу. Медленно уступали мои руки в неравной борьбе, и дюйм за дюймом горящие глаза и сверкающие клыки надвигались на меня, пока косматая морда не коснулась моего лица, и я понял, что все кончено. Но в это время что-то живое, выскочив из окружающей темноты, упало на того, кто держал меня пригвожденным к почве. Оба схватились и покатились на траву, терзая и раздирая друг друга, все было скоро кончено, и мой спаситель стоял, опустив голову, и держа за горло тварь, которая хотела меня убить.
Вскоре луна, внезапно показавшаяся над горизонтом и осветившая барсумскую почву, показала мне, что защитником моим был Вула; но откуда он явился и как нашел меня - я совершенно не знал. Не нужно говорить, как я был доволен его присутствием, но удовольствию видеть его мешало беспокойство - по какому поводу он покинул Дею Торис?
Я знал, наверное, что только смерть последней могла быть причиной этого ухода - настолько верно он повиновался моим приказаниям.
При свете молодого яркого месяца я увидел, что он был тенью прежнего Вулы, и, когда он отвернулся от моих ласк и начал жадно пожирать мертвое тело у моих ног, я понял, что бедное животное было полумертвое от голода.
Я и сам был в немного лучшем положении, но я не мог заставить себя есть сырое мясо и не имел никаких средств добыть огонь. Когда Вула кончил свою трапезу, я опять пустился в свой утомительный и, казалось, бесконечный путь в поисках скрывающейся реки.
На заре пятнадцатого дня моих поисков я обрадовался, увидев высокие деревья, означавшие близость предмета моих исканий. Около полудня я дотащился, измученный, до входа в огромную постройку, которая тянулась до четырех футов. В мощных стенах не было видно никакого отверстия, кроме маленькой двери, у которой я опустился, задыхаясь; вокруг не было видно никакого признака жизни. Я не нашел ни звонка, ни другого способа оповестить о своем присутствии жителям этого места, кроме маленького круглого отверстия в стене, около двери, сделанного для этой цели. Оно было размером не больше, чем графит карандаша; думая, что это могло быть нечто вроде переговорной трубы, я приложился к нему ртом и был готов крикнуть туда, как вдруг голос, исходящий из него, спросил меня, кто я, откуда и по какому делу.
Я объяснил, что бежал из Уорухуна и умираю от голода и усталости.
- Вы носите вооружение зеленых и вас сопровождает собака, чертами же вы походите на красного. Но ваш цвет ни красный, ни зеленый. Именем девятого дня, что вы за существо?
- Я друг красных людей Барсума, и я умираю от голода. Именем человечности, откройте мне, - отвечал я.
Тогда дверь начала отодвигаться передо мной, пока не отклонилась от стены на пятьдесят футов, затем она остановилась и легко скользнула налево, открывая короткий коридор из бетона, в конце которого была другая дверь, подобная во всех отношениях той, через которую я прошел. Никого не было видно; как только мы прошли первую дверь, она позади нас тихо скользнула на свое место и заняла прежнее положение в фасадной стене здания. Когда дверь повернулась боком, я заметил ее большую толщину, добрых двадцать футов, а когда она коснулась своего места, закрывшись позади нас, большие стальные цилиндры опустились с потолка и подогнали ее нижнюю часть в отверстие, высверленное в полу.
Вторая и третья дверь отодвинулись передо мной и отклонились в сторону, как первая, прежде чем я достиг широкой внутренней комнаты, где я нашел еду и питье, поставленные на большой каменный стол. Голос предложил мне утолить голод и накормить собаку, и, когда я сделал это, мой невидимый хозяин подверг меня строгому и внимательному перекрестному допросу.
- Ваш рассказ весьма замечателен, - сказал голос, приступая к своему экзамену, - и вы, очевидно, рассказали правду, а также очевидно, что вы не с Барсума. Я заключаю это по строению вашего мозга, по странному расположению ваших внутренних органов и по форме и объему вашего сердца.
- Разве вы можете видеть меня насквозь? - воскликнул я.
- Да, я также хочу видеть ваши мысли, и если бы вы были барсумец, я смог бы прочесть их.
Тут в дальнем конце комнаты открылась дверь и странная, иссохшая мумия человека приблизилась ко мне. Он носил единственный предмет одеяния или украшения - узкий золотой ошейник, с которого спускалось на его грудь большое украшение, величиной с тонкое блюдце, сплошь усаженное огромными бриллиантами, исключая центр, занятый странным камнем: величиной с дюйм в диаметре, он испускал девять отдельных и ясно различимых лучей: семь из них были цвета нашей земной призмы, а два прекрасных луча для меня были новы и безымянны. Я могу описать их вам не более, чем вы могли бы описать красный цвет слепому. Я только знаю, что они были изумительно прекрасны.
Старик уселся, и мы проговорили в течение четырех часов; самое странное в нашем разговоре было то, что я мог читать его каждую мысль, тогда как он не мог проникнуть в мои ни на йоту, если я не говорил. Я не сказал ему о моей способности ощущать его умственную деятельность, что имело огромное значение для меня впоследствии, так как узнал многое, чего я никогда бы не постиг, если бы он заподозрил мою странную силу; ибо марсиане до такой степени совершенства контролируют свой умственный механизм, что они способны управлять своими мыслями с абсолютной точностью.
Здание, в котором я находился, содержало машины, производившие ту искусственную атмосферу, которая поддерживала на Марсе жизнь. Секрет этого усовершенствованного процесса зависел от употребления девятого луча, одного из тех великолепных лучей, которые, как я заметил, исходили из большого камня в украшении моего хозяина.
Этот луч отделяется от других лучей солнца посредством тонко приспособленных инструментов, помещенных на крыше здания, три четверти которых занято резервуарами, в которых скапливается девятый луч. На вещество действуют электричеством, вернее, некоторые частицы тончайших электрических вибраций соединяются с ними, затем его накачивают в пять главных воздушных центров планеты, где по мере освобождения, соприкасаясь с мировым эфиром, оно преобразуется в атмосферу.
В огромном здании всегда имеется запас девятого луча, достаточный, чтобы удержать существующую на Марсе атмосферу в течение тысячи лет и существует, как сказал мой новый приятель, только одно опасение - что какое-нибудь несчастье случится с накачивающими аппаратами.
Он провел меня во внутреннюю комнату, где я увидел батарею из двадцати радиоламп, каждая из которых могла выполнить задание по снабжению всего Марса атмосферным составом. Уже восемьсот лет, - сказал он мне, - он охранял эти помпы, которые употреблялись поочередно, причем действие продолжалось один день или немного более двадцати четырех с половиной земных часов. Он имел помощника, который разделял с ним дежурство. Половину Марсианского года, около трехсот сорока четырех наших дней, каждый из этих людей проводил один в этом огромном изолированном сооружении. Каждый марсианин с малого возраста изучает принципы производства атмосферы, но только двое одновременно знают тайну проникновения в огромное здание, которое совершенно неприступно, так как стены его имеют сто пятьдесят футов толщины, а крыша охраняется от действия воздушных сил покрывающим ее стеклом в пять футов толщины.
Следует бояться только нападения зеленых марсиан или какого-нибудь обезумевшего красного: все барсумцы знают, что существование жизни на Марсе зависит от непрерывной работы этого сооружения.
Следя за его мыслями, я открыл любопытный факт: наружные двери передвигались телепатическим способом. Дверные замки были так приспособлены, что двери открывались при некоторой комбинации мыслительных волн. Экспериментируя своей новой открытой способностью, я пожелал захватить моего собеседника врасплох открытием этого обстоятельства и, как будто, между прочим, спросил его, как он мог открыть мне массивные двери, находясь во внутренних помещениях здания. С быстротой молнии в его уме возникло девять марсианских звуков, но сейчас же исчезли, и он ответил, что этой тайны нельзя разглашать.
С тех пор его обращение ко мне изменилось, как будто он боялся быть уличенным в разоблачении великой тайны, и я читал подозрение и страх в его взгляде и мыслях, хотя его слова все еще были приветливы.
Прежде чем я удалился на ночь, он обещал дать мне письмо к живущему вблизи начальнику земледелия, который мог бы помочь мне в моем пути к Зодангу - самому близкому, по его словам, марсианскому городу.
- Но будьте осторожны, чтобы там не узнали, что вы союзник Гелиума: они воюют с этой страной. Мой помощник и я не здешние - мы принадлежим к племени Барсум, и этот талисман, который мы носим, защищает нас во всех государствах - даже среди зеленых марсиан - хотя мы не могли бы ввериться им, если бы утратили его, - прибавил он.
- Итак, доброй ночи, мой друг, - продолжил он, - желаю вам долгого и спокойного сна, да, долгого сна.
И хотя он ласково улыбнулся, я читал в его мыслях намерение, которое он скрывал от меня: передо мной уже рисовался образ этого человека, стоящего ночью у моего ложа, и затем быстрый удар длинного кинжала, и полупроизнесенные слова: "Мне жаль, но это для блага Барсума". И хотя он закрыл за мной дверь моей комнаты, его мысли проникали ко мне; это было ощущение как бы исходившего от него света. Я совершенный невежа в вопросах передачи мыслей, и это казалось мне весьма странным.
Что мне было делать? Как мог я бежать из-за этих мощных стен? Я мог бы легко убить его, раз я был предупрежден об опасности, но, если бы он умер, я бы не смог выйти, а с остановкой машин этого огромного сооружения я должен был бы умереть, как и все остальные обитатели этой планеты - все, даже Дея Торис, если она еще не умерла. Для других я бы и пальцем не шевельнул, но одна мысль о Дее Торис изгнала из моих мыслей всякое желание убить моего недоброго хозяина.
Я осторожно открыл дверь моего помещения и, сопровождаемый Вулой, нашел внутреннюю из больших дверей. Мне пришла в голову безумная мысль - попробовать подействовать на огромные дверные замки девятью мысленными волнами, которые я прочитал в уме моего хозяина.
Тихонько миновав коридор за коридором, покружив по переходам, которые вели то туда, то сюда, я наконец достиг большой залы, в которой был сегодня утром. Нигде не видел я своего хозяина и не знал, где он находятся ночью.
Я готов был смело вступить туда, когда слабый шум позади меня заставил меня отступить в тень, за выступ коридора. Потянув за собой Вулу, я скорчился в темноте.
Едва я успел спрятаться, как старик прошел мимо меня, и когда он вошел в слабо освещенную комнату, в которую я собирался войти, я увидел, что он держал в руке тонкий длинный кинжал, который стал точить о камень. Он собирался, по-видимому, осмотреть радиолампы, что должно было занять около тридцати минут, а затем вернуться в мою спальню и прикончить меня.
Когда он прошел по большой зале и исчез на лестнице, которая вела к радиолампам, я бесшумно выскользнул из моего укрытия и наткнулся на большую внутреннюю дверь, из тех трех, которые отделяли меня от свободы.
Сосредоточив все мысли на массивном замке, я бросил против него девять мыслительных волн. Затаив дыхание, я ждал - и вот огромная дверь мягко сдвинулась передо мной и бесшумно повернулась в сторону. Одна за другой, остальные двери открылись по моему приказанию, и мы с Вулой вступили в наружный мрак - свободные, но в немного лучшем состоянии, чем были раньше, исключая то, что на этот раз наши желудки были полны.
Торопясь выйти из тени огромного строения, я пошел по первой из перекрещивающихся дорог, намереваясь дойти до заставы города как можно скорее. Я достиг ее перед рассветом и, войдя в ограду, принялся искать каких-либо признаков обитаемости.
Кругом были низкие, неопределенной формы строения из бетона, запертые неподвижными дверями. Мои стуки и крик не вызвали никакого ответа. Усталый и изможденный бессонницей, я растянулся на почве и, приказав Вуле сторожить, уснул.
Немного спустя я проснулся от его страшного рычания. Открыв глаза, я увидел трех красных марсиан; они стояли на близком расстоянии от нас и целились в меня из своих ружей.
- Я безоружен и не враг, - поспешил я им объяснить, - я был в плену у зеленых и теперь иду в Зоданг. Все, что я прошу - это пищи и отдыха для меня и собаки и точные указания, как мне достигнуть места моего назначения.
Они опустили ружья и дружелюбно приблизились ко мне, касаясь правой рукой моего левого плеча, согласно обычной у них формой приветствия и, задавая мне множество вопросов относительно меня самого и моих странствий. Затем они отвели меня в дом одного из них, находившийся поблизости.
Постройки, в которые я стучался рано утром, были заняты только складами; собственно дома стояли в роще огромных деревьев, и как все марсианские дома, поднимались на ночь на сорок или пятьдесят футов от почвы на широкой металлической колонне, которая выдвигалась туда и обратно по каналу, уходящему в почву, и управлялась сложной радиомашиной, помещенной в доме. Вместо того, чтобы возиться с засовами и решетками для своего жилья, красные марсиане просто поднимали его от греха вверх на всю ночь. Они имели также особые способы подниматься и опускаться, если хотели туда войти.
Встретившие меня три брата с их женами и детьми, занимали три одинаковых дома в этом сельском поселке. Они сами не занимались земледелием, так как состояли офицерами на службе правительства. Работы выполнялись домашними военнопленными, преступниками и конфискованными бакалаврами, которые были слишком бедны, чтобы выплатить высокий налог, который все красно-марсианские правительства налагали на священников. Они были олицетворением сердечности и гостеприимства; я провел у них несколько дней, отдыхая и приходя а себя после моего долгого и трудного путешествия.
Когда они выслушали мою историю - я пропустил только всякое воспоминание о Дее Торис и старике в атмосферном сооружении - они посоветовали мне окрасить мое тело, чтобы как можно больше походить на человека их расы, и затем попробовать поискать себе службу в Зоданге в армии или во флоте.
- Слишком мало шансов, чтобы вашему рассказу поверили, пока вы не докажете вашу правдивость и не подружитесь с высшей придворной знатью. Это вам легче всего сделать посредством военной службы, потому что мы - воинственный народ Барсума, - объяснил один из них, - и мы отнесемся с наибольшим расположением к человеку, который умеет сражаться.
Когда я был готов к отъезду, они снабдили меня маленьким домашним бычком, который ходит под седлом у всех красных марсиан. Животное это размером с лошадь и очень коротко, но цветом и формами в точности соответствует своему большому и свирепому дикому родственнику - тоту.
Братья достали мне красного масла, которым я вымазал все свое тело; один из них постриг мне волосы по моде того времени - квадратом сзади и кольцами спереди - так что я мог пройти по всему Барсуму как полноправный красный марсианин. Мое оружие и украшения также были обновлены в стиле зодангского джентльмена, происходящего из рода Пторов - такова была фамилия моих благодетелей.
Они наполнили маленький мешок, висевший у меня на боку, зодангской монетой. Средства обмена на Марсе не отличаются от наших только у них монеты овальные. Бумажные деньги изготовляются отдельными лицами по мере

Предыдущая страница 13 Следующая страница


надобности, и выкупаются в течение двух лет. Если кто-нибудь выпустил больше денег, чем может выкупить, то правительство удовлетворяет его кредиторов, а затем несостоятельный должник работает на ферме или в копях, которые составляют собственность правительства. Туда попадают не только должники, было бы слишком трудно найти достаточно добровольцев, чтобы возделывать обширные изолированные сельскохозяйственные местности Марса, которые тянутся от полюса до полюса узкими лентами, через пространства, населенные дикими зверями и дикими людьми.
Когда я заговорил о невозможности отплатить им за всю их доброту ко мне, они стали уверять меня, что я найду для этого удобный случай, если поживу подольше на Барсуме. Пожелав мне счастливого пути, они следили за мной, пока я не скрылся из вида по широкой белой дороге.

    21. ВОЗДУШНЫЙ РАЗВЕДЧИК В ЗОДАНГЕ

Странные и интересные зрелища приковывали мое внимание во время путешествия к Зодангу, и на фермах, где я останавливался, я научился массе новых и полезных вещей, касающихся обычаев и нравов Барсума.
Вода, которой снабжаются фермы на Марсе, собрана в громадные резервуары на обоих полюсах и оттуда по длинным трубам накачивается в населенные центры. По обеим сторонам этих труб вдоль всей их длины, лежат обработанные поля. Они разделены на участки примерно одинаковых размеров и каждый участок находится под наблюдением одного или нескольких правительственных чиновников.
Вместо того, чтобы вода текла по поверхности полей, откуда она испаряется в больших количествах, эта драгоценная жидкость при помощи целой системы мелких труб подводится под землей прямо к корням растений. Урожаи на Марсе всегда одинаковы, так как там нет ни засух, ни дождей, ни сильных ветров, ни насекомых, ни птиц, портящих растения.
Во время этой поездки я поел первый раз после того, как покинул Землю, большие котлеты и сочные ломти мяса хорошо откормленных домашних животных с ферм. Я попробовал и приторно-сладкие фрукты, и овощи, но ни один кусочек пищи не был похож на то, что я ел на Земле. Каждое растение и цветок, каждый овощ, каждое животное были так культивированы годами заботливого ухода, что при сравнении с их сородичами на Земле последние превращались в пустое, бледное ничтожество.
На второй остановке я встретил высоко-культурных людей из класса знати, и в разговоре с ними мы коснулись Гелиума. Один пожилой господин много лет служил в дипломатической миссии. Он с сожалением говорил об обстоятельствах, которые заставляют эти две страны постоянно быть во враждебных отношениях.
- Гелиум, - сказал он, - справедливо гордится самыми красивыми женщинами на Барсуме, из всех его сокровищ прекрасная дочь Морса Каяка, Дея Торис - самый изысканный цветок.
- Народ, - прибавил он, - поистине обожает почву, по которой она ходит, и с момента ее пропажи во время этой неудачной экспедиции весь Гелиум в трауре.
- Атака обессиленного флота, когда тот возвращался в Гелиум, была одной из ужасных ошибок правительства, тех ошибок, которые рано или поздно заставят Зодангу выбрать более мудрого человека на его место.
- Даже теперь, когда наши победоносные войска окружают Гелиум, население Зоданга выражает свое неудовлетворение, так как война эта, не основанная ни на справедливости, ни на праве, не популярна среди народа. Наши силы использовали выгоду отсутствия флота Гелиума, который ушел на поиски принцессы, и поэтому нам легко довести город до очень печального состояния. Говорят, что он падет в самом непродолжительном времени.
- А какова судьба принцессы Деи Торис, как вы думаете? - спросил я, как будто совершенно случайно.
- Она умерла, - ответил он. - Это сказал зеленый воин, которого наши войска взяли в плен на юге. Ей удалось ускользнуть от толпы тарков вместе со странным существом из другого мира, но лишь для того, чтобы попасть в руки варунов. Их тотов видели блуждающими по морю, а поблизости были найдены следы кровавого столкновения.
Хотя это сообщение ни в коей мере не было утешительным, но в нем не было точных доказательств смерти Деи Торис и, я решил приложить все усилия, чтобы возможно скорее достичь Гелиума и принести Тардосу Морсу сведения о месте пребывания его внучки, поскольку это было в моих силах.
Я прибыл в Зодангу через десять дней после того, как покинул трех братьев Птор. С того момента, как я столкнулся с красными обитателями Марса, я заметил, что Вула вызывает сильное неприязненное отношение к себе и ко мне, так как это огромное животное принадлежит к тем видам, которые никогда не приручал красный человек. Если бы кто-нибудь прошел по Бродвею со следующим за ним по пятам нумидийским львом, он произвел бы эффект, подобный тому, который произвел я, войдя в Зодангу с Вулой. Мысль о необходимости расстаться с верным товарищем причиняла мне такое большое сожаление и неподдельное горе, что я отгонял ее, пока мы не дошли до ворот города. Но там, наконец, надо было расстаться. Если бы дело было только в моей безопасности или удовольствии, то никакие доводы не заставили бы меня прогнать единственное существо на Марсе, которое постоянно выражало мне свою привязанность и верность. Но так как я добровольно предложил свою жизнь в услужение той, в поисках которой я бросил вызов неизвестным опасностям в этом таинственном городе, я не мог позволить, чтобы присутствие Вулы угрожало успеху моего плана. Тем более, что я не сомневался, что он скоро забудет меня.
Итак, я тепло попрощался с бедным животным, обещав ему, что если я благополучно вернусь из моего путешествия, я всячески постараюсь отыскать его. Он как будто понял меня, и, когда я приказал ему обратное направление к Тарку, он печальна пошел назад. Мне было тяжело следить за ним; я решительно повернулся к Зоданге и с ощущением боли в сердце приблизился к его угрюмым стенам.
Письмо, которое я имел, немедленно открыло мне доступ в окруженный стенами город. Было еще раннее утро, и улицы были пусты. Жилища, высоко поднятые на своих металлических колоннах, казались стальными стволами деревьев. Магазины, как обычно, не были подняты над уровнем почвы и двери их не были заперты, так как воровство совершенно неизвестно на Барсуме. Барсумцы боялись только убийства, и потому-то их жилища и были высоко подняты над почвой ночью и во время войны.
Братья Птор дали мне точные указания, как разыскать то место в городе, где я смогу найти удобное жилье и буду близко от места службы государственных чиновников, к которым мне дали письма. Моя дорога вела к центральному скверу, который имеется во всех городах на Марсе. Сквер в Зоданге занимает квадратную милю и окружен дворцами джеддака, джеда и других членов царского рода и знати Зоданги и, кроме того, гостиницами, кафе и магазинами.
Когда я пересекал большой сквер, любуясь великолепной архитектурой построек и роскошными красными растениями, устилавшими ковром широкую лужайку, я увидел марсианина, быстро идущего мне навстречу. Он не обратил на меня ни малейшего внимания, но когда он приблизился, я узнал его, и, положив руку на его плечо, позвал:
- Каор, Кантос Кан!
С быстротой молнии он обернулся ко мне, и не успел я опустить свою руку, как острие его длинной шпаги коснулись моей груди:
- Кто ты? - закричал он, и в то время, как обратный прыжок отнес меня футов на пятьдесят от его шпаги, он опустил острие вниз и воскликнул, смеясь:
- Я не нуждаюсь в лучшем ответе: ведь есть только один человек на Барсуме, который умеет прыгать как резиновый мяч! Во имя матери самого дальнего месяца, Джон Картер, как вы попали сюда, и разве вы стали Даренном, что научились менять цвет по своему желанию?
- Вы заставили меня пережить неприятные полминуты, друг, - продолжал он после того, как я коротко обрисовал ему свои приключения с того момента, как мы расстались на арене Варуна, - если бы мое имя и место, где мой родной дом, были известны в Зоданге, я бы уже сидел на берегу далекого моря Корус с моими умершими предками. Я здесь в интересах Тардоса Морса, джеддака Гелиума, чтобы открыть местопребывание Деи Торис, нашей принцессы. Саб Тзэн, принц Зоданги, спрятал ее в городе. Он безумно влюбился в нее. Его отец, Тзэн Козис, джеддак Зоданги, поставил условием мира между нашими странами ее добровольное согласие на замужество с его сыном. Однако Тардос Морс не соглашается на его просьбы. Он ответил, что он и его народ скорее согласны увидеть мертвое лицо своей принцессы, чем видеть ее замужем против ее воли, и что лично он предпочитает быть брошенным в пучину или видеть пожар Гелиума, чем соединить знак своего дома со знаком Тзэна Козиса. Его ответ был самым тяжелым оскорблением зодангцам, но любовь его народа к нему еще более окрепла и власть его в Гелиуме больше, чем когда-либо.
- Я здесь три дня, - рассказывал Кантос Кан, - но я еще не узнал, где заключена Дея Торис. Сегодня я вступаю в зодангский флот в качестве воздушного разведчика. Я надеюсь этим путем добиться доверия Саб Тзэна, принца, который командует флотским дивизионом, и, таким образом, узнать, где находится Дея Торис. Я счастлив, что вы здесь, Джон Картер, так как знаю вашу верность нашей принцессе. Я уверен, что работая вместе, мы достигнем многого?
Сквер начал постепенно наполняться народом, занятым своими повседневными обязанностями. Магазины открылись, в кафе появились утренние посетители. Кантос Кан повел меня в один из этих роскошных ресторанов, где нам была подана еда, приготовленная исключительно при помощи механических аппаратов. Ни одна рука не трогала пищу с того момента, как она сырая попала в это помещение, и до тех пор, пока она появилась, горячая и вкусная, на столах перед посетителями, надавливающими маленькие кнопки, чтобы заказать то или иное блюдо.
Когда мы поели, Кантос Кан повел меня с собой в квартал, где был расположен эскадрон воздушной разведки, где он представлял меня начальнику и попросил принять меня в войско. Согласно обычаю, для поступления требовался экзамен, но Кантос Кан сказал, чтобы я не боялся, так как об этой стороне дела он позаботится. Он выполнил это, взяв мой билет для экзамена и представившись экзаменатору как Джон Картер.
- Эта хитрость откроется позже, - объяснил он мне весело, когда они начнут проверять мой рост, вес и другие приметы, но пока это будет сделано, пройдет несколько месяцев, и наша миссия будет выполнена, либо мы потерпим неудачу задолго до этого срока.
Ближайшие несколько дней Кантос Кан учил меня искусству летания и исправлению тех маленьких аппаратов, которые употребляются марсианами для этой цели. Тело воздушной лодки для одного человека имеет около 16 футов в длину, 2 фута в ширину и 3 вершка в толщину, оно заострено с обоих концов. Летчик сидит на верхушке этой плоскости на особом сиденье, построенном над маленькой бесшумной машиной из радия, которая направляет весь аппарат. Весь секрет легкости и упругости заключен между тонкими металлическими стенками тела и состоит из восьмого луча, или лучей движения, как можно назвать их по их свойству.
Этот луч, подобно девятому лучу, неизвестен на Земле, но марсиане открыли, что он является неотъемлемым свойством всякого света, независимо от какого источника он получается.
Марсиане узнали, что восьмой солнечный луч продвигает свет солнца к разным планетам и что у каждой планеты свой индивидуальный восьмой луч, который отражает полученный солнечный луч и продвигает его дальше. Солнечный восьмой луч поглощается поверхностью Барсума, но есть восьмой барсумский луч, который посылает свет с Марса в пространство. Он постоянно струится с планеты, составляя силу, обратную силе тяжести. Если бы его удержать, он в состоянии поднять огромные тяжести с поверхности планеты.
Эти-то лучи и делают марсиан способными к тем изумительным полетам, что военные корабли, по размерам далеко превосходящие все известное на Земле, летают в легком воздухе Марса так грациозно, как игрушечные пузыри в тяжелой атмосфере Земли.
В течение первых лет после открытия этих лучей было немало странных происшествий, пока не научились измерять и контролировать эту чудесную силу. Лет 900 тому назад первый большой военный корабль, который был выстроен с резервуарами для восьмого луча, был снабжен слишком большим количеством лучей, и в одно мгновение отлетел от Гелиума с пятьюстами солдат и офицеров, чтобы уже больше не вернуться.
Сила отталкивания этих лучей от планеты так велика, что они увлекли корабль в пространство, где теперь с помощью сильных телескопов можно видеть его, блуждающим по небесам в десяти тысяч миль от Марса - маленький сателлит, который бесконечно будет вращаться вокруг Барсума.
На четвертый день после своего прибытия в Зодангу я совершил первый полет, и в результате этого достиг места, где помещается дворец Тзэн Козиса.
Когда я летел над городом, я описывал много кругов, как это делал Кантос Кан, а затем, взяв большую скорость, я с устрашающей быстротой помчался к югу, следуя направлению одного из больших водных путей, идущих в Зодангу.
Меньше чем в час я пролетел, вероятно, 2000 миль, когда далеко внизу я разглядел группу из трех зеленых воинов, которые быстро мчались к маленькой фигуре, старавшейся, по-видимому, добежать до одного из обнесенных стеной полей.
Направив свою машину к ним и описывая круги в тылу зеленых воинов, я скоро заметил, что предметом преследования был красный марсианин, носящий знак эскадрона, к которому принадлежал и я. Недалеко лежал его аппарат, вокруг него были разбросаны инструменты, при помощи которых он, очевидно, исправлял какое-то повреждение, когда был застигнут зелеными воинами. Они были уже почти около него; их летящие тоты настигали сравнительно маленькую фигуру, бегущую со страшной быстротой, а воины наклонились вправо, держа в руках длинные металлические копья.
Они были уже почти около него; каждый, казалось, хотел первым поразить бедного зодангца. Еще один момент, и его судьба была бы решена, если бы не мое своевременное появление.
Держа свой проворный аппарат как раз позади них и, летя с той же скоростью, я быстро догнал их и, не замедляя полета, вонзил клюв маленького летуна как раз между плечами ближайшего воина, Толчок, достаточно сильный, чтобы пробить сталь, толщиной в несколько вершков, подбросил обезглавленное тело в воздух через голову его тота; оно упало рядом на мох. Тоты двух других воинов обернулись и с ревом помчались в противоположную сторону.
Уменьшив скорость, я спустился на почву к ногам изумленного зодангца. Он горячо благодарил меня за своевременную помощь, и обещал, что этот мой поступок получит награду, так как он был не кто иной, как двоюродный брат джеддака Зоданги. Мы не стали тратить много времени, так как знали, что воины безусловно вернутся, как только сумеют овладеть своими тотами. Поспешив к поврежденной машине, мы приложили все усилия, чтобы закончить починку и почти успели в этом, когда увидели, что два зеленых чудовища возвращаются с огромной быстротой с противоположной нам стороны. Когда они приблизились на сто ярдов, их тоты решительно отказались идти дальше к испугавшей их машине.
Воины наконец, спешились и, отпустив своих животных, направились к нам пешком с обнаженными длинными мечами. Я направился навстречу более сильному, сказал зодангцу, чтобы он сделал все, что может с другим. Покончив со своим противником без особых усилий, что стало для меня привычным, благодаря большой практике, я поспешил к моему новому знакомцу, которого нашел в отчаянном положении.
Он был ранен и лежал на земле. Противник поставил свою огромную ногу ему на грудь и поднял меч, чтобы нанести последний удар. Я перепрыгнул отделяющее нас расстояние в 50 футов и, вытянув острие шпаги, проткнул тело зеленого воина. Его меч удал, не нанеся удара, на почву, и сам он тяжело рухнул на распростертое тело зодангца.
При беглом осмотре я убедился, что смертельных ран нет, к после короткого отдыха он заявил, что чувствует себя в силах отправиться в обратный путь. Он должен был полететь отдельно, так как эти хрупкие лодочки могут перевозить лишь одного человека.
Закончив поспешно нужные исправления, мы поднялись к спокойному безоблачному небу и скоро, без дальнейших приключений, вернулись в Зодангу.
Приблизившись к городу, мы увидели большую толпу мирных граждан и солдат, собравшихся на лугу перед Зодангой. Небо было черно от военных кораблей и частных лодочек, на которых развевались флаги из пестрого шелка, хоругви, знамена со странными и живописными рисунками.
Мой спутник подал мне знак опуститься и, подлетев близко к моему аппарату, уговорил меня посмотреть церемонию, устроенную для оказания почестей офицерам и солдатам за храбрость и другие выдающиеся подвиги. Он развернул маленькое знамя, указывающее, что его корабль несет члена царской семьи в Зоданге, и мы начали пробивать себе дорогу между массой низколетящих воздушных кораблей, пока не повисли как раз над джеддаком Зоданги и его свитой. Все они были верхом на маленьких домашних марсианских тотах. На сбруе и украшениях было такое количество пестро раскрашенных перьев, что я был поражен удивительным сходством между этой свитой и бандой красных индейцев с моей Земли.
Кто-то из свиты обратил внимание Тзэн Козиса на присутствие моего спутника над их головами, и правитель сделал ему знак спуститься. Пока войска устанавливались прямо перед джеддаком, он разговаривал со своим кузеном, причем время от времени поглядывал на меня. Слов их я не мог расслышать. Когда разговор кончился, все спустились с тотов. В это время последние войска уже встали в позицию перед своим императором. Один офицер из свиты приблизился к войскам и, назвав имя солдата, приказал ему выйти вперед. Затем офицер рассказал о героическом поступке солдата, который вызвал одобрение джеддака. Тогда последний подошел и прикрепил металлическое украшение к левому рукаву счастливого человека.
Десять человек было награждено таким образом, когда адъютант сказал:
- Джон Картер, воздушный разведчик!
Никогда в жизни я не был так сильно изумлен, но привычка к военной дисциплине была так сильна во мне, что я легко спустил машину на почву и пешком, как это делали другие, приблизился к офицеру. Когда я остановился перед ним, он обратился ко мне громким голосом, слышным всем собравшимся:
- Джон Картер! В благодарность за вашу замечательную храбрость и ловкость, проявленные вами при защите двоюродного брата джеддака и в победе над тремя зелеными воинами, джеддак доставляет себе удовольствие возложить на вас знак его одобрения.
Тогда Тзэн Козис подошел ко мне и, прикрепив украшение, сказал:
- Кузен рассказал мне подробности вашего удивительного подвига, который кажется почти чудом. Если вы так хорошо защищаете кузена джеддака, то насколько лучше вы сумеете защитить особу самого джеддака! Вы назначаетесь в гвардию и отныне будете помещаться в моем дворце.
Я поблагодарил его и по его приказанию присоединился к членам его свиты. После окончания церемонии, я поставил аппарат на его место под крышей бараков воздушного эскадрона и, с приказом из дворца, я доложил офицеру об отправке меня во дворец.

    22. Я НАХОЖУ ДЕЮ

Мажордом, к которому я направился, имел распоряжение поместить меня близ особы джеддака, подвергающегося во время войны особенно сильной опасности. По существующим на Марсе правилам, во время войны все было позволено.
Он немедленно проводил меня в апартаменты, где находился Тзэн Козис. Правитель был занят беседой со своим сыном Саб Тзэном, несколькими родственниками и придворными, и не заметил моего прихода.
Стены комнаты были совершенно закрыты роскошными драпировками, которые закрывали все окна и двери. Комната освещалась солнечными лучами, которые

Предыдущая страница 14 Следующая страница


были заключены между стоящим потолком и вторым, находившимся на несколько вершков ниже и сделанным из толстого стекла.
Мой проводник откинул один из ковров, открывая проход, который шел вдоль комнаты между ее стенами и висящими драпировками. Я должен был, по его словам, оставаться в проходе до тех пор, пока, Тзэн Козис находится в комнате. Когда он выйдет, я должен последовать за ним. Единственной моей обязанностью было охранять особу правителя и возможно меньше попадаться ему на глаза. Через четыре часа я буду сменен. Сказав это, мажордом покинул меня.
Драпировки были из странной ткани, которая казалась тяжелой и плотной с одной стороны, но со своего места я мог видеть все, что делалось в комнате, будто не существовало отделяющих меня занавесок.
Едва я занял свой пост, как драпировки на противоположном от меня краю комнаты зашевелились и в комнату вошли четыре гвардейца, окруживших женскую фигуру. Приблизившись к Тзэн Козису, солдаты расступились, и перед джеддаком, не далее чем в 10 футах от меня, очутилась Дея Торис с ее прекрасным, улыбающимся лицом.
Саб Тзэн приблизился, чтобы встретить ее, и они, взявшись за руки, подошли близко к джеддаку. Тзэн Козис удивленно посмотрел на них и, встав, приветствовал Дею Торис.
- Какому странному капризу обязан я визитом принцессы Гелиума, которая лишь два дня тому назад, с редким вниманием к моей гордости, уверяла меня, что она предпочитает Тала Хаджуса, зеленого тарка, моему сыну?
Дея Торис только улыбнулась в ответ, и с плутовскими ямочками, играющими у ее рта, ответила:
- С самого начала существования Барсума привилегией женщин было менять свои взгляды, когда она желает, и притворяться в вопросах сердца. Это вы должны простить, Тзэн Козис, как простил ваш сын. Два дня тому назад я не была уверена в его любви ко мне, теперь я в ней уверена. Я пришла просить вас забыть мои опрометчивые слова и принять уверения принцессы Гелиума в том, что, когда придет время, она согласится выйти замуж за Саб Тзэна, принца Зоданги.
- Я счастлив, что вы так решили, - ответил Тзэн Козис. - Я совершенно не хотел продолжать дальше войну с народом Гелиума. Ваше обещание будет записано и провозглашено народу.
- Лучше было бы, - прервала его Дея Торис, - объявление народу отложить до конца войны. И моему, и вашему народу покажется странным, что принцесса Гелиума отдает себя врагу своего народа в разгар военных действий.
- Разве война не может быть закончена сразу? - воскликнул Саб Тзэн. - Достаточно лишь слова Тзэн Козиса, чтобы водворить мир. Скажи его, отец мой, скажи это слово, которое приблизит мое счастье и положит конец этой ненужной ссоре.
- Мы посмотрим, - ответил Тзэн Козис, - как народ Гелиума примет мир. Я, во всяком случае, предложу его им.
После нескольких слов Дея Торис повернулась и покинула комнату, сопровождаемая четырьмя стражами.
И вот воздушный замок моей мечты о счастье разбит о суровую действительность! Женщина, которой я предложил свою жизнь, из уст которой я так недавно слышал слова любви ко мне, так легко забыла о моем существовании и, смеясь, отдала себя сыну злейшего врага своего народа.
Хотя я слышал это собственными ушами, я не мог этому поверить. Я решил узнать, где она помещается, и заставить ее повторить мне жестокую правду. Потому я оставил свой пост и поспешил по проходу позади драпировки по направлению к двери, через которую она покинула комнату. Тихонько проскользнув через дверь, я увидел массу извилистых коридоров, ветвящихся и перекрещивающихся во всех направлениях.
Я быстро побежал по одному из них, потом по другому, третьему и вскоре совершенно потерялся. Я стоял, задыхаясь, опершись на стену, как вдруг близко от себя услыхал голоса. По-видимому, они исходили из помещения, находящегося по ту сторону стены, о которую я облокотился. Я сейчас же узнал голос Деи Торис. Слов я не мог разобрать, но был уверен, что не ошибся.
Сделав несколько шагов, я нашел проход в конце которого находилась дверь. Быстро пройдя вперед, я вошел в комнату, маленькую переднюю, в которой были те четыре гвардейца, которые сопровождали принцессу. Один из них сейчас же вскочил и спросил, по какому я делу.
- Я от Тзэн Козиса, - ответил я, - и хочу поговорить наедине с Деей Торис, принцессой Гелиума.
- Ваш ордер? - спросил он.
Я не знал, о чем он говорит, но ответил, что я член охраны джеддака, и направился к противоположной двери, за которой слышал голос Деи Торис.
Но войти было не так-то легко! Телохранитель встал передо мной, говоря:
- Никто не приходит от Тзэн Козиса без ордера или пароля. Покажите мне то или другое и вы сможете пройти.
- Единственный ордер, который я имею, чтобы пройти, куда хочу, мой друг, висит у меня на боку, - ответил я, похлопывая свой меч. Дадите вы мне пройти мирно, или нет?
Вместо ответа он вытащил свой меч и приказал другим сделать то же самое, и с обнаженными мечами они встали в ряд, не давая мне пройти дальше.
- Вы здесь не по приказу Тзэн Козиса, - воскликнул тот из них, который первый заговорил со мной, - и вы не только не войдете в помещение принцессы Гелиума, но под охраной будете отведены к Тзэн Козису, где и дадите объяснение своей непозволительной дерзости. Спрячьте свой меч, вы один не справитесь с нами, - приказал он с угрюмой усмешкой.
Моим ответом был быстрый удар, который оставил мне только трех соперников, и я смею уверить, они были достойны моего оружия. Они быстро откинули меня к стене. Борясь за свою жизнь, я медленно пробил себе дорогу в угол комнаты, так что они могли подходить ко мне только поодиночке. Так мы сражались минут двадцать. Звон стали, ударяющейся о сталь, производил в комнате страшный шум, который заставил Дею Торис подойти к дверям своей комнаты. Здесь она стояла все время борьбы, а Сола выглядывала из-за плеча. Ее лицо было неподвижно и спокойно, и я понял, что ни она, ни Сола не узнали меня.
Наконец, удачный удар сбил другого противника и тогда, имея двоих против себя, я переменил тактику и обрушился на них тем приемом, который помог мне одержать много побед. Третий упал через десять секунд после второго, и через несколько минут и последний лежал мертвый на полу. Они были храбрые люди и хорошие бойцы, и я был огорчен тем, что должен был убить их, но чтобы достигнуть своей цели я охотно уничтожил бы население всего Барсума, если бы иного исхода не было.
Вложив в ножны окровавленный клинок я подошел к своей марсианской принцессе, которая стояла, безмолвно глядя и не узнавая меня.
- Кто вы, зодангец? - спросила она. - Еще один враг, чтобы мучить меня в моем горе?
- Я друг... - отвечал я, - когда-то любимый друг...
- Ни один из друзей принцессы Гелиума не носит этого знака... Но этот голос! Я слышала его раньше... Это... Это не может быть... нет, ведь он мертв!
- Это никто иной, моя принцесса, как Джон Картер! Неужели вы, несмотря на краску и знаки, не узнаете сердце вашего вождя!
Когда я подошел к ней вплотную, она покачнулась с простертыми ко мне руками, но, прежде чем я успел схватить ее в свои объятия, она откинулась назад с дрожью и тихим стоном горя.
- Слишком поздно, слишком поздно! - плакала она. - О мой вождь, которого я считала мертвым, если бы вернулись часом раньше. Но теперь уже поздно, слишком поздно!
- Что это значит, Дея Торис? - воскликнул я. - Что вы не дали бы обещания принцу Зоданга, если бы знали, что я жив?
- Думаете ли вы, Джон Картер, что отдав вчера свое сердце вам, я могу сегодня отдать его другому? Я думала, что оно погребено вместе с вашим прахом в могиле Варгуна, и поэтому я обещала сегодня свое тело другому, чтобы спасти свой народ от нападения победоносной армии Зоданга.
- Но я не умер, моя принцесса! Я пришел за вами, и вся Зоданга не сможет помешать мне!
- Слишком поздно, Джон Картер! Мое обещание дано, а в Барсуме это все. Церемония, которая последует после, является лишь бессмысленной формальностью. Она ничего не прибавит к самому факту женитьбы, как похоронное шествие джеддака не наложит еще одну печать смерти на его лицо. Я уже замужем, Джон Картер. И вы больше не должны называть меня своей принцессой, а вы больше не мой вождь.
- Я мало знаю ваши обычаи здесь на Барсуме, Дея Торис, но я знаю, что люблю вас, и если вы помните последние слова, которые вы сказали мне, когда орды варунов напали на нас, то ни один мужчина не смеет думать о вас, как о своей невесте. Тогда вы думали так, моя принцесса, вы и теперь так думаете! Скажите мне, что это правда!
- Я думаю так, Джон Картер, - прошептала она. - Я не могу повторить это теперь, потому что отдала себя другому. Ах, если бы вы только знали наши обычаи, мой друг, - продолжала она, обращаясь наполовину к себе самой, - вы получили бы мое обещание уже много месяцев тому назад и могли бы требовать меня раньше всех остальных. Пусть погиб бы Гелиум, но я отдала бы все царство за своего таркианского вождя.
Затем она сказал громко:
- Вы помните ту ночь, когда вы меня обидели? Вы назвали меня своей принцессой, не попросив моей руки, к потом вы хвалились, что боролись за меня. Вы не знали, и я не должна была обидеться, теперь я это понимаю. Но не было никого на Барсуме, кто сказал бы вам, а я не могла этого сделать, что здесь у нас есть два рода женщин в городах красных людей: за одних мужчины борются и потом просят их руки, за других мужчины тоже борются, но в жены их никогда не просят.
Когда мужчина выигрывает женщину, он может назвать ее своей принцессой или другим именем, означающим, что она ему принадлежит. Вы боролись за меня, но никогда не просили моей руки, и когда вы назвали меня своей принцессой, вы понимаете, - она колебалась, - я была оскорблена. Но даже когда, Джон Картер, я не оттолкнула вас, как должна была сделать, потому что вы сделали еще вдвое хуже, когда насмехались надо мной, говоря, что выиграли меня в сражении.
- Я не буду теперь просить у вас прощения, Дея Торис! Вы должны знать, что вина моя лишь в незнании обычаев Барсума. То, что я должен был сделать раньше, хотя я полагал, что моя просьба будет самонадеянной и нежеланной, я делаю теперь, Дея Торис! Я прошу вас быть моей женой, и клянусь своей боевой, виргинской кровью, которая течет в моих жилах, вы будете ею!
- Нет, Джон Картер, это бесполезно! - безнадежно воскликнула она. - Я никогда не буду вашей женой, пока жив Саб Тзэн!
- Только не это, - поспешила она объяснить, - я не выйду замуж за человека, который убил моего мужа, даже защищаясь. Таков обычай! Обычаи правят нами здесь, на Барсуме - это бесполезно, мой друг! Вы должны переносить горе вместе со мной: это единственное, что может быть у нас общего: Это - и воспоминание о коротких днях среди тарков. Теперь вы должны уйти и больше вы никогда меня не увидите. Прощайте, мой вождь!
Отвергнутый, с разбитым сердцем, я вышел из комнаты. Но я не терял надежды и не допускал, что Дея Торис навсегда потеряна для меня, пока церемония брака не свершилась.
Я блуждал вдоль коридоров и совершенно заблудился в массе скрещивающихся переходов, как это было, когда я пошел на поиски Деи Торис.
Я знал, что единственная надежда на спасение была в бегстве из города Зоданги, так как факт убийства четырех стражей потребует объяснения, а благодаря тому, что я без проводника не найду своего поста, подозрения падут на меня, как скоро меня увидят бесцельно слоняющимся по дворцу.
Наконец я подошел к спиральной лестнице, ведущей в нижний этаж, и спустился по ней пока не дошел до двери в большую комнату, где было много стражников. Стены комнаты были увешаны прозрачными драпировками, за которыми я и спрятался, не будучи замеченным.
Общий разговор телохранителей не вызвал во мне никакого интереса, пока в комнату не вошел офицер и не приказал четверым из них сменить тех, кто охраняет принцессу Гелиума. Тогда я понял, что для меня началась серьезная опасность и, действительно, едва взвод оставил комнату, как один из солдат ворвался назад, задыхаясь и крича, что они нашли четырех товарищей убитыми на полу в передней.
В одну секунду весь дворец наполнился народом. Стража, офицеры, придворные, слуги и рабы бегали взад и вперед по коридорам и комнатам, передавая приказания и поручения и отыскивая следы убийцы.
Это было для меня чрезвычайно удобным случаем, и я воспользовался им; когда группа солдат прошла мимо моего укромного местечка, я пошел с ними, прошел через лабиринт дворца, пока не увидел благословенный свет дня, проникающий через целый ряд больших окон.
Здесь я оставил проводников и скользнув к ближайшему окну, ища места, удобного для побега. Окна открывались на большой балкон, выходящий на одну из широких улиц Зоданги. Почва была далеко внизу, около 30 футов, и на таком же расстоянии от дворца была стена футов двадцати вышиной, выстроенная из полированного стекла, толщиной около фута. Для красного марсианина побег этой дорогой казался бы невозможным, но для меня, с моей земной силой и ловкостью, это казалось исполнимым. Единственно чего я боялся, это что меня поймают во дворце до наступления темноты, так как я не мог при ярком свете прыгнуть на стену, тем более, что двор внизу и улицы были запружены зодангцами.
Потом я начал искать, где бы спрятаться, и наконец случайно увидел большое украшение, свисающее с потолка и не достигающее пола футов на десять, внутри которого было укромное место. Я с легкостью вспрыгнул в поместительную вазу и только успел усесться, как услыхал, что группа людей вошла в комнату и остановилась как раз под моей вазой, так что я ясно слышал каждое слово:
- Это работа гелиумцев, - сказал один из вошедших.
- Да, о джеддак, но как они проникли во дворец? Я не могу допустить, что даже один враг при особой внимательности стражи мог достигнуть внутренних покоев дворца, но каким образом пять или шесть вооруженных людей могли пройти незамеченными, это для меня непонятно. Мы скоро узнаем правду, так как вот идет царский психолог!
Еще один человек присоединился к группе, и приветствовав правителя, сказал:
- О могущественнейший джеддак, я прочел странную историю в мертвых душах твоих воинов, Они были убиты не несколькими людьми, а одним противником...
Он помолчал, чтобы слушатели оценили как следует его сообщения, и что его словам мало поверили, было ясно видно по нетерпеливому возгласу недоверия, сорвавшемуся с уст Тзэна Козиса:
- Что за чудесные сказки приносишь мне ты, Нотам? - крикнул он.
- Это правда, мой джеддак! - ответил психолог. - На мозгу каждого из четырех убитых отпечатки были очень сильны. Их враг был высокого роста, носящий знак вашего собственного телохранителя, и его умение бороться почти чудесно, так как боролся он один против четверых и победил их своей огромной хитростью и сверхчеловеческой силой и выносливостью. Хотя он и носит знак Зоданги, мой джеддак, такого человека еще не было в этом или другом городе Барсума. Душа принцессы Гелиума, которую я спрашивал и экзаменовал, для меня непонятна, она прекрасно владеет собой. Она сказала, что присутствовала лишь при одной части сражения и что она видела только одного человека, который боролся со стражей и которого прежде она никогда не видела.
- Где мой спаситель? - спросил другой голос, в котором я узнал голос двоюродного брата Тзэн Козиса, спасенного мною от зеленых воинов. - Клянусь знаком моих предков, - продолжал он, - описание подходит к нему чрезвычайно, особенно к его умению сражаться.
- Где этот человек? - закричал Тзэн Козис. - Привести его ко мне сейчас же! Что вы знаете о нем, брат мой? Теперь, когда я думаю об этом, мне кажется странным, что в Зоданге был такой боец, а имена его мы не знали до сегодняшнего дня. Да и имя его, Джон Картер! Кто слышал когда-нибудь такое имя на Барсуме?
Скоро принесли известие, что меня нигде не могут найти, ни во дворце, ни в бараках эскадрона воздушных разведчиков. Они нашли Кантос Кана и расспрашивали его, но он ничего не знал о моем местопребывании. Что касается моего прошлого, то он знает очень мало, так как он встретился со мной лишь недавно, во время нашего плена у варунов.
- Следите и за этим, - приказал Тзэн Козис. - Он тоже иностранец, и похоже, что они оба из Гелиума. Там, где один из них, мы скоро найдем и второго. Учетверите воздушные патрули и подвергайте каждого человека, покидающего город по почве или по воздуху самому строгому допросу!
Вошел еще один курьер с известием о том, что я, несомненно, нахожусь во дворце.
- Портреты всех людей, которые вошли во дворец или вышли из него сегодня днем были тщательно изучены, - закончил он, - ни один из них не похож на этого человека, кроме того портрета, который снят с него самого, когда он утром вошел во дворец.
- Тогда мы его скоро поймаем, - сказал Тзэн Козис довольным голосом, - а тем временем, мы отправимся в комнаты принцессы Гелиума и расспросим ее об этом деле. Она, быть может, знает больше, чем сказала тебе, Нотан! Идемте!
Они покинули зал и, когда наступила темнота, я незаметно выбрался из моего тайника и поспешил на балкон. Внизу народа было уже мало и, выбрав момент, когда поблизости не было никого, я быстро прыгнул на вершину стеклянной стены, а с нее на улицу, находящуюся по ту сторону дворца.

    23. ЗАБЛУДИЛСЯ В ПРОСТРАНСТВЕ

Не пытаясь принимать равнодушный вид, я поспешил к месту нашей стоянки, где я надеялся найти Кантос Кана. Осторожно приблизился я к зданию, так как предполагал не напрасно, что оно охраняется. Несколько человек со знаками гражданского управления бродили у входа, а позади виднелись другие. Единственным средством попасть незамеченным в верхний этаж, где помещались наши комнаты, было проникнуть туда через смежное здание, и после сложных маневров мне удалось взобраться на крышу находившегося неподалеку ларька.
Перепрыгивая с крыши на крышу, я вскоре пробрался до открытого окна того здания, где я рассчитывал найти гелиумца, и через минуту я уже стоял в комнате перед ним. Он был один и не проявил удивления по поводу моего прихода, сказав, что ожидал меня раньше, так как моя служебная поездка должна была окончиться скорее.
Я увидел, что он ничего не знает о событиях, произошедших в этот день во дворце. Когда я рассказал ему о них, он пришел в большое волнение. Известие, что Дея Торис обещала свою руку Саб Тзэну, наполнило его негодованием.
- Этого не может быть, - воскликнул он, - это невозможно! Во всем Гелиуме нет человека, который не предпочел бы смерть продаже нашей любимой принцессы царствующему дому Зоданги. Она. видно, совсем потеряла голову, что дала согласие на эту отвратительную сделку. Вы не знаете, как мы, граждане Гелиума, любим членов нашего царствующего дома и не можете понять, с каким ужасом я думаю о таком недостойном союзе.
- Что делать, Джон Картер? - продолжал он. - Вы человек находчивый.
Не можете ли вы придумать способ спасти Гелиум от этого унижения?
- Если бы мне удалось добраться до Саб Тзэна, - ответил я, - то мой меч разом разрешил бы затруднения Гелиума, но по личным причинам я предпочел бы, чтобы удар, который должен освободить Дею Торис, нанес другой.
Прежде чем ответить Кантос Кан пристально поглядел на меня.
- Вы ее любите! - сказал он. - Знает ли она об этом?
- Она знает об этом, Кантос Кан, и отказывает мне только потому, что обещала Саб Тзэну.
Он вскочил и, схватив меня за плечо, поднял свой меч, восклицая:
- Если бы выбор зависел от меня, я бы не нашел для первой принцессы

Предыдущая страница 15 Следующая страница


Барсума никого, достойнее вас. Вот я кладу свою руку на ваше плечо, Джон Картер, и даю слово, что острие моего меча поразит Саб Тзэна во имя моей любви к Гелиуму, во имя Деи Торис и вас. Сегодня же ночью я попытаюсь проникнуть к нему во дворец.
- Каким образом? - спросил я. - Вас строго охраняют, и четырехкратные патрули сторожат небо.
На миг он задумчиво понурил голову, затем снова уверенно поднял ее.
- Мне нужно лишь миновать стражу, а это мне удастся, - сказал он наконец. - Мне известен тайный вход во дворец через башню. Я открыл его случайно, когда однажды нес патрульную службу над дворцом. При этой службе мы должны обращать внимание на всякое необычное явление, и мне показалось странным, когда я заметил чье-то лицо, выглядывающее с парапета самой высокой башни. Поэтому я Приблизился, и оказалось, что выглядывал с башни никто иной, как сам Саб Тзэн. Он был немного смущен, что я заметил его, и велел мне держать это в тайне, объяснив мне, что проход с башни ведет прямо в его апартаменты и известен только ему одному. Если бы мне удалось пробраться на крышу казарм и достать мою машину, я через пять минут был бы у Саб Тзэна. Но как мне выбраться из этого здания, которое, по вашим словам, усиленно охраняется?
- Как охраняются машины в казармах? - спросил я его.
- Там обычно дежурит на крыше один часовой.
- Выберитесь на крышу этого здания, Кантос Кан, и ждите меня там.
Не теряя времени на объяснения своего плана, я выбрался на улицу и поспешил к казармам. Я не решился войти, так как там было полно воздушных скоутов, которые, как и все зодангцы, разыскивали меня.
Казармы представляли собой огромное здание, возвышавшееся на целую тысячу футов. Во всей Зоданге было мало таких зданий, превышавших его. Ангары больших военных кораблей находились на высоте пятисот футов от земли, и почти также высоко были расположены ангары грузового и пассажирского сообщения.
Трудно и опасно было взбираться туда по фасаду здания, но другого пути не было, и я рискнул. Благодаря обилию архитектурных украшений мне удалось гораздо легче, чем я предполагал, добраться до самого карниза. Тут я встретился с первым серьезным препятствием. Карнизы выдавались футов на двадцать над стеной, и, хотя я прополз кругом всего здания, мне не удалось найти в них ни одного отверстия.
Верхний этаж был освещен и битком набит свободными от занятий солдатами. Итак, сквозь здание я тоже не мог проникнуть на крышу.
У меня был еще один слабый и отчаянный шанс, и я решил воспользоваться им - ведь я делал это ради Деи Торис - и не было такого человека, который не рискнул бы ради нее тысячью жизней.
Держась за стену ногами и одной рукой, я свободной рукой отцепил длинный ремень своей амуниции. На конце его болтался большой крюк, при помощи которого летчики подвешивают себя к бокам и дну своих летательных аппаратов для производства различных починок. Эти же крючки применяются и при высадке с военных кораблей.
Я несколько раз пытался закинуть крюк на крышу, пока он, наконец, не зацепился прочно. Я осторожно потянул за ремень, чтобы укрепить положение крюка, но не знал, выдержит ли он вес моего тела. Он, может быть, держался только за последний фальц кровли и мог соскользнуть от раскачивания моего тела на конце ремня. Тогда я рухнул вниз бы на мостовую с высоты тысячи футов.
Секунду я помедлил, а потом, отделившись от поддерживавшего меня орнамента, бросился в пустоту и повис на конце ремня. Глубоко подо мной были ослепительно освещенные улицы, мостовые и... смерть! Вверху на карнизе послышался короткий скрип и неприятный скользящий царапающий звук, обдавший меня холодным предчувствием. Потом крюк зацепился, и я был в безопасности.
Быстро вскарабкавшись наверх, я ухватился за край карниза и взобрался на крышу. Став на ноги, я оказался лицом к лицу с часовым, направившим; на меня дуло своего пистолета.
- Кто вы? И откуда взялись? - крикнул он.
- Я воздушный скоут, друг, и только что был на волосок от смерти, так как лишь случайно не свалился на улицу, - ответил я.
- Но как вы попали на крышу? За последний час никто не приставал и не поднимался изнутри. Живо объясните это, или я тотчас же позову стражу!
- Послушай-ка, часовой, я только что был на волосок от смерти, и я все тебе объясню, - ответил я и повернулся к краю крыши, где двадцатью футами ниже висело на ремне все мое оружие.
Движимый любопытством, бедняга стал рядом со мной и нагнулся через карниз, а я в тот же миг схватил его за горло и повалил на крышу. Пистолет выпал из его рук, и мои пальцы заглушили ему рот, я связал его и привесил к карнизу точно так же, как всего минуту назад висел сам. Я знаю, что его заметят там не раньше утра и хотел выиграть как можно больше времени.
Надев свое вооружение, я поспешил к ангарам и вскоре вывел оттуда мою машину и машину Кантоса Кана. Прикрепив его машину позади моей, я пустил в ход двигатель и, соскользнув с края крыши, нырнул в пространство, причем опустился над улицами города значительно ниже того уровня, которого обычно придерживаются воздушные патрули. Менее, чем через минуту я благополучно опустился на крышу перед изумленным Кантосом Каном.
Я не стал терять времени на объяснения и принялся немедленно обсуждать с ним наши дальнейшие планы. Было решено, что я попытаюсь достигнуть Гелиума, а Кантос Кан отправится во дворец и покончит с Саб Тзэном. В случае удачи он должен был последовать за мной. Он установил для меня свой компас, остроумный прибор, который всегда указывает на какую-нибудь определенную точку поверхности Барсума. Потом мы распрощались и, одновременно взвившись в воздух, помчались по направлению ко дворцу, лежащему на пути моего перелета. Когда мы приблизились к высокой башне, на нас ринулся с высоты патруль и осветил своим прожектором мой аппарат. Раздался голос, приказывающий мне остановиться. Я не обратил внимания на это предупреждение и тотчас же услышал выстрел. Кантос Кан проворно скрылся во мраке, я же круто поднялся и с безумной быстротой пронесся по марсианскому небу, преследуемый десятком машин воздушных скоутов, присоединившихся к погоне. Вскоре позади меня появился также быстроходный крейсер с экипажем в сто человек и батареей скорострельных орудий. Дергая во все стороны свою маленькую машину, падая вниз, я удачно избегал света их прожекторов, но этим маневром только терял время, и поэтому я решил рискнуть всем и лететь прямым путем, положившись на милость судьбы и на скорость моей машины.
Кантос Кан показал мне один секрет в механизме, известный только флоту Гелиума и значительно увеличивающий скорость наших машин. Поэтому я надеялся обогнать своих преследователей, лишь бы мне удалось в первое время избегнуть их снарядов.
Я мчался вперед, и свист пуль кругом убеждал меня, что спасти меня может только чудо. Но кости были брошены, и, дав двигателю полный ход, я взял прямой курс на Гелиум. Мало-помалу мои преследователи отстали, и я уже поздравлял себя с удачей, как вдруг хорошо направленный с крейсера снаряд взорвался у самого носа моего утлого суденышка. Сотрясение чуть не опрокинуло его, и оно сделало ужасающий прыжок вниз, в ночной мрак. Не знаю, насколько глубоко я упал, прежде чем мне снова удалось овладеть машиной, но, во всяком случае, я был сейчас над почвой, так как до меня доносились голоса животных. Поднявшись опять, я отыскал взором своих преследователей и окончательно оставляя за собой их огни, видел, что они опускаются, очевидно, предполагая найти меня внизу. Когда их огни уже совсем скрылись из виду, я зажег лампочку над моим компасом и, к видимому своему огорчению, увидел, что осколок снаряда совершенно испортил мой единственный указатель пути, а также прибор, указывающий скорость полета. Конечно, я мог приблизительно направить свой путь по звездам, но, не зная точного расположения города, скоро мог легко заблудиться. Шансы найти при таких условиях Гелиум были весьма невелики.
Гелиум лежит на тысячу миль южнее Зоданги и, с исправным компасом, я мог бы сделать этот путь в четыре или пять часов. Однако утро застало меня летящим с полной скоростью над бесконечной поверхностью высохшего морского дна. Я был в пути около шести часов подряд. Вдруг внизу показался город, но это был не Гелиум, так как последний, а отличие от других барсумских городов, состоит из двух больших частей, окруженных огромными круглыми стенами, и удаленных друг от друга миль на 75. Поэтому его легко было бы узнать с той высоты, на которой я летел.
Предполагая, что я взял слишком далеко к северу или западу, я повернул на юго-восток и в течение первой половины дня оставил за собой целый ряд крупных городов, но ни один из них не соответствовал описанию Кантос Кана. Помимо того, что Гелиум состоит из двух городов-близнецов, другим характерным признаком его являлись две гигантские красные башни, возвышавшиеся чуть не на целую милю в центре одного из городов и другая такая же, но светло-желтого цвета в другом городе.

    24. ТАРС ТАРКАС НАХОДИТ ДРУГА

Около полудня я пролетел низко над большим мертвым городом старинного Марса и, скользя над расстилавшейся за ним долиной, наткнулся на несколько тысяч зеленых воинов, увлеченных жестоким сражением. Не успел я заметить их, как меня осыпал град выстрелов. Они стреляли почти без промаха и вмиг изрешетили мою машину, стремительно рухнувшую на землю.
Я упал в самую гущу битвы среди воинов, даже не заметивших моего приближения, так поглощены они были этой отчаянной схваткой. Они сражались в общем строю длинными мечами, и воин, который вздумал бы отделиться от общей массы, попал под огонь своих же скорострельных орудий, стрелявших с фланга. Когда машина опустилась в их толпу, я понял, что надо сражаться или умереть, с большими шансами на последнее, и коснувшись почвы с уже обнаженным мечом, готов был защищаться до последней капли крови.
Я оказался рядом с гигантом, отбивавшимся от трех противников и, заглянув в его мрачное, искаженное яростью битвы лицо, узнал в нем Тарс Таркаса. Он не видел меня, так как я стоял немного сзади, и в этот миг его трое противников, в которых я узнал варунов, одновременно напали на него. Огромный детина быстро справился с одним из них, но, отступив для нового удара, споткнулся о какой-то труп, упал и вмиг очутился во власти своих врагов. С быстротой молнии набросились они на него. И Тарс Таркас быстрым путем отправился бы к праотцам, если бы я не успел подскочить и занять его противников. Я одолел одного из них, а в это время могучий тарк уже вскочил на ноги и быстро покончил с другим. Он взглянул на меня, и быстрая улыбка мелькнула на его суровых устах. Коснувшись моего плеча, он сказал:
- Я с трудом узнаю вас, Джон Картер, но ни один смертный на всем Барсуме не сделал бы для меня того, что сделали вы. Мне кажется, что на свете действительно существует дружба, мой друг.
Он больше ничего не сказал, да и не было случая для этого, так как варуны наступали на нас со всех сторон, и мы с ним сражались вместе плечом к плечу все эти долгие жаркие часы до вечера, когда напряжение битвы, наконец, ослабло, и остаток свирепой варунской орды вскочил на своих тотов и умчался в сгустившуюся темноту.
Десять тысяч человек участвовало в этом титаническом сражении, и на поле осталось три тысячи убитых. Ни та, ни другая сторона не просила и не давала пощады и не брала пленных.
Вернувшись после битвы в город, мы отправились прямо к Тарс Таркасу, где я остался один, а он пошел на обычное заседание совета, всегда собиравшегося после выдающихся военных событий.
В то время, как я сидел, ожидая возвращения зеленого воина, я услышал шум в смежной комнате и, когда я выглянул туда, огромное и страшное животное бросилось на меня и опрокинуло на кучу шелковых и меховых покрывал, на которых я сидел. Это был Вула - верный, любящий Вула! Он нашел обратную дорогу в Тарк, и как Тарс Таркас впоследствии рассказал мне, отправился прямо в мое прежнее жилище и там начал упорно и безнадежно ждать моего возвращения.
- Тал Хаджус знает, что вы здесь, Джон Картер, - сказал Тарс Таркас, вернувшись из жилища Джеддака. - Саркойя видела и узнала вас при вашем возвращении, и Тал Хаджус приказал мне доставить вас вечером к нему. У меня десять тотов. Джон Картер. Выберите из них любого, и я провижу вас до ближайшего канала, ведущего к Гелиуму. Тарс Таркас суровый зеленый воин, но он также может быть другом. Идем, пора в путь.
- А что будет с вами, когда вы вернетесь, Тарс Таркас? - спросил я.
- Ничего хорошего, - ответил он. - Разве только мне представится так долго желанный случай сразиться с Талом Хаджусом.
- Мы останемся. Тарс Таркас, и мы пойдем вечером к Талу Хаджусу! Вы не должны жертвовать собой: кто знает, может быть, вечером вам представится тот случай, которого вы ждете.
Он упорно стоял на своем, говоря, что Тал Хаджус часто приходит в дикую ярость при одной мысли о нанесенном ему мной ударе, и что если он только доберется до меня, я буду подвергнут самым ужасным мукам. За едой я повторил Тарс Таркасу историю, которую Сола рассказала мне ночью во время похода в Тарк.
Он мало говорил, но мускулы его резкого лица двигались от волнения и боли при мысли об ужасах, выпавших на долю единственного существа, которое он когда-либо любил за всю свою холодную, жестокую, ужасную жизнь.
Он больше не спорил, когда я предложил отправиться к Тал Хаджусу и лишь сказал, что хотел бы сначала поговорить с Саркойей. По его просьбе я проводил его к жилищу Саркойи, и брошенный ею на меня исполненный ненависти взгляд, был для меня почти наградой за все несчастья, грозившие мне при этом случайном возвращении в Тарк.
- Саркойя, - сказал Тарс Таркас, - сорок лет тому назад при вашем содействии была замучена до смерти женщина по имени Гозава. Только что выяснилось, что воин, любивший эту женщину, жив и узнал о вашем участии в этом деле. Он не убьет вас, Саркойя, это не в наших обычаях, но никто не может помешать ему привязать один конец ремня к вашей шее, а другой - к дикому тоту, только лишь чтобы испытать вашу живучесть и пригодность к продолжению нашей расы. Завтра он это сделает, но я считал правильным предупредить вас, так как я человек справедливый. Путь к реке Исс недолог, Саркойя. Пойдем, Джон Картер!
На следующее утро Саркойя исчезла, и с тех пор ее больше не видели.
Молча направились мы к дворцу джеддака и были немедленно пропущены к его особе. Он с трудом дождался моего прихода, и мы застали его стоящим на возвышении и не сводящим глаз с двери.
- Привяжите его к столбу, - завопил он, - посмотрим, кто он такой, что сумел ударить могущественного Тала Хаджуса! Нагрейте железо! Чтобы я собственными руками мог выжечь ему глаза, чтобы они не оскверняли меня своими гнусными взглядами!
- Вожди Тарка, - закричал я, обращаясь ко всему совету и перебивая Тала Хаджуса. - Я был среди вас вождем, и сегодня сражался за Тарк, плечом к плечу с его знаменитейшим воином. Вы должны, по крайней мере, выслушать меня. Эту награду я заслужил. Вы считаете себя справедливым народом...
- Молчать! - заревел Тал Хаджус. - Заткните ему рот и свяжите его, как я приказываю.
- Справедливость, Тал Хаджус, - воскликнул Лоркас Птомель. - Кто ты такой, чтобы пренебрегать обычаями тарков?
- Да, справедливость! - повторили десятки голосов, и как Тал Хаджус не злился, не бушевал, я продолжал свою речь:
- Вы храбрый народ, и вы любите храбрость, но где же был ваш могущественный джеддак во время сегодняшней битвы. Я не видел его в гуще сражения: там его не было. Он терзает в своем логове беззащитных женщин и детей, но часто ли вы видели его сражающимся с мужчинами? Даже я, карлик против него, сшиб его одним ударом кулака. Таков ли должен быть джеддак тарков? Здесь, рядом со мной, стоит великий тарк, славный воин и благородный человек. Вожди! Плохо ли звучит: Тарс Таркас - джеддак тарков?
Смутный одобрительный гул покрыл мои слова.
- Совету стоит лишь повелеть и Тал Хаджус должен будет доказать свое право на власть. Будь он храбр, он вызвал бы на поединок Тарса Таркаса, так как он не любит его. Но Тал Хаджус боится. Тал Хаджус, ваш джеддак, трус. Я мог бы убить его голыми руками, и он это знает. Когда я умолк, настало долгое молчание, и глаза всех были устремлены на Тал Хаджуса. Он не произнес ни звука, не шелохнулся, но пятнистый, зеленый цвет его лица стал ярче, и пена застыла у него на губах.
- Тал Хаджус, - холодным, жестким голосом сказал Лоркас Птомель, - за всю мою долгую жизнь я никогда еще не видел джеддаков тарков в таком унижении. На подобный вызов может быть лишь один ответ. Мы ждем его.
Но Тал Хаджус по-прежнему стоял, словно окаменелый.
- Вожди, - продолжал Лоркас Птомель, - должен ли джеддак Тал Хаджус доказать свое право на власть в поединке с Тарс Таркасом?
Около двадцати вождей мрачно стояли вокруг возвышения, и сразу двадцать мечей взлетело вверх в знак утвердительного ответа.
Теперь не могло быть колебаний. Это решение было окончательным, и Тал Хаджус, вытащил свой длинный меч, двинулся навстречу Тарс Таркасу.
Поединок продолжался недолго, и, наступив ногой на шею мертвого чудовища. Тарс Таркас сделался вождем тарков. Видя благоприятное отношение воинов к Тарс Таркасу и ко мне, я воспользовался этим случаем, чтобы привлечь их на мою сторону в борьбе с Зодангой. Я рассказал Тарс Таркасу историю своих приключений и в нескольких словах объяснил ему свой план.
- Джон Картер внес предложение, - сказал он, обращаясь к совету, - которое я нахожу достойным внимания. Я кратко изложу его вам. Дея Торис, принцесса Гелиума, бывшая наша пленница, в настоящее время во власти джеддака Зоданги и должна выйти замуж за его сына, чтобы спасти свою страну от разрушения зодангскими войсками.
Джон Картер предлагает нам освободить ее и вернуть в Гелиум. Добыча в Зоданге будет великолепная, и я часто думал, что в союзе с народом Гелиума мы могли бы настолько обеспечить свои средства к существованию, что это позволило бы нам усилить деторождение и, таким образом, достигнуть бесспорного превосходства среди зеленых людей на всем Барсуме. Что вы на это скажете?
Представлялся случай повоевать, случай пограбить, и они бросились на приманку, как форель на муху. В тарках быстро загорелся энтузиазм, и не прошло получаса, как двадцать верховых мчались по ложам высохших морей созывать отдельные орды для экспедиции.
Через три дня мы выступили в поход к Зоданге, в составе не менее ста тысяч человек, так как Тарс Таркасу удалось обещаниями богатой добычи привлечь к участию в походе три более мелкие орды.
Я ехал во главе колонны рядом с великим тарком, а у ног моего тота трусил Вула, мой дорогой любимый Вула.
Мы двигались только ночью, размеряя наши переходы так, чтобы днем останавливаться в покинутых городах, где все мы, и даже животные, прятались в домах, пока светило солнце. Благодаря своим выдающимся способностям Тарсу Таркасу удалось во время похода привлечь в наши ряды пятьдесят тысяч воинов других орд, и через десять дней после выступления наша полуторасоттысячная армия прибыла среди ночи к стенам огромного города Зоданги.
Боевая сила этой орды свирепых зеленых чудовищ соответствовала десятикратному количеству красных людей. Тарс Таркас говорил мне, что никогда еще за всю историю Барсума не было такого количества зеленых воинов, объединенных для общей цели. Поддерживать между ними хотя бы видимое согласие составляло огромную трудность и мне казалось чудом, что ему удалось довести их до города без междоусобного кровопролития.
Но, когда мы приблизились к Зоданге, их личные дрязги были поглощены общей ненавистью к красным. Они особенно ненавидели жителей Зоданги, которые уже много лет вели беспощадную борьбу с зелеными людьми, обращая особое внимание на разрушение их инкубаторов.
Теперь, когда мы были перед Зодангой, на меня пала задача открыть доступ в город. Я предложил Тарс Таркасу разделить войско на два отряда и расположить их против соответствующих городских ворот на таком расстоянии, чтобы их не услышали из города. Затем я взял с собой двадцать пеших воинов и приблизился к одним из меньших ворот, каких много было в стене. Стража у этих ворот состоит из одного лишь человека, который ходит внутри стены по

Предыдущая страница 16 Следующая страница


примыкающей к ней городской улице.
Стены Зоданги имеют 75 футов вышины и 50 толщины. Они выстроены из гигантских глыб карборунда, и задача пробраться в город казалась моему эскорту задачей неразрешимой. Эти люди принадлежали одной из меньших орд и поэтому не знали меня. Поставив трех из них лицом к стене, я приказал двум другим влезть им на плечи, а шестому взобраться на плечи к этим двум. Голова верхнего воина возвышалась над землей футов на сорок.
Я продолжил эту пирамиду другими воинами и таким образом получились ступеньки от земли до плеч верхнего воина. Разбежавшись, я вскочил одному из них на плечи и, быстро карабкаясь, добрался до вершины. Ухватившись за край стены, я взобрался наверх и спокойно расположился на ее ровной поверхности. За собой я втянул шесть связанных вместе ремней, принадлежавших стольким же воинам. Дав конец ремней верхнему воину, я спустил другой конец с противоположной стороны стены на проходившую внизу улицу. Никого не было видно и, спустившись по ремню, я благополучно спрыгнул с высоты оставшихся тридцати футов на мостовую.
От Кантоса Кана я знал, как открываются эти ворота, и через минуту мои двадцать бойцов-гигантов вступили в обреченный город Зодангу.
К моей радости, я убедился, что мы находимся в конце огромных дворцовых садов. Само здание, залитое ярким светом, виднелось невдалеке, и я решил повести отряд воинов прямо ко дворцу, в то время как остальная масса будет штурмовать казармы.
Отправив одного из воинов к Тарс Таркасу с сообщением о моих намерениях и с просьбой о подкреплении в пятьдесят тарков, я приказал десяти воинам захватить и открыть одни из больших ворот, а сам с оставшимися девятью взял другие. Нам нужно было действовать быстро, без единого выстрела, и общее наступление должно было начаться не раньше, чем я достигну дворца с моими пятьюдесятью тарками. Наш план удался вполне. Встреченные двое стражей были отправлены нами к своим праотцам на отмели потерянного моря Корус; стража у обоих ворот бесшумно отправилась за ними вслед.

    25. ЗОДАНГСКАЯ ДОБЫЧА

Когда распахнулись захваченные мною ворота, на своих могучих тотах въехали пятьдесят тарков с самим Тарс Таркасом во главе. Я повел их к дворцовым стенам, с которыми легко справился без посторонней помощи. Но, когда я очутился внутри, мне пришлось долго возиться с воротами, пока наконец они не повернулись на своих тяжелых петлях, и мой славный эскорт поскакал по садам джеддака Зоданги.
Когда мы приблизились ко дворцу, я заглянул через большие окна первого этажа в ослепительно освещенный приемный зал Тзэн Козиса. Огромной помещение было полно придворными и их женами, как будто там происходило что-то особенно торжественное. Снаружи дворца не было видно ни одного стража. Это объяснилось, по-видимому, тем, что городские и дворцовые стены считались неприступными, и это дало мне смелость приблизиться к самому окну.
На одном конце зала, на массивных, усыпанных бриллиантами золотых тронах, восседали Тзэн Козис и его супруга, окруженные офицерами и высшими сановниками.
Перед ними находилось широкое свободное пространство, охраняемое двумя шпалерами солдат и, как раз в эту минуту в это пространство с дальнего конца зала вступила процессия, приблизившаяся затем к подножию трона.
Впереди шли четыре офицера гвардии джеддака и несли на пурпурной подушке большую золотую цепь с браслетами и замками по концам. Вслед за этими офицерами четыре других несли роскошные регалии принца и принцессы царствующего дома Зоданги.
У подножия трона эти две группы разделились и остановились лицом друг к другу с двух сторон свободного пространства. Затем прошли другие сановники, гвардейские и армейские офицеры, и, наконец, две фигуры, настолько закутанные в пурпурные шелка, что их лиц нельзя было различить. Обе остановились перед троном, лицом к Тзэн Козису. Когда в зал вступил хвост процессии и все расположились по своим местам, Тзэн Козис обратился к стоящей перед ним паре.
Я не слышал его слов, но вот два офицера выступили вперед, откинув пурпурное покрывало с одной из фигур, и я увидел, что миссия Кантоса Кана не удалась - передо мной стоял Саб Тзэн, принц Зоданги.
Тзэн взял с подушки одну из золотых цепей и, надев ее золотой браслет на шею своему сыну, защелкнул замок. Произнеся еще несколько слов, обращенных к Саб Тзэну, он повернулся ко второй фигуре, с которой офицеры снимали окутывающие ее шелка. И я, догадался уже о том, что здесь происходит, увидел перед своими глазами Дею Торис, принцессу Гелиума.
Цель церемонии была для меня ясна. Еще минута, и Дея Торис была бы навеки соединена с принцем Зоданги. Несомненно, это была великолепная и внушительная церемония, но мне она казалась самым отвратительным зрелищем, при котором я когда-либо присутствовал. И, когда регалии были прикреплены к ее стройной фигуре, и предназначенный для нее золотой ошейник был уже в руках Тзэна Козиса, я занес над его головой свой длинный меч, тяжелым ударом разбил стекло огромного окна и спрыгнул в самую гущу пораженной толпы. Одним прыжком я очутился на ступеньках возвышения рядом с Тзэн Козисом, и пока он стоял, окаменев от изумления, мой меч опустился на золотую цепь, которая готова была сковать Дею Торис с другим.
В один миг все смешалось. Тысячи обнаженных мечей угрожали мне со всех сторон, а Саб Тзэн бросился на меня с украшенным камнями кинжалом, который он выхватил из-за пояса своих свадебных облачений. Я мог бы убить его, как муху, но вековой обычай Барсума остановил меня и, схватив его руку выше кисти в тот миг, когда он замахнулся кинжалом, я сжал его, как в тисках, и острием своего меча показал на дальний конец зала.
- Зоданга пала! - закричал я. - Глядите!
Все повернулись в указанном мною направлении, а там ворвавшиеся через порталы входа въезжали в зал на своих гигантских тотах Тарс Таркас и его пятьдесят воинов. Крик недоумения и тревоги вырвался из груди собравшихся, но это не был крик страха, и вмиг солдаты и сановники Зоданги бросились навстречу наступавшим таркам.
Столкнув Саб Тзэна с возвышения, я привлек Дею Торис к себе. За троном открывался узкий проход, но на дороге стоял с обнаженным мечом Тзэн Козис. Мы схватились с ним, и я нашел в нем недюжинного противника.
Пока мы бились с ним на широком возвышении, я увидел поднимающегося по ступенькам Саба Тзэна, спешившего на помощь к отцу. Когда он уже занес руку для удара, Дея Торис бросилась между нами, а мой меч как раз нашел на теле Тзэн Козиса ту точку, поражение которой сделало Саб Тзэна джеддаком Зоданги. Видя отца мертвым, новый джеддак оттолкнул от себя Дею Торис и снова мы с ним оказались лицом к лицу. К Сабу Тзэну вскоре присоединились четыре офицера и, прислонившись спиной к одному из золотых тронов, я продолжал сражаться за Дею Торис. Мне было очень трудно защищаться так, чтобы не задеть Саба Тзэна, так как, убив его, я лишился бы последнего шанса овладеть любимой женщиной. Мой клинок мелькал, как молния, отражая удары моих противников. Двух я обезоружил, но уже другие спешили выручить своего нового правителя и отомстить за смерть старого.
Когда они приблизились, послышались крики: "Убейте женщину! Убейте женщину! Это дело ее рук! Убейте ее!".
Крикнув Дее Торис, чтобы она держалась за мной, я прокладывал себе дорогу к узкому проходу за троном, но офицеры разгадали мое намерение, и трое из них прыгнули мне в тыл и лишили меня возможности добраться до такого места, где я мог бы с успехом защищать Дею Торис от их мечей.
Тарки были слишком заняты в середине зала, и я уже чувствовал, что только чудо может спасти Дею Торис и меня, как вдруг я увидел Тарс Таркаса, пробивающегося сквозь толпу облепивших его пигмеев. Каждым взмахом своего огромного меча он укладывал десятки врагов и косил дорогу перед собой, пока не добрался до возвышения и не очутился возле меня, сея направо и налево смерть и гибель.
Храбрость воинов Зоданги была достойна уважения. Никто из них не пытался спастись бегством, и битва окончилась лишь тогда, когда кроме Деи Торис и меня во всем зале остались в живых только тарки.
Саб Тзэн лежал мертвый рядом со своим отцом, и цвет зодангской знати покрывал своими телами место кровавой бойни.
Когда битва окончилась, моя первая мысль была о Кантос Кане, и, оставив Дею Торис на попечении Тарс Таркаса, я взял двенадцать воинов и поспешил с ними в подземелье дворца. Тюремщиков не было на месте, так как они все присоединились к боровшимся в тронном зале, и, блуждая по лабиринтам тюрьмы, мы не встречали сопротивления.
В каждом новом коридоре я выкрикивал имя Кантоса Кана, и, наконец, был вознагражден слабым откликом. Идя на звук, мы вскоре нашли Кантос Кана, беспомощно сидевшего в темной норе.
Его радости не было границ, когда он увидел меня и узнал, что обозначала битва, смутные отголоски которой долетали до его камеры. Он рассказал мне, что воздушный патруль захватил его, прежде чем он успел достичь высокой башни дворца, и он даже не видел Саб Тзэна.
Мы убедились, что нам никак не удастся перерезать сковывающие его прутья и цепи, и по его совету я вернулся наверх, чтобы снять с его убитых тюремщиков ключи от замков его камеры и цепей.
К счастью, один из первых осмотренных трупов оказался трупом тюремщика, и вскоре Кантос Кан был с нами в тронном зале.
Грохот артиллерии, смешанный с криками и воплями, долетал до нас с городских улиц, и Тарс Таркас поспешил из зала руководить боем. Кантос Кан сопровождал его в качестве проводника, зеленые воины начали тщательный обыск дворца в поисках оставшихся воинов и добычи, а я остался наедине с Деей Торис.
Она опустилась на один из золотых тронов и, когда я повернулся к ней, приветствовала меня слабой улыбкой.
- Был ли когда-либо подобный человек! - воскликнула она. - Я знаю, что Барсум никогда не видел равного вам! Неужели таковы все люди на Земле? Один, чужой, гонимый, осыпаемый угрозами, преследуемый, вы за несколько месяцев достигли того, что мы не могли сделать на Барсуме за все минувшие века, вы соединили вместе дикие орды высохших морей и повели их в бой, как союзников красного марсианского народа.
- Ответ на это прост, Дея Торис, - ответил я, улыбаясь. - Это сделал не я, а любовь - любовь к Дее Торис, сила, способная совершить еще большие чудеса.
Румянец окрасил ее лицо, и она ответила:
- Теперь вы можете говорить это, Джон Картер, и я могу слушать, ибо я свободна.
- И я скажу еще больше, прежде чем это опять будет поздно, - отозвался я. - В моей жизни было много странных поступков, на которые не осмелились бы более осторожные люди, но я никогда и во сне не мечтал завоевать себе такое создание, как ты, Дея Торис, так как никогда не подозревал о существовании где-то во вселенной принцессы Гелиума. Но вы, это вы, и это заставляет меня усомниться в моем здравом рассудке, когда я прошу вас, моя принцесса, быть моею!
- Не надо смущаться тому, кто прекрасно знает ответ, прежде чем он будет произнесен, - сказала она, вставая, и положила свои милые руки мне на плечи.
Я обнял и поцеловал ее. И среди города, полного борьбы и звона оружия, где смерть и разрушение пожинали обильную жатву, Дея Торис, принцесса Гелиума, верная дочь Марса, бога войны, дала свое согласие Джону Картеру, джентльмену из Виргинии.

    26. ОТ СРАЖЕНИЙ К РАДОСТИ

Немного позднее Тарс Таркас и Кантос Кан вернулись и сообщили, что Зоданга окончательно покорена. Ее силы совершенно разбиты, часть взята в плен, и дальнейшего сопротивления внутри города ожидать не приходится. Правда, несколько боевых кораблей ускользнуло, зато тысячи других, как военных, так и коммерческих, находились под охраной таркианских воинов.
Меньшие орды предались грабежу и дракам между собой, и поэтому было решено собрать сколько возможно воинов, снабдить как можно большее количество судов экипажами из зодангских пленников, и не теряя времени двинуться в Гелиум.
Через пять часов с ангаров двинулся флот из двухсот пятидесяти боевых судов, увозивших около ста тысяч зеленых воинов, а за ними - транспорты с нашими тотами. За собой мы оставили побежденный город, ставший добычей свирепых сорока тысяч зеленых воинов меньших орд. Они во многих местах подожгли город, над которым поднимались столбы густого дыма, как бы для того, чтобы скрыть от глаз неба ужасное зрелище.
Вскоре после полудня мы увидели пурпурную и желтую башни Гелиума, и немного спустя сильный флот зодангских боевых кораблей поднялся из лагеря осаждавших город и полетел нам навстречу.
Флаги Гелиума были протянуты от носа до кормы на всех наших могучих кораблях, но зодангцам и не нужно было этого знака, чтобы понять, что мы враги, так как наши зеленые марсианские воины открыли по ним огонь, как только они отделились от почвы. Со свойственной им безошибочностью прицела они поражали своими снарядами приближавшийся флот. Обе части Гелиума, заметив, что мы союзники, прислали нам на помощь сотни своих кораблей, и тогда началась первая настоящая воздушная битва, в которой мне пришлось участвовать.
Корабли с нашими зелеными воинами кружили над сражавшимися флотами Гелиума и Зоданги, но их батареи были бесполезны в руках тарков, которые, не имея флота, не имели и навыка обращения с корабельной артиллерией. Однако их револьверный огонь был весьма действенен и имел большое, если не решающее влияние на исход боя.
Вначале обе воздушные армии кружили примерно на одной высоте, пуская друг в друга залпы с полного борта. Огромная дыра образовалась в оболочке одного из гигантских кораблей зодангского флота. Качнувшись, он перевернулся вверх дном, и крошечные фигурки его экипажа вертясь, корчась, извиваясь, полетели вниз с высоты тысячи футов. Сам же корабль со все возрастающей скоростью ринулся вслед за ними и почти совершенно погрузился в мягкую глину старинного морского дна.
Дикий крик восторга донесся с эскадры гелиумцев, и с удвоенной яростью бросились они на зодангский флот. Ловким маневром два гелиумских корабля взвились над противником и стали осыпать его настоящим градом бомб из своих килевых батарей.
Затем остальные корабли Гелиума поднялись один за другим над зодангским флотом, и вскоре многие корабли осаждавших обратились в беспомощные обломки, которые летели вниз к высокой пурпурной башне главной части Гелиума. Другие обратились в бегство, но их быстро окружили тысячи крошечных единичных летчиков, и над каждым повис гигантский корабль гелиумцев, готовый взять их на абордаж.
Не прошло и часу с того мгновения, как зодангский флот поднялся нам навстречу из осаждавшего город лагеря, как битва была уже окончена, и оставшиеся суда побежденных зодангцев были направлены к Гелиуму под управлением экипажей победителя.
Необычное трагическое зрелище представляла собой сдача этих могучих судов, так как старинный обычай требовал, чтобы сигналом о сдаче служил добровольный прыжок на почву командира побежденного судна. Один за другим эти храбрецы, держа свой вымпел высоко над головой, бросались с командных мостиков навстречу ужасной смерти.
И только, когда командир всего флота сам совершил роковой прыжок, обозначив этим сдачу остальных судов, окончилось сражение и прекратилась бесполезная трата жизней отважных людей.
Мы дали флагманскому кораблю Гелиума сигнал приблизиться, и когда нас могли услышать, я крикнул, что у нас на борту принцесса Дея Торис, и что мы хотим пересадить ее на флагманский корабль, чтобы она могла быть немедленно доставлена в город.
Когда экипаж флагманского корабля вполне уяснил себе смысл сообщения, оттуда донесся долгий восторженный крик, и через минуту цвета принцессы Гелиума взвились повсюду на такелаже гелиумских кораблей. Когда другие экипажи эскадрильи поняли значение этого сигнала, они подхватили торжествующий крик и развернули в ярких лучах солнца свои цвета.
Флагманский корабль спустился над нами, плавно пошел бок о бок с нашим, и десяток офицеров перескочили на нашу палубу. Когда их изумленный взгляд упал на сотни зеленых воинов, вышедших теперь из-за боевых прикрытий, они остолбенели, но при виде направлявшегося им навстречу Кантоса Кана они пошли вперед и обступили его.
Дея Торис и я подошли тоже, и они не сводили с нее глаз. Она любезно приняла их и назвала по имени каждого, так как все они были люди, занимавшие высокое положение на службе у ее деда, и она хорошо знала их.
- Положите ваши руки на плечо Джону Картеру, - сказала она им, обращаясь в мою сторону, - человеку, которому Гелиум обязан своей принцессой и своей сегодняшней победой.
Все они отнеслись ко мне очень предупредительно и наговорили массу любезностей, но особенное впечатление произвело на них, по-видимому, то, что я сумел привлечь мрачных тарков для спасения Деи Торис и освобождение Гелиума.
- Вы больше обязаны не мне, а другому, - сказал я, - вот он, один из величайших солдат, и государственных людей Барсума - Тарс Таркас, джеддак тарков.
С той же безукоризненной вежливостью, которую они выказали по отношению ко мне, приветствовали они великого тарка, и к моему удивлению, он не намного уступал им в непринужденности манер и светском разговоре. Тарки не болтливая раса, но придают большое значение форме и часто поражают достоинством и изысканностью манер.
Дея Торис перешла на борт флагманского корабля и была очень огорчена, что я не последовал за ней.
Но я ей объяснил, что пока еще битва выиграна только частично: нам оставалось еще справиться с сухопутными силами осаждавших зодангцев, и я не хотел покидать Тарс-Таркаса, пока и эта задача не будет закончена.
Командир воздушных сил Гелиума обещал предпринять вылазку из города одновременно с нашей сухопутной атакой, и наши суда расстались. Дея Торис была с триумфом возвращена ко двору своего деда Тардоса Морса, джеддака Гелиума.
На некотором расстоянии позади реял во все времена нашей битвы транспортный флот с тотами зеленых воинов. Нам предстояла трудная задача спустить животных без причальных станций, но нам ничего не оставалось делать, кроме как приняться за ее разрешение, и для этой цели мы отлетели миль за десять от города.
Необходимо было спустить животных на петлях, и эта работа заняла остаток дня и половину ночи. Мы были дважды атакованы отрядами зодангской кавалерии, но не понесли больших потерь, а когда стемнело, отряды скрылись.
Как только был выгружен последний тот, Тарс Таркас подал сигнал к наступлению, и мы тремя отрядами начали подкрадываться с севера, востока и запада к зодангскому лагерю. С дикими свирепыми криками, сопровождаемыми злобным ревом разъяренных тотов, бросились мы на зодангцев.
Мы не застали их врасплох и встретили линию хорошо укрепленных окопов. Один раз за другим отбрасывали они нас, и к полудню я начал уже сомневаться в исходе сражения.
Численность зодангцев доходила до миллиона воинов, собранных от полюса до полюса, куда только достигали ленты их каналов. А против них сгрудились не более ста тысяч зеленых воинов. Войска Гелиума еще не прибыли, и мы не имели сообщений от них.
Ровно в полдень мы услышали орудийный огонь по линии между зодангцами и городами, и поняли, что идет, наконец, так необходимое нам подкрепление.
Тарс Таркас снова отдал приказ наступать, и могучие тоты еще раз понесли своих страшных всадников на редуты врага.
В тот же миг гелиумцы атаковали противоположные брустверы зодангцев; еще немного и зодангцы были раздавлены, как между двумя жерновами. Они

Предыдущая страница 17 Следующая страница


сражались храбро, но безрезультатно.
Битва превратилась в настоящую бойню, пока не сдался последний зодангский воин. Но в конце концов резня прекратилась; пленных отвели в Гелиум, а мы вошли через ворота в главный город огромным триумфальным шествием героев-победителей.
Широкие улицы были запружены женщинами и детьми и теми немногочисленными мужчинами, обязанности которых заставляли их оставаться в городе во время сражения. Нас встречали с неумолчным ликованием и засыпали золотыми украшениями, платиной, серебром и драгоценными камнями. Город обезумел от радости.
Мои мрачные тарки вызвали необычайное восхищение и энтузиазм. Никогда еще вооруженный отряд зеленых воинов не проходил через ворота Гелиума, и то, что они входили сюда как друзья и союзники, наполняло красных людей ликованием.
Мои скромные услуги Дее Торис стали уже известны гелиумцам, как это доказывали крики в мою честь и горы украшений, которые нацепляли на меня и на моего тота на нашем пути ко дворцу. Несмотря на грозный вид Вулы, население толпилось вплотную вокруг меня. Когда мы приблизились к величественной башне, нас встретила группа офицеров, тепло приветствовавшая нас и просившая, чтобы Тарс Таркас и его джеды, с джеддаками и джедами его диких союзников, спешились и вошли во дворец принять от Тардос Морса, выражение его благодарности за нашу услугу.
Наверху больших ступеней, ведущих к главному порталу дворца, стояла группа высоких особ, и когда мы достигли нижних ступеней, кто-то отделился от нее и пошел нам навстречу. Это был прекрасный образец человеческой породы: высокий, прямой, как стрела, с прекрасно развитыми мускулами и повелительной осанкой. Я сразу догадался, что это был сам Тардос Морс, джеддак Гелиума.
Первый, кого он встретил с нашей стороны, был Тарс Таркас, и его первые слова навек запечатлели нарождающуюся дружбу обеих рас:
- Тардос Морс, - сказал он, - считает неоценимой для себя честью встречу с величайшим из живущих воинов Барсума, но гораздо большим благодеянием является то, что он может положить руку ему на плечо, как другу и союзнику.
- Джеддак Гелиума, - ответил Тарс Таркас, - человеку иного мира было дано научить зеленых воинов Барсума чувству дружбы. Ему мы обязаны тем, что орды тарка могут понять вас, что они могут оценить столь великодушно выраженные чувства и ответить тем же.
Затем Тардос Морс поздоровался с каждым из зеленых джеддаков и джедов и дружески сказал каждому несколько признательных слов.
Приблизившись ко мне, он положил обе руки мне на плечи.
- Добро пожаловать, мой сын, - сказал он, - вам принадлежит по праву и без спора самая дорогая жемчужина в Гелиуме и на всем Барсуме.
После этого мы были представлены Морсу Каяку, джеду меньшего Гелиума и отцу Деи Торис. Он шел вслед за Тардосом Морсом и казался еще более взволнованным, чем его отец.
Он несколько раз пытался выразить свою благодарность, но голос отказывался ему служить и он не мог ничего произнести, а между тем, как я впоследствии узнал, он пользовался репутацией жестокого и бесстрашного бойца, выделявшегося даже среди воинственных народов Барсума. Наравне с остальными гелиумцами он обожал свою дочь и не мог без глубокого волнения думать об избегнутых ею опасностях.

    27. ОТ РАДОСТИ К СМЕРТИ

Десять дней орды тарка и его диких союзников отдыхали и пировали, а затем, нагруженные дорогими подарками и сопровождаемые десятью тысячами гелиумских воинов во главе с Морсом Каяком, двинулись в обратный путь к своим странам. Морс Каяк, джед меньшего Гелиума, с несколькими представителями высшей знати сопровождал их до самого Тарка, чтобы прочнее скрепить новые узы мира и дружбы.
Сола тоже сопровождала своего отца, Тарса Таркаса, который в присутствии всех вождей признал ее своей дочерью.
Через три недели Морс Каяк и его офицеры, а также Тарс Таркас и Сола возвратились на посланном за ними военном корабле, чтобы присутствовать при церемонии бракосочетания Деи Торис и Джона Картера.
Девять лет прослужил я в советах и бился в армии Гелиума как принц дома Тардос Морса. Народ не уставал осыпать меня почестями, и не проходило дня без нового доказательства его любви к моей принцессе, несравненной Дее Торис.
В золотом инкубаторе на крыше нашего дворца лежало белоснежное яйцо. Почти пять лет десять солдат гвардии джеддака беспрерывно дежурили возле него, и когда я бывал в городе, не было дня, чтобы мы с Деей Торис не стояли рука об руку перед нагим маленьким алтарем, мечтая о том времени, когда разобьется тонкая-скорлупа.
В моей памяти жива картина последней ночи, когда мы сидели там тихо, беседуя о том странном романтическом сплетении обстоятельств, которое связало наши жизни, и о таинстве, сулившем еще увеличить наше счастье и завершить наши надежды.
Вдали мы увидели ярко-белый свет приближавшегося воздушного корабля, но не придали особого значения такому обычному зрелищу. Молнией несся он к Гелиуму, и самая скорость его, в конце концов, показалась нам странной.
Вспыхнули сигналы, означавшие, что на борту есть депеши для джеддака, и корабль начал нетерпеливо кружить в ожидании запоздавшей патрульной машины, которая должна была конвоировать его ко дворцу. Через десять минут после его спуска я был вызван в зал совета, куда уже спускались остальные члены собрания.
По тронному залу ходил взад и вперед с озабоченным видом Тардос Морс. Когда все заняли свои места, он заговорил:
- Сегодня утром, - начал он, - некоторым правительствам Барсума стало известно, что от начальника главной атмосферной станции уже два дня не поступало донесений по беспроволочному телеграфу. На почти беспрерывные вызовы из нескольких столиц не было дано никакого ответа.
Послы других держав просили нас расследовать это дело и спешно командировать на станцию помощника начальника. Весь день тысяча крейсеров разыскивала его, лишь теперь один вернулся с его мертвым телом, найденным в подвале его дома и ужасно изуродованным неведомым убийцей.
- Мне не приходится говорить вам, какое значение имеет это для Барсума. Нужны месяцы, чтобы проникнуть через мощные стены - эта работа уже на ходу, и не приходилось бы особенно тревожиться, если бы машины насосной установки работали исправно, как это было в течение столетий. Но случилось худшее, чего мы опасались. На всем Барсуме приборы показывают быстрое понижение атмосферного давления - машина стала.
- Господа, - закончил он, - нам осталось жить не более трех дней.
На несколько минут воцарилась глубокая тишина, затем поднялся молодой воин и, подняв над головой обнаженный меч, обратился к Тардос Морсу:
- Жители Гелиума всегда показывали Барсуму, как народ красных должен жить. Теперь перед нами случай показать, как следует умирать. Вернемся к нашим обязанностям, как если бы нам предстояла тысяча плодотворных лет жизни.
Зал огласился рукоплесканиями, и так как не оставалось ничего лучшего, как попытаться собственным примером успокоить тревогу населения, мы разошлись с улыбкой на губах и гложущей тоской в груди. Когда я вернулся в свой дворец, слух успел уже достигнуть ушей Деи Торис, и мне пришлось сообщить ей все, что я узнал.
- Мы были очень счастливы, Джон Картер, - сказала она, - и я надеюсь, какая бы судьба не постигла нас, она позволит нам умереть вместе.
Ближайшие два дня не несли в воздушное снабжение заметной перемены, но на утро третьего дня на крышах высоких зданий стало трудно дышать. Население высыпало на улицы и площади Гелиума. Остановились все дела. Но большинство народа храбро смотрело в лицо неизбежной судьбе. Тут и там, однако, мужчины и женщины предавались тихому горю.
К середине дня многие начали сдавать, и в течение часа народ Барсума начал тысячами впадать в бессознательное состояние, предшествующее смерти от удушья.
Дея Торис и я вместе с другими членами королевской семьи собрались в низко расположенном саду во внутреннем дворе дворца. Мы почти не говорили и только следили, как величественная тень смерти приближается к нам. Даже Вула как бы предчувствовал приближение беды и, жалобно визжа, прижимался к Дее Торис и ко мне.
По просьбе Деи Торис маленький инкубатор был принесен с крыши дворца, и она сидела, с мучительной тоской глядя на неведомую зарождающуюся жизнь, которой ей не суждено увидеть.
Когда стало заметно труднее дышать, Тардос Морс поднялся и сказал:
- Простимся друг с другом. Дни величия Барсума миновали. Завтрашнее солнце осветит мертвый мир, обреченный вечно блуждать по небесам, не населенный даже воспоминаниями. Это конец.
Он нагнулся, поцеловал женщин и положил свою сильную руку поочередно на плечи мужчин.
Когда я со скорбью отвернулся, мой взгляд упал на Дею Торис. Ее голова упала на грудь. Она уже не казалась живой. С криком подскочил я к ней и поднял ее на руки.
Она открыла глаза и заглянула в мои.
- Поцелуй меня, Джон Картер! - прошептала она. - Я очень, очень люблю тебя! Как жестоко расставаться, когда жизнь только начала приносить нам любовь и счастье. Когда я прижал ее нежные губы к своим, старое чувство с неудержимой силой овладело мной. Воинственная кровь Виргинии проснулась в моих жилах.
- Этого не должно быть, моя принцесса, - воскликнул я. - Существует, должен существовать какой-нибудь исход, и Джон Картер из любви к тебе проложивший себе путь из иного мира, найдет его!
И с этими словами на пороге моего сознания возникли один за другим девять забытых звуков. Как луч молнии во мраке сверкнуло передо мной их полное значение. Это был ключ к трем могучим дверям атмосферной станции!
Быстро повернувшись к Тардосу Морсу и прижимая к груди мою умирающую возлюбленную, я закричал:
- Дайте мне летательную машину, джеддак! Скорее! Прикажите подать самую быструю машину на крышу дворца! Я еще могу спасти Барсум?
Он не стал терять времени на расспросы, и вмиг посланный помчался к ближайшему ангару, хотя воздух был редок и почти исчез на уровне крыш, все-таки удалось снарядить самую быстроходную машину, какую когда-либо производило искусство Барсума. Расцеловав Дею Торис и приказав Вуле, желавшему сопровождать меня, остаться и охранять ее, я со всей прежней ловкостью поднял в воздух машину и со всей скоростью помчался к цели надежд всего Барсума.
Мне пришлось лететь низко, чтобы иметь возможность дышать, но я избрал прямой путь поперек старого морского дна, и мог держаться всего лишь в нескольких футах над почвой.
Я летел с безумной быстротой, так как мой полет являлся гонкой со смертью. Передо мной все время витал образ Деи Торис. Когда, покидая дворцовый сад, я в последний раз оглянулся, я видел, как она пошатнулась и упала рядом с маленьким инкубатором. Я хорошо знал, что ей грозит скорая смерть, если в ближайшее время не усилится приток свежего воздуха, и отбросил всякую осторожность. Я побросал за борт все, что можно было, вплоть до моих украшений, и лежа ничком на палубе, с одной рукой на рулевом колесе и другой на рычаге скорости, который я поставил на последнюю зарубку, со скоростью метеора рассекал редкую атмосферу умиравшего Марса.
За час до наступления темноты передо мной неожиданно выросли гигантские стены атмосферной станции, и я резким толчком коснулся почвы перед маленькой дверью, за которой тлела искра жизни целой планеты.
Рядом с дверью большая партия рабочих была занята пробиванием стены, но они успели только слегка поцарапать ее кремнистую поверхность. Многие из них уже уснули последним сном, от которого их не мог бы пробудить даже воздух.
Здесь условия были гораздо хуже, чем в Гелиуме, и я сам дышал с большим усилием. Несколько человек были в сознании, и с одним из них я заговорил:
- Если я открою эти двери, есть ли здесь кто-нибудь, кто мог бы пустить в ход машины? - спросил я.
- Я могу, - ответил он, - если вы только откроете быстро. Я долго не выдержу. Но все это ни к чему, оба они мертвы, а больше никто на всем Барсуме не знает секрета этих ужасных замков. В течение трех дней обезумевшие от страха люди напрасно пытались разгадать их тайну.
У меня не было времени для разговоров, я быстро слабел и с трудом владел своими мыслями.
Но с последним усилием, когда от слабости я опустился на колени, я послал девять мозговых волн в эту ужасную дверь передо мной. Марсианин скорчился около меня и, устремив глаза на четырехугольник перед нами, мы ждали в смертельном молчании.
Медленно отошла толстая дверь. Я хотел подняться и войти в нее, но был слишком слаб.
- Там, - крикнул я своему спутнику, - когда доберетесь до машин, пустите в ход все насосы. Это единственная надежда на спасение Барсума!
С того места, где я лежал, я открыл вторую и третью двери, и видел, как человек, в котором сосредоточились все надежды Барсума, на четвереньках прополз в нее. Тут я потерял сознание...

    28. В ПЕЩЕРЕ АРИЗОНЫ

Когда я вновь открыл глаза, было темно. Странные жесткие одеяния покрывали мое тело, одеяния, трещавшие и рассыпавшиеся в прах, когда я принял сидячее положение.
Я ощупал себя с головы до ног, и с головы до ног я был одет, хотя когда я потерял сознание перед маленькой дверью, на мне ничего не было. Перед собой я видел узкую полоску освещенного луной неба, проглядывавшего через какое-то отверстие с изорванными краями.
Ощупывая свое тело, я обратил внимание на карманы, и в одном из них нашел спички, завернутые в пергаментную бумагу. Я чиркнул одну из них, и ее слабое пламя осветило нечто похожее на глубокую пещеру, у стены которой я заметил странную безмолвную фигуру, скорчившуюся на небольшой скамье. Приблизившись, я увидел, что это мертвые, обратившиеся в мумию останки старой женщины с черными волосами, а перед ней стояла жаровня, над которой помещался круглый медный котел с зеленоватым порошком на дне.
Позади нее на плетеных ремнях, свисавших с вышины и протянутых поперек всей пещеры, я увидел ряд человеческих скелетов. От поддерживающего ремня был протянут другой к мертвой руке маленькой старухи. Когда я прикоснулся к нему, скелеты закачались, шелестя, как сухие листья.
Это было странное и ужасное зрелище, и я поспешил выбраться на свежий воздух из этого мрачного места.
Зрелище, открывшееся моим глазам, когда я вышел на узкий карниз, тянувшийся перед входом в пещеру, исполнило меня изумлением.
Новое небо и новый ландшафт представились моему взору. Серебристые горы вдали, почти неподвижная луна на небе, поросшая кактусами долина внизу - не принадлежали Марсу. Я с трудом верил своим глазам, но истина начинала понемногу брезжить в моем мозгу, - передо мной была Аризона и тот же самый узкий карниз, с которого десять лет назад я со страстным желанием глядел на Марс.
Закрыв лицо руками, я отвернулся и пошел, разбитый и исполненный тоски, по тропинке от пещеры.
Надо мной сиял красный глаз Марса, скрывавший свою ужасную тайну в сорока восьми миллионах миль от меня.
Добрался ли марсианин до помещения с насосами? Успел ли живительный воздух достигнуть обитателей планеты вовремя, чтобы спасти их? Жива ли моя Дея Торис, или ее прекрасное охладевшее тело покоится рядом с маленьким золотым инкубатором в саду внутреннего двора дворца Тардоса Морса, джеддака Гелиума?
Десять лет я ждал и молил об ответе на мои вопросы. Десять лет я ждал и молил о том, чтобы вернуться в мир моей потерянной любви. И предпочитал лежать мертвым возле нее, чем жить на Земле, на расстоянии этих ужасных миллионов миль.
Старый рудник, который я нашел нетронутым, доставил мне сказочное богатство. Но к чему было оно мне?
В этот вечер, когда я сижу в моем маленьком кабинете с окнами на Гудзон, исполнилось ровно двадцать лет с тех пор, как я впервые открыл глаза на Марсе.
Я вижу сквозь маленькое окно у моего стола, как Марс сияет на небе, но сегодня он как будто опять зовет меня, как еще никогда не звал со времени той мертвой ночи, и мне кажется, что я вижу сквозь неизмеримое пространство прекрасную черноволосую женщину в саду дворца, а рядом с ней маленького мальчика. Он обнял ее своими ручонками, она показывает ему на небе Планету Земля, а у их ног лежит огромное, страшное чудовище с золотым сердцем.
Я верю, что они ждут меня, и что-то подсказывает мне, что я скоро опять увижу их.

Предыдущая страница 18


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


Эдгар Берроуз

Дочь тысячи джеддаков

Цикл: "Марсианские истории"

Читать книгу

Анонс

Научно-фантастические романы американского писателя, хорошо известного у нас в стране как автора знаменитых историй о Тарзане, на этот раз приглашают читателей на Марс. Романы написаны в начале века, но несмотря на это, читаются с большим интересом!

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin