Эдгар Берроуз - Боги Марса

Описание Книги

    К ЧИТАТЕЛЮ

Двенадцать лет прошло с тех пор, как я положил тело своего дяди, капитана Джона Картера из Виргинии, в великолепный мавзолей на старом кладбище в Ричмонде.
Часто размышлял я над странными инструкциями, которые он оставил мне в завещание относительно своего требования. В особенности удивляли меня два пункта: тело, согласно его воле, было уложено в открытый гроб, и сложный механизм болтов на двери склепа мог быть открыт только изнутри.
Двенадцать лет прошло с того дня, когда я прочел рукопись этого удивительного человека - человека, который не помнил детства, и возраст которого нельзя было определить даже приблизительно. Он выглядел совсем молодым, а знал ребенком прадеда моего деда. Он провел десять лет на планете Марс, сражался за и против зеленых и красных людей Барсума, завоевал прекрасную Дею Торис, принцессу Гелиума, и в продолжение почти десяти лет был ее мужем и членом семьи Тардос Морса, джеддака Гелиума.
Двенадцать лет прошло с тех пор, как безжизненное тело его было найдено перед коттеджем на скалистом берегу Гудзона. Часто спрашивал я себя в эти годы, действительно ли умер Джон Картер, или же он снова бродит по высохшему морскому дну умирающей планеты. Я спрашивал себя, что он нашел на Барсуме, если вернулся туда, открылись ли вовремя в тот давно прошедший день, когда он безжалостно был брошен обратно на Землю, двери огромной атмосферной фабрики и спаслись ли бесчисленные миллионы существ, умиравших от недостатка воздуха? Я спрашивал себя, нашел ли он свою черноволосую принцессу и своего сына, которые, как он мечтал, ожидали его возвращения в дворцовом саду Тардоса Морса? Или же он убедился, что помощь его в тот день опоздала, и его встретил мертвый мир? Или же он действительно умер и никогда не вернется ни на свою родную Землю, ни на свой любимый Марс?
Я был погружен в эти бесплодные размышления в один из душных августовских вечеров, когда старый Бен, наш привратник, подал мне телеграмму. Я вскрыл и прочел ее.
"Приезжай завтра Ричмонд отель Ролей.
Джон Картер".
На следующее утро с первым поездом я отправился в Ричмонд и уже через два часа входил в комнату, занимаемую Джоном Картером.
Он поднялся, чтобы приветствовать меня, и знакомая ясная улыбка озарила его лицо. На вид он не постарел нисколько и казался все тем же стройным и крепким тридцатилетним мужчиной. Его серые глаза блестели, лицо выражало ту же железную волю и решимость, что и тридцать пять лет тому назад.
- Ну, дорогой племянник, - приветствовал он меня, - тебе не кажется, что перед тобой дух или у тебя галлюцинация?
- Знаю одно, - ответил я, - что чувствую себя великолепно. Но скажите, вы опять были на Марсе? А Дея Торис? Нашли ли вы ее здоровой, и ждала ли она вас?
- Да, я снова был на Барсуме и... Но это длинная история, слишком длинная, чтобы успеть рассказать ее в то короткое время, которым я располагаю до того, как должен буду вернуться обратно. Я проник в очень важную тайну, и могу, по своему желанию, пересекать безграничные пространства между планетами. Но сердцем я всегда на Барсуме. Я люблю по-прежнему свою марсианскую красавицу и вряд ли когда-либо покину умирающую планету.
Моя привязанность к тебе побудила меня приехать сюда на короткое время, чтобы повидать тебя еще раз перед тем, как ты навсегда уйдешь в тот другой мир, которого я никогда не узнаю и в тайну которого я не в состоянии проникнуть, хотя и умирал трижды и сегодня умру опять.
Даже мудрые старцы на Барсуме, жрецы древнего культа, живущие в таинственной крепости на вершине горы Оц, которым в течение бесчисленных веков приписывалось обладание тайной жизни и смерти, даже они оказались так же несведущи, как мы. Я доказал это, хотя чуть не лишился при этом жизни. Но ты все прочтешь в записках, которые я составил в течение последних трех месяцев, проведенных на Земле.
Он погладил рукой туго набитый портфель, который лежал возле него на столе.
- Я знаю, что это интересует тебя и ты веришь мне. Я знаю, что мир тоже заинтересуется этим, хотя и не поверит этому еще много лет, нет, много веков, так как не сможет понять. Люди Земли еще не продвинулись в своих познаниях настолько, чтобы понять вещи, которые написаны в моих записках.
Ты можешь издать из этих записок то, что захочешь, что, по твоему мнению, не повредит людям. Не печалься, если они тебя высмеют.
В ту же ночь он отправился со мной на кладбище. У дверей склепа он остановился и сердечно пожал мне руку.
- Прощай, мой милый, - сказал он. - Я, вероятно, никогда не увижу тебя, потому что вряд ли захочу покинуть свою жену, а на Барсуме часто живут более тысячи лет.
С тех пор я никогда больше не видел Джона Картера, моего дядю.
Передо мной лежит его история возвращения на Марс, которую я выбрал из огромной массы записок, переданных мне в отеле Ричмонда.
Я многое издал, многое не посмел напечатать, но вы найдете здесь историю его вторичных поисков Деи Торис - дочери тысячи джеддаков - и его приключений, еще более удивительных, чем те, которые были описаны в его первой рукописи, изданной мною много лет тому назад.
Эдгар Берроуз.

    1. РАСТИТЕЛЬНЫЕ ЛЮДИ

Стоя перед своим коттеджем на скалистом берегу струящегося подо мной серого и молчаливого Гудзона, в ту холодную светлую ночь начала марта 1886 года, я вдруг был охвачен странным и знакомым ощущением. Мне казалось, что красная звезда Марс тянет меня к себе, что я связан с нею какими-то невидимыми, но крепкими нитями.
С той далекой мартовской ночи в 1886 году, когда я стоял у аризонской пещеры, в которой лежало мое неподвижное тело, я ни разу не испытал на себе притягательной силы планеты.
Я стоял, простирая руки к большой красной звезде, моля о появлении той необыкновенной силы, которая дважды проносила меня через неизмеримые пространства. Я молил так же, как молил уже тысячи раз в течение этих долгих десяти лет, когда ждал и надеялся.
Внезапно я почувствовал дурноту, голова закружилась, ноги задрожали, и я упал во весь рост на самом краю высокой отвесной скалы.
Немедленно мой мозг прояснился, и в памяти живо встали ощущения таинственной пещеры в Аризоне; снова, как и в ту давно прошедшую ночь, мускулы отказались повиноваться моей воле, и снова здесь, на берегу мирного Гудзона, слышал я таинственные стоны и странный шелест, испугавший меня в пещере; я сделал нечеловеческое усилие, чтобы стряхнуть бесчувствие, сковавшее меня. Снова, как и тогда, послышался резкий треск, как бы соскочившей пружины, и снова я стоял голый и свободный рядом с безжизненным предметом, в котором так еще недавно билась горячая кровь Джона Картера.
Едва кинув взгляд на него, я обратил взор на Марс, простер руки к его зловещим лучам и трепетно ждал повторения чуда. И сразу же, подхваченный каким-то вихрем, я был унесен в страшное пространство. Снова, как двадцать лет тому назад, я ощутил невообразимый холод и полнейший мрак и очнулся уже в другом мире. Я увидел себя лежащим под горячими лучами солнца, едва пробивавшимися через ветви густого леса.
Пейзаж, представший перед моими глазами, был совсем не похож на марсианский, и сердце заныло от внезапно охватившего меня страха, что жестокая судьба закинула меня на какую-то чужую планету.
А почему бы и нет? Разве я знал путь среди однообразной пустыни межпланетного пространства? Разве я не мог быть отнесен на какую-нибудь далекую звезду другой солнечной системы?
Я лежал на скошенной лужайке, покрытой красной травообразной растительностью. Вокруг меня возвышались необыкновенные прекрасные деревья с огромными роскошными цветами. На ветках качались блестящие и молчаливые птицы. Я называю их птицами, потому что у них были крылья, но ни один человеческий глаз не видел подобных существ.
Растительность напоминала мне ту, которая покрывает луга красных марсиан на больших водных путях, но деревья и птицы не были похожи на те, что я когда-либо видел на Марсе, а сквозь дальние деревья открывался мне самый немарсианский вид - я видел море, голубые воды которого блестели в лучах солнца.
Однако, приподнявшись, я снова испытал то же смешное чувство, как и при моей первой попытке ходьбы по Марсу. Меньшая сила притяжения и разреженная атмосфера оказывали так мало сопротивления моим земным мускулам, что я при своей попытке подняться был подброшен вверх на несколько футов, а затем упал лицом вниз на блестящую мягкую траву этого странного мира.
Эта неудачная попытка меня несколько успокоила. Я мог, все же, находиться в какой-то неизвестной мне части Марса. Это было очень возможно, потому что в течение моего десятилетнего пребывания на Барсуме я исследовал сравнительно малую часть его огромной поверхности.
Я встал, посмеявшись над своей забывчивостью, и вскоре сумел снова приспособить свои мускулы к измененным условиям.
Медленно ступая по легкому склону к морю, я не мог не заметить, что роща, окружавшая меня, производила впечатление парка. Трава была коротко подстрижена, и лужайка имела вид ровного ковра, как лужайки в Англии; за деревьями, по-видимому, тоже был тщательный уход. Они все были подрезаны и имели одинаковую высоту.
Все эти признаки тщательного и систематического культивирования убеждали меня, что в это мое второе пришествие на Марс мне повезло, и что я попал во владения культурных людей, у которых найду защиту и то обращение, на которое я имел право рассчитывать в качестве члена семьи Тардоса Морса.
Чем дальше я продвигался к морю, тем больше восхищался деревьями. Их огромные стволы, достигавшие иногда ста футов в диаметре, свидетельствовали об их необыкновенной высоте. Я мог только догадываться о ней, потому что мой глаз не проникал сквозь густую листву выше, чем на восемьдесят-сто футов.
Стволы, ветви и сучья казались отполированными, как лучшие новейшие рояли. Некоторые стволы были черными, как черное дерево, другие блестели в полусвете леса как самый тонкий фарфор, некоторые были голубого, желтого, ярко-красного и малинового цвета.
Также, как стволы, была разнообразна и ярка листва, а цветы, сидящие густыми гроздьями, были так прекрасны, что описать их на земном языке невозможно; для этого нужно было бы прибегнуть к языку богов.
Подойдя к опушке леса, я увидел между лесом и морем большой луг. Я уже собирался выйти из тени деревьев, как мой взгляд упал на нечто, что сразу рассеяло все мои идиллические и поэтические размышления о красоте этого необычайного пейзажа.
Налево от меня, насколько охватывал глаз, расстилалось море; впереди смутные очертания указывали на далекий берег. Направо могучая река, спокойная и величественная, текла между красными берегами и вливалась в море.
На небольшом расстоянии вверх по реке возвышались большие отвесные скалы, из основания которых, казалось, вытекала река.
Но не эти величественные картины природы отвлекли мое внимание от красот леса. Это был вид десятка фигур, медленно двигавшихся по лугу вблизи берега реки.
Это были странные, смешные фигуры, подобных которым я никогда не видывал на Марсе; однако издали они имели некоторое подобие людей. Они казались от десяти до двенадцати футов ростом, когда держались прямо, туловище и нижние конечности были так же пропорциональны, как у людей на Земле.
Однако их руки были очень коротки и, насколько я мог разглядеть, они были устроены наподобие хобота слона; они извивались, как змеи, как будто лишенные костей. Если в них и были кости, то, вероятно, вроде позвоночного столба.
Я следил за ними из-за ствола огромного дерева и видел, как одно из этих существ медленно двигалось в моем направлении. Оно, как и все остальные, было занято тем, что шарило своими руками по поверхности лужайки, для какой цели - этого я не мог определить.
Когда оно подошло поближе, я смог его рассмотреть хорошенько и, хотя мне впоследствии пришлось ближе познакомиться с этой породой, я охотно был бы удовлетворен этим единственным беглым осмотром. Самый быстроходный аэроплан гелиумского флота не мог бы унести меня с достаточной быстротой от этого существа.
Его безволосое тело было странного зелено-синего цвета, за исключением широкой белой полосы, которая окружала единственный выступавший глаз - глаз, в котором все: зрачок, радужная оболочка, белок, было одинаково мертвенно бело.
Носом служило воспаленное круглое отверстие в центре совершенно гладкого лица: отверстие это более всего напоминало свежую рану от пули. Книзу лицо было ровное до самого подбородка, и я нигде не видел признаков рта.
Голову, за исключением лица, покрывала густая масса спутанных черных волос, длиною в восемь-десять дюймов. Каждый волос был с крупного дождевого червя, и когда существо двигало мускулами своего черепа, эти страшные волосы извивались и ползали по лицу, как будто каждый из них был наделен самостоятельной жизнью.
Туловище и ноги были симметричны, как у человека; ступни по форме тоже напоминали человеческие, но чудовищных размеров. От пальцев до пятки они были трех футов длиной, очень плоские и широкие.
Когда это странное существо подошло совсем близко ко мне, я догадался, что означали странные движения его рук. Это был особый метод питания: существо посредством своих бритвообразных когтей скашивало нежную траву и всасывало ее в свое рукообразное горло двумя ртами, находящимися на ладони каждой руки.
К описанному мною я должен добавить, что животное было наделено огромным хвостом в шесть футов длиной. Хвост был совсем круглый у основания, но к концу суживался и образовывал как бы плоское лезвие, опускающееся под прямым углом.
Но самой удивительной особенностью этого чудовища были два маленьких точных воспроизведения его, которые болтались с каждой его стороны, подвешенные к подмышкам взрослого животного посредством небольшого стебля. Я не знал, были ли это детеныши, или просто часть сложного организма животного.
Пока я рассматривал это необыкновенное чудище, остальное стадо приблизилось ко мне. Теперь я увидел, что не все животные были снабжены маленькими болтающимися экземплярами. Кроме того, я заметил, что размер и степень развития этих детенышей были различными - начиная с маленьких, как бы нераскрывшихся почек, и кончая совсем развитыми существами длиной в десять-двенадцать дюймов.
В стаде находилось много подростков, немногим больше тех, которые были еще прикреплены к родителям, и, наконец, огромные взрослые.
Как ни страшно они выглядели, я не знал, бояться мне их или нет. Мне казалось, что они не имеют орудия нападения. Я уже вышел было из моего убежища, чтобы посмотреть, какое впечатление произведет на них вид человека, но меня удержал, к счастью, пронзительный вопль, который раздался в скалах по правую сторону от меня.
Я был голый и безоружный, и если бы привел в исполнение свое намерение и показался лютым чудовищам, меня ожидал бы быстрый и страшный конец. Но в момент крика все стадо повернулось в сторону, откуда исходил звук; в то же мгновение каждый змееподобный волос на головах чудовищ встал перпендикулярно, как бы прислушиваясь к крику. В действительности это так и оказалось: странные волосы на головах растительных людей Барсума - тысячи ушей этих уродливых существ, последних представителей расы, вышедшей из первоначального древа жизни.
Немедленно все глаза повернулись к огромному животному, которое, очевидно, было вожаком. Странный мурлыкающий звук раздался изо рта в его ладони, и в эту же минуту он быстро направился к скалам. За ним последовало все стадо.
Быстрота их была поистине поразительна: они передвигались огромными прыжками в двадцать-тридцать футов, на манер кенгуру.
Они быстро удалялись от меня, но мне пришло в голову следовать за ними, а потому, отбросив всякую осторожность, я выскочил на поляну и поспешил за ними следом, совершая еще более удивительные прыжки, чем они. Мускулы сильного земного человека могут производить прямо чудеса при меньшем притяжении и слабом давлении воздуха Марса.
Они скакали к тому месту, где находились скалы, и где, казалось, находился исток реки. Приблизившись, я увидел, что луг был усеян огромными глыбами, которые, очевидно, представляли собой обломки высоких скал, разрушенных временем.
Мне пришлось подойти совсем близко, прежде чем я понял, что вызвало тревогу стада. Вскарабкавшись на большую глыбу, я увидел стадо растительных людей, окруживших маленькую группу, которая состояла из шести зеленых людей Барсума.
Теперь уже я не сомневался, что нахожусь на Марсе, потому что я видел перед собой членов диких племен, которые населяют высохшее дно морей и мертвые города умирающей планеты.
Я видел огромных мужчин, возвышающихся во весь свой величественный рост, я видел блестящие клыки, которые выдавались из нижних челюстей и доходили почти до самой середины их лба, расположенные по бокам выступающие глаза, которые могут смотреть вперед и назад не поворачивая головы; я видел странные рожкообразные уши, расположенные на макушке головы и добавочную пару рук, находившуюся между плечами и бедрами.
Даже без их блестящей зеленой кожи и металлических украшений, указывающих, к какому племени они принадлежат, не задумываясь я признал бы в них зеленых марсиан. Где в другом месте вселенной могли бы найтись подобные им?
В группе было двое мужчин и три женщины. Их украшения указывали, что они - члены разных племен. Это обстоятельство несказанно меня поразило: многочисленные племена зеленых людей Барсума находятся вечно в жестокой войне между собой, и я никогда не видел зеленых марсиан различных племен иначе, как в смертном бою, за исключением того единственного случая, когда великому Тарс Таркасу удалось собрать сто пятьдесят тысяч зеленых воинов и выступить с ними против обреченного на гибель города Зоданги для освобождения из когтей Тзэн Козиса Деи Торис, дочери тысячи джеддаков.
Но теперь они стояли спиной к спине с широко раскрытыми от удивления глазами и смотрели на явно враждебные действия общего врага.
Мужчины и женщины были вооружены длинными мечами и кинжалами, но огнестрельного оружия не было видно, иначе расправа с ужасными растительными людьми Барсума была бы коротка.
Вожак растительных людей первым набросился на маленькую группу, и способ его атаки оказался очень действенным. В военной науке зеленых воинов не было способа защиты от такого нападения, и мне вскоре стало ясно, что зеленые марсиане не были знакомы ни с этой особенной манерой атаки, ни с чудовищами, которые напали на них.
Растительный человек прыгнул на расстоянии двенадцати футов от группы, а затем одним прыжком поднялся, как бы желая перелететь через их головы. Он высоко поднял свой могучий хвост и, проносясь над головами, нанес такой сильный удар по черепу зеленого воина, что раздавил его, как яичную скорлупу.
Остальное стадо стало с ужасающей скоростью кружиться вокруг своих жертв. Их необычайные прыжки и пронзительное мурлыканье были рассчитаны на то, чтобы терроризировать несчастную добычу. Это удалось им вполне, и когда двое из них прыгнули одновременно с двух сторон, они не встретили

1 Следующая страница


никакого сопротивления; еще двое зеленых марсианина погибли под ударами ужасных хвостов.
Теперь оставались только один воин и две женщины. Казалось делом нескольких секунд, чтобы и эти тоже лежали мертвыми на красном лугу.
Но воин оказался уже научен опытом последних минут, а поэтому, когда еще двое растительных людей сделали прыжок, он поднял свой могучий меч и рассек туловище одного из чудовищ от подбородка до паха.
Другое чудовище, однако, нанесло такой удар, что уложило обеих женщин, свалившихся замертво на землю.
Видя, что последние его товарищи пали, и заметив, что неприятель собирается всем стадом наброситься на него, зеленый воин храбро кинулся им навстречу. Он бешено размахивал своим мечом особым приемом, как это часто делают люди его породы в своих жестоких и почти постоянных боях.
Нанося удары направо и налево, он проложил себе дорогу среди наступающих растительных людей, а затем с бешеной скоростью помчался к лесу, под защитой которого он, очевидно, надеялся укрыться.
Он повернул к той части леса, которая примыкала к скалам, и бежал, преследуемый всем стадом, все дальше и дальше от той глыбы, на которой я лежал.
Следя за доблестным боем зеленого воина против огромных чудовищ, мое сердце преисполнилось к нему восхищением и, по моей привычке действовать по первому побуждению, а не по зрелому рассуждению, я немедленно спрыгнул с глыбы и быстро направился к месту, где лежали тела убитых марсиан. Я уже составил себе план действий.
Несколькими огромными прыжками я достиг места боя и через минуту уже мчался за страшными чудовищами, которые быстро настигали убегавшего воина. В руке моей был могучий меч, в сердце кипела кровь старого вояки, красный туман застилал глаза, и я чувствовал, что на моих губах заиграла улыбка, которая всегда появлялась в предчувствии радости боя.
Зеленый воин не успел пробежать и половины расстояния до леса, как был настигнут врагами. Он стал спиной к глыбе, в то время как стадо, приостановившись, шипело и визжало вокруг него.
Своим единственным глазом, расположенным посредине головы, своими червеобразными волосами, они все разом обратились к жертве, и поэтому не заметили моего бесшумного приближения. Таким образом, я мог напасть на них сзади и уложить четверых из них раньше, чем они узнают о моем присутствии.
Мое стремительное нападение заставило их на минуту отступить, но этим мгновением успел воспользоваться зеленый воин. Он подскочил ко мне и начал наносить страшные удары направо и налево. Он описывал мечом большие петли, наподобие восьмерки, и останавливался только тогда, когда вокруг него не оставалось ни одного живого врага. Острие его огромного меча проходило сквозь мясо, кости и металл, как будто сквозь воздух.
В то время как мы были заняты этой резней, далеко над нами раздался пронзительный зловещий крик, который я уже слышал и который вызвал атаку стада на зеленых воинов. Снова и снова звучал этот крик, но мы были так поглощены борьбой с лютыми и сильными чудовищами, что не имели даже возможности посмотреть, кто виновник этих ужасных звуков.
В бешеной злобе хлестали вокруг нас огромные хвосты, бритвообразные когти резали наше тело, и зеленая, липкая жидкость, похожая на ту, что выходит из раздавленной гусеницы, покрывала нас с головы до ног. Эта клейкая масса течет в венах растительных людей вместо крови.
Вдруг я почувствовал тяжесть одного из чудовищ на своей спине; его острые когти вонзились в мое тело, и я испытал ужасное ощущение прикосновения влажных губ, высасывающих кровь из моих ран.
Спереди на меня нападало свирепое чудовище, а двое других размахивали с обеих сторон своими хвостами.
Зеленый воин тоже был окружен врагами, и я чувствовал, что неравная борьба не может долго продолжаться. Но в это время воин заметил мое безвыходное положение и, быстро оторвавшись от окружающих его врагов, ударом своего меча освободил меня от заднего врага; с остальными я уже справился без затруднения.
Теперь мы встали с ним почти спина к спине, прислонившись к большой глыбе. Таким образом чудовища были лишены возможности перепрыгивать через нас и наносить свои смертельные удары. Позиция была настолько удачна, что наши силы оказались равны, и мы легко справлялись с остатками наших врагов. Вдруг внимание наше было привлечено пронзительным воплем над нашими головами.
На этот раз я взглянул вверх, и высоко над нами на маленьком выступе скалы я увидел фигуру человека, издающего свой сигнал. Одной рукой он махал по направлению к устью реки, как бы подавая знак кому-то, а другой указывал на нас.
Одного взгляда в том направлении, куда он смотрел, было достаточно, чтобы понять значение его жестов и чтобы наполнить меня грозным предчувствием неминуемой беды. Со всех сторон на луг стекались сотни дико скачущих чудовищ, с которыми мы только что имели дело, а вместе с ними какие-то новые звери бежали то прямо, то припадали на четвереньки.
- Нас ждет смерть! - сказал я своему товарищу. - Посмотри!
Он кинул быстрый взгляд в том направлении, которое я указывал, и ответил:
- По крайней мере, мы сможем умереть сражаясь, как должно великим воинам, Джон Картер!
Мы только что прикончили нашего последнего противника, и я обернулся, ошеломленный при звуке моего имени. Перед моими глазами был величайший из зеленых людей Барсума, искусный государственный деятель и могучий военачальник, мой добрый друг Тарс Таркас, джеддак тарков!

    2. БИТВА В ЛЕСУ

Тарс Таркас и я, окруженные трупами наших странных противников, не имели времени обменяться объяснениями, потому что со всех сторон долины на нас устремлялись широким потоком страшилища, привлеченные зловещим призывным криком фигуры, стоявшей над нами.
- Идем! - закричал Тарс Таркас. - Мы должны добраться до скал. Мы должны найти пещеру или узкий выступ, где двое смогут обороняться от этой орды. Это наша единственная надежда хотя бы на временное спасение.
Чудовища быстро настигали нас, и мы помчались вместе по красной лужайке, причем я старался соразмерять свой бег с моим более медленным товарищем. Нам нужно было покрыть около ста саженей, а затем подыскать подходящее убежище.
Тарс Таркас предложил мне бежать вперед и, если возможно, найти безопасное место. Мысль была хороша, так как таким образом мы могли выиграть несколько драгоценных минут. Поэтому, пустив в ход всю силу своих земных мускулов, я в несколько огромных прыжков достиг скал.
Скалы вздымались перпендикулярно из ровного луга. Не было никакого скопления упавших обломков, которые обычно образуют как бы подъем к скалам. Рассеянные по лугу глыбы, упавшие сверху и наполовину зарытые в дерн, были единственными указателями того, что когда-то здесь происходило смещение этих огромных массивов.
Мой беглый осмотр лицевой стороны скалы наполнил мое сердце недобрым предчувствием. Нигде на всем протяжении стены, кроме того места, где стоял зловещий глашатай, все еще издававший свой пронзительный крик, не было видно ни одного выступа!
Направо от меня нижняя часть скалы терялась в густой листве леса, который подходил к самому подножию утеса. Огромные деревья поднимались на тысячи футов, и их роскошная листва казалась угрюмей и неприступней каменной стены.
Налево каменная гряда тянулась, ничем не прерываемая, и терялась в очертаниях высоких горных цепей, которые со всех сторон окаймляли долину.
Приблизительно в тысяче футов от меня вытекала река, как казалось, прямо из-под скалы и, так как в этой стороне не было ни малейшего шанса на успех, то я снова обратил свое внимание на лес.
Скалы возвышались надо мной на добрых пять тысяч футов. Солнечный свет не падал на них, и они казались темно-желтыми. Повсюду виднелись полосы и пятна красного и зеленого цвета и пласты белого кварца.
Они были очень красивы, но боюсь, что в первый свой осмотр я не особенно оценил их прелесть.
Я смотрел на них только как на средство к спасению и, быстро пробегая взглядом по их обширной плоскости в поисках какой-нибудь трещины, я начал их ненавидеть так, как узник ненавидит каменные стены своего каземата.
Тарс Таркас быстро приближался ко мне, и еще быстрее следовала за ним по пятам ужасная орда.
- "Лес или смерть!" - думал я и только собирался жестом пригласить Тарс Таркаса следовать за мной, как солнце вышло из-за скалы и осветило их темную поверхность. Вся она зажглась миллионами золотых, пламенно-красных, мягко-зеленых и белых искр: более роскошного и поразительного зрелища не приходилось видеть человеческому глазу.
Как показало последующее исследование, лицевая сторона всей скалистой стены была так испещрена жилами и залежами массивного золота, что казалась сплошной золотой стеной, которая прерывалась только гнездами рубинов, изумрудов и глыбами алмазов. Можно было себе представить, какие неисчислимые богатства лежали глубоко зарытые за этой великолепной поверхностью!
Но что особенно заинтересовало меня в ту минуту, когда солнечные лучи осветили скалу, было несколько черных пятен, которые отчетливо выступили теперь на сверкающей стене. Они виднелись около верхушек деревьев и, очевидно, распространялись вниз, но были скрыты ветвями.
Это были пещеры, прорезавшие сплошную стену. Они могли бы быть дорогой к спасению или послужить временным убежищем, если только нам удалось бы достигнуть их.
К ним был только один путь: через высокие деревья справа от нас. Я не сомневался, что смогу вскарабкаться на них, но задача эта могла оказаться непосильной для Тарс Таркаса при его большом туловище и огромном весе. Марсиане вообще не умеют лазать - да и не имеют для этого случая. На всей поверхности древней планеты я не видел горы, которая возвышалась бы больше, чем на четыре тысячи футов над высохшим дном умершего моря; при этом склоны бывают обычно отлоги, а если встречаются крутые подъемы, то марсиане предпочитают огибать возвышенности, а не перелезать через них.
Однако другого выхода не было. Нужно было вскарабкаться на деревья, прилегающие к стене, и попытаться достигнуть пещер.
Тарк сразу понял и возможность спасения, и затруднительность плана, и мы быстро двинулись по направлению к деревьям.
Наши неумолимые преследователи были теперь совсем близко. Казалось полной невозможностью для джеддака тарков достигнуть леса раньше их. Впрочем, нельзя сказать, чтобы Тарс Таркас делал особые усилия для ускорения своего бега: зеленые люди Барсума не особенно любят "бегство". До этого я даже ни разу не видел зеленого воина, убегающего от смерти, в какой бы форме она ему не угрожала. Но я знал, что Тарс Таркас был храбрейшим среди храбрых: это он доказал тысячу раз в бесчисленных боях против людей и зверей. И я понял, что какая-то другая причина, а не страх смерти, побуждала его искать спасения в бегстве. Точно также и он знал, что сила, большая, чем гордость или честь, заставляет меня бежать от лютых врагов. В моем случае это была любовь - любовь к прекрасной Дее Торис. Но я не мог себе представить причины внезапной привязанности к жизни свирепого тарка: они так часто предпочитают смерть жизни - эти странные, жестокие несчастные люди, не знающие любви.
Наконец мы достигли леса. Как раз позади нас прыгал самый проворный из наших преследователей - гигантский растительный человек, простиравший вперед свои лапы, чтобы присосаться к нам.
Он на сорок саженей перегнал своих ближайших товарищей. Я крикнул Тарс Таркасу, чтобы он взбирался на дерево, пока я справлюсь с преследователем. Этим я хотел дать менее проворному тарку возможность добраться до высоких ветвей, пока вся орда не набросилась на нас и не перерезала путь к спасению.
Но я ошибся в своих расчетах, не приняв во внимание хитрость моего противника и быстроту, с которой его товарищи приближались к нам.
Когда я поднял меч, чтобы нанести чудовищу смертельный удар, оно внезапно остановилось, и мой меч прорезал пустой воздух. В ту же минуту зверь бросился вперед и взмахнул своим огромным хвостом по воздуху с такой силой, что я упал на землю. Сразу же зверь был на мне, но не успел он присосаться своими отвратительными ртами к моей груди, как я крепко схватил извивающиеся щупальца в каждую руку.
Он был силен, но мои земные ловкость и сила давали мне превосходство над ним. Я думаю, что одержал бы победу, если бы мы смогли без помехи продолжить борьбу. Мы боролись под деревом, на которое с трудом карабкался Тарс Таркас. Бросив случайно взгляд через плечо моего противника, я увидел огромную свору преследователей совсем близко от нас.
Теперь, наконец, я смог рассмотреть тех других чудовищ, которые бежали с растительными людьми на зловещий призыв человека, стоящего на скале. Это были самые страшные обитатели Марса - огромные белые обезьяны Барсума!
Мои прежние приключения на Марсе познакомили меня с ними, и я могу сказать, что из всех свирепых, зловещих и необыкновенных обитателей этого странного мира, белые обезьяны одни вызывали во мне чувство, близкое к страху. Я думаю, что причина этого чувства кроется в удивительном сходстве их с нашими земными людьми, что при их огромном росте производит жуткое впечатление.
Они достигают пятнадцати футов и ходят, держась прямо на задних ногах. Подобно зеленым марсианам, у них имеется пара побочных рук между верхними и нижними конечностями. Глаза их расположены близко друг к другу, но не выдаются, как у зеленых людей. Уши сидят высоко, но не на макушке, а по бокам головы. Морда и зубы такие же, как у наших африканских горилл. На их голове растет огромный клок щетинистых волос.
Я увидел этих страшных врагов, взглянув через плечо моего противника, а через мгновение был окружен рычащими, визжащими, мурлыкающими и щелкающими страшилищами. Я боролся с нечеловеческими усилиями, чтобы освободиться от тяжести навалившихся на меня тел. Десятка два сильных клыков и острых когтей вонзились в мое тело. Наконец мне удалось встать на ноги. Тогда, держа меч прямо перед собой, я нанес такое опустошение в рядах противника, что на минуту очутился свободным.
Все, что я здесь описал, случилось в несколько секунд, но Тарс Таркас успел заметить мое опасное положение и спрыгнул с ветвей дерева, на которые он взобрался с таким невообразимым трудом. И в то мгновение, когда я отбросил от себя последнего врага из передового отряда, Тарс Таркас стал возле меня, и мы снова начали сражаться бок о бок, как делали это сотни раз.
Снова и снова прыгали на нас разъяренные обезьяны, и каждый раз мы отбивали их своими мечами. Большие хвосты растительных людей с ужасающей силой ударяли вокруг нас; они прыгали над нашими головами с проворством борзых собак. Но каждое нападение встречало блестящее лезвие мечей, находившихся в руках бойцов, которых считали на Марсе самыми искусными: имена Тарс Таркаса и Джона Картера произносились воинами Барсума с особым уважением.
Но даже два лучших меча не могут справиться с целой ордой диких животных, не знающих страха и поражения. Шаг за шагом мы отступали. Наконец мы прислонились к гигантскому дереву, избранному нами для подъема, но так как бешеные атаки все продолжались, то нам пришлось отступить, обходя вокруг исполинского ствола.
Тарс Таркас шел впереди, и, когда мы уже обошли половину ствола, я услышал его радостный возглас:
- Убежище, Джон Картер! Для одного, по крайней мере! - крикнул он.
У основания дерева зияло отверстие фута в три в диаметре.
- Лезь скорее, Тарс Таркас! - вскричал я. Но он отказался, уверяя, что туловище его не пролезет в отверстие, тогда как я свободно проскользну.
- Мы оба умрем, если останемся здесь, Джон Картер, а перед нами шанс к спасению для одного из нас. Воспользуйся им, и, если останешься жив, отомсти за меня! Мне бесполезно даже и пробовать протиснуться в такое узкое отверстие, в то время, как на нас наседает эта орда дьяволов.
- Тогда мы умрем вместе, Тарс Таркас, - ответил я, - потому что я первым не войду. Я буду защищать отверстие, пока ты влезешь, а успею - проскользну за тобой.
Он, наконец, согласился, поскольку это действительно было единственной возможностью для спасения двоих. Число наших противников все увеличивалось. Они продолжали стекаться к нам со всех сторон широкой долины.
- Ты всегда думал о своей жизни в последнюю очередь, Джон Картер! - молвил мой друг, - и всегда распоряжался жизнями и действиями других, даже величайшего из джеддаков!
На его жестоком холодном лице скользнула безобразная улыбка, когда он, величайший из джеддаков повернулся, чтобы повиноваться приказанию существа другого мира - человека, чей рост был наполовину меньше.
- Если ты погибнешь, Джон Картер, - сказал он, - знай, что жестокий и бессердечный тарк, которому ты открыл, что такое дружба, выйдет и умрет рядом с тобой!
- Как хочешь, мой друг, - ответил я, - но теперь живее, головой вперед, пока я буду прикрывать тебя.
Он все еще колебался... Никогда за всю свою долгую жизнь беспрестанной борьбы не поворачивался он спиной к неприятелю!
- Спеши, Тарс Таркас, - торопил я его, - или мы оба бесполезно погибнем. Я один не смогу надолго их удержать.
Когда он опустился на землю, чтобы протиснуться в дупло дерева, вся воющая шайка дьяволов набросилась на меня. Мой сверкающий клинок летал, окрашиваясь то зеленым соком растительных людей, то ярко-красной кровью больших обезьян.
Я сражался так, как еще никогда не сражался. Мои противники были так страшны и бесчисленны, что я не понимаю и теперь, как могли человеческие мускулы выдержать их бешеный натиск и страшную тяжесть огромных тел.
Увидев, что мы можем ускользнуть, орда удвоила свои усилия, чтобы одолеть меня. Вокруг громоздились горы мертвых и умирающих врагов, но свежие силы все притекали, и, наконец, чудовищам удалось свалить меня. Второй раз за этот день враги оказались на мне, и снова я почувствовал на своем теле ужасные присасывающиеся губы.
Но едва я упал, как сильные руки схватили меня за ноги и потащили мое тело в дупло. Огромный растительный человек прочно присосался к моей груди, и все усилия Тарса Таркаса оттащить меня от него были напрасны. Наконец, мне удалось просунуть под него острие меча и нанести ему смертельный удар.
Израненный и окровавленный, тяжело дышал я на земле внутри дерева, в то время как Тарс Таркас защищал отверстие от разъяренной толпы, осаждавшей нас.
Около часа продолжали они выть вокруг дерева. После нескольких попыток достать нас они решили, очевидно, испугать нас шумом и гамом. Раздались визги, крики, страшное рычание белых обезьян и жуткое мурлыканье растительных людей. Наконец, все ушли, оставив десятка два животных, которые, очевидно, должны были помешать нашему бегству. Вероятно, нам предстояла осада, единственным исходом которой могла быть голодная смерть. Если бы нам даже после наступления темноты удалось выскользнуть из дупла - куда могли мы направиться в этой незнакомой и враждебной долине?
Когда атаки наших врагов прекратились, и глаза наши свыклись с полумраком, я решил исследовать внутренность нашего убежища.
Дерево было пустое на протяжении пятидесяти футов, и по гладкому твердому полу я убедился, что оно часто и до нас служило убежищем. Подняв глаза кверху, я с изумлением заметил высоко над собой слабый проблеск света!
Наверху было отверстие! Если бы мы только могли до него добраться! Мы укрылись бы тогда в одной из пещер в скале. Мои глаза теперь совсем привыкли к сумраку и, продолжая свои исследования, я наткнулся на грубо сколоченную лестницу, находившуюся в заднем углу помещения.
Быстро я вскарабкался по ней. Там, где она кончалась, начинался целый

Предыдущая страница 2 Следующая страница


ряд перекладин. Они были проложены поперек ствола, который здесь становился уже и имел вид трубы. Перекладины эти находились на расстоянии трех футов друг от друга и образовывали удобную лестницу.
Спустившись на пол, я сообщил о своем открытии Тарс Таркасу. Он посоветовал мне подняться для исследования как можно выше, пока он будет стеречь вход от нападения.
Я поспешил наверх и нашел, что лестница из горизонтальных перекладин подымалась, насколько хватало глаз. Делалось все светлее и светлее.
Я поднялся на высоту полных ста футов и, наконец, достиг отверстия, пропускающего свет. Оно было такого же диаметра, как дыра у подножия дерева, и выходило на огромный толстый сук, гладкая отполированная поверхность которого доказывала, что им часто пользовались для ходьбы.
Я не отважился пройти по суку: меня могли заметить снизу и отрезать отступление.
Поэтому я снова спустился к Тарс Таркасу, и скоро мы оба начали подниматься по высокой лестнице. Тарс Таркас шел впереди, и, когда я достиг перекладин, я втащил за собой лестницу и передал ее моему товарищу. Он понес ее, и, пройдя около ста футов, укрепил между одной из перекладин и внутренней стеной ствола. Таким же образом я вынимал нижние перекладины по мере того, как проходил по ним, и отрезал путь к преследованию. Позже мы узнали, что эта предосторожность спасла нас от ужасной судьбы и помогла нам спастись.
Когда мы достигли верхнего отверстия, Тарс Таркас отошел в сторону и пропустил меня вперед. Благодаря моему меньшему весу и большей ловкости, я был лучше приспособлен для ходьбы по этому опасному качающемуся суку.
Сук, на котором я очутился, подымался под небольшим углом по направлению к скале. Я пошел по нему, и увидел, что он заканчивается над узким выступом скалы, который вел в отверстие пещеры.
Когда я приблизился к более тонкому концу ветки, она нагнулась под моей тяжестью. Я осторожно начал раскачиваться на конце ветки, пока она не нагнулась до уровня выступа, на расстоянии двух футов от него.
В пятистах футах подо мной лежал ярко-красный ковер долины; надо мной возвышалась сверкающая стена неприступных утесов!
Пещера, которая была передо мной, была не та, которую я видел снизу - та лежала гораздо выше, может быть, на высоте тысячи футов. Но, насколько я мог судить, эта пещера годилась для наших целей так же, как и другая, а потому я вернулся к дереву за Тарс Таркасом.
Мы вместе начали осторожно пробираться по качающемуся суку, но когда мы двое достигли его конца, оказалось, что отверстие пещеры очутилось высоко над нами, и мы не могли достичь его.
Мы решили, что Тарс Таркас вернется назад, оставив мне свой самый длинный ремень. Когда ветка подымется до уровня выступа, я должен буду войти в пещеру и втащить Тарс Таркаса на выступ.
План наш удался вполне, и вскоре мы стояли на краю узкого выступа, образующего как бы балкон, а перед нами расстилался великолепный вид на долину.
Насколько могло хватить глаз, роскошные леса и ярко-красные поля окаймляли спокойное море, а над всем, как чудовищная стража, возвышались искрящиеся скалы. На мгновение нам показалось, что среди качающихся вершин далеких деревьев возвышается позолоченный купол, блестевший на солнце. Но вскоре мы решили, что это галлюцинация, вызванная желанием найти признаки жилья культурных людей в этой прекрасной и грозной местности.
Под нами на берегу реки большие белые обезьяны пожирали останки павших товарищей Тарса Таркаса, в то время, как огромное стадо растительных людей паслось на лугу, траву которого они подрезали лучше всякой косилки.
Зная, что нападение с дерева было теперь невероятным, мы решили исследовать пещеру. Мы имели основание предполагать, что она была продолжением той дороги, которую мы уже прошли. Одни боги знали, куда вел этот путь, но, очевидно, он должен был увести нас от долины ужасов.
Пройдя вперед, мы увидели туннель, пробитый в массивной скале. Он имел двадцать футов вышины и около пяти ширины. Потолок был сводчатый. У нас не было света, и мы ощупью начали пробираться вперед во мраке, который с каждым шагом сгущался. Тарс Таркас держался за одну стену, а я за другую, и кроме того мы держали друг друга за руку, чтобы не разойтись в боковые разветвления и не затеряться в каком-нибудь запутанном лабиринте переходов.
Как долго мы шли таким образом по туннелю, я не знаю, но мы вышли к стене, которая загородила нам путь. Она казалась скорее перегородкой, и была возведена не из скалистой массы, а из какого-то другого материала, который на ощупь казался твердым деревом.
Я молча принялся ощупывать в темноте поверхность стены, пока наконец не наткнулся на кнопку, которая на Марсе обыкновенно заменяет наши дверные ручки.
Осторожно нажал я кнопку и с удовольствием заметил, что дверь медленно открылась перед нами, и мы увидели перед собой тускло освещенное помещение, которое, насколько мы могли видеть, было пустое.
Я молча распахнул дверь и шагнул в комнату. Тарс Таркас последовал за мной. С минуту мы стояли молча, озираясь, как вдруг легкий шум позади нас заставил меня быстро оглянуться. К моему изумлению я увидел, что дверь с легким треском закрылась, как бы захлопнулась невидимой рукой.
Немедленно подскочил я к двери, чтобы постараться открыть ее снова. В жутком движении двери и в напряженном тяжелом безмолвии комнаты было что-то угрожающее и зловещее.
Но напрасно мои пальцы царапали неподдающуюся дверь, напрасно глаза мои искали кнопку, посредством которой можно было бы открыть ее. И внезапно в пустой комнате, скрытой в недрах золотой скалы, прозвучал жестокий и насмешливый смех.

    3. ТАИНСТВЕННАЯ КОМНАТА

Мы долго стояли с Тарс Таркасом в напряженном ожидании. Смех давно перестал звучать, ни один звук не нарушал молчания, и ничто не шелохнулось перед нами. Наконец Тарс Таркас засмеялся, как смеются люди его породы в присутствии чего-нибудь страшного и угрожающего.
Сколько раз я видел, как они надрывались от безумного хохота при виде смертельной агонии женщин и маленьких детей, погибающих на арене во время адских марсианских празднеств - великих зрелищ!
Я взглянул на тарка с улыбкой на губах. Правда, лучше было улыбаться, чем дрожать от страха.
- Что ты думаешь обо всем этом? - спросил я его. - Где мы, черт побери?
Он изумленно взглянул на меня.
- Где мы? - повторил он. - Разве ты не знаешь, где мы находимся?
- Я знаю только, что я на Барсуме, да и то, если бы не ты и не большие белые обезьяны, я никогда не отгадал бы этого, потому что все, что я видел сегодня, так же мало похоже на мой милый Барсум, каким я знал его десять лет назад, как на тот мир, откуда я родом. Нет, Тарс Таркас, я не знаю, где мы!
- Где же ты был с того дня, когда открыл тяжелые двери атмосферной фабрики после того, как ее смотритель умер и все машины остановились? Твое тело нигде не было найдено, а люди всего света искали тебя в продолжении многих лет: джеддак Гелиума и его внучка, твоя принцесса, предлагали за это такую баснословную награду, что все джеддаки и джеды участвовали в этих поисках!
Когда все поиски оказались бесплодными, осталось предполагать, что ты отправился в последнее странствие к таинственной реке Исс, чтобы там, в долине Дор на берегах мертвого озера Корус ожидать прекрасную Дею Торис, твою принцессу. Но зачем ты ушел - было непонятно, ведь Дея Торис была жива.
- Она жива?! - прервал я его. - Я не решался спросить у тебя об этом. Я так боялся, что не успел спасти ее: она была без сознания, когда я покинул ее в дворцовом саду Тардос Морса в ту давно прошедшую ночь. Я опасался даже, что ее дух отлетит прежде, чем я успею достичь атмосферной фабрики. Она жива и теперь?
- Она жива, Джон Картер!
- Но ты мне еще не сказал, где мы находимся, - напомнил я ему.
- Мы там, где я надеялся встретить тебя, Джон Картер, тебя и другую. Много лет тому назад ты слышал историю женщины, научившей меня чувству, которое зеленые марсиане приучены ненавидеть с детства: она научила меня любить. Ты знаешь, что ее любовь навлекла на нее жестокие пытки и страшную смерть от руки этой скотины Тал Хаджуса.
Я верил, что она ожидает меня у мертвого озера Корус. Кроме нее, мне был дорог еще один человек - ты, Джон Картер, научивший свирепого тарка дружбе. И я думал, что ты тоже бродишь по долине Дор.
Вас обоих я больше всего жаждал видеть в конце того длинного странствия, которое мне предстояло. Время шло, а ты все не возвращался к Дее Торис, которая утешалась мыслью, что ты только временно вернулся на свою планету. Наконец, я решил отправиться в последний путь. Месяц тому назад я вышел из Тарка, а сегодня ты был свидетелем конца путешествия. Понимаешь ли ты теперь, где мы находимся?
- Так значит, это река Исс, несущая свои воды в мертвое озеро Корус в долине Дор? - спросил я.
- Это долина любви, мира и покоя, к которой с незапамятных времен стремится каждый житель Барсума в конце своей кровопролитной жизни, полной ненависти и борьбы. Это наш рай! - ответил Тарс Таркас.
Тон его был иронический и холодный. Горечь его слов слабо выражала то ужасное разочарование, которое он испытал. Я положил руку ему на плечо.
- Мне очень жаль, - сказал я, не находя других слов.
- Подумай только, Джон Картер, о тех бесчисленных миллионах барсумцев, которые с начала мира добровольно отправлялись к этой жестокой реке, чтобы попасть в свирепые лапы тех отвратительных чудовищ, которые напали на нас сегодня!
Существует старинная легенда о красном человеке, который вернулся однажды с берегов мертвого озера Корус, вернулся из долины Дор по таинственной реке Исс. В легенде говорится, что он рассказал о страшных животных, населяющих долину изумительной красоты, о животных, которые набрасываются на каждого барсумца в конце его странствия и пожирают его на берегах мертвого озера, где он надеялся найти любовь, мир и счастье. Но люди приняли его слова за богохульство и убили его, как велит обычай, потому что каждый вернувшийся с берегов таинственной реки должен умереть.
Но теперь мы знаем, что рассказ этого человека не был богохульством, что легенда - быль и, что красный человек рассказал только то, что видел. Положим, что нам это мало поможет, Джон Картер, потому что, если бы даже нам удалось спастись, с нами поступили бы точно также, как с богохульниками. Мы находимся между диким тотом и бешеным цитидаром - спасения нет!
- Или, как говорят у нас в Виргинии, между чертом и пропастью, - ответил я и не смог не улыбнуться.
- Нам не остается ничего другого, как ждать, что будет. Во всяком случае, у нас остается удовлетворение - знать, что с нами покончить нелегко. Кто бы ни был тот, кто захочет отнять нашу жизнь, белая ли обезьяна, растительный ли человек, зеленый или красный барсумец, он узнает, как дорого стоит жизнь Джона Картера, члена семьи Тардос Морса, и Тарса Таркаса, джеддака тарков.
Я рассмеялся, и он тоже присоединился ко мне в одном из тех редких припадков истинного веселья, которые отличали его от соплеменников.
- Но ты, Джон Картер? - вскричал он наконец. - Если ты не был здесь все эти годы, где же ты пропадал, и как попал сегодня сюда?
- Я был на Земле, - ответил я. - Десять долгих земных лет я молился и верил, что наступит день, когда я снова буду отнесен на вашу угрюмую старую планету, к которой, несмотря на всю жестокость обычаев, я более привязан, чем к миру, в котором родился.
Десять лет продолжалась мука ожидания, мука хуже смерти, десять лет терзали меня сомнения, жива ли Дея Торис. И вот теперь, когда в первый раз мои молитвы были услышаны, мои сомнения рассеяны, по жестокой насмешке судьбы я оказался заброшенным в единственное место на всем Марсе, откуда, очевидно, нет спасения. Да если бы оно даже и было, нет надежды, что я смогу когда-нибудь увидеть мою принцессу в этом мире.
Всего за полчаса до того, как я увидел тебя сражающимся с растительными людьми, я стоял, освещенный луной, на берегу широкой реки в одном из благословенных уголков Земли. Я ответил тебе, мой друг. Веришь ты мне?
- Верю, - ответил Тарс Таркас, - хотя и не могу понять.
Во время нашего разговора я смотрел комнату. Она была футов в двести длиной и во сто шириной; в середине стены, противоположной той, через которую мы прошли, тоже была дверь.
Помещение было высечено в скале, и при тусклом свете радиоиллюминатора, находящегося в центре потолка, стены тускло сверкали, как темное золото. Повсюду на стенах и потолке сверкали полированные рубины, изумруды и алмазы. Пол был из другого материала, очень твердого, и от долгого употребления был отполирован, как стекло. Кроме двух дверей не было никакого признака другого выхода, и так как одна дверь была закрыта, то я направился к другой.
Когда я протянул руку, чтобы найти кнопку, снова раздался тот же жестокий насмешливый смех, на этот раз так близко от меня, что я невольно отшатнулся и схватился за рукоятку меча.
В это время из дальнего угла большой комнаты глухой голос пропел:
- Здесь нет надежды! Мертвым нет возврата! Воскресения нет! Не надейся, потому что здесь нет надежды!
Хотя наши глаза немедленно повернулись к тому месту, откуда, казалось, раздавался голос, там никого не оказалось. Должен признаться, что холодная дрожь пробежала по моей спине, и короткие волосы на голове поднялись дыбом так, как поднимается шерсть собаки, когда ночью она видит таинственные вещи, скрытые от людского взора.
Я быстро направился по направлению к зловещему голосу, но он замолк раньше, чем я достиг стены, а в это время из другого угла комнаты раздался другой пронзительный и резкий голос:
- Глупцы! Глупцы! - визжал он. - Думаете ли вы презреть законы жизни и смерти? Хотите ли вы отнять у таинственной Иссы, богини смерти, то, что ей принадлежит по праву? Разве ее могущественный вестник, древний Исс, не принес вас по вашей собственной просьбе в долину Дор?
Думаете ли вы, глупцы, что Исса откажется от своей собственности? Думаете ли вы спастись из этого места, откуда за все века спаслась лишь одна единственная душа?
Идите обратно той дорогой, которой пришли, идите к милосердным лапам детей дерева жизни или к блестящим клыкам больших белых обезьян; там ждет вас скорое освобождение от страданий. Но если вы останетесь при своем дерзком намерении пробиться сквозь золотые скалы горы Оц, захотите пройти укрепления неприступных крепостей святых жрецов, то вас настигнет такая ужасная смерть, что даже святые жрецы, постигшие жизнь и смерть, отвратят глаза от ее дьявольской злобы и закроют уши, чтобы не слышать воплей ее жертв.
Вернитесь, о, глупцы, той дорогой, которой пришли!
И снова из другого конца комнаты раздался леденящий кровь хохот.
- В высшей степени странно, - заметил я, обращаясь к Тарс Таркасу.
- Что нам делать? - сказал он. - Мы не можем сражаться с пустым воздухом. Я предпочитаю вернуться и очутиться лицом к лицу с настоящим врагом. Я вонжу в его тело свой меч и буду знать, что дорого продам свою жизнь, прежде чем перейти в то вечное забвение, которое, по-видимому, единственное будущее смертного!
- Если, как ты говоришь, мы не можем сражаться с пустым воздухом, - ответил я, - то ведь и пустой воздух не может сражаться с нами! Я, который в своей жизни побеждал тысячи сильных воинов, не испугаюсь ветра, так же, как и ты, Тарс Таркас!
- Но невидимые голоса могут исходить от невидимых существ, владеющих невидимым оружием, - возразил зеленый воин.
- Глупости, Тарс Таркас! - вскричал я. - Эти голоса исходят от существ таких же реальных, как ты или я. В их жилах течет живая кровь, которую так же легко выпустить, как и нашу. То, что они не показываются нам, лучшее, по-моему, доказательство того, что они смертные, да и к тому же не чересчур храбрые смертные. Неужели ты думаешь, Тарс Таркас, что Джон Картер убежит от первого крика трусливого врага, который не осмеливается выходить, боясь моего меча?
Я нарочно произнес эти слова очень громко, чтобы наши устрашители услышали меня. Мне уже начинала надоедать эта история, действующая на нервы. Мне пришло в голову, что все это было затеяно с целью прогнать нас обратно в долину смерти, откуда мы спаслись, и где с нами живо справились бы дикие звери.
Долгое время царило молчание. Затем мягкий крадущийся звук позади меня заставил меня обернуться, и я увидел огромного многоногого бенса, подкрадывающегося ко мне.
Бенс - хищное животное, наподобие нашего льва, который скитается среди низких холмов, окружающих высохшие моря Марса. Как почти все марсианские животные, он лишен волос, и только на толстой шее его растет длинная щетинистая грива.
Его длинное гибкое тело поддерживается десятью сильными лапами; огромные челюсти снабжены, наподобие челюстей калота, марсианской собаки, несколькими рядами длинных острых клыков. Его огромная пасть раскрывается до самых ушей, а большие зеленые глаза навыкате придают этому чудовищу еще более страшный вид.
Подкрадываясь ко мне, зверь бил сильным хвостом о свои могучие желтые бедра. Видя, что я заметил его, он испустил ужасающее рычание, которым он часто парализует добычу.
Он кинулся на меня, но его грозный голос не испугал меня, и вместо нежного мяса, которого ожидала разинутая пасть, его встретила холодная сталь.
Минуту спустя сердце барсумского льва уже не билось. Вытащив из него меч, я обернулся к Тарс Таркасу и с удивлением увидел, что перед ним стояло такое же чудовище.
Не успел он справиться со своим, как я, побуждаемый внутренним инстинктом, обернулся в другую сторону, и увидел другого обитателя марсианских пустынь, готового прыгнуть на меня.
С этой минуты в продолжение более получаса одно страшилище за другим набрасывались на нас, выпрыгивая как будто из пустого воздуха!
Тарс Таркас мог быть доволен! Здесь было нечто вполне осязаемое, что он мог рубить и колоть своим огромным мечом. Могу сказать, что и я со своей стороны находил это развлечение гораздо более приятным, чем жуткие голоса невидимых губ.
Что в наших врагах не было ничего сверхъестественного, доказывалось их криками ярости и боли, когда острый клинок перерубал им позвоночник, и потоки настоящей крови струились из их ран.
Я заметил, что звери появлялись только за нашей спиной. Мы ни разу не видели ни одного, который действительно материализовался бы перед нами из воздуха. И так как я ни на минуту не потерял способности рассуждать, то был уверен, что звери появляются в комнате через какую-нибудь потайную, хитро придуманную дверь.
Среди украшений, висевших на кожаных латах Тарс Таркаса, - единственной одежды марсиан - висело небольшое зеркальце. Оно блестело на его широкой спине между плечами и талией.
И вот, когда он встал, глядя на только что сраженного противника, мой взгляд случайно упал на это зеркальце, и на блестящей поверхности его я увидел нечто, заставившее меня прошептать:
- Стой, Тарс Таркас! Стой и не двигай ни одним мускулом.
Он ничего не спросил у меня, а встал, как каменная статуя, в то время как я следил за отражением того, что так много значило для нас.
Я увидел в зеркале, как часть стены за нами отодвинулась. Она вертелась на оси, и вместе с ней двигалась часть пола. Все было так хорошо пригнано, что при тусклом освещении комнаты нельзя было различить ни одной трещины.
Когда стена сделала полоборота, я увидел большого зверя, сидящего на

Предыдущая страница 3 Следующая страница


той части пола, которая была за стеной комнаты. Но когда весь оборот был сделан, зверь оказался на нашей стороне. Это было очень просто!
Но меня еще больше заинтересовало то, что я увидел сквозь отверстие, когда стена сделала полоборота. Я разглядел большую комнату, хорошо освещенную, в которой несколько мужчин и женщин были прикованы к стене. Впереди них стоял человек с жестоким лицом, который, очевидно, управлял механизмом секретной двери. Он был не красный, как красные люди Марса, не зеленый, как Тарс Таркас, а белый, как я, с густой гривой развевающихся желтых волос.
Пленники за ним были красные марсиане. Вместе с ними были прикованы несколько диких животных вроде тех, какие были выпущены на нас, и другие, не менее страшные.
Когда я повернулся к своему другу, на душе моей было уже легко.
- Следи за стеной в твоем конце комнаты, Тарс Таркас, - предупредил я его. - Они выпускают на нас зверей через потайные двери.
Я стал совсем рядом с ним и говорил ему шепотом, чтобы наши мучители не догадались, что их секрет открыт.
Все время, пока мы стояли лицом к противоположным концам комнаты, никакого нового нападения на нас не было произведено. Поэтому мне стало ясно, что стены каким-то образом пробуравлены так, что за нашими действиями можно следить.
Наконец мне в голову пришел план действий. Я прислонился спиной к спине Тарс Таркаса и тихим шепотом познакомил его с этим планом, не отрывая однако глаз со стены, находящейся передо мной. Великий тарк проворчал согласие на мое предложение и начал задом пятиться к той стене, на которую я смотрел, в то время и я медленно к ней приближался.
Когда мы дошли на расстояние десяти футов от потайной двери, я шепнул Тарс Таркасу остановиться. Предупредив его, чтобы он стоял абсолютно спокойно, пока я не дам условного сигнала, я быстро повернулся спиной к двери, сквозь которую почти чувствовал устремленные на нас глаза нашего злобного палача.
Я немедленно уставился в зеркало, висевшее на спине Тарс Таркаса, и с напряженным вниманием следил за той частью стены, которая уже выпустила на нас столько кошмарных чудовищ. Вскоре я увидел, как золотая поверхность быстро начала приходить в движение. Я немедленно дал знак Тарс Таркасу и прыгнул в отступающую половину вертящейся двери. Таким же образом повернулся Тарс Таркас и тоже прыгнул в отверстие, образовавшееся от вращения стены.
Я очутился в соседней комнате лицом к лицу с человеком, которого уже видел. Он был приблизительно моего роста, с сильными мускулами и в мельчайших деталях походил на людей Земли.
На поясе у него висели меч, шпага, кинжал и один из тех страшных радио-револьверов, которые обычны на Марсе.
Я был вооружен одним мечом, а потому согласно боевым обычаям и этике Марса, враг мой мог меня встретить только подобным же оружием или меньшим. Но, очевидно, этот молодчик мало считался с моральными законами, и не успел я очутиться рядом с ним, как он выхватил свой револьвер. Удар моего меча вышиб револьвер из его рук. Тогда он схватился за меч, и мы вступили с ним в смертельный бой.
Он был удивительным бойцом, по-видимому, очень тренированным, между тем, как я в течение десяти лет не держал меча в руке. К счастью, я быстро освоился с этим оружием, и через несколько минут мой противник заметил, что он имеет перед собой равного себе противника.
Его лицо подернулось мертвенной бледностью от ярости, когда он увидел, что я неуязвим, между тем, как кровь струилась по его лицу и телу из десятка мелких ран.
- Кто ты, белый человек? - прошептал он. - По цвету твоей кожи видно, что ты не житель внешнего мира Барсума, а вместе с тем ты и не наш!
Последняя фраза звучала почти, как вопрос.
- А что если я из храма Иссы? - рискнул я спросить наудачу.
- Да смилуется судьба! - воскликнул он, побледнев еще больше.
Его ответ доказывал, что я мог быть из храма Иссы и, что такой храм существовал и в нем были люди, подобные мне. Мой противник или боялся силы обитателей храма, или же он так почитал их, что дрожал при мысли о своей дерзости.
Впрочем, мне было не до рассуждении! Мне нужно было во что бы то ни стало всадить ему между ребер мой меч, и это мне наконец удалось!
Прикованные пленники следили за нашим поединком в глубоком молчании. Ни одного звука не раздалось в комнате, кроме звона мечей, мягкого шарканья наших босых ног и немного слов, которыми мы обменялись шепотом, сквозь стиснутые зубы.
Но как только тело моего противника безжизненной массой рухнуло на пол, предостерегающий крик вырвался у одной из пленниц.
- Обернись назад! Берегись! - закричала она.
При первом же звуке ее пронзительного крика я оглянулся и увидел перед собой второго человека той же расы, как тот, который лежал у моих ног.
Он крался ко мне из темного коридора и уже занес надо мной свой меч. Тарс Таркаса нигде не было видно, и секретная панель, через которую я пришел, была закрыта.
Как я желал в ту минуту, чтобы мой друг был со мной! Я почти беспрерывно сражался в течение уже многих часов. Я прошел через столько испытаний, пережил столько потрясений, что это должно было подорвать мои жизненные силы. К тому же я не ел и не спал целые сутки.
Я был утомлен вконец, и в первый раз за многие годы спрашивал себя, в состоянии ли я справиться с новым противником. Но другого выхода не было. Нужно было кинуться в бой и как можно быстрее и яростнее. Единственным моим спасением было бы сбить его с ног стремительным натиском. Я не мог надеяться выдержать длительный бой.
Но мой противник, очевидно, был другого мнения. Он отступал, парировал, отскакивал в сторону и вновь наступал, пока, наконец, силы мои не истощились совершенно. Он был необычайно искусным бойцом, еще более искусным, чем мой предыдущий противник, и я должен сознаться, что он здорово загонял меня и чуть не прикончил.
Я чувствовал, как силы мои уходят, перед глазами колеблется какой-то туман, я шатался, спотыкался, делал частые промахи. Тогда-то он привел в исполнение свой хитрый замысел, который едва не стоил мне жизни.
Наступая на меня, он заставил меня пятиться, пока я не очутился перед телом его мертвого товарища. Тогда он ринулся на меня с такой неожиданной силой, что я, желая перешагнуть через труп, споткнулся и упал навзничь.
Моя голова со стуком ударилась о твердый пол, и, как ни странно, этому обстоятельству я и обязан своей жизнью. Удар прояснил мой мозг, а боль вызвала бешеную злобу. В эту минуту я был готов голыми руками разорвать врага, и, я думаю, что сделал бы это, если бы моя правая рука при попытке подняться с пола не нащупала холодный металл.
Не глядя, я уже знал, что в моем распоряжении револьвер убитого человека. Мой противник подскочил ко мне, направляя конец своего блестящего клинка прямо в сердце. С его губ сорвался жестокий насмешливый хохот, который я слышал внутри таинственной комнаты.
С этой злобной, полной ненависти усмешкой на тонких губах, он и умер, когда его сразила пуля револьвера.
Его тело свалилось на меня. Вероятно, при падении рукоятка его меча ударила меня по голове, потому что я потерял сознание.

    4. ТУВИЯ

Меня привел в себя шум борьбы. В первую минуту я никак не мог сообразить, где нахожусь и откуда доносятся звуки. Прислушавшись, я понял, что борются за стеной, рядом с которой я лежал. Можно было различить шаркание ног, звериное рычание, звон оружия и тяжелое дыхание человека.
Встав на ноги, я быстро огляделся в комнате, в которой встретил такой теплый прием. Пленники и дикие животные были прикованы к противоположной стене, и их глаза, устремленные на меня, выражали любопытство, мрачную ярость, изумление и надежду.
Последнее чувство ясно отражалось на красивом и одухотворенном лице красной марсианки, которая спасла мне жизнь своим предупреждающим криком. Она была типичной представительницей этой прекрасной высшей марсианской расы, которая по внешности очень близка к белой расе земных людей, за исключением того, что цвет кожи у них имеет медно-красный оттенок. На ней не было никаких украшений, и поэтому я не мог установить, каково было ее положение в жизни. В настоящее время, очевидно, она была пленницей или рабыней.
Прошло несколько секунд, прежде чем я догадался о том, что означают звуки, доносившиеся из-за стены. Это, наверно, Тарс Таркас! Он, очевидно, отчаянно борется с дикими животными или с дикими людьми.
Издав ободряющий крик, я всей тяжестью навалился на потайную дверь, но так же безрезультатно, как если бы пытался сдвинуть скалу. Я лихорадочно принялся искать механизм вертящейся панели, но все мои поиски были бесплодны. Я занес уже меч, намереваясь пробить золотую стену, как голос молодой пленницы остановил меня:
- Сбереги свой меч, славный воин, он еще пригодится тебе! Не разбивай его о крепкий металл, который без труда поддается легкому нажиму руки человека, знающего секрет двери.
- Знаешь ли ты этот секрет? - спросил я.
- Да! Освободи меня, и я пропущу тебя в комнату ужасов, если ты этого пожелаешь. Ключи от моих оков ты найдешь на первом враге, убитым тобой. Но зачем ты хочешь идти обратно? Ты снова очутишься лицом к лицу со свирепым бенсом или с другим чудовищем, которого они выпустили в эту страшную ловушку.
- Мой друг сражается там один, - ответил я, лихорадочно ища ключи на теле мертвого сторожа этой мрачной ужасной комнаты.
На овальном кольце висело много ключей, но прекрасная марсианка быстро выбрала тот, который открыл большой замок у ее пояса и поспешила к секретной панели.
Она снова выбрала ключ на овальном кольце. На этот раз это была тонкая штучка, наподобие иглы, которую она всунула в почти незаметную скважину в стене. Дверь немедленно повернулась на оси, и смежная с ней часть пола, на которой я стоял, очутилась вместе со мной в комнате, где сражался Тарс Таркас.
Великий тарк прислонился спиной к одному из углов, а вокруг него полукругом стояли с полдюжины огромных чудовищ, ожидавших удобного случая к нападению. Их головы, залитые кровью, их окровавленные плечи свидетельствовали об их неосторожности и об искусстве зеленого воина. Тело моего друга тоже носило красноречивые следы лютого нападения, которому он подвергался.
Острые когти и жестокие клыки буквально разодрали в клочья его ногу, руку и грудь. Он так ослабел от потери крови и ужасного напряжения, что, не прислонись он к стене, вряд ли был бы в состоянии стоять. Но он все же продолжал смотреть на своих свирепых врагов с упорством и непреклонным мужеством людей своей породы. Он казался олицетворением старинной поговорки его племени, которая гласит: "Оставь тарку голову и одну руку, и он сумеет победить!"
Мой приход вызвал безобразную улыбку на его лице, испещренном царапинами. Улыбка могла означать удовольствие, или просто ему стало смешно при виде моего окровавленного, всклокоченного вида.
Я приготовился уже вмещаться в борьбу и поднял свой меч, когда нежная рука опустилась на мое плечо. Обернувшись, я к своему удивлению увидел, что молодая девушка последовала за мной в комнату.
- Постой, - прошептала она, - я справлюсь с ними сама, - и, оттолкнув меня, она приблизилась, беззащитная и невооруженная, к ворчащим бенсам.
Подойдя совсем близко, она произнесла тихим, но решительным тоном одно слово. С быстротой молнии обернулись к ней огромные животные, и я замер от ужаса, ожидая, что они разорвут ее в клочья. Но вместо этого, звери подползли к ее ногам, как щенята, ожидающие заслуженного наказания.
Она снова сказала им что-то, но так тихо, что я не мог расслышать ничего, и затем направилась к противоположному углу комнаты с шестью огромными чудовищами, следовавшими за ней по пятам. Одного за другим вывела она их через секретную панель в смежную комнату и, когда последний исчез из комнаты, она обернулась к нам, улыбнулась, посмотрев на наши растерянные лица, вышла, оставив нас одних. С минуту мы молчали. Затем Тарс Таркас сказал:
- Я слышал шум борьбы за стеной, через которую ты прошел, но я не боялся за тебя, Джон Картер, пока не раздался револьверный выстрел. Я знал, что на всем Барсуме нет человека, который бился бы с тобой холодным оружием и остался бы жив. Но этот выстрел совершенно лишил меня надежды: я ведь знал, что у тебя не было револьвера. Расскажи, что случилось?
Я исполнил его просьбу, и затем мы вместе принялись искать секретную панель, через которую я только что вошел. Она, я знал это, лежала против той двери, через которую девушка вывела своих диких спутников.
Но, к нашему разочарованию, панель не поддавалась никаким усилиям. Если бы мы очутились за ней, мы могли бы надеяться каким-либо образом выбраться. Пленники были прикованы - это доказывало, что был какой-то выход, через который можно было спастись от страшных существ, населяющих этот ад.
Мы несколько раз переходили от одной золотой двери к другой - и все без успеха. Отчаяние охватило нас. Мы уже отказались от всякой надежды, когда вдруг одна из панелей бесшумно повернулась, и в комнате появилась та же молодая девушка, которая вывела бенсов.
- Кто вы, - спросила она, - дерзающие искать спасения из долины Дор и от смерти, которую вы выбрали?
- Я не выбирал смерти, девушка, - возразил я. - Я не с Барсума, и я не предпринял добровольного паломничества к реке Исс. Мой друг, джеддак всех тарков, еще не выразил желания вернуться в живой мир, но я все же возьму его с собой. Я спасу его от той лжи, которая завлекла его в это страшное место!
Сам я - человек другого мира. Я - Джон Картер, член семьи Тардос Морса, джеддака Гелиума. Быть может, случайно, какой-нибудь слух обо мне и достиг пределов вашего адского обиталища.
Она улыбнулась.
- Да, - ответила она, - все, что происходит в мире, покинутом нами, известно нам. Я слышала о тебе много лет тому назад. Жрецы часто удивлялись, куда ты мог убежать: тебя не могли найти на всем Барсуме, а паломничество к реке Исс ты тоже не предпринимал.
- А теперь скажи мне, - спросил я, - кто ты? Ты кажешься пленницей, однако твоя власть над дикими зверями этих мест вряд ли была бы дана рабыне.
- И все же я рабыня, - ответила она. - Уже целых пятнадцать лет я нахожусь в рабстве в этом ужасном месте, но теперь я им надоела. Они боятся меня, потому что я знаю их тайны. Недавно они приговорили меня к смерти.
Она содрогнулась.
- К какой смерти?
Она ответила:
- Святые жрецы употребляют мясо людей, умерших под высасывающими губами растительных чудовищ. Они едят мясо, из которого выкачана кровь. К такой смерти я и была приговорена. Это должно было случиться сегодня. Ваш приход помешал им.
- Значит, я прикончил двух святых жрецов? - спросил я весело.
- О, нет! Те, которых ты убил, были младшими жрецами, но они принадлежат к той же жестокой и злобной расе. Святые жрецы живут на внешних скатах этих мрачных гор, на скатах, обращенных к миру, поставляющему им жертвы.
Целый лабиринт коридоров соединяет эти пещеры с роскошными дворцами святых жрецов. Через эти коридоры проходят младшие жрецы, многочисленные рабы, пленники, дикие звери - все мрачные обитатели нашего бессолнечного мира.
В этой огромной сети извилистых переходов и бесчисленных комнат живут мужчины, женщины и звери, которые родились в этом мрачном подземном мире, никогда не видели дневного света - и никогда не увидят его.
Они служат для исполнения приказаний жрецов: доставляют им развлечение и пищу. Время от времени какому-нибудь злополучному пленнику удается спастись от растительных людей и больших белых обезьян, которые оберегают храм Иссы, но спастись только для того, чтобы попасть в безжалостные когти жрецов. Иногда, как это было со мной, святой жрец, стоящий на страже на высоком уступе в том месте, где река вытекает из-под Золотых Скал, избирает себе жертву, которая ему чем-либо понравилась.
Все попавшие в долину Дор, отдаются растительным людям и большим белым обезьянам, только их руки и украшения по обычаю передаются-жрецам. Но если кому-нибудь хоть на несколько часов удается спастись от страшных обитателей долины, то он делается полной собственностью жрецов.
Говорят, что случайно, иногда, какой-нибудь обманутой жертве барсумских предрассудков удается спастись от бесчисленных врагов, которые подстерегают ее на всем пути до того самого момента, как она выходит из подземного перехода, по которому на протяжении тысячи миль течет Исс. Иногда такой жертве удается добраться до стен храма Иссы. Что случается с ней тогда - неизвестно. Даже святые жрецы не знают, какая судьба ожидает человека, проникшего в храм, потому что из тех, кто вошел в него, никто назад не вернулся.
Храм Иссы для жрецов то же самое, что долина Дор для остальных жителей Барсума. Он представляется им убежищем высшего мира, покоя и счастья, куда они надеются перейти после этой жизни и где их ждет вечность среди тех плотских наслаждений, которые считаются высшим блаженством у этой умной, но развращенной расы.
- Значит, как я понимаю, храм Иссы - это как бы рай в раю, - сказал я. - Будем надеяться, что святые жрецы будут там встречены так же приветливо, как они встречают здесь свои жертвы.
- Кто знает? - прошептала девушка.
- Судя по тому, что ты рассказала, эти жрецы - такие же смертные, как и мы. И однако, с каким благоговением говорят о них на Барсуме! И чтут, как богов.
- Жрецы смертны, - ответила она. - Те из них, которые не доживают до назначенного им жизненного предела - до тысячи лет - могут умереть от тех же причин, что ты или я. После этого предела они, в силу обычая, отправляются в свой последний путь через длинный туннель, который ведет к Иссе.
- Говорят, что те, которые умирают не достигнув тысячи лет, воплощаются на время в образ растительных людей. В этом образе они доживают до своего предела. Вот почему растительные люди священны для жрецов. Они верят, что каждое из этих ужасных созданий было когда-то жрецом.
- А если растительный человек умирает? - спросил я.
Если он умирает до истечения тысячи лет, считая со дня рождения жреца, то душа его переходит в большую белую обезьяну. Но если эта обезьяна умрет до истечения срока, то душа гибнет навеки и переходит в тело одного из липких силианов (пресмыкающееся животное, род земного крокодила), которые тысячами извиваются в безмолвных водах озера Корус при свете луны, когда солнце заходит, и странные тени бродят по долине Дор.
- Мы сегодня отправили немало святых жрецов к силианам, - сказал, смеясь, Тарс Таркас.
- Потому то вас и ожидает самая страшная смерть, - промолвила девушка, - и она наступит - вы не сможете спастись никак.
- Один человек спасся несколько сот лет назад, - напомнил я ей. - Что удалось раз, может удастся и теперь.
- Не стоит даже и пытаться, - ответила она безнадежно.
- А мы все-таки попытаемся! - вскричал я, - и ты пойдешь с нами, если этого захочешь.
- Чтобы меня убил мой собственный народ и чтобы память обо мне была позором для моей семьи и для всего племени? Ты должен был бы подумать, прежде чем предлагать мне это!

Предыдущая страница 4 Следующая страница


Тарс Таркас слушал в глубоком молчании. Я чувствовал, что взгляд его устремлен на меня. Я знал, что он ожидал моего ответа с таким же напряжением, как подсудимый ожидает чтения своего приговора из уст судьи. То, что я посоветую девушке - будет нашим общим уделом. Если я склонюсь на сторону неумолимого векового суеверия - мы все должны будем примириться с нашей судьбой, остаться и без борьбы ожидать ужасной смерти.
- Мы имеем право спастись, если нам это удастся, - ответил я. - Наше нравственное чувство не будет оскорблено, потому что мы знаем, что сказочная жизнь в благословенной долине Дор - злостная выдумка. Мы знаем, что долина не священна, мы знаем, что святые жрецы не святы, что они жестокие и бессердечные смертные, знающие о вечной жизни не больше нас.
Приложить все усилия к спасению - не только наше право, но и наш священный долг, долг, перед которым мы не смеем отступить, даже если бы мы знали, что нас ожидают брань и пытки со стороны нашего народа, когда мы к нему вернемся.
Ведь только так мы сможем открыть истину людям внешнего мира! Я прекрасно сознаю, что наш рассказ, вряд ли вызовет доверие - люди так крепко держатся за свои глупые суеверия! - но мы были бы жалкими трусами, если бы отступили от долга, который лежит перед нами.
К тому же мы имеем шанс, что свидетельству нескольких лиц поверят скорее, может быть, даже согласятся отправить экспедицию для исследования этой страшной пародии рая.
Девушка и зеленый воин некоторое время стояли молча, погруженные в глубокое раздумье. Девушка первой прервала молчание.
- Я никогда еще не рассматривала дела с этой точки зрения, - промолвила она задумчиво. - Я готова отдать свою жизнь тысячу раз, если бы спасла этим хоть одну душу от ужасной жизни, которую я здесь вела! Да, ты прав! Я пойду за тобой, хотя и сомневаюсь, что нам удастся спастись.
Я вопросительно взглянул на тарка.
- Куда бы Джон Картер ни повел меня - к врагам ли храма Иссы или на дно Коруса, к снегам севера или к снегам юга - Тарс Таркас последует за ним!
- Идемте же немедля! - воскликнул я. - Мы должны отправиться, потому что не может быть спасения в сердце этой горы и в четырех стенах этой комнаты смерти.
- Идемте, - повторила девушка, - но не льсти себя надеждой: на территории жрецов нет места хуже, чем это!
С этими словами она повернула секретную панель, которая отделяла нас от того помещения, где я ее нашел и где находились другие пленные.
Их было всего десять красных марсиан, мужчин и женщин. В кратких словах объяснили мы им наш план. Они решили идти за нами, хотя было видно, что трепещут при мысли так искушать судьбу и идти наперекор древнему суеверию. Между тем все они на своем горьком опыте знали, как лгала им старая вера, как нагло обманывали их святые жрецы.
Тувия, девушка, которую я освободил первой, очень скоро освободила и других. Тарс Таркас и я сняли с тел убитых жрецов их оружие, которое состояло из мечей, кинжалов и двух револьверов самого совершенного типа, который фабрикуется красными марсианами.
Мы распределили оружие среди наших спутников, насколько это было возможно. Револьверы мы дали двум женщинам, в том числе и Тувии.
Она была нашим проводником, и мы быстро, но осторожно отправились вслед за ней по лабиринтам ходов. Мы проходили через большие комнаты, высеченные в массиве скалы, шли по извилистым коридорам, поднимались на крутые подъемы и прятались в темных нишах при звуке приближающихся шагов.
Тувия хотела провести нас в отдельную кладовую, где, по ее словам, было много оружия и снарядов. Оттуда она должна была вывести нас на вершину скалы, а там мы должны были применить всю нашу сообразительность, чтобы прорваться через твердыню святых жрецов к внешнему миру.
- И даже тогда, - воскликнула Тувия, - мы не будем в безопасности! Длинны руки святых жрецов! Они достигают любого места в Барсуме. Их тайные храмы прячутся в сердце каждой общины. Куда бы мы не пришли, весть о нашем бегстве опередит нас, и смерть настигнет нас раньше, чем мы сможем разоблачить их.
Мы шли уже около часа, не встречая никаких препятствий. Тувия только шепнула мне, что мы близко от цели, как при входе в обширную комнату наткнулись на человека, очевидно, жреца.
Кроме обычного кожаного наряда и украшений, он носил вокруг лба массивный золотой обруч, в центре которого был вделан огромный камень. Точную копию этого камня я видел около двадцати лет тому назад на груди маленького старика на атмосферной станции.
Это - бесценное сокровище Барсума! Известны только два таких камня, и их носили два старика, накачивавших искусственный воздух во все части Марса.
Камень, который был на встретившемся нам старике, был приблизительно такой же величины, как тот, который я видел когда-то. Он имел около дюйма в диаметре и излучал девять различных ясно видимых лучей: семь основных цветов нашей земной призмы и еще два луча, которые на Земле не известны и изумительная красота которых не поддается описанию.
Увидя нас, глаза жреца сузились и злобно сверкнули.
- Стойте, - вскричал он. - Что это значит, Тувия?
Вместо ответа девушка подняла свой револьвер и в упор выстрелила в него. Он без звука свалился мертвый.
- Гадина! - прошипела она. - Наконец-то я отомстила тебе за все эти годы!
Она повернулась ко мне, желая, видимо, что-то мне объяснить, но внезапно глаза ее расширились от удивления, и она с легким возгласом бросилась ко мне.
- О, воин! - вскричала она. - Судьба нам действительно благоприятствует! Нам предстоит трудный путь, но благодаря этой твари, которая лежит на полу, мы все же сможем пробиться к внешнему миру. Разве ты не видишь чудесного сходства между этим святым жрецом и тобой?
Действительно - он был моего роста, и глаза и черты его лица очень напоминали мои, но на голове у него развевалась копна желтых волос, как и у тех двух, которых я убил раньше, а у меня были черные коротко остриженные волосы.
- Что же из этого? - спросил я Тувию. - Неужели ты думаешь, что я смогу со своими короткими черными волосами выдавать себя за желтоволосого священника вашего адского культа?
Она улыбнулась и вместо ответа подошла к телу убитого ею человека. Встав на колени, она сняла золотой обруч, а вместе с ним, к моему удивлению, и весь скальп с головы мертвеца.
Она надела этот желтый парик на мои черные волосы и увенчала золотым обручем со сверкающим камнем.
- Одень его кожаный наряд, - сказала она, - и ты сможешь свободно пройти по владениям жрецов, потому что Сатор Трог был святой жрец десятого цикла и имел великую власть.
Когда я наклонился над мертвым, чтобы снять его наряд, то заметил, что на его голове не росло ни единого волоса: она была гладка, как яйцо!
- Они все такие от рождения, - объяснила Тувия, заметив мое недоумение. - Раса, от которой они произошли, обладала роскошными золотистыми волосами, но уже в продолжении многих веков эта раса совсем безволоса. Парик сделался принадлежностью их наряда, и такой важной, что считается величайшим позором, если жрец публично покажется без него.
Через минуту я стоял, одетый в полный наряд жреца. По совету Тувии, двое из сопровождавших нас пленников понесли тело жреца, и мы продолжали свою дальнюю дорогу к кладовой, которой достигли без дальнейших злоключений.
Ключи, снятые Тувией с первого убитого жреца, открыли нам доступ в кладовую, и мы быстро снабдили себя достаточным количеством оружия и снарядов. К этому времени я уже так утомился, что был не в состоянии двинуться дальше. Посоветовав Тарс Таркасу сделать то же самое, и, приказав двоим из освобожденных нести караульную службу, я повалился на пол.
Через минуту я уже крепко спал.

    5. В ПОДЗЕМНОМ ЛАБИРИНТЕ

Не знаю, сколько времени проспал я на полу в кладовой, но, должно быть, много часов. Внезапно я был разбужен тревожными криками и не успев еще собраться с мыслями и сообразить, где я нахожусь, как услышал выстрелы, звук которых гулко прокатился по подземным коридорам.
Я вскочил на ноги. В дверях, противоположных тем, через которые мы вошли в комнату, стояло двенадцать младших жрецов. Вокруг меня извивались в предсмертных судорогах тела моих спутников: спаслись только Тувия и Тарс Таркас, которые, подобно мне, лежали на полу и тем избежали губительного огня.
При виде меня жрецы опустили ружья, и на их лицах выразился испуг и изумление. Я немедленно воспользовался этим.
- Что это значит? - вскричал я гневно, - не хватает, чтобы Сатор Трог был убит своими подчиненными!
- Смилуйся, владыка десятого цикла, - вскричал один из жрецов, а остальные попятились к двери, как бы желая скрыться с глаз разгневанного повелителя.
- Спроси, что им здесь нужно, - шепнула Тувия мне.
- Эй, что вы здесь делаете? - крикнул я.
- Двое из внешнего мира бежали и скрываются во владениях жрецов. Мы искали их по приказанию отца жрецов. Один из них белый с черными волосами, а другой - огромный зеленый воин.
И при этом жрец бросил подозрительный взгляд на Тарс Таркаса.
- Вот он, - воскликнула Тувия, - и если бы вы взглянули на мертвого человека у двери, то признали бы и другого. Сатор Трогу и его рабам удалось выполнить то, чего младшие жрецы охраны не сумели сделать - убить одного и захватить в плен другого. За это Сатор Трог даровал им свободу. А вы, в вашем неразумении, убили всех, кроме меня, и чуть не убили самого великого Сатор Трога!
Жрецы казались испуганными и пришибленными.
- Не лучше ли им бросить эти тела растительным людям и вернуться к себе, владыка? - обратилась ко мне Тувия.
- Да, сделайте, как вам укажет Тувия, - сказал я.
Когда жрецы подняли тела, я заметил, как один из них, при виде лица Сатор Трога бросил украдкой взгляд в мою сторону. Я мог бы поклясться, что он что-то заподозрил, но это было только подозрение, которое он не осмелился высказать.
Вынося тело из комнаты, он снова окинул меня быстрым вопросительным взглядом, а затем перевел глаза на блестящий плешивый череп мертвеца и на губах его зазмеилась торжествующая улыбка.
Только Тарс Таркас, Тувия и я остались в живых. Роковые выстрелы жрецов лишили наших спутников последнего шанса на свободу.
Как только мрачная процессия с покойниками скрылась, Тувия стала торопить нас к бегству. Она тоже заметила подозрительный взгляд жреца, выносившего тело Сатор Трога.
- Это не обещает нам ничего хорошего, - молвила она. - Жрец не осмелится сам обвинить тебя, боясь ошибиться, но есть жрецы выше его, которые могут потребовать тщательного расследования, а это будет для нас роковым концом.
Я пожал плечами. Мне самому казалось, что концом всех наших усилий будет смерть. Хотя сон и освежил меня, но я чувствовал себя очень слабым от потери крови. Раны мои горели. Медицинской помощи ожидать было неоткуда. Как я хотел бы теперь иметь в своем распоряжении мази и настойки зеленых марсианских женщин, которые обладали почти волшебной целительной силой! Эти средства возродили бы меня через час.
Настроение мое было подавленное. Никогда еще я не чувствовал такой полной безнадежности перед лицом опасности. В эту минуту случайный сквозняк подхватил длинные желтые волосы моего парика, и они скользнули мне по лицу.
Может ли все же мой маскарад открыть нам дорогу к свободе? Можем ли мы все-таки спастись, если попробуем бежать раньше, чем будет поднята общая тревога? И я решил сделать еще одну попытку.
- Что предпримет жрец, Тувия, - спросил я. - Через сколько времени они смогут вернуться?
- Он прямо пойдет к отцу жрецов, к Старому Матаи Шангу. Ему придется ждать аудиенции, но так как он занимает высокое положение среди младших жрецов, то его скоро допустят. Если отец жрецов поверит его истории, то через час все коридоры и комнаты, все дворцы и сады будут оцеплены сыщиками. Значит, у нас все же есть час. Мы должны пройти прямо на вершину скал, - ответила она, - а оттуда через сады во внутренний двор. Затем наш путь будет пролегать между храмами жрецов к внешнему двору. А потом еще укрепления... Нет, нет, это совсем безнадежно! Десять тысяч воинов не смогли бы пробиться к свободе из этого ужасного места. С начала мира жрецы работают над укреплением своей твердыни. Беспрерывная линия неприступных крепостей окружает внешние склоны горы Оц. За этими укреплениями находится миллион бойцов, всегда готовых к сражению. Дворы и сады полны рабами, женщинами и детьми. Нельзя пройти и несколько шагов, без того, чтобы не быть обнаруженным.
- Если нет другого пути, Тувия, не к чему распространяться о затруднениях!
- Не попытаться ли нам лучше пробраться после наступления темноты? - спросил Тарс Таркас. - Днем, по-видимому, нет никаких шансов на успех.
- Ах! Ночью укрепления хорошо охраняются, может быть, даже еще лучше, чем днем. Правда, в садах и во дворе меньше народа, - ответила Тувия.
- Который теперь час? - спросил я.
- Была полночь, когда ты меня освободил, - сказала Тувия. - Через два часа мы были в кладовой. Здесь ты проспал четырнадцать часов. Теперь, должно быть опять солнечный закат. Пойдем к какому-нибудь ближайшему отверстию в скале и посмотрим.
При этих словах она повела нас по извилистым коридорам, пока после одного поворота мы не подошли к отверстию, выходящему на долину Дор.
По правую руку от нас, за западными склонами горы Оц, садился огромный красный шар солнца.
Немного ниже нас на балкончике стоял на часах святой жрец. Служебное красное платье было туго стянуто вокруг его тела в ожидании холода. Атмосфера там настолько редкая, что она поглощает очень мало солнечного тепла, потому днем всегда страшно жарко, а ночью необычайно холодно. Так как разреженная атмосфера не преломляет солнечных лучей, то на Марсе нет сумерек. Когда огромный солнечный шар скрывается за горизонтом, то впечатление получается такое, как если бы потушили лампу в комнате. После блестящего света вас сразу окутывает полный мрак. Тогда восходят луны, таинственные волшебные луны Марса, низко пробегающие над планетой, как большие метеориты.
Заходящее солнце кидало яркие блики на западный берег Коруса, на пурпурный луг и роскошные леса. Под деревьями паслись стада растительных людей. Взрослые стояли, вытянувшись во весь рост, и подрезали своими когтями листья и ветки. Теперь я понял, отчего деревья были подрезаны так тщательно, что я даже вообразил накануне, что нахожусь в парке культурных людей!
Стоя у окна, мы смотрели на Исс, вытекающий из-под скал под нами. Вскоре из-под горы показался челн, нагруженный людьми внешнего мира. Их было двенадцать. Все они принадлежали к высококультурной красной расе, которая является господствующей на Марсе.
Взгляд сторожевого жреца тоже немедленно устремился на обреченных. Он поднял голову и, перегнувшись через низкие перила, окаймлявшие балкон, испустил пронзительный зловещий крик, которым он созывал к нападению дьяволов этого адского места.
С минуту животные стояли, навострив уши, а затем огромными неуклюжими прыжками бросились из рощи к берегу реки.
Путешественники высадились и стояли на лугу, когда ужасная орда накинулась на них. Бесплодные попытки защититься и вопли ужаса быстро прекратились. Наступило молчание, во время которого огромные отталкивающие чудовища покрывали тела несчастных жертв, и отвратительные губы присасывались к ним.
Я с отвращением отвернулся.
- Их пир скоро будет кончен, - сказала Тувия. - Большие белые обезьяны получат мясо после того, как растительные люди высосут кровь. Смотри, они уже идут!
Я посмотрел в сторону, куда показывала девушка, и увидел десяток белых чудовищ, бегущих через долину к реке. Но в эту минуту зашло солнце и нас окутал полный мрак.
Не теряя времени, Тувия повела нас по коридору в скале, который все время поднимался. Этот коридор должен был вывести нас на поверхность, лежащую на тысячу футов выше того уровня, на котором мы находились первоначально.
Дважды огромные бенсы, которые свободно бродили по коридорам, преграждали нам путь, но всякий раз Тувия отдавала им тихим голосом приказание, и рычащие звери угрюмо скрывались.
- Если все препятствия ты будешь преодолевать так же легко, то наш путь не будет особенно трудным, - сказал я, улыбаясь. - Как ты делаешь это, Тувия?
Она засмеялась, но потом содрогнулась.
- Я и сама не знаю, - промолвила она. - Когда я попала сюда, я навлекла на себя гнев Сатор Трога за то, что оттолкнула его. Он приказал бросить меня в одну из больших ям во внутренних садах. Яма была полна бенсами. У себя на родине я привыкла приказывать. Что-то в моем голосе устрашило зверей, когда они прыгнули на меня.
Вместо того, чтобы разорвать меня в клочья, как того желал Сатор Трог, они улеглись у моих ног и начали ласкаться. Это так забавляло Сатор Трога и его друзей, что они оставили меня для дрессировки этих страшных зверей. Я их всех знаю по именам. Их много бродит по этим нижним коридорам: пленники часто умирают в цепях, и бенсы помогают очищать проходы от трупов.
Наверху, в храмах и садах, бенсы содержатся в ямах. Жрецы их боятся, и поэтому избегают проникать в эти нижние коридоры, разве что служба этого потребует.
Слова Тувии вызвали во мне новую мысль.
- Не взять ли нам с собой нескольких бенсов и выпустить их на волю? - спросил я.
Тувия засмеялась.
- Да! Это, наверное, отвлекло бы внимание от нас.
Она начала звать тихим певучим голосом и продолжала напевать в то время, как мы кружились по лабиринту подземелья коридоров и комнат.
Вскоре, позади нас послышались шаги мягких лап и, обернувшись, я увидел пару больших зеленых глаз, горевших в темноте. Из бокового коридора тихо выскользнула гибкая темная фигура.
Мы спешили вперед. Со всех сторон раздавалось глухое рычание. Свирепые звери один за другим отзывались на зов своей госпожи.
Каждому из тех, кто присоединялся к нам, она говорила что-то. Они шли за нами, как хорошо вышколенные терьеры. Но я не мог не смотреть с опаской на их страшные челюсти, покрытые пеной. Тарс Таркас и я, по-видимому, возбуждали их аппетит, и они бросали на нас жадные взгляды.
Вскоре, мы оказались совсем окруженные пятьюдесятью животными. Двое из них шли по обе стороны Тувии наподобие стражи. Время от времени гладкое холодное туловище касалось моих голых ног.
Я никогда не забуду этой необычайной картины. Среди золотых стен, сиявших драгоценными камнями, тускло мерцал свет редких ламп. Огромные звери бесшумно ступали по камню. Рядом со мной шагала огромная фигура тарка, я сам выступал увешанный драгоценной диадемой жреца, и впереди нас шла прекрасная нежная девушка.
Вскоре, мы дошли до большой комнаты, которая была освещена ярче, чем коридоры. Тувия остановила нас; осторожно подкралась к двери и заглянула

Предыдущая страница 5 Следующая страница


внутрь. Затем знаком приказала нам следовать за ней.
Комната была полна странными существами, которые населяют этот подпочвенный мир. Это была необычайно богатая коллекция выродков - потомство пленников внешнего мира, странная помесь красных и зеленых марсиан и белой расы жрецов. Благодаря постоянному заключению в подвалах, они больше походили на трупы, чем на живые существа. Многие из них были искалечены; большая часть из них, по словам Тувии, потеряла способность видеть.
Они валялись на полу целыми кучами, и вид их напомнил мне иллюстрации к Дантову Аду. И какое сравнение могло бы быть более подходящим? Разве это место не было настоящим адом, населенным погибшими душами, проклятыми навеки, без всякой надежды на спасение?
Осторожно пробирались мы через комнату, обходя группы спящих. Бенсы жадно поводили ноздрями при виде соблазнительной добычи, в таком изобилии лежащей перед ними.
Мы прошли целый ряд подобных комнат, а дважды нам пришлось пройти мимо них. В некоторых были закованы пленники и звери.
- Почему не видно ни одного жреца? - спросил я Тувию.
- Они редко спускаются ночью в подпочвенные коридоры. Бенсы бродят здесь на свободе; жрецы их боятся. Они боятся всех обитателей этого мрачного мира, который они сами же вскормили. Иногда пленники восстают и убивают их. Жрец никогда не может быть уверен, что из какого-нибудь темного угла не выпрыгнет на него сзади убийца.
Днем другое дело. Коридоры и комнаты переполнены стражей, которая ходит взад и вперед. Из верхних храмов сотнями приходят рабы в кладовые и склады. Все кипит жизнью. Ты этого не видел сегодня, потому что я вела вас кружным путем. Однако и теперь нам может повстречаться жрец, иногда они заходят сюда и после заката солнца. Поэтому-то я и продвигаюсь с такой осторожностью.
Но мы благополучно достигли верхних этажей, и Тувия остановила нас перед невысоким, но крутым подъемом.
- Над нами, - сказала она, - дверь во внутренние сады. Отсюда до внешних укреплений, на протяжении четырех миль, нам грозят бесчисленные опасности. Стража охраняет дворы, храмы, сады. Каждый дюйм укреплений находится под наблюдением часового.
Я не мог понять, для чего нужна была жрецам эта огромная вооруженная сила, если их крепость и так окружена тайной и суеверием, и ни один человек Барсума не осмелился бы приблизиться к ней. Я спросил Тувию, каких врагов могли опасаться жрецы в своей неприступной твердыне.
Мы стояли у двери и Тувия открывала ее.
- Они боятся черных пиратов Барсума, - сказала она. - Да спасут нас от них наши предки!
Дверь открылась. Холодный воздух ночи пахнул нам в лицо.
Огромные бенсы, почуяв непривычные запахи, с глухим рычанием бросились мимо нас в сад.
Внезапно с крыши храма раздался громкий тревожный окрик. Крик был подхвачен и передавался от поста к посту, пока не замер вдали.
Меч великого тарка выпал из ножен. Тувия, вздрогнув от страха, прижалась ко мне.

    6. ЧЕРНЫЕ ПИРАТЫ БАРСУМА

- Что это за шум? - спросил я девушку.
Вместо ответа она указала на небо. Я взглянул вверх и увидел неясные темные предметы, летающие туда-сюда высоки над храмом, садом и двором. Почти сразу же на этих странных предметах вспыхнули огоньки. Затрещали ружейные выстрелы. В ответ на них раздались залпы с крыш храмов.
- Черные пираты Барсума, - прошептала девушка.
Воздушный флот разбойников все ниже и ниже кружил над твердыней жрецов. Пираты обстреливали сторожевую охрану храмов. Приближавшиеся аэропланы встречались ответным огнем.
Когда пираты опустились ниже, из храмов высыпало войско под предводительством жрецов. Оно рассыпалось по садам и двору. Несколько аэропланов стрелой бросились в нашем направлении.
Жрецы стреляли в них через щиты, прикрепленные к ружьям, но мрачный черный флот опускался все ниже и ниже. Это были небольшие аэропланы для двух или трех человек; было несколько и более крупных судов, но они держались высоко, сбрасывая бомбы на храмы и укрепления.
Наконец, очевидно, повинуясь команде, пираты одновременно кинулись вниз и бесстрашно опустились совсем близко от нас, почти в центре неприятельских войск. Не дожидаясь полного спуска аэропланов на почву, пираты выскочили из них и с демонической яростью набросились на жрецов. Что это был за бой! Я всегда считал, что зеленые марсиане самые отважные воины во всей вселенной, но дикое ожесточение, с которым черные пираты накинулись на своих врагов, превосходило все виденное мною до сих пор.
Вся сцена боя вырисовывалась с отчетливой ясностью под блестящими лучами обеих лун Марса. Светловолосые, белокожие жрецы с отчаянным мужеством бились врукопашную со своими чернокожими врагами.
Здесь наибольшая группа борющихся воинов топтала клумбу роскошных сказочных цветов; там изогнутый меч чернокожего вонзался в туловище жреца, и мертвое тело падало у подножия чудесной статуи, украшенной рубинами; дальше несколько жрецов теснили пирата, и он падал на изумрудную скамейку, на радужной поверхности которой был выложен алмазами поразительно красивый рисунок.
Тувия, тарк и я стояли несколько в стороне от главного места боя, но время от времени сражавшиеся подходили к нам так близко, что мы могли хорошо рассмотреть их.
Черные пираты необычайно интересовали меня. Во время моего первого пребывания на Марсе смутные слухи о них дошли до меня, но я не поверил им, так как они походили на легенду. Я их никогда не видел, и никогда не приходилось мне разговаривать с кем-нибудь, кто их видел.
Предполагали, что они населяют ближнюю луну, с которой изредка спускаются на Барсум. Всюду, где бы они не появлялись, они совершали страшные зверства, и забирали с собой огнестрельное оружие, снаряды и молодых девушек. По слухам, девушки приносились в жертву какому-то ужасному богу во время оргии, которая заканчивалась пожиранием жертвы.
Мне представился теперь великолепный случай рассмотреть их собственными глазами. Они были высокого роста, вероятно, более шести футов высоты. Черты лица их были правильны и необычайно прекрасны; немного узкий разрез глаз придавал им коварное выражение. Цвет глаз, насколько я мог судить при лунном свете, был совершенно черный. Физическое строение тела было такое же, как у жрецов, красных людей и у меня. Они отличались от нас только цветом кожи: она имела вид полированного черного дерева, и, как ни странно, не только не уменьшала их чудесной красоты, но даже усиливала ее.
Но если телом они походили на богов, то сердцем, по-видимому, более напоминали дьяволов. Никогда не видел я такой злобной кровожадности, какую проявили эти демоны воздуха в своей бешеной битве со жрецами.
Вокруг нас в саду лежали их аэропланы, и по какой-то причине жрецы не делали никаких попыток к их истреблению. Время от времени чернокожий воин выбегал из ближайшего храма с молодой девушкой на руках. Он несся прямо к своему аэроплану, а его товарищи спешили к нему, чтобы прикрыть его.
Жрецы со всех сторон сбегались на выручку девушке, но через минуту черный пират со своей жертвой исчезал в водовороте ревущих дьяволов, рубящих и колющих с бешеной яростью.
Казалось, что черные пираты Барсума всегда оставались победителями. Каким-то образом им удавалось пронести девушку в сохранности через толпу боя, и она уносилась в темноту ночи на быстроходном аэроплане.
Шум боя доносился с обеих сторон с большого расстояния, и Тувия сказала мне, что черные пираты обычно проводят свое нападение по всей длине линии владений жрецов, которые тянутся в виде полосы по внешним скатам горы Оц.
Когда борющиеся отхлынули от того места, где мы стояли, Тувия обернулась ко мне.
- Понимаешь ли ты теперь, - спросила она, - почему миллион воинов денно и нощно охраняет владения святых жрецов? Сцена, которой ты теперь свидетель, повторение того, что я видела десятки раз в течение пятнадцати лет моего плена. С незапамятных времен черные пираты Барсума грабят владения святых жрецов.
- Но они никогда не уничтожают совсем расы жрецов, хотя, это было бы в их власти. Кажется, что жрецы служат им для забавы, для удовольствия их свирепой кровожадности и для добычи им оружия и пленников.
- Но почему же жрецы не набрасываются на аэропланы и не уничтожают их? - спросил я. - Это скоро положило бы конец нападениям пиратов или, во всяком случае, убавило бы их смелость. Посмотри! Аэропланы совсем не охраняются, как будто они находятся в безопасности, как у себя в ангарах.
- Жрецы не смеют их тронуть. Однажды, много веков тому назад, они попробовали уничтожить флот, но на следующую ночь, и в продолжении целого месяца тысяча огромных черных военных кораблей кружились над горой Оц и осыпали снарядами храмы, сады и дворцы, пока оставшиеся в живых жрецы не скрылись в подпочвенных галереях.
Жрецы знают, что они вообще живут только по милости чернокожих. В тот раз раса была близка к уничтожению, и они не отваживаются рисковать снова.
В это время в борьбу вмешались новые силы. Это было одинаково неожиданно как для жрецов, так и для пиратов. Огромные бенсы, которых мы выпустили в сад, напуганные, очевидно, грохотом битвы, воем воинов, громкими ружейными выстрелами и взрывами бомб, пришли в возбуждение от запаха свежей крови. Внезапно из-за низкого кустарника выпрыгнуло огромное тело и бросилось в кучу сражающихся. Бенс испустил страшный вой животной ярости, когда почувствовал под своими когтями живой трепет человеческого мяса. В ответ на этот сигнальный крик вся свора чудовищ бросилась на бойцов. Наступила паника. Жрецы и чернокожие повернулись против общего врага, так как бенсы не делали никакого различия между ними.
Страшные звери тяжестью своих огромных тел повалили около сотни людей, когда кинулись в гущу сражения. Они убивали воинов ударами своих могучих лап и раздирали их своими страшными клыками. Картина была ужасная, но именно своим ужасом она приковала мое внимание. Внезапно я сообразил, что мы напрасно теряем драгоценное время, наблюдая за боем, который сам по себе мог послужить нашему спасению.
Жрецы были так поглощены новым врагом, напавшим на них, что, если наше бегство вообще было возможно, то только теперь. Я оглянулся, ища прохода сквозь борющиеся массы. Если бы только нам удалось достичь укреплений! Может быть, стрельба пиратов разогнала охрану, и мы как-нибудь пробьем себе дорогу во внешний мир!
Окидывая взглядом сад, я увидел сотни аэропланов, лежащих вокруг нас безо всякой охраны. Это был самый простой путь к свободе! Почему эта мысль не пришла мне в голову раньше?! Я был знаком с механизмом всех летающих аппаратов Барсума. Девять лет я летал и сражался во флоте Гелиума. Мне приходилось мчаться на маленьких разведочных аппаратах, приспособленных для одного человека, и вести самый огромный корабль, который когда-либо носился в редком воздухе умирающего Марса.
Мысль и дело для меня - одно. Схватив Тувию за руку, я шепнул Тарс Таркасу следовать за мной. Быстро скользнули мы к маленькому аппарату, который находился дальше всех от сражавшихся. Через минуту мы уже вскарабкались на палубу. Моя рука была на рычаге. Я нажал на кнопку, которая управляет особой отталкивающей силой аппарата. Это - замечательное открытие марсиан, позволяющее им строить такие воздушные корабли, перед которыми наши дредноуты морского флота кажутся жалкими лодочками.
Аппарат слегка качнулся, но не тронулся; за нами раздался грозный окрик. Десяток черных воинов стрелой понеслись к нам из гущи битвы. С криками ярости черные дьяволы мчались прямо на нас. Я с отчаянным упорством продолжал надавливать на кнопку, которая должна была унести нас в пространство, но аппарат все не трогался. Тогда я понял причину, почему он не мог подняться.
Мы попали на аппарат, который предназначался для двух пассажиров! Его резервуары были заряжены отталкивающей жидкостью, достаточной для поднятия двух средних людей. Огромный вес тарка пригвоздил нас к почве.
Чернокожие были почти рядом. Нельзя было терять ни минуты. Я глубоко вдавил кнопку и закрепил ее. Затем поставил рычаг на высшую скорость, и, когда чернокожие с криком набросились на нас, я выскочил из аппарата и встретил их с обнаженным мечом.
В ту же минуту позади меня раздался пронзительный вопль девушки:
- О, мой вождь! Я бы лучше хотела остаться и умереть...
Остальные слова пропали за ревом нападающих.
Моя хитрость удалась: Тувия и Тарс Таркас были спасены, по крайней мере, временно.
Первую минуту казалось, что я не смогу устоять против многочисленных врагов. Но опять, как и в других случаях, когда мне приходилось сталкиваться на этой планете с воинами и зверями, оказалось, что моя земная сила настолько превосходила их силу, что численное неравенство было не так велико, как казалось.
Мой острый меч сеял вокруг меня смерть. На лицах моих противников ясно сквозило уважение, которым они прониклись к моему искусству.
Но я знал, что вся эта борьба - вопрос нескольких минут, пока не подойдут свежие силы и не сломят меня. Смерть сторожила меня. Я содрогнулся при мысли умереть в этом страшном месте, при мысли, что весть о моей кончине никогда не достигнет моей любимой Деи Торис. Умереть от рук безвестных чернокожих в саду жестоких жрецов!
Но затем моя обычная бодрость снова вернулась ко мне. Воинственная кровь моих предков закипела в моих жилах. Мною овладела жестокая кровожадность и радость борьбы. На губах появилась воинственная улыбка, которая всегда приводила в ужас моих врагов. Я отбросил всякую мысль о смерти и бросился на своих противников с такой яростью, о которой до конца жизни будут вспоминать те, кому удалось спастись. Я знал, что на помощь этим врагам придут другие, а потому, сражаясь, не переставал думать о способе своего спасения.
Спасение пришло неожиданно из темноты ночи позади меня. Я только что обезоружил огромного парня, который отчаянно бился со мной, и чернокожие на минуту отступили, чтобы прийти в себя. Они смотрели на меня со злобной яростью, но, несмотря на это, на их лицах было написано почтение.
- Жрец, - сказал один из них, - ты сражаешься как Датор. - Если бы не твои отвратительные желтые волосы и белая кожа, ты сделал бы честь перворожденным Барсума.
- Я не жрец, - объявил я, и уже хотел сказать им, что я обитатель другого мира. Мне пришло в голову, что, заключив перемирие с чернокожими, и, сражаясь с ними против жрецов, я смогу завоевать свободу. Но как раз в эту минуту какой-то тяжелый предмет ударил меня сзади между плеч с такой силой, что чуть не сшиб меня с ног.
Я повернулся, чтобы посмотреть на нового врага, но таинственный предмет перелетел через мое плечо и ударил одного из чернокожих в лицо так сильно, что тот без чувств упал в траву. В ту же минуту я увидел, что предмет, ударивший нас, был свисающим якорем воздушного корабля.
Судно, которое на вид казалось небольшим крейсером человек на десять, медленно плыло над нами. Передо мной была возможность спастись! Корабль медленно поднимался. Якорь висел за чернокожими, стоящими ко мне лицом, всего в нескольких футах над их головами.
Одним прыжком, заставившим их застыть от удивления, я перелетел через них. Другим прыжком я подпрыгнул вверх и ухватился за быстро поднимающийся теперь якорь.
Я повис на нем, держась одной рукой, и меня тащило вверх через ветви садовых деревьев, в то время как подо мной выли и кричали мои недавние враги.
Корабль повернул к западу, а затем плавно понесся к югу. Через минуту я уже проносился над гребнем Золотых Скал, оставляя позади себя долину Дор, где на страшной глубине блестело при лунном свете мертвое озеро Корус.
Я примостился как мог на якоре. Почему-то во мне крепла надежда, что корабль покинут экипажем. Может быть, он даже принадлежит дружественному народу и только случайно залетел так далеко, что чуть не попал в руки жрецов и пиратов? То обстоятельство, что они уходили с поля боя, делало мое предположение вероятным.
Надо было в этом удостовериться; с величайшим трудом я начал медленно карабкаться по якорной цепи к палубе. Я уже ухватился одной рукой за борт корабля, когда свирепое черное лицо перегнулось через перила и устремило на меня глаза, полные торжествующей ненависти.

    7. ДРЕВО ЖИЗНИ

Минуту черный пират и я молча, не двигаясь, глядели друг на друга. Затем жестокая усмешка искривила его красивые губы, черная рука показалась из-за края палубы и холодное дуло револьвера коснулось моего лба. Я схватил свободной рукой чернокожего за горло и судорожно сдавил его. Пират прохрипел чуть слышно:
- Умри, проклятый жрец! - и нажал курок...
Револьвер дал осечку.
Я так стремительно рванул его на борт палубы, что он выронил револьвер и ухватился обеими руками за перила. Я продолжал сжимать ему горло со всей силой. Наша борьба была жестока и молчалива. Он пытался освободиться от моей хватки, а я старался столкнуть его за борт палубы.
Его губы приняли мертвенный оттенок, глаза выскакивали из орбит. Он понимал, что умрет, если не вырвется из стальных пальцев, которые душили его. Сделав последнее усилие, он откинулся назад на палубу и, не держась за перила, принялся бешено отрывать мои пальцы от своей шеи. Я воспользовался этим и сильным движением перетянул врага через перила. Он чуть не оторвал меня своей тяжестью от якорной цепи, за которую я цеплялся одной рукой.
Однако я не выпускал его горла; я знал, что его крик навлечет на меня месть всех его товарищей. Я продолжал крепко держать его и душил его все сильнее, в то время он тянул меня все ниже и ниже к краю якорной цепи.
Но постепенно судорожные движения становились все реже и наконец прекратились. Тогда я отпустил его, и через мгновение он полетел во мрак.
Я снова вскарабкался наверх. На этот раз мне удалось взобраться выше и заглянуть через борт. Ближний месяц скрылся за горизонтом, но при блестящем свете дальнего месяца я увидел на палубе резкие силуэты шести или восьми спящих чернокожих. Около пушки прижалась молодая белая девушка, крепко связанная. Ее глаза устремились на меня с выражением страха и изумления, когда я показался из-за борта.
Но когда ее взгляд упал на священный камень, сверкавший в завоеванной мною диадеме, выражение ужаса сменилось несказанным облегчением. Она молча, глазами, указала мне на спящие фигуры.
- Я бесшумно перебрался на палубу. Девушка подозвала меня кивком головы. Я низко склонился над ней, и она шепотом попросила освободить ее.
- Я смогу помочь тебе, - сказала она. - Тебе пригодится всякая помощь, если они проснутся!
- Некоторые из них проснутся в Корусе, - ответил я, улыбаясь.
Она поняла значение моих слов и ответила такой злобной улыбкой, что привела меня в ужас. Жестокость не поражает на безобразном лице, но когда она появляется на лице богини, чьи черты кажутся воплощением любви и добра, то контраст получается потрясающим.
Я быстро освободил ее.
- Дай мне револьвер, - шепнула она торопливо. - Я пущу его в ход против тех, кого твой меч вовремя не успокоит.
Я исполнил ее просьбу. Теперь мне предстояла неприятная задача: напасть на спящих. Но рыцарские чувства здесь были совсем некстати, да и не были бы оценены этими свирепыми демонами.
Крадучись, подошел я к ближайшему спящему незнакомцу. Когда он проснулся, то был уже на пути в озеро Корус. Его пронзительный крик слабо долетел до нас из черной глубины.

Предыдущая страница 6 Следующая страница


Второй проснулся от прикосновения моих рук и, хотя я успел сбросить его с палубы, но его длинный тревожный крик поднял на ноги остальных пиратов. Их было пять человек.
Револьвер девушки затрещал, как только они поднялись, и один из них упал замертво на палубу. Остальные, обнажив мечи, с бешенством накинулись на меня. Девушка, боясь ранить меня, не стреляла, но я видел, как она осторожно, по-кошачьи, подбиралась к нападающим сбоку.
Наш короткий бой был страшен. На тесной палубе негде было развернуться. Приходилось стоять на месте, принимать и парировать удары почти не двигаясь. Вначале я больше отбивался, чем нападал, но вскоре мне удалось поразить одного из них, и он упал на палубу.
Оставалось трое противников, но девушка почти достигла места, откуда она могла бы уменьшить их число, по крайней мере, еще на одного. Затем все произошло с такой поразительной быстротой, что я даже теперь не могу понять, как это могло случиться в такой короткий миг.
Все трое бросились на меня с явным намерением перебросить через перила. Вдруг девушка выстрелила: в ту же минуту я сделал два движения правой рукой, вооруженной мечом. Один из чернокожих упал, пронзенный пулей, у другого я выбил меч из руки, и он со звоном ударился о перила и упал в пропасть; третий враг свалился, пронзенный моим мечом, которым я насквозь проткнул ему грудь, но, падая, он увлек за собой и мой меч.
Я остался обезоруженным лицом к лицу с последним - тоже обезоруженным врагом, меч которого лежал где-то внизу, на дне мертвого озера.
Новые условия борьбы, казалось, были ему по вкусу. С радостной улыбкой, открывавшей его блестящие зубы, бросился он на меня. Большие мускулы, перекатывавшиеся под его черной, лоснящейся кожей, давали ему уверенность в легкой победе. Он, очевидно, даже не нашел нужным прибегнуть к кинжалу.
Я подпустил его совсем близко к себе. Затем пригнулся под его вытянутой рукой и отскочил на шаг в сторону. Повернувшись на левой ноге, я правым кулаком нанес ему оглушительный удар в челюсть, и он, сраженный, как бык, рухнул на палубу.
Тихий серебристый смех раздался позади меня.
- Ты не жрец, - сказал нежный голосок моей спутницы, - несмотря на твои золотистые локоны и украшения Сатор Трога. Никогда еще не было на всем Барсуме человека, который мог бы так сражаться! Кто ты такой?
- Я Джон Картер, - член семьи Тардос Морса, джеддака Гелиума, - ответил я. - А кому я имел честь услужить?
Она с минуту колебалась, прежде чем ответить и еще раз спросила меня:
- Ты не жрец? Ты враг жрецов?
- Я пробыл в их владениях всего полтора дня. Все это время моя жизнь подвергалась постоянной опасности. Меня преследовали и мучили. На меня выпускали диких зверей и вооруженных воинов. У меня не было никаких ссор с жрецами до этого времени, но можешь ли ты удивляться, если я не чувствую к ним теперь большой любви?
Несколько минут она пристально смотрела на меня. Казалось, она хотела проникнуть в самую глубину моей души, чтобы составить себе понятие о моем характере.
По-видимому, результат удовлетворил ее.
- Я Файдора, дочь Матаи Шанга, Отца святых жрецов, владыки над жизнью и смертью на Барсуме, брата Иссы, богини вечной жизни.
В эту минуту я вдруг заметил, что чернокожий, которого я свалил кулаком, начал проявлять некоторые признаки жизни. Я подскочил к нему, сорвал с него ремень, скрутил ему руки за спину, связал ноги и привязал к пушечному лафету.
- Почему так сложно? - спросила Файдора, удивленно подняв свои брови.
- Я не понимаю! Что кажется тебе слишком сложным? - спросил я.
Слегка пожав своими прекрасными плечами, она жестом руки указала, что пленника следовало бы выбросить за борт.
- Я не убийца, - ответил я. - Я убиваю только защищаясь.
Она удивленно посмотрела на меня и покачала головой. Она не могла понять!
Ведь даже моя любимая Дея Торис считала, что моя политика по отношению к врагам полна безрассудства. На Барсуме не знают пощады. На этой умирающей планете каждый убитый означает известную долю экономии иссякающих жизненных средств в пользу живых.
Но все же между жестоким взглядом этой девушки на убийство врага и нежным сожалением Деи Торис о суровой необходимости этой меры была некоторая разница. Мне казалось даже, что Файдора не столько опасалась оставить врага в живых, сколько жалела о том, что не испытывает радостного возбуждения от созерцания его страданий и смерти.
Связанный чернокожий совершенно пришел в себя. Взор его пристально следил за нами. Он был хорошо сложен и прекрасен лицом. Глаза этого черного Адониса сверкали умом и отвагой.
Корабль медленно плыл над долиной; я подумал, что время взяться за руль. О расположении долины Дор я мог догадываться только приблизительно. Судя по созвездиям, она находилась далеко на юге от экватора, но я недостаточно знал марсианскую астрономию, чтобы ориентироваться точнее, не имея тех великолепных карт и инструментов, с помощью которых я управлял кораблем в бытность мою командиром гелиумского воздушного флота.
Все же курс на север быстрее всего должен был привести меня в более населенные местности Марса, и я решил держаться этого направления. Под моим управлением крейсер плавно развернулся. Нажав кнопку, регулирующую отталкивающую силу, и, поставив рычаг на самую большую скорость, мы помчались к северу, поднимаясь все выше и выше над страшной долиной смерти.
Мы проносились на головокружительной высоте над узкой полосой владений жрецов, а огненные вспышки далеко под нами свидетельствовали о жестокости битвы, все еще свирепствовавшей. Шум борьбы не долетал до нас. На той огромной высоте, на которой мы находились, звуковые волны не могли проникнуть сквозь разреженную атмосферу.
Становилось страшно холодно. Дышать было трудно. Глаза девушки и черного пирата были устремлены на меня. Наконец девушка заговорила:
- На такой высоте часто теряешь сознание. Если ты не хочешь смерти для всех нас, то лучше спустись.
В голосе ее не было страха. Она произнесла это также просто и спокойно, как если бы сказала: "Лучше взять зонтик, будет дождь".
Я быстро снизил корабль. Сделать это было пора: девушка уже лишилась чувств, и чернокожий тоже был без сознания; я сам держался, вероятно, только за счет силы воли. Тот, на ком лежит вся ответственность, всегда в состоянии выдержать больше.
Мы поплыли низко над холмами Оца. Тут было намного теплее - и так легко дышалось! Очень скоро и чернокожий, и девушка пришли в себя.
- Мы были на волосок от гибели, - сказала она.
- Но это научило меня двум вещам, - ответил я.
- Чему?
Я ответил, улыбаясь:
- Во-первых, тому, что даже Файдора, дочь владыки жизни и смерти, такая же смертная, как и я.
- Только в храме Иссы бессмертие, - ответила она. - А храм Иссы только для расы жрецов. Я никогда не умру!
Я заметил, как при ее словах на губах чернокожего мелькнула усмешка. Я не понял тогда ее значения. Я узнал это позже, так же, как и она тоже узнала это, и самым ужасным образом!
- Если и то, другое, чему ты научился, - продолжала она насмешливо, - столь же правильно, то поумнел ты ненамного!
- Другое - это то, - ответил я, - что наш черный друг не упал с нижней луны: он чуть не умер на высоте всего нескольких тысяч футов над Барсумом. Если бы мы поднялись на те пять тысяч миль, которые лежат между Барсумом и Турией, то от него осталась бы одна ледяная сосулька.
Файдора с явным изумлением взглянула на чернокожего.
- Но если ты не с Турии, то откуда же ты? - спросила она.
Он пожал плечами, взглянул в сторону, но не ответил. Девушка гневно топнула своей маленькой ножкой.
- Дочь Матаи Шанга не привыкла, чтобы ее вопросы оставались без ответа, - сказала она. - Человек низшей породы должен почитать за честь, что член священной расы, которая наследует вечную жизнь, удостаивает его своим вниманием.
Чернокожий снова улыбнулся той же загадочной улыбкой.
- Ксодар, датор перворожденных Барсума, привык отдавать приказания, а не получать их, - произнес он наконец. А затем повернулся ко мне:
- Что ты хочешь делать со мной?
- Я хочу взять вас обоих в Гелиум, - сказал я. - Вам не сделают там никакого зла. Вы увидите, что красные люди Гелиума - великодушная раса! Надеюсь, что они послушают меня и больше не будут предпринимать добровольных паломничеств к реке Исс. Надеюсь, что вера, которой они держались десятки веков, будет разбита.
- Ты из Гелиума? - спросила она.
- Я член семьи Тардос Морса, джеддака Гелиума, - ответил я, - но я сам не с Барсума. Я из другого мира.
Ксодар пристально смотрел на меня несколько минут.
- Верю, что ты не с Барсума, - сказал он наконец. - Ни один человек этого мира не смог бы справиться один с восемью перворожденными! Но расскажи, почему же ты носишь золотые волосы и драгоценный обруч "святого" жреца?
При слове "святой", на которое он сделал ударение, в голосе его звучала ирония.
- Я и забыл о них! - ответил я. - Это моя военная добыча. - С этими словами я снял парик.
Когда чернокожий увидел мои коротко остриженные черные волосы, то глаза его раскрылись в изумлении. Очевидно, он все-таки ожидал увидеть плешивую голову жреца.
- Ты, действительно, из другого мира, - произнес пират, - и в тоне его послышалось благоговение. - У тебя кожа жреца, черные волосы перворожденных и мускулы, как у дюжины даторов! Даже для Ксодара не позор признать твое превосходство. Он никогда не сделал бы этого, будь ты барсумец! - прибавил он.
- Теперь ты знаешь обо мне больше, чем я о тебе, - прервал я его. - Я знаю только, что твое имя Ксодар; но скажи мне, кто такие перворожденные, и что такое "датор", и почему ты бы не мог допустить, чтобы тебя победил барсумец?
- Перворожденные Барсума, - объяснил он, - это раса черных людей, а датор - это то же, что барсумцы называют джедом. Моя раса самая древняя на всей планете! Мы ведем наш род прямо от древа жизни, которое росло в середине долины Дор двадцать три миллиона лет тому назад.
В течение этого времени плод дерева подвергался постепенным изменениям. Он совершенствовался, переходя от чисто растительной жизни к жизни, в которой смешивались элементы растительного и животного. На первых ступенях развития плод обладал только силой самостоятельных мускульных движений, в то время как стебель оставался прикрепленным к дереву. Позднее в плоде развился мозг, так что он, оставаясь висеть на длинных стеблях, уже думал индивидуально. Понятия развивались: появилось сравнение и суждение. Так на Барсуме родился разум.
Проходили века. Много форм жизни появилось на древе жизни, и все они были прикреплены к прародительскому дереву. Наконец, из дерева вышли растительные люди - почти такие же, каких мы видим теперь в долине Дор, но не такие крупные; они еще были прикреплены к ветвям дерева посредством стеблей, которые вырастали из макушек их голов. Почки растительных людей походили на большие орехи, в диаметре величиной в фут, и были разделены перегородками на четыре части. В одной части развивался растительный человек, в другой - шестнадцатиногий червь, в третьей - прародитель белой обезьяны и в четвертой - прародитель черного человека Барсума.
Когда почка раскрывалась, растительный человек оставался висеть на своем стебле, но три другие части падали на почву. Каждая часть была в своей скорлупе, и заключенные в ней существа, стараясь освободиться, прыгали и скакали во всех направлениях.
Вскоре весь Барсум покрылся этими орешками. В продолжение бесчисленных веков заключенные в них существа жили всю жизнь в твердой скорлупе, прыгая и перекатываясь по всей планете, падая в реки, озера и моря.
Бесконечные миллионы умерли раньше, чем первый человек пробил стены своей темницы и вышел на дневной свет. Побуждаемый любопытством, он раскрыл другие скорлупы, и таким образом, началось заселение Барсума.
В моей расе сохранилась незапятнанная чистая кровь этого первого черного человека. Мы никогда не смешивались ни с какими другими существами. От шестнадцатиногого червя, от белой обезьяны и от отступников чернокожих произошли на Барсуме все формы животной жизни.
- Жрецы, - и при этих словах он насмешливо улыбнулся, - представляют собой только результат вековой эволюции от чистого древнего типа белой обезьяны. И они поэтому принадлежат к низшему порядку. Существует только одна раса настоящих бессмертных людей. И это - раса черных людей!
Древо жизни погибло, но до его смерти растительные люди сумели оторваться от него и теперь населяют Барсум вместе с другими детьми первого родителя. Они двуполы, и поэтому могут размножаться наподобие настоящих растений, но в других отношениях они почти не усовершенствовались за все века существования. Их поступки и движения управляются инстинктом, а не разумом; мозг растительного человека немногим больше кончика нашего мизинца. Они питаются растениями и кровью животных. У них совсем нет чувства самосохранения, и поэтому они не знают чувства страха перед лицом опасности. Это делает их страшными противниками.
Меня вдруг поразило, почему чернокожий вздумал так подробно рассказать о происхождении жизни на Барсуме. Казалось бы, что момент был самый неподходящий для гордого члена гордой расы - унижаться до разговора со своим победителем, тем более, что он продолжал лежать связанным на палубе.
Но его взгляд, случайно перехваченный мною, объяснил мне, почему он старался овладеть всем моим вниманием, рассказывая свою действительно увлекательную историю. Он лежал немного впереди от того места, где я стоял у рычагов, и лицо его было повернуто в сторону кормы. Уже в конце его рассказа о растительных людях я поймал странный взгляд его, устремленный на что-то позади меня. Я не мог также не заметить торжествующего выражения, промелькнувшего через мгновение в его черных глазах.
За несколько минут перед тем я уменьшил скорость хода, так как долина Дор осталась на много миль позади нас и чувствовал себя в сравнительной безопасности.
Недоброе предчувствие зашевелилось во мне. Я обернулся, и картина, представшая перед моими глазами, убила зародившуюся надежду на свободу. Огромный корабль без огней, бесшумно плывущий во мраке ночи, обрисовался за кормой моего судна...

    8. В ГЛУБИНАХ ОМИНА

Теперь я знал, почему черный дьявол так любезно занимал меня баснями! Он уже давно заметил приближение помощи и с затаенным торжеством ожидал ее. Не будь его неосторожного взгляда, возбудившего мои подозрения, я так бы и не заметил корабля, и он мог очутиться рядом с нами и взять нас на абордаж, пока я, развесив уши, наслаждался легендами Барсума.
К счастью, я был опытен в ведении воздушной войны и выбрал удачный маневр. Дав машине задний ход, я одновременно опустился сразу на целых сто футов. Военный корабль промчался над нами, и я мог заметить фигуры людей, болтающихся на веревках, которые готовились спуститься на мою палубу. Тогда я поднялся под острым углом и повернул рычаг на максимальную скорость.
Как стрела, пущенная из лука, взвилась моя чудесная машина, целясь своим стальным носом прямо в вертящиеся пропеллеры гигантского корабля. Если мне удастся задеть их, огромное судно будет приведено в негодность на несколько часов, и спасение будет возможно!
В эту минуту солнце выплыло из-за горизонта и осветило сотню свирепых черных лиц, выглядывающих из-за форштевня корабля.
При виде нас раздались крики ярости. Послышалась команда, но было уже поздно спасти гигантские пропеллеры. Моя машина врезалась в них. Раздался треск. Я дал машине задний ход, но нос моего корабля застрял в отверстии, пробитом в корме неприятельского судна. Одной секунды было достаточно, чтобы наводнить всю палубу черными дьяволами.
Битвы не было. Да, впрочем, не было и места для битвы! Я был просто затоплен численностью! Чернокожие кинулись на меня с мечами, но слово Ксодара остановило их.
- Свяжите их, - сказал он, - но не причиняйте им вреда.
Несколько пиратов уже освободили Ксодара. Он сам обезоружил меня и наблюдал, чтоб я был крепко связан. Это было бы так, если бы я был марсианином, но мне было просто смешно при виде слабых веревок, которыми связывали мои руки. Я мог бы их разорвать без малейшего усилия.
Девушку они тоже связали и привязали нас друг к другу. Между тем наше судно было подведено к поврежденному военному кораблю, и вскоре нас перенесли на его палубу.
Экипаж огромного судна состоял из целой тысячи чернокожих. Палубы были переполнены людьми, и все они теснились, насколько им позволяла дисциплина, чтобы взглянуть на пленников.
Красота девушки вызвала грубые замечания и вульгарные шутки. Мне было ясно, что эти полубоги, каковыми они сами себя называли, были намного ниже красных людей Барсума по части благородства и утонченности.
То, что у меня были коротко остриженные черные волосы и цвет кожи, как у жрецов, страшно занимало их! Когда Ксодар рассказал своим товарищам о моей доблести в бою и о странном моем происхождении, они столпились вокруг меня и забросали вопросами.
Я носил латы и украшения убитого жреца, и это убедило их, что я не был другом их прирожденных врагов и подняло меня в их глазах.
Все чернокожие, без исключения, были красивые, хорошо сложенные люди. Командный состав можно было отличить по сказочной роскоши его убранства. Многие латы были так залиты золотом, платиной, серебром и драгоценными камнями, что совершенно не было видно кожи.
Латы главного командира были усеяны крупными алмазами. Они сияли особенным блеском на фоне черной кожи. Сцена, представшая моим глазам, казалась сказочной: красивые люди, варварское великолепие их нарядов, полированное дерево палубы, обшивка кают, выложенная драгоценными металлами и камнями, полированные золотые перила, блестящий металл орудий.
Файдора и я были перенесены в трюм, все еще связанными, и нас бросили в маленькое помещение, имевшее круглое окошечко. Дверь за нами закрыли на засов.
Мы слышали, как люди работали над исправлением пропеллеров, и из окошечка видели, как корабль медленно относило по ветру к югу.
Некоторое время мы молчали. Каждый из нас был занят собственными мыслями. Я вспомнил о Тарс Таркасе и Тувии и думал, какова их судьба. Если им даже и удалось избежать преследования, они неизбежно должны были попасть в руки красных или зеленых людей, и в качестве беглецов из долины Дор их могла ожидать только быстрая и жестокая смерть.
Как я жалел, что не мог их сопровождать! Мне казалось, что непременно удалось бы разоблачить перед красными людьми обман, в который их вводило бессмысленное суеверие. Тардос Морс поверил бы мне. В этом я был убежден и, зная его характер, я был уверен также, что у него хватит мужества постоять за свои убеждения. В этом я ни минуты не сомневался! Затем были тысячи моих зеленых и красных друзей, которые, я знал, были бы готовы ради меня идти на вечные муки. Подобно Тарс Таркасу, они пошли бы за мной, куда бы я их ни позвал.
Правда, если бы мне удалось бежать от черных пиратов, я мог бы попасть в руки враждебных красных или зеленых людей. Тогда конец был бы короткий!
Но об этом думать еще было рано! Сама возможность спасения от чернокожих казалась в тот момент маловероятной и малоправдоподобной.
Мы с девушкой были связаны между собой веревкой так, чтобы могли отодвинуться только на три или четыре фута друг от друга.

Предыдущая страница 7 Следующая страница


Войдя в помещение, мы уселись под окошечком на низкую скамейку. Эта скамейка была единственной мебелью в каюте. Пол, потолок и стены были сделаны из сплава алюминия с непроницаемым составом, который применяется при постройках марсианских воздушных кораблей.
Я сидел, размышляя о будущем, и взгляд мой был устремлен в окошечко, приходившееся на уровне моих глаз. Внезапно я взглянул на Файдору. Она смотрела на меня со странным выражением, которого я еще ни разу не видел на ее лице. Она была изумительно прекрасна!
Она сразу опустила веки, и мне показалось, что она покраснела. "Вероятно, ей неприятно, что ее поймали на внимательном рассмотрении низшего существа", - подумал я.
- Ну, как ты находишь низшую породу? - спросил я ее шутливо.
Она взглянула на меня и нервно засмеялась.
- Очень интересной, - ответила она, - в особенности, если у нее такой прекрасный профиль.
Наступил мой черед краснеть, но я не покраснел. Ее мужество, которое позволяло ей шутить на пороге смерти, восхитило меня. Я присоединился к ее смеху.
- Знаешь ли ты, что с нами будет? - спросила она.
- Думаю, что скоро мы разрешим тайну вечности, - ответил я.
- Меня ожидает судьба худшая, чем смерть, - молвила она и содрогнулась.
- Что ты хочешь этим сказать?
- Я не знаю, все это одни догадки, - ответила она. - Ведь ни одна девушка нашей расы из тех миллионов, которые были похищены черными пиратами за все века, не вернулась, чтобы рассказать свои испытания. Они никогда не забирают в плен мужчин, и поэтому можно думать, что судьба украденных девушек хуже, чем смерть.
- Разве это не справедливое возмездие? - вырвалось у меня.
- Что это значит?
- Разве жрецы не поступают также с теми несчастными, которые предпринимают добровольное паломничество к таинственной реке Исс? Разве не была Тувия рабыней в продолжение пятнадцати лет? Вполне справедливо, что вы должны страдать также, как заставляли страдать других!
- Ты не понимаешь, - ответила она. - Мы ведь жрецы, святая раса. Для низших существ - честь быть нашими рабами. Разве мы не спасаем иногда людей низших пород, которые бессмысленно идут к неведомой реке и к неведомому концу, и которые без нас стали бы добычей растительных людей и белых обезьян?
Я задорно ответил:
- Да, но вы поддерживаете всеми средствами это суеверие среди людей внешнего мира. Это гнусно! Попробуй объяснить мне, почему вы поддерживаете этот гнусный обряд!
- Все живущее на Барсуме, - убежденно ответила она, - создано для поддержания расы жрецов. Как могли бы мы жить, если бы внешний мир не доставлял нам рабочую силу и пищу? Неужели ты думаешь, что жрец унизился бы для работы?
- Значит, верно, что вы едите человеческое мясо? - спросил я в ужасе.
Она посмотрела на меня с сожалением за мое невежество.
- Верно, что мы едим мясо низших пород. Разве вы не поступаете так же?
- Мы едим зверей, но не мясо человека!
- Если человек может есть мясо зверей, то боги могут есть мясо людей. Святые жрецы - боги Барсума.
Я почувствовал отвращение, и, думаю, она это заметила.
- Ты еще неверующий, - сказала она мягко, - но если нам посчастливится вырваться из рук черных пиратов и вернуться ко двору Матаи Шанга, я думаю, мы сумеем убедить тебя в твоем заблуждении. И, - она запнулась, - быть может, мы найдем способ удержать тебя, как... одного из наших!
Она снова опустила глаза и слегка зарумянилась. Я не понял тогда значения ее слов и понял их только много позже. Дея Торис часто говорила, что в некоторых вещах я был невозможно наивен, и, мне кажется, она была права.
- Я опасаюсь, что я плохо отплатил бы за гостеприимство твоего отца, - ответил я ей, - потому что, будь я жрецом, я бы сразу поставил вооруженную стражу у устья реки Исс и отдал бы ей приказ отводить несчастных обманутых паломников обратно во внешний мир. Я посвятил бы всю свою жизнь истреблению омерзительных растительных людей и больших обезьян.
Она взглянула на меня с искренним ужасом.
- Нет! Нет! - вскричала она. - Ты не должен так говорить! Не должен даже осмеливаться думать так! Это ужасно кощунственно! Если бы жрецы когда-нибудь догадались, какие мысли у тебя на уме, они приговорили бы тебя к самой страшной казни. Даже моя... моя... - она замялась и вспыхнула. - Даже я не могла бы спасти тебя!
Я ничего не ответил. Очевидно, это было бы бесполезно. Она была еще более опутана суеверными предрассудками, чем марсиане, внешнего мира. Те поклонялись, по крайней мере, мечте о прекрасной грядущей жизни, полной любви, мира и счастья. Жрецы же поклонялись отвратительным растительным людям и обезьянам или, по крайней мере, почитали их, как обитателей духа их близких.
В эту минуту дверь нашей темницы открылась, и вошел Ксодар.
Он ласково улыбнулся мне. Когда он улыбался, лицо его принимало добродушное выражение - вся жестокость с него исчезала.
- Так как вы не сможете бежать с корабля, - сказал он, - то я не вижу никакой необходимости держать вас взаперти. Я разрежу ваши путы, и вы сможете выйти на палубу. Вас ждет нечто очень интересное и, так как вы никогда не вернетесь во внешний мир, то не беда, если я позволю вам позабавиться этим зрелищем. Никто, кроме перворожденных и их рабов, не видел того, что вы увидите: подпочвенный вход в священную страну, в настоящий рай Барсума.
- Кстати, это будет отличный урок для дочери жрецов, - прибавил он, усмехаясь. - Она увидит храм Иссы, и Исса, быть может, обнимет ее.
Файдора гордо подняла свою головку.
- Не богохульствуй, собака! - гневно вскричала она... - Исса смяла бы всю твою породу, если бы ты осмелился подойти к ее храму!
- Тебе еще придется многому поучиться, дочь жрецов, - ответил Ксодар с неприятной улыбкой, - и я не завидую тому способу, которым тебе придется учиться.
Когда мы вышли на палубу, то я, к своему удивлению, увидел, что корабль пролетает над огромной снежной равниной. Насколько мог охватить взор, ничего другого не было видно.
Могла быть только одна разгадка этой тайны. Мы пролетали над южным полярным полюсом. Только на полюсах Марса имеется снег и лед. Нигде не было никаких признаков жизни. Очевидно, мы были так далеко на юге, что здесь не водились даже огромные пушные звери, за которыми так любят охотиться марсиане.
Ксодар стоял около меня у перил корабля.
- Какой курс? - спросил я его.
- Немного к западу от юга, - ответил он. - Сейчас ты увидишь долину Оц; мы пролетим над ее краем.
- Как долина Оц?! - воскликнул я. - Но разве там не лежат владения жрецов, от которых я убежал?
- Да, - ответил Ксодар. - Ты пересек уже это ледяное поле в прошлую ночь, во время твоего бешеного полета. Долина Оц лежит в огромной котловине у южного полюса. Эта котловина находится на тысячу футов ниже окружающей местности и представляет собой как бы огромную чашу. В ста милях от ее северной границы поднимаются горы Оц, которые окружают внутреннюю долину Дор, в середине которой лежит озеро Корус. На берегу этого озера стоит золотой храм Иссы в стране перворожденных. Туда-то мы и направляемся.
Теперь я начал понимать, почему во все века только один спасся из долины Дор. Я только изумлялся, как ему одному удалось это сделать! Пересечь замерзшую пустыню льдов и снегов, да еще пешком, было не под силу никому.
- Пересечь ледяную пустыню можно только на воздушном судне, - невольно сказал я вслух.
- Как раз так и бежал один человек от жрецов в давно прошедшие времена: но никогда еще, никто не бежал от перворожденных! - сказал Ксодар, и в голосе его прозвучала гордость.
Мы достигли южного края огромного ледяного гребня. Он заканчивался крутой обрывистой стеной вышиной в тысячу футов. За ним стелилась равнина, перерезанная низкими возвышенностями, небольшими лесами и речками, текущими со склонов ледяного гребня.
Далеко внизу я увидел голубую трещину. Она тянулась от северного края ледяной стены, пересекала долину и терялась где-то вдали.
- Это русло реки Исс, - объяснил мне Ксодар. - Она течет глубоко под ледяным полем ниже уровня долины, но здесь ее русло открыто.
Вскоре я различил какие-то строения и указал на них Ксодару.
- Это деревня погибших душ, - ответил он, смеясь. - Полоса между ледяной пустыней и горами считается нейтральной. Иногда паломники не выдерживают испытаний и, вскарабкавшись по отвесным стенам русла реки Исс, задерживаются в долине. Иногда какому-нибудь рабу удается бежать от жрецов, и он тоже здесь скрывается.
- Жрецы не стараются поймать таких беглецов: из этой долины все равно нет спасения. Кроме того, они не отваживаются выходить далеко за пределы своих владений из боязни перед нашими сторожевыми крейсерами. А мы не трогаем жалких жителей долины, потому что у них нет ничего, что нам нужно, и их слишком мало чтобы доставить нам интересный бой. Здесь несколько деревень, но они вечно воюют между собой, а потому число жителей за все эти годы мало увеличилось.
Теперь мы повернули к северо-западу, и вскоре я различил черную гору, возвышавшуюся над ледяной пустыней. Она была невысока и имела плоскую вершину.
Ксодар удалился по делам службы, и мы с Файдорой остались одни. Девушка не проронила ни одного слова с тех пор, как мы вышли на палубу.
- То, что он мне рассказал, правда? - спросил я ее.
- Отчасти да, - ответила она. - То, что он сказал о положении храма Иссы в центре его страны - наглая ложь... - она остановилась. - Если бы это оказалось правдой, то значит в продолжении бесчисленных веков мой народ шел на мучения и позорную смерть к своим злейшим врагам вместо того, чтобы идти в прекрасную вечность, которую, как нам говорили, дарует Исса.
- Как барсумцы внешнего мира заманивались вами в страшную долину Дор, так, быть может, вас самих заманивали перворожденные в такое же страшное место. Это было бы суровым, ужасным, но справедливым возмездием!
- Я не могу поверить этому, - помолчав, промолвила она.
- Увидим! - ответил я.
Мы снова замолкли. Каждый из нас с тревогой смотрел на быстро вырастающую черную гору.
Корабль уменьшил ход так, что почти неподвижно стоял в воздухе. Когда мы достигли гребня горы, перед нами открылось огромное круглое отверстие, дно которого терялось в глубокой тьме.
Этот гигантский колодец имел полных тысячу футов в диаметре. Стены его казались отполированными. По-видимому, они были из черного базальта.
Минуту корабль висел неподвижно, а затем начал медленно опускаться прямо в черную бездну. Нас скоро окутала тьма. На корабле зажгли фонари, при тусклом свете которых корабль падал все ниже и ниже в недра Барсума.
Спуск продолжался около получаса, когда внезапно мы очутились в каком-то новом мире. Под нами колыхались воды подземного моря.
Откуда-то лился страшный фосфорический свет, на поверхности моря плавало множество судов. Повсюду поднимались небольшие островки, покрытые бесцветной растительностью.
Медленно и величаво опускался корабль, пока не сел на воду, огромные пропеллеры были убраны во время нашего спуска, и на место их были установлены меньшие по объему, но более сильные винты. Они были пущены в ход, и корабль продолжал свое путешествие в новой стихии так же легко и уверенно, как и по воздуху.
Файдора и я онемели от изумления. Никому из нас не грезилось, что под поверхностью Барсума существовал такой мир!
Все корабли, которые нам встречались, были военные. Прошло несколько транспортных судов и барж, но не было ни одного большого торгового судна из тех, что совершают воздушные рейсы между городами внешнего мира.
- Это морская гавань перворожденных, - произнес голос за нами, и, обернувшись, мы увидели Ксодара, с улыбкой наблюдавшего за нами.
- Наше море, - продолжал он, - больше, чем озеро Корус. В него есть приток из внешнего моря. Чтобы удержать воду на известном уровне, у нас работают четыре больших станции, которые выкачивают лишнюю воду в резервуары, находящиеся далеко на севере. Из этих резервуаров красные люди проводят воду в каналы, которые орошают их фермы.
Новая догадка осенила меня при этом объяснении. Красные люди всегда считали необъяснимым чудом, что из массивных скал, окружающих их резервуары, вода набивалась такими мощными струями.
Никто никогда не проникал в тайну происхождения этого огромного количества воды. С веками это просто приняли за факт и прекратили исследования.
Мы проехали несколько островов, на которых возвышались странные круглые строения, по-видимому, без крыш, с небольшими решетчатыми окнами. Они имели вид темниц, что еще более подчеркивалось вооруженной стражей, сидевшей на низеньких скамейках около зданий или ходившей взад и вперед по берегу.
Островки, мимо которых мы проезжали, имели не более десятины земли, но вскоре мы увидели перед собой большой остров. Он оказался целью нашего плавания, и корабль вскоре причалил к берегу.
Ксодар знаком велел нам следовать за ним. Под конвоем нескольких чернокожих мы сошли на берег и подошли к овальному большому строению, находящемуся недалеко от берега.
- Ты скоро увидишь Иссу, - сказал Ксодар Файдоре. - Пленницы, которых мы забираем, все представляются ей. Иногда она выбирает среди них девушек, чтобы пополнить ряды своих прислужниц. Впрочем, никто не служит Иссе больше года.
Жестокая улыбка, которая искривила его губы, придала этим словам зловещее значение.
Хотя Файдора и отказывалась верить, что Исса имеет отношение к этим чернокожим демонам, однако у нее возникли сомнения. Она испуганно прижалась ко мне и не казалась больше гордой дочерью владыки над жизнью и смертью Барсума, а молоденькой испуганной девушкой, находящейся во власти безжалостных врагов.
Строение, в которое мы вошли, было без крыши.
В центре его, ниже уровня пола, находился продолговатый бассейн. У одного из краев плавал в воде какой-то странный черный предмет. Я не мог сразу разобрать, было ли это какое-то чудовище этих подпочвенных вод, или просто плот.
Однако вскоре мы это узнали. Подойдя к краю бассейна, Ксодар крикнул несколько слов на незнакомом языке. Немедленно на поверхности предмета поднялась крышка люка и из него выскочил чернокожий.
- Передай своему начальнику, - обратился к нему Ксодар, - мое приказание. Скажи ему, что датор Ксодар со своими людьми, охраняющими двух пленников, хочет ехать в сады Иссы у золотого храма.
- Будь благословенна скорлупа твоего первого предка, о благородный датор, - ответил тот. - Будет сделано, как ты приказываешь.
Он поднял над головой обе руки, ладонью к себе, в знак приветствия - обычай, принятый среди всех рас Барсума, - и снова исчез в глубине люка. Минуту спустя на палубе появился начальник в блестящем уборе, подобающим его положению, и пригласил Ксодара на судно. Мы последовали за ним под охраной чернокожих.
Каюта, в которой мы очутились, занимала всю ширину судна и имела с каждой стороны окошечки ниже уровня воды. Как только мы все спустились, люк-был задраен и судно двинулось.
- Куда же мы поплывем по такому маленькому пруду? - спросила Файдора.
- Не наверх, - ответил я.
- Тогда куда же?
- Судя по судну, я предполагаю, что мы отправимся вниз, - ответил я.
Файдора вздрогнула. Уже в продолжении многих веков воды Барсумских морей сохранились только в преданиях среди обитателей Марса. И даже дочь жрецов, которая родилась недалеко от последнего оставшегося озера, чувствовала, как и все марсиане, какой-то инстинктивный страх перед водой.
Мы скоро почувствовали, что погружаемся, и ясно слышали всплески воды. Через иллюминаторы виднелись тускло освещенные пенящиеся волны.
Файдора схватила меня за руку.
- Спаси меня! - прошептала она. - Спаси меня, и всякое твое желание исполнится. Все, что во власти святых жрецов, все будет твое. Файдора, - она запнулась и прибавила тихим, еле слышным голосом, - Файдора будет твоя.
Мне было очень жаль несчастную девушку, и я положил руку ей на плечо. Она, по-видимому, ложно истолковала мое движение, потому что, быстро оглядевшись, чтобы убедиться, что мы одни, обвила руки вокруг моей шеи и притянула к себе мое лицо.

    9. ИССА, БОГИНЯ ВЕЧНОЙ ЖИЗНИ

Признание в любви, которое вырвалось у девушки под влиянием страха, страшно взволновало меня. Мне казалось, что я каким-нибудь необдуманным словом или действием дал ей повод думать, что я отвечаю на ее чувство.
Я никогда не был силен по части женщин. Меня больше интересовало военное дело и охота - эти занятия казались мне настоящим занятием мужчины. Я не умел вздыхать над надушенными перчатками или целовать засохший цветок. Поэтому я совсем потерялся, как поступить и что сказать. В тысячу раз легче биться лицом к лицу с дикими ордами, кочующими по высохшему морскому дну, чем, смотря в глаза прекрасной девушки, сказать ей то, что я должен был ей сказать!
Но ничего другого не оставалось. Боюсь, однако, что я сделал это очень и очень неловко.
Осторожно снял я ее ручки с моей шеи и, держа их в своих руках, рассказал ей историю своей любви к Дее Торис. Рассказал, что из всех женщин двух миров, которых я знал и которыми восхищался, я любил только ее одну за всю свою долгую жизнь. Файдора слушала меня, закусив губу. Вдруг она вскочила, как разъяренная тигрица, тяжело дыша. Ее прекрасное лицо перекосилось злобой, глаза загорелись недобрым огнем.
- Собака! - прошипела она. - Проклятый богохульник! Ты воображаешь, кажется, что Файдора, дочь отца жрецов, умоляет тебя? Она приказывает! Что ей до твоей низменной страсти к жалкой краснокожей, которую ты избрал в своей прежней жизни? Файдора подняла тебя до себя, а ты, безумный, оттолкнул ее. Десять тысяч самых ужасных смертей не смогут смыть твоего оскорбления! Существо, которое ты называешь Деей Торис, умрет лютой смертью, и ты сам подписал ей смертный приговор.
А ты - ты будешь самым жалким рабом богини, которую ты хотел унизить. Самые позорные работы будут поручаться тебе; тебя будут мучить до тех пор, пока ты не будешь ползать у моих ног и просить, как милости, смерти! Тогда, наконец, я снизойду до твоей мольбы и с высоты Золотых Скал буду любоваться на то, как белые обезьяны раздерут твое тело.
Как у нее все было предусмотрено! Меня поражало, что такая божественная красавица может быть так дьявольски злобна. Однако мне пришло в голову, что в своей программе мести она упустила одно маленькое обстоятельство. Поэтому, не для того, чтобы усилить ее гнев, а скорее для того, чтобы она могла изменить свой план применительно к настоящему положению, я молча указал ей на ближайший иллюминатор. Она очевидно, совершенно забыла об окружающей ее обстановке. При виде темной, струящейся воды, она бросилась на низенькую скамеечку, закрыла лицо руками и зарыдала, как несчастная маленькая девочка, а не гордая и всемогущая богиня.
Спуск еще продолжался. Толстое оконное стекло сделалось теплым от

Предыдущая страница 8 Следующая страница


окружавшей нас горячей воды. Вероятно, мы были очень глубоко под поверхностью Марса. Наконец мы остановились. Раздался шум пропеллеров, и мы с огромной быстротой поплыли вперед. Вокруг нас было очень темно, но свет из наших иллюминаторов и отражение очень сильного прожектора на носу подводной лодки давали возможность видеть, что мы плывем по узкому подпочвенному каналу.
Через несколько минут шум пропеллеров стих. Мы остановились, а затем начали быстро подниматься. Снаружи сделалось светлее, и мы остановились окончательно.
Ксодар вошел в каюту со своими людьми.
- Идемте, - сказал он, и мы вышли с ним через отверстие люка, которое открыл один из матросов.
Мы очутились в небольшой подпочвенной пещере, в центре которой был бассейн, где и колыхалась наша подводная лодка.
Вокруг бассейна тянулся ровный неширокий пляж, а затем перпендикулярно поднимались стены пещеры и заканчивались сводом. В стене виднелись несколько входов, за которыми тянулись тускло освещенные проходы. Ксодар повел нас по одному из этих проходов, и вскоре мы остановились перед стальной клеткой лифта. Это была подъемная машина обычного на Барсуме типа. Они приводятся в действие при помощи огромных магнитов, подвешенных наверху. Остроумный электрический прибор регулирует количество магнетизма и скорость машины.
Едва дверь кабины закрылась за нами, как мы уже остановились наверху: с такой быстротой совершился подъем по высокому пролету.
Когда мы вышли из маленького здания подъемной машины, мы сразу очутились в сказочной стране.
Можно говорить о ярко-красных лугах, о деревьях цвета слоновой кости, покрытых пунцовыми цветами, об извивающихся аллеях, посыпанных песком из изумрудов, бирюзы и даже алмазов, о великолепии храма из полированного золота, украшенного поразительными орнаментами; но где найдешь слова, чтобы описать очарование красок, неизвестных нашему земному глазу? Как описать сияние неизвестных лучей, переливающихся, как драгоценные камни Барсума?
Даже мои глаза, которые за долгие годы привыкли к варварской роскоши дворцов джеддаков, были ослеплены блеском представившейся картины.
Глаза Файдоры в изумлении раскрылись.
Ксодар наблюдал за нами с жестокой усмешкой, забавляясь нашим удивлением.
Сады были переполнены чернокожими мужчинами и женщинами в великолепных уборах. Среди них двигались красные и белые женщины, прислуживающие им. Из дворцов внешнего мира и из храмов жрецов похищались прекраснейшие девушки, чтобы сделать из них рабынь чернокожих.
Мы шли через сады к храму. У главного входа нас остановила цепь вооруженной стражи. Ксодар сказал несколько слов начальнику, который подошел к нам для опроса, и они вместе вошли в храм.
Через несколько минут они вышли и объявили, что Исса желает видеть дочь Матаи Шанга и необычное существо другого мира, которое принадлежало к семье джеддака Гелиума.
Медленно двинулись мы через великолепные помещения и блестящие залы. Наконец мы остановились среди огромной колоннады в центре храма. Один из начальников, сопровождавших нас, подошел к большой двери в глубине. Очевидно, он подал какой-то знак, потому что дверь медленно открылась, и в ней показался богато одетый мужчина.
Нас подвели к двери и приказали нам встать на четвереньки спиной к ней. Дверь широко распахнулась, и после предупреждения не поворачиваться под страхом смерти, нам велели ползти задом до священной особы Иссы.
Никогда в жизни своей не был я в таком унизительном положении, и только моя любовь к Дее Торис и надежда, что я смогу, быть может, ее еще увидеть, удержала меня от желания встать и умереть, как подобает джентльмену, лицом к лицу с врагами.
После того, как мы проползли таким образом около двухсот футов, мы были остановлены нашим конвоем.
- Пусть они встанут, - проговорил позади нас дрожащий слабый голос, в котором, однако, слышалась привычка к повелению.
- Встаньте, - повторили конвоиры, - но не оборачивайтесь к Иссе.
- Женщина нравится мне, - раздалось снова, после некоторого молчания. - Она будет служить мне установленное время. Мужчину можно вернуть на остров Шадор, что лежит у северного берега моря Омин. Пусть женщина обернется и взглянет на Иссу, помня, что те из низшей породы, которым дано созерцать ее лучезарный лик, переживают это ослепляющее блаженство всего один год!
Скосив глаза, я украдкой следил за Файдорой. Она мертвенно побледнела. Медленно повернулась она, как бы притянутая невидимой и неодолимой силой. Она стояла совсем близко от меня, так близко, что ее обнаженная рука коснулась моей, когда она взглянула на Иссу, богиню вечной жизни. Я не мог видеть лица девушки, глаза которой в первый раз увидели высшее божество Марса, но я почувствовал, как дрожь пробежала по ее руке.
- Вероятно, это действительно ослепительная красота, - подумал я, если вызывает такое сильное волнение в такой блестящей красавице, как Файдора, дочь Матаи Шанга.
- Пусть женщина останется. Уведите мужчину. Ступайте!
Так велела Исса, и тяжелая рука начальника опустилась на мое плечо. Повинуясь его приказанию, я снова встал на четвереньки и отполз от божества. Это была моя первая аудиенция у богини, но я беру на себя смелость признаться, что она не произвела на меня большого впечатления.
Как только я выполз из помещения, дверь закрылась, и мне приказали встать. Ксодар подошел ко мне, и мы вместе с ним вышли в сад.
- Ты пощадил мою жизнь, когда легко мог отнять ее, - промолвил он после того, как мы некоторое время шли молча, - и я хотел бы помочь тебе. Я могу сделать твою жизнь сносной, но судьба твоя неизбежна. Брось надежду когда-либо вернуться во внешний мир!
- Какая судьба ожидает меня? - спросил я.
- Это будет зависеть от Иссы. Пока она не пошлет за тобой и не раскроет тебе своего лица, ты можешь жить в рабстве годами.
- Для чего бы она послала за мной?
- Она часто употребляет мужчин низшей породы для развлечений. Такой борец, как ты, например, послужил бы великолепной забавой во время ежемесячных ритуалов, когда во славу Иссы люди сражаются между собой и со зверями в храме.
- Она ест человеческое мясо? - спросил я, не выражая, однако, никакого ужаса. Со времени моего недавнего знакомства со святыми жрецами я был готов ко всему; в этом еще более закрытом раю, где все диктовалось, по-видимому, единой всемогущей волей, где века узкого фанатизма и самопоклонения искоренили все гуманные инстинкты, которыми, может быть, и обладала раса перворожденных.
Это был народ, опьяненный своим могуществом и успехом, который смотрел на других жителей Марса совершенно также, как мы смотрим на лесных и полевых зверей. Почему бы им и не есть человеческое мясо? Они не больше вникали в жизнь этих "низменных существ", чем мы сами - в мысли скота, идущего на убой!
- Она ест только мясо святых жрецов и красных барсумцев высокого происхождения. Мясо других идет к нашему столу. Впрочем, богиня ест также и другие лакомства.
Я не понял тогда, что в упоминании о других лакомствах было скрыто особое значение. Мне предстояло еще узнать, до какой жестокости может довести всемогущество.
Мы уже почти достигли выхода в сад, когда нас догнал один из начальников.
- Исса хочет взглянуть на этого человека, - сказал он. - Девушка рассказала о его изумительной красоте и необычайной ловкости, рассказала, будто он один победил семерых перворожденных, и что он голыми руками захватил в плен Ксодара, связав его собственным ремнем.
Ксодару было, по-видимому, не по себе. Ему не нравилась мысль, что Исса узнала о его бесславном поражении.
Не проронив ни слова, он повернулся, и мы снова последовали за начальником к закрытым дверям залы аудиенций, где восседала Исса, богиня вечной жизни. Здесь снова была повторена церемония приема. Снова Исса приказала мне встать. Несколько минут царило гробовое молчание. Глаза божества оценивали меня.
Наконец тонкий дрожащий голос прервал молчание, повторив нараспев слова, которые в продолжение бесчисленных веков решали судьбу бесчисленных жертв.
- Пусть мужчина обернется и взглянет на Иссу, помня, что те из низшей породы, которым дано созерцать ее лучезарный лик, переживают это ослепляющее блаженство всего один год!
Я повернулся, невольно ожидая высшего блаженства священного видения божественной красоты. Я узрел... плотную массу вооруженных людей между мной и балдахином, под которым поднимался большой резной трон из полированного дерева. На этом великолепном троне сидела, поджав ноги, черная женщина. Она, очевидно, была страшно стара. Ни одного волоса не оставалось на ее сморщенной голове. Тонкий, крючковатый нос свисал над беззубым ртом, из которого торчали два желтых клыка. Глаза ввалились, кожа была испещрена сетью глубоких морщин. Тело было такое же морщинистое и такое же отталкивающее, как и лицо.
Высохшие руки, ноги и безобразное туловище дополняли священное видение ее лучезарной красоты. Вокруг нее стояло несколько рабынь, и между ними Файдора, бледная и дрожащая.
- Это и есть тот человек, который победил семерых перворожденных и голыми руками связал датора Ксодара его собственным ремнем? - спросила Исса.
- Да, это он, лучезарное видение божественной красоты! - ответил начальник, стоявший подле меня.
- Приведите сюда датора Ксодара! - приказала она.
Из смежной комнаты привели Ксодара. Исса уставилась на него, и злобный огонек засветился в ее отвратительных глазах.
- И такой, как ты, датор перворожденных? - завизжала она. - За позор, который ты навлек на бессмертную расу, ты будешь унижен до положения низшего из низших! Ты больше не датор! Ты будешь навсегда рабом рабов и будешь служить низшим породам, которые прислуживают в садах Иссы, Снимите его убор. Трусы и рабы лат не носят!
Ксодар стоял неподвижно. Ни один мускул не дрогнул на его лице, дрожь не пробежала по его гигантскому телу, когда солдат гвардии грубо сорвал его роскошный наряд.
- Убирайся! - вопила разъяренная старушонка. - Убирайся! Ты не ступишь более в сады Иссы! Ступай на остров Шадор на море Омин и служи рабом этого раба, который тебя победил. Уберите его с моих божественных глаз!
Медленно, с высоко поднятой головой вышел Ксодар из помещения. Исса встала и направилась к другой двери. Обернувшись, она сказала мне:
- Пока ты вернешься на остров Шадор. Позднее Исса посмотрит, как ты сражаешься. Можешь идти. Ступайте все!
Она скрылась в сопровождении своей свиты. Только Файдора замешкалась позади и, когда я собирался последовать за стражей в сады, девушка кинулась за мной.
- О, не оставляй меня в этом ужасном месте, - умоляла она. - Прости меня! Я не хотела тебя обидеть! Только возьми меня с собой. Позволь мне разделить с тобой заключение на Шадоре.
Она торопилась и говорила несвязно.
- Ты не понял чести, которую я тебе оказала. Среди жрецов нет брака, как среди низших пород внешнего мира. Мы могли бы всегда жить вместе в любви и счастии. Мы оба взглянули на Иссу и оба умрем через год. По крайней мере, проживем хоть этот год вместе, насладимся той мерой радости, которая остается для обреченных!
- Файдора, - ответил я, - постарайся понять, что тебе также трудно усвоить те побуждения, обычаи и социальные законы, которые управляют мною, как мне - понять ваши законы. Я не хочу тебя обидеть или умалить честь, которую ты мне оказала: но то, чего ты желаешь, невозможно. Несмотря на глупое поверье людей внешнего мира, святых жрецов или черных перворожденных, я не умер, а пока я жив, сердце мое бьется только для одной женщины - для несравненной Деи Торис из Гелиума. Когда смерть настигнет меня, мое сердце перестанет биться... Но что будет после того - не знаю. И в этом отношении не мудрее меня сам Матаи Шанг, владыка над жизнью и смертью на Барсуме, и сама Исса, богиня вечной жизни.
Файдора некоторое время пристально смотрела на меня. В ее глазах на этот раз не было злобы, а только трогательное выражение безнадежной печали.
- Не понимаю! - сказала она и, повернувшись, медленно пошла по направлению к двери, через которую вышла Исса в сопровождении своей свиты. Через минуту она скрылась из моих глаз.

    10. В ПЛЕНУ НА ОСТРОВЕ ШАДОР

Стража провела меня во внешние сады, где я увидел Ксодара, окруженного целой толпой чернокожих. Они осыпали его ругательствами и проклятиями. Мужчины били его по лицу. Женщины плевали на него. При моем появлении они обратили свое внимание на меня.
- А, вот он! - вскричал один. - Так вот каков тот, который голыми руками победил великого Ксодара! Посмотрим, как он это устроил!
- Пусть-ка он свяжет Турида, - предложила, смеясь, одна черная женщина. - Турид - благородный датор. Турид покажет собаке, что значит встретиться с настоящим мужчиной.
- Да, да! Турид, Турид! - закричал десяток голосов.
- Вот он! - воскликнул кто-то.
Все головы повернулись в одну сторону. Я тоже обернулся и увидел огромного чернокожего, увешанного блестящими украшениями и оружием, который приближался к нам горделивой походкой.
- Что случилось? - спросил он. - Что вам нужно от Турида?
Несколько голосов, волнуясь и перебивая друг друга, принялись объяснять ему, в чем дело. Турид повернулся к Ксодару. Его глаза сузились от презрения.
- Калот! - прошипел он. - Я всегда предполагал, что в твоей груди сердце сорака. Ты одерживал верх надо мной в тайных советах Иссы, но на поле битвы, где нужна настоящая мужская доблесть, ты показал свое жалкое трусливое сердце! Калот, которому следует давать пинки ногой! - и с этими словами он повернулся, чтобы ударить Ксодара.
Вся кровь бросилась мне в голову. Уже несколько минут я кипел от негодования при виде подлого обращения чернокожих с их бывшим всесильным товарищем. Они презирали его только потому, что он лишился милости Иссы. Я не чувствовал никакой особой любви к Ксодару, но я вообще не выношу несправедливости и напрасных преследований. Тогда глаза мои застилаются кровавым туманом, и я, не рассуждая, действую по первому побуждению.
Я стоял около Ксодара, когда Турид поднял ногу, чтобы нанести удар. Униженный датор стоял прямо, не двигаясь, как изваяние из камня. Он приготовился к оскорблениям и насмешкам, которыми прежние товарищи осыпали его, и принимал их мужественно и стойко. Он все время молчал.
В ту минуту, когда Турид размахнулся ногой, я сделал то же самое и нанес ему болезненный удар в голень, чем спас Ксодара от незаслуженного позора. Минуту царило гробовое молчание. Затем Турид с яростным ревом набросился на меня, чтобы схватить за горло - совсем так же, как бросился на меня Ксодар на палубе крейсера. Результат был тот же: я пригнулся под его вытянутой рукой и, когда он пролетел мимо, нанес ему страшный удар кулаком в челюсть.
Огромный чернокожий повернулся, как волчок, колени его подогнулись, и он упал у моих ног. Чернокожие смотрели с изумлением то на неподвижную фигуру гордого датора, распластанного на рубиновом песке, то на меня: они не верили своим глазам.
- Вы просили меня связать Турида, - вскричал я. - Смотрите!
Нагнувшись над распростертой фигурой, я сорвал с него ремни и крепко связал руки и ноги Турида.
- Теперь поступайте с ним так, как вы поступили с Ксодаром! Понесите его к Иссе связанным его собственным ремнем, чтобы она собственными глазами увидела, что среди вас есть человек, который более велик, чем перворожденные.
- Кто ты? - прошептала испуганно та женщина, которая посоветовала, чтобы я связал Турида.
- Я гражданин двух миров - капитан Джон Картер из Виргинии, член семьи Тардос Морса, джеддака Гелиума. Отнесите этого человека вашей богине и скажите ей, что то, что я сделал с Ксодаром и Туридом, я могу сделать с самым могучим из ее даторов. Я вызываю на бой цвет ее борцов, все равно - в рукопашную, на шпагах или мечах.
Но тут выступил начальник, который должен был отвезти меня на Шадор, и сказал мне:
- Пойдем! У меня строгое приказание, нельзя медлить. Пойдем, Ксодар!
В тоне, которым он обратился ко мне и Ксодару, не было презрения. Было очевидно, что он переменил свое мнение о бывшем даторе с тех пор, как стал свидетелем того, с какой легкостью я справился с силачом Туридом.
Его почтение ко мне было тем больше, чем полагалось бы по отношению к пленнику. Это было видно из того, что во время нашего обратного путешествия он стоял или ходил с обнаженной шпагой в руке всегда позади меня.
Возвращение к морю Омин совершилось без приключений.
Мы спустились по страшному пролету в тон же кабине, которая доставила нас наверх. Там мы вошли в подводную лодку, которая через длинный туннель далеко под поверхностью Барсума доставила нас в тот же бассейн, с которого мы отправились в храм Иссы.
С этого острова на небольшом крейсере нас перевезли на далекий остров Шадор. Здесь оказалась небольшая каменная тюрьма, и при ней стража из шести чернокожих. Никакой церемонии при нашей передаче не произошло. Один из чернокожих огромным ключом открыл дверь темницы, мы вошли, дверь закрылась за нами, замок щелкнул, и мною снова овладело страшное чувство безнадежности, которое я уже испытал в таинственной комнате, затерянной в толще Золотых Скал, под садами святых жрецов.
Но тогда со мной был Тарс Таркас, теперь же я был совершенно один, то есть у меня не было друга. Я снова начал раздумывать о судьбе великого тарка и его прекрасной спутнице Тувии. Если бы даже каким-то чудом они спаслись, и люди пощадили их жизнь, разве мог я надеяться на их помощь, которую, я знал, они с радостью оказали бы мне.
Как могли они догадаться о моей судьбе, догадаться о том, где я нахожусь? Никому на Барсуме и не снилось, что существует место, подобное этому. И даже если бы они знали точное местоположение моей темницы, разве это помогло бы мне? Кто мог проникнуть в это подземное море, оберегаемое могучим флотом перворожденных? Нет, мое дело было безнадежно!
- Ну, все равно нужно сделать все, что можно, - подумал я и, поборов отчаяние, решил исследовать свою темницу.
Ксодар сидел, опустив голову, на низкой каменной скамье, почти в середине комнаты. Он не проронил ни слова с того времени, как Исса разжаловала его.
Строение не имело крыши, стены были вышиной в тридцать футов. Посередине были два небольших окна с прочными решетками. Темница была разделена перегородками вышиной в двадцать футов на несколько камер. В нашем отделении никого другого не было, но две двери, которые вели в другие комнаты, были полуоткрыты. Я вошел в одну из них - она была пуста. Я прошел через другие комнаты и наконец в одной из них нашел красного марсианина и мальчика, спящего на каменной скамье.
Другой мебели, по-видимому, не полагалось.
Очевидно, мальчик был единственным пленником, кроме нас. Я нагнулся и посмотрел на него. Было что-то странно знакомое в его лице, и однако я не мог его узнать. Его черты были очень правильны и необычайно красивы, но в других отношениях он казался типичным представителем этой красивой расы.

Предыдущая страница 9 Следующая страница


Я не будил его. Сон в темнице - бесценный дар. Мне случалось видеть мужчин, буквально зверевших, если товарищи по тюрьме будили их не вовремя.
Вернувшись в нашу камеру, я нашел Ксодара сидящим в том же положении, в каком я его оставил.
- Послушай! - вскричал я. - Нечего унывать! Это ни к чему не ведет! Никакого позора не было в том, что тебя победил Джон Картер. Ты видел сегодня, с какой легкостью я справился с Туридом, и ты помнишь, как я убил троих твоих товарищей на палубе крейсера?
- Лучше бы ты и меня убил тогда вместе с ними!
- Перестань! - воскликнул я. - У нас есть надежда! Мы оба великие бойцы. Почему бы нам не завоевать себе свободу?
Он посмотрел на меня с изумлением.
- Ты не знаешь, что ты говоришь, - ответил он. - Исса всемогуща. Исса всеведуща. Она слышит слова, которые ты говоришь. Она знает мысли, которые ты думаешь. Идти против ее приказаний - кощунство!
- Вздор, Ксодар! - воскликнул я нетерпеливо.
Он в ужасе вскочил со скамьи.
- Проклятие Иссы падет на тебя! - в ужасе прошептал он. - Через миг ты будешь повержен и умрешь в страшных мучениях!
- Неужели ты и правда веришь этому, датор? - спросил я его удивленно.
- Верю, конечно. Кто осмелился бы сомневаться?
- Я сомневаюсь, Ксодар; более того, я отрицаю, - сказал я. - Ты говоришь мне, что она знает даже мои мысли? Что ж мне до этого? Красные люди уже много веков обладают способностью читать мысли. Они обладают еще другой удивительной силой: скрывать свои мысли так, чтобы никто не смог прочесть их. Первому секрету я научился много лет назад. Второму мне учиться не пришлось; на всем Барсуме нет человека, который сумел бы прочесть мои мысли, и ваша богиня не сможет проникнуть в тайник моего сознания также, как не сможет прочесть и твоих мыслей, если ты не у нее на глазах. Если бы она догадалась, о чем я думаю, то боюсь, что ее гордость сильно пострадала бы в эту минуту, когда я обернулся на ее приказание взглянуть на священное видение ее лучезарного лика.
- Что ты хочешь сказать? - прошептал он испуганным голосом и так тихо, что я еле услышал его слова.
- Я хочу сказать, что она показалась мне самым безобразным существом, которое я когда-либо видел.
Минуту он смотрел на меня, пораженный диким ужасом, а затем с криком "Богохульник" бросился на меня. Я не хотел больно ударить его, да в этом и не было необходимости. Он был безоружен и, следовательно, совершенно безопасен для меня. Я просто схватил его левое запястье своей левой рукой, размахнулся своей правой над его левым плечом, зацепил его своим левым локтем под подбородком и прокрутил назад. Он беспомощно повис, глядя на меня в бессильной ярости.
- Ксодар, - сказал я, - будем друзьями. Нам придется, быть может, целый год жить вместе в узких пределах этой маленькой комнаты. Мне жаль, что я оскорбил тебя, но я не мог себе представить, что тот, который так жестоко пострадал от несправедливости Иссы, все еще может верить в ее божественность и непогрешимость.
Я хотел бы сказать тебе еще несколько слов, Ксодар, и поверь, не для того, чтобы оскорбить тебя снова, а для того, чтобы ты признал за факт, что, пока мы живы, мы сами являемся господами нашей судьбы, мы, а не какой-нибудь бог!
Вот, смотри, Исса не поразила меня и не спасла своего верного Ксодара из рук "богохульника", который поносил ее божественную красоту! Нет, Ксодар, поверь, Исса - простая смертная. Только бы выбраться из ее лап, и она больше не сможет причинить нам вреда.
С твоими знаниями этой необыкновенной страны и с моими знаниями внешнего мира, два таких бойца, как ты и я, можем пробить себе путь к свободе! Даже если бы мы умерли при этой попытке, разве память о нас не сохранится светлее, чем если бы мы оставались здесь, ожидая бесславной смерти раба? Разве лучше зависеть от жестокого, несправедливого произвола богини, как ты полагаешь, или смертной, как думаю я?
Сказав это, я поставил Ксодара на ноги и отпустил его. Он не возобновлял своего нападения и не ответил мне ни слова. Молча отошел он к скамейке и на несколько часов погрузился в раздумья.
Часы тоскливо текли. Вдруг я услышал легкий шум у дверей, ведущих в другие камеры, и, взглянув, увидел красного марсианского мальчика, пристально смотревшего на нас.
- Каор, - закричал я ему приветствие красных марсиан.
- Каор, - ответил он. - Что вы здесь делаете?
- По всей вероятности, ожидаем смерти, - ответил я, невесело улыбаясь.
Он улыбнулся бесстрашной улыбкой, полной очарования.
- Я тоже, - сказал он. - Моя смерть скоро наступит. Прошло уже около года с тех пор, как я взглянул на лучезарную красоту Иссы, и до сих пор удивляюсь, как это я не умер сразу при виде этого урода. А ее живот! Клянусь моим первым предком, во всей вселенной никогда не было такой безобразной фигуры! Как они могут величать такое чудовище богиней вечной жизни, богиней смерти, матерью ближнего месяца и давать ей еще пятьдесят таких же невозможных титулов?
- Как ты попал сюда? - спросил я.
- Очень просто. Я залетел на Одноместном разведчике далеко к югу, когда мне пришла неудачная мысль поискать мертвое озеро Корус, которое, по преданиям, лежит где-то у самого полюса. Вероятно, я унаследовал у своего отца страсть к приключениям, а также отсутствие чувства благоговения. Я достиг уже полосы вечных льдов, когда пропеллер мой начал пошаливать, и я снизился, чтобы произвести починку. Не успел я оглянуться, как все небо почернело от аэропланов, и сотня этих перворожденных дьяволов спустилась и окружила меня. Они кинулись на меня с поднятыми мечами, но прежде, чем они со мной справились, они успели попробовать стали моего меча. Я так постоял за себя, что, наверное, это понравилось бы отцу, если бы он дожил до этого!
- Твой отец умер?
- Он умер раньше, чем я вылупился из яйца. Единственным горем моей жизни было то, что я не имел счастья знать его. А то моя жизнь была очень и очень счастливой. Теперь я только печалюсь о том, что моя мать будет оплакивать меня так, как она оплакивала отца в продолжении десяти лет.
- Кто был твоим отцом? - спросил я.
Он собирался ответить мне, но внешние двери нашей темницы открылись. Вошел дюжий стражник. Он приказал мальчику уйти на ночь в свою камеру и запер его.
- Исса желает, чтобы вы оба были заключены в одном отделении, - сказал стражник, вернувшись к нам в камеру, и, повернувшись ко мне, добавил:
- Это негодный трус - твой раб. Он должен будет хорошенько служить тебе. Смотри, бей его, если он не будет подчиняться! Исса желает, чтобы ты придумывал для него самые большие унижения.
С этими словами он покинул нас.
Ксодар все еще сидел, закрыв руками лицо. Я подошел к нему и положил руку ему на плечо.
- Ксодар, - сказал я, - не бойся, я и не подумаю исполнять приказание Иссы. Ты храбрый человек, Ксодар. Конечно, если ты хочешь, чтобы тебя преследовали и унижали - дело твое. Но будь я на твоем месте, я бы защищал свое мужское достоинство и не боялся бы ничего.
- Я очень много думал, Джон Картер, - ответил он, - о том, что ты сказал мне несколько часов тому назад. Это были такие новые для меня мысли! Я сопоставил то, что ты мне сказал, и что мне тогда казалось кощунством, с тем, что я видел в своей прошлой жизни, и о чем даже не смел думать, страшась навлечь на себя гнев Иссы. Я верю теперь, что она - обманщица. Она такое же божество, как ты или я. Я готов даже признать, что перворожденные не более священны, чем святые жрецы, а святые жрецы, в свою очередь, не выше красных людей.
Вся наша религия основана на суеверии, обмане и лжи. Нас в продолжение веков держали в неведении те, которым это было выгодно. Они жили тем, что мы верили их россказням.
Я готов сбросить с себя оковы, которыми был опутан. Я готов вызвать на бой саму Иссу. Но к чему все это? Кто бы ни были перворожденные - боги ли, смертные ли, они во всяком случае сильная раса, и нам не вырваться из их рук. Нам нет спасения!
- Мой друг! Мне приходилось выходить благополучно из худших заключений в моей прошлой жизни, - ответил я. - Пока сердце бьется в груди, я не теряю надежды бежать с острова Шадор.
- Но мы не сможем даже убежать из четырех стен нашей темницы, - протестовал Ксодар. - Попробуй крепость стен - они как камень! Посмотри на их полированную поверхность - как взобраться по ней и перелезть?
Я улыбнулся.
- Это - совсем пустяки, Ксодар, - отвечал я. - Я ручаюсь тебе, что вскарабкаюсь по стене и возьму тебя с собой, если ты поможешь мне своим знанием ваших обычаев и скажешь, когда лучше всего пытаться бежать. Ты сможешь провести меня до выхода из подземного царства на свежий воздух внешнего мира.
- Самое лучшее время для бегства - ночь. Ночью есть некоторый шанс на спасение: ночью военные корабли, крейсера и аэропланы охраняются очень небольшим числом часовых. Теперь ночь.
- Какая же ночь? - воскликнул я. - Ведь совсем не темно!
Он улыбнулся.
- Ты забываешь, одно, - сказал он, - мы находимся глубоко под поверхностью Марса. Солнечный свет не проникает сюда. Луна и звезды никогда не отражаются в водах Омина. Фосфорический свет, которым освещается эта огромная подземная пещера, излучается из скал, образующих ее свод. На Омине всегда одинаково светло, точно так же, как всегда одинакова сила волн, которые ты видишь: несмотря на безветрие, они вечно перекатываются. Но когда наверху наступает ночь - люди ложатся спать и здесь, несмотря на то, что свет остается тот же.
- Это затрудняет наше бегство, - сказал я и прибавил, пожав плечами. - Впрочем, какое удовольствие, скажи мне, сделать что-то легкие?
- Ляжем сегодня спать, - сказал Ксодар. - Утром, быть может, мы что-нибудь и придумаем.
Мы улеглись на твердый каменный пол и крепко заснули.

    11. КОГДА РАЗВЕРЗАЕТСЯ АД

На следующий день рано утром мы с Ксодаром начали разрабатывать план бегства. Я начертил на каменном полу нашей камеры по возможности точную карту южнополярных областей при помощи пряжки от моих доспехов и острия чудесного алмаза Сатор Трога. На основании этой карты я определил общее направление на Гелиум, а также расстояние от Гелиума до расселины, ведущей в Омин.
Затем я начертил карту Омина с ясным обозначением положения Шадора и отверстия в куполе, которое вело во внешний мир.
Все это я заучил так, что эта карта неизгладимо запечатлелась в моей памяти.
Я старался разузнать у Ксодара привычки стражи, несшей караул у нашей тюрьмы. По-видимому, ночью стоял только один часовой. Он ходил вокруг тюрьмы, футах в ста от здания. По словам Ксодара, он шел так медленно, что ему требовалось двадцать минут, чтобы сделать полный круг. Практически это означало для нас, что в продолжение пяти минут то та, то другая сторона тюрьмы оставалась без надзора, пока часовой проходил черепашьим шагом по противоположной стороне.
- Все эти сведения, - прибавил Ксодар, - будут очень полезны после того, как мы выберемся, но ни одно из них не поможет нам решить самый важный вопрос: как выбраться?
- Прекрасно выберемся, - возразил я со смехом. - Предоставь это мне!
- Когда ты думаешь бежать? - спросил Ксодар.
- В первую же ночь, как к берегу Шадора причалит маленький челн, - ответил я.
- Но, как мы узнаем, что у Шадора причалил челн? Ведь до окон нам добраться невозможно.
- Ну, не так уж и невозможно, - возразил я. - Посмотри! - одним прыжком подскочил я к решетке окна, находившегося напротив нас, и быстрым взором окинул открывающийся из него вид. Несколько небольших барок и два крупных военных судна стояли на расстоянии ста ярдов от Шадора.
"Сегодня вечером", - подумал я, и был готов сообщить о моем решении Ксодару, когда внезапно открылась дверь нашей тюрьмы и вошел страж.
Если бы этот человек увидел меня у окна, наши шансы на бегство сильно бы ухудшились. Наши тюремщики немедленно заковали бы нас в кандалы, если бы они имели малейшее представление о том удивительном проворстве, которое давали мне на Марсе земные мускулы.
К счастью, страж стоял спиной ко мне и смотрел в другую сторону. Надо мной, на высоте пяти футов находился верх перегородки, отделявшей нашу камеру от соседней. Мой единственный шанс не быть застигнутым был соскочить туда. Если бы только сторож обернулся, я был бы погибшим человеком; незаметно соскочить назад в камеру было немыслимым: страж стоял внизу так близко ко мне, что, спрыгивая, я задел бы его.
- Где же белый человек? Исса велела привести его к себе! - страж обернулся, чтобы посмотреть, нет ли меня в другой части камеры.
Я быстро лез по железной решетке, пока не встал твердо ногой на выступе окна; затем, выпустив решетку из рук, я перескочил на верх перегородки.
- Что это такое? - спросил страж, когда решетка с маху ударилась о каменную стену при моем скачке. Я успел спрыгнуть на пол соседней камеры.
- Где же белый раб? - опять раздался голос стража.
- Не знаю, - ответил Ксодар. - Он был здесь еще в тот момент, когда ты вошел. Я не сторож ему: иди, ищи его.
Черный проворчал что-то, чего я не мог понять, а затем я услышал, как он отпер дверь одной из камер, расположенных дальше. Тогда я снова забрался наверх перегородки и спрыгнул в нашу камеру около удивленного Ксодара.
- Теперь ты видишь, каким образом мы убежим? - спросил я его шепотом.
- Я вижу, каким образом ты можешь это сделать, - отвечал он мне, - но не вижу по-прежнему, как я переберусь через эти стены. Ведь я не могу перескочить через них, как ты!
Сторож суетливо обходил одну камеру за другой, пока в конце концов не вошел вновь в нашу. Когда его взор упал на меня, то глаза его чуть не выскочили из орбит.
- Клянусь скорлупой моего первого предка! - прорычал он. - Где ты был?
- Я был все время в тюрьме с той минуты, как ты вчера меня сюда посадил, - отвечал я наивно. - Когда ты заходил в эту комнату, я был здесь же. Тебе следовало бы обратить внимание на зрение.
Он сверкнул на меня глазами, испытывая смешанное чувство гнева и облегчения.
- Иди за мной! Исса велела привести тебя к ней!
Он вывел меня из тюрьмы, оставив в ней Ксодара. У ворот стояло несколько других сторожей и тот краснокожий марсианский юноша, с которым я разговаривал накануне.
Мы вновь проделали путешествие, которое я совершил накануне к храму Иссы. Сторожа все время отделяли меня от краснокожего юноши, так что мы не имели возможности продолжать наш разговор, прерванный прошлым вечером.
Его лицо не выходило у меня из памяти. Где я мог видеть его раньше? В каждой черте его, в его походке, в его манере говорить, в его движениях сквозило что-то удивительно знакомое. Я мог бы поклясться, что знал его прежде, а вместе с тем был уверен, что никогда не видел его до сих пор.
Когда мы дошли до садов, нас повели в сторону от храма, вместо того, чтобы вести к нему. Дорога велась по обворожительному парку. Его замыкала стена, окаймленная таким же пышным лесом, какой я видел у подножия гор в долине Дор.
Толпы черных людей тянулись в том же направлении, что и мы. Когда они загораживали путь, то стража грубо отталкивала их и освобождала путь. Наконец, мы пришли к месту нашего назначения. Это был большой амфитеатр, возвышавшийся на дальнем конце долины на расстоянии мили от садовых стен.
Черные люди бросились в амфитеатр через массивные сводчатые ворота и поспешили занять свои места, между тем как нас повели к меньшему входу у одного из конца здания.
Через этот вход нас ввели в помещение под местами зрителей, обнесенное крепкой решеткой. Здесь находилось уже некоторое количество других пленников, согнанных вместе под присмотром воинов. Иные из них были в кандалах, но большинство казалось такими запуганными присутствием стражи и всей окружающей обстановкой, что всякая возможность бегства для них была исключением.
Пока мы вместе шли из Шадора, мне не пришлось поговорить с моим товарищем по заключению; однако, теперь, когда мы были благополучно доставлены и заперты в надежном загоне, наши стражи ослабили бдительность. Я смог, наконец, подойти к красному марсианину, к которому чувствовал такое странное влечение.
- Что это за сборище? - спросил я его, - и чего они хотят от нас? Должны ли мы сражаться на потеху перворожденным, или нам предстоит испытать что-нибудь еще худшее?
- Это один из ежемесячных обрядов Иссы, - ответил мне мальчик. - Время, когда черные люди смывают грехи со своих душ в крови людей, пришедших из внешнего мира. Если случайно во время этих сражений оказывается убитым черный человек - это является уликой его неверности Иссе и считается смертным грехом, если же черный человек выживает в борьбе, то он освобождается от обвинения, которое навлекло на него необходимость бывают разные.
Иногда против нас ставят такое же участия в очистительном обряде. Формы борьбы количество черных людей, иногда число вдвое больше. Нас могут также заставить вступить в единоборство с диким зверем или каким-нибудь знаменитым черным воином.
- Ну, а если мы выходим из борьбы победителями, - спросил я, - тогда что - свобода?
Юноша рассмеялся.
- Ждите! Единственная свобода для нас - смерть. Никто из вступивших в царство перворожденных никогда не покидает его. Если мы окажемся искусными бойцами, то получим позволение сражаться часто. Если же мы слабые бойцы, то... - рассказчик только пожал плечами. - Впрочем, рано или поздно мы умрем на арене, - прибавил он.
- А ты часто сражался? - спросил я его.
- Очень часто, - вспыхнув от удовольствия, ответил он. - Это моя единственная радость. Меньше чем за год я отправил на тот свет несколько сотен черных дьяволов на этих обрядах Иссы. Моя мать очень гордилась бы мною, если бы только она знала, с какой честью я поддерживаю славу отца.
- Твой отец, наверно, был могучим воином, - сказал я. - В свое время я был знаком с большинством воинов Барсума; вероятно, я знал и его. Кто был твой отец?
- Мой отец...
- Идите же, идите! - раздался грубый голос стражника. - Марш на бойню!
Вслед за этими словами мы были грубо вытолкнуты на крутой спуск, ведший в расположенные далеко внизу клетки, из которых был выход прямо на арену. Амфитеатр, как и везде на Барсуме, был построен в обширной котловине. Только самые верхние места, образовавшие низкую стену вокруг воронки, возвышались над уровнем почвы. Сама же арена находилась значительно ниже поверхности. Под нижним ярусом мест для зрителей имелся ряд загороженных клеток, выходивших, прямо на арену. В них то нас и загнали. К несчастью мой юный друг не оказался в одной клетке со мной.
Как раз напротив моей клетки возвышался трон Иссы. На нем на корточках, сгорбившись, сидела ужасная старушонка, окруженная сотней красавиц-рабынь, облаченных в роскошные уборы. Блестящие переливчатые ткани странного покроя образовывали как бы балдахин трона.
По четырем сторонам трона, в нескольких футах ниже его, выстроилась локоть в локоть стража из тяжело вооруженных солдат. Напротив этой группы

Предыдущая страница 10 Следующая страница


находились высшие сановники этих мнимых небес - ярко-черные люди, усыпанные драгоценными камнями; лбы их были украшены золотыми обручами, знаками их достоинства.
По обеим сторонам трона расположились густые массы народа, заполнявшие снизу доверху весь амфитеатр. Женщин было столько же, сколько и мужчин. Все были одеты в доспехи удивительно художественной работы, с обозначением общественного положения и рода. При каждом черном было от одного до трех рабов - людей внешнего мира. Черные все "благородны", среди перворожденных простонародья нет. Самый последний солдат является богом и имеет прислуживающих ему рабов.
Перворожденные не несут никакой работы. Мужчины, правда, сражаются - это их священная привилегия и долг - сражаться и умереть за Иссу. Зато женщины ничего не делают - ровно ничего. Рабыни их моют, одевают и кормят. Есть даже такие, за которых рабыни говорят. Во время обряда я видел одну женщину, которая сидела с закрытыми глазами, а рабыня рассказывала ей о событиях, происходивших на арене.
Первой частью церемонии нынешнего дня было принесение жертвы Иссе. Эта жертва знаменовала собой кончину несчастных, которые за год до этого лицезрели божественную славу богини. Их было десять - блистательные красавицы из гордых дворов могущественных джеддаков и из храма святых жрецов. В течение года они служили в свите Иссы; сегодня они платили жизнью за эту божественную привилегию. Завтра они украсят собой столы придворных чиновников.
Девушек вывели на арену. За ними вышел громадный черный человек. Он тщательно их осмотрел, пощупал члены их тела и потыкал между ребрами. Затем, выбрав одну, он повел ее к трону Иссы и обратился к богине с несколькими словами, которых я не мог расслышать. Исса кивнула. Черный поднял руки над головой в знак приветствия, схватил девушку и потащил ее с арены через небольшую дверь, находившуюся под троном.
- Исса вкусно пообедает сегодня, - промолвил находившийся возле меня пленник.
- Что ты хочешь сказать? - спросил я.
- Это ее обед; старый Тэбис потащил ее на кухню. Разве ты не заметил, как он выбирал самый жирный и нежный кусок?
Я пробормотал проклятия по адресу чудовища, сидевшего напротив нас на пышном троне.
- Не кипятись, - увещевал меня мой сотоварищ. - Ты увидишь кое-что похуже этого, если проживешь хотя бы месяц среди перворожденных.
Я обернулся как раз в тот момент, когда решетка соседней клетки открылась и выпустила трех чудовищных белых обезьян, одним прыжком очутившихся на арене. Девушки в испуге сбились в кучу и замерли. Одна из них на коленях с мольбой простирала руки к Иссе, но чудовищное божество только слегка подалось вперед, предвкушая потешное зрелище, которое сейчас состоится. Обезьяны скоро высмотрели сбившуюся в ужасе кучку девушек и бросились на них, испуская крики животного бешенства.
Мною овладел припадок дикой ярости. Жестокая подлость твари, злобный ум которой придумывал такие ужасные формы пыток, глубоко взволновали меня. Кровавый туман застлал мое зрение - тот туман, который всегда предвещал гибель моих врагов.
Сторож стоял, небрежно облокотившись у открытой двери клетки, в которую я был заключен. В самом деле, к чему решетка, только мешающая бедным жертвам броситься на арену, которая велением богов предназначалась быть их лобным местом!
Одним ударом черный страж был опрокинут на землю. Схватив его меч, я выпрыгнул на арену. Обезьяны уже почти подмяли под себя девушек, но для моих земных мускулов понадобилось всего несколько могучих прыжков, чтобы очутиться около них.
На миг в огромном амфитеатре воцарилось молчание, а затем раздался дикий вопль из клеток осужденных. Мой длинный меч с шумом описал в воздухе круг, и одна из больших белых обезьян, обезглавленная, растянулась у ног впавших в беспамятство девушек.
Две оставшиеся обезьяны кинулись на меня. На арене творилось нечто неописуемое: мрачный ропот зрителей отвечал диким крикам радости, несшимся из клеток. Углом глаза я заметил, как десятка два стражей спешно двинулись ко мне по блестящему песку. Тогда вслед за ними из одной из клеток выскочила стройная фигура. Это был тот юноша, личность которого так очаровала меня.
Он на миг остановился перед клетками с поднятым мечом.
- Идите, люди внешнего мира! - воскликнул он. - Продадим дорого нашу жизнь! Идем за неизвестным воином, превратим нынешний день жертв Иссе в оргию мщения, весть о которой прокатилась бы сквозь века и заставила бы всякий раз бледнеть чернокожих, если бы они вздумали повторить обряд Иссы! Выходите! Перед вашими клетками есть стойки, полные мечей!
Не ожидая результата своего зова он повернулся и прыжками направился ко мне. Громовой клич ответил на его призыв из каждой клетки, заключавшей краснокожих. Стража была смята ревущей толпой, и из разверзшихся клеток выскочили заключенные, горя радостной жаждой убийств.
Стойки с мечами были немедленно опустошены пленниками, которые, вооружившись, были готовы принять участие в завязавшейся борьбе.
Большие обезьяны, вытянувшись во весь свой пятнадцатифутовый рост, уже лежали поверженные моим мечом, между тем, как шедшие в атаку воины еще находились от меня на некотором расстоянии. За ними бежал преследовавший их юноша. Сзади меня толпились девушки, и так как я сражался за них, то я не двигался с места, готовясь встретить неизбежную смерть. Однако я был проникнут решимостью так дорого продать свою жизнь, чтобы об этом долго помнили в стране перворожденных. Помню, что я тогда же заметил удивительную быстроту, с какой молодой краснокожий гнался за стражами. Никогда я не видел такой быстроты движений среди марсиан. Прыжки этого юноши мало уступали моим.
Стражи еще не достигли меня, как он напал на них с тыла, и когда они обернулись, полагая по стремительному натиску, что они подверглись нападению целой дюжины врагов, я со своей стороны набросился на них. В последовавшей за этим быстрой схватке мне было трудно заметить что-нибудь, кроме движений моих непосредственных противников; однако время от времени передо мной мелькали свистящий меч и легкая фигура юноши со стальными мускулами, и каждый раз сердце мое замирало от странного томления и могучей, хоть и безотчетной гордости.
На прекрасном лице юноши играла жестокая улыбка, и он то и дело бросал насмешливый вызов стоявшим перед ним врагам. В этом и других отношениях его манера сражаться походила на мою собственную.
Возможно, что именно это неопределенное сходство и заставило меня любить юношу, между тем, как ужасное опустошение, которое его меч вносил в ряды стражей, внушало мне трепетное к нему уважение.
Что касается меня, то я сражался так, как делал это тысячи раз ранее: то уклонялся от опасного удара, то быстро выдвигался вперед, чтобы погрузить острие своего меча глубоко в сердце или горло врага. Мы оба потешались таким образом, пока большой отряд лейб-гвардии Иссы не получил приказания двинуться на арену. Они выступили с дикими криками, а в это время на них бросились со всех сторон вооруженные пленники.
В течение получаса казалось будто разверзается ад. На обнесенной стенами арене мы сражались как какие-то воющие, изрыгающие проклятия, окровавленные демоны. Меч молодого краснокожего все время сверкал возле меня.
Постепенно, путем повторных приказов, я стянул пленников вокруг себя в грубую боевую единицу, так что под конец мы сражались, образуя приблизительно круг, в центре которого находились девушки. Много народу пало с обеих сторон; однако гораздо большие потери от резни понесли ряды гвардии богини. Я видел, как вестовые быстро пробегали по рядам зрителей, и по их зову воины обнажали мечи и прыгали на арену. Они спешили подавить нас количеством.
Я уловил взгляд Иссы, наклонившейся вперед над троном. Ее отвратительное лицо было искажено гримасой, в которой ненависть смешивалась с яростью. Мне показалось даже, что я уловил в нем выражение испуга. Вид Иссы изменил мой план действий.
Я немедленно приказал пятидесяти пленным окружить девушек.
- Стойте на месте и защищайте их, пока я не вернусь, - скомандовал я.
Затем, обернувшись к бойцам, занимавшим внешнюю линию фронта, я крикнул:
- Долой Иссу! Идемте к трону! Мы утолим чувство мести там, где месть заслужена!
Юноша, стоявший подле меня, первым подхватил клич: "Долой Иссу!" Тогда за моей спиной и со всех сторон поднялся неистовый рев: "Долой Иссу!" Как один человек двинулись мы безудержной лавиной, катясь по телам убитых и умирающих к пышному трону марсианского божества.
Толпы храбрейших воинов среди перворожденных кинулись из рядов зрителей, чтобы нас задержать. Мы косили их так, как если бы это были бумажные люди.
- Вскакивайте на скамьи! - вскричал я, когда мы подошли к барьеру арены. - Десяток из нас могут взять трон!
В самом деле я заметил, что большая часть гвардии Иссы вступила в схватку, завязавшуюся на арене. Пленники устремились к скамьям, прыгая через барьер с окровавленными мечами, алчно ожидающими новых жертв.
Весь амфитеатр наполнился стонами умирающих и раненых, звоном оружия и торжествующими криками победителей. Бок о бок я и молодой краснокожий с дюжиной других бойцов пробили себе путь к трону. Там перед нами сомкнулись ряды уцелевшей еще гвардии и высших сановников перворожденных. Исса, наклонившись вперед, сидела на своем резном троне, то отдавая писклявым голосом приказания своей свите, то насылая проклятия на тех, кто стремился развенчать ее.
Окружавшие ее перепуганные рабыни, дрожа, ожидали исхода, не зная, молиться ли им за нашу победу или за наше поражение. Некоторые из них, вероятно, гордые дочери благороднейших воинов Барсума, выхватили мечи из рук павших и бросились на стражей Иссы. Но они скоро были перерезаны, славные мученицы за безнадежное дело!
Гвардия оказала нам бешеное сопротивление, но никогда с тех пор, как Тарс Таркас и я сражались бок о бок против орд Варгуна на пересохшем морском дне, никогда с той поры не видел я, чтобы два человека бились с такой безумной жестокостью, как молодой краснокожий и я бились в тот день перед троном Иссы, богини смерти и вечной жизни.
Стражи, отделявшие нас от резного трона, валились один за другим под ударами наших мечей. Их место занимали другие; однако, дюйм за дюймом, фут за футом мы приближались к нашей цели.
Теперь с части скамей раздался крик: "Подымайтесь, рабы!" Он раздавался то громче, то слабее, пока не превратился в мощный звук, который огромными волнами перекатывался по всему амфитеатру. В один миг, как бы по общему соглашению, мы перестали драться. Во всех частях здания рабыни, вооруженные чем попало, напали на своих господ. В одном месте я заметил прекрасную рабыню, которая стояла с высоко поднятым кинжалом, выхваченным из доспехов своей госпожи и обагренным уже ее кровью. Другие вытаскивали мечи из тел убитых; тяжелые украшения превращались в оружие. Женщины были пьяны от крови и близости мести. Пробил час, когда они могли хоть отчасти вознаградить себя за унижения и жестокости, которым их подвергали черные господа. Те, кто не мог найти другого оружия, пускали в ход крепкие пальцы и блестящие зубы.
Как кстати пришла эта подмога! Как яростно бились рабыни! Зрелище это на минуту остановило нас, но скоро мы уже вновь занялись нашей битвой, и лишь непрекращающийся боевой клич женщин "Вставайте, рабы!" напоминал нам, что они все еще сражаются.
От Иссы нас отделял только один ряд поредевших воинов. Ее лицо покрывалось синевою и перекосилось от страха. На губах показалась пена. Казалось, она была парализована от ужаса. Теперь дрались только юноша и я. Все остальные пали в бою, и я сам едва не погиб от грозного удара, если бы какая-то рука не схватила сзади моего противника и не сдавила бы его локтя с такой силой, что меч упал возле меня. Краснокожий юноша подскочил и проткнул моего противника, прежде чем тот успел прийти в себя. В тот момент, когда этот человек свалился, я обернулся и взглянул в глаза той, чья быстрая рука спасла меня от удара: это была Файдора, дочь Матаи Шанга.
- Беги, мой принц! - вскричала она, - дальше биться с ними бесполезно. Все уже убиты на арене, все, кто вел наступление на трон, убиты, кроме тебя и этого юноши. Лишь среди скамей осталось несколько ваших бойцов, да и те вместе с рабынями скоро будут перерезаны. Прислушайся - почти не слышно боевого клича женщин: все перебиты! На каждого из вас приходится десять тысяч черных в стране перворожденных. Постарайся пробиться в открытое поле к озеру Корус. Твоя могучая рука бойца может еще проложить себе путь к Золотым Скалам, и садам храма святых жрецов. Там расскажи о своих приключениях и, может быть, вы найдете способ вместе освободить меня. Беги, пока остается хоть какой-то шанс на спасение бегством!
Это, однако, не входило в мою задачу; к тому же я не усматривал существенной разницы между святыми жрецами и перворожденными.
- Долой Иссу! - воскликнул я и снова кинулся в бой вместе с юношей. Два черных пали под нашими ударами, и мы очутились лицом к лицу с богиней. Когда мой меч поднялся, чтобы пронзить ее, ее оцепенение вдруг прошло и она пустилась в бегство, пронзительно вопя. Прямо за ней в подмостках трона внезапно разверзлась черная пропасть. Она бросилась в это отверстие вместе с юношей, я последовал за ними. На ее крик сбежались гвардейцы и кинулись на нас. Я получил удар в голову. Я пошатнулся и упал бы, если бы юноша не подхватил меня. Затем он повернулся, чтобы дать отпор разъяренной толпе, обезумевшей от оскорбления, нанесенного их богине, и как раз в этот момент Исса скрылась в черной глубине, разверзшейся передо мной.

    12. ПРИГОВОРЕННЫЕ К СМЕРТИ

Я на миг задержался здесь, но первый же натиск стражников заставил меня попятиться на шаг или два. Моя нога искала твердой опоры, но встретила лишь пустое пространство. Я попал в яму, поглотившую Иссу. На один момент я зацепился за ее край, а затем вместе с юношей покатился навзничь в черную пропасть.
Мы попали на гладкий скат; отверстие над нами захлопнулось столь же чудесно, как оно открылось, и мы благополучно скатились в скудно освещенное помещение, расположенное значительно ниже арены.
Первое, что я увидел, как только поднялся на ноги, было злобное лицо Иссы, глядевшей на меня сквозь тяжелую решетчатую дверь в конце комнаты.
- Безумные смертные! - вскричала она пронзительным голосом. - Вы дорого поплатитесь за ваше святотатство! Вы останетесь здесь в темноте и смраде среди трупов ваших же соучастников до тех пор, пока, обезумев от одиночества и голода, не станете пожирать кишащие червями останки человека!
Голос Иссы смолк. В следующий момент она исчезла, а тусклый свет, озарявший камеру, превратился в кромешную тьму!
- Миленькая старушонка! - раздался возле меня насмешливый голос.
- Кто это говорит? - спросил я.
- Это я, твой товарищ, который имел сегодня честь сражаться бок о бок с величайшим из воинов, когда-либо носивших оружие на Барсуме!
- Слава богу, что ты жив! - воскликнул я. - Я так боялся за последствия после скверного удара, который был нанесен тебе в голову!
- Он только оглушил меня, - ответил юноша. - Простая царапина!
- Возможно, что было бы лучше, если бы он оказался решающим, - сказал я. - По-видимому, мы очутились здесь в завидном положении с блестящей перспективой умереть от голода и жажды.
- Где же мы находимся?
- Под ареной, - ответил я. - Мы свалились кувырком в яму, поглотившую Иссу в тот момент, когда она была почти в наших руках.
Мой товарищ тихо засмеялся, затем ощупью сквозь черный, как чернила, мрак он отыскал мое плечо и, притянув мое ухо к губам, прошептал:
- Это страшно удачно, лучше и не надо! Видишь ли, в тайниках Иссы существуют такие тайны, о которых и она сама не подозревает!
- Что ты хочешь этим сказать?
- Год тому назад мне пришлось с другими рабами работать над восстановлением этих подземных галерей; тогда мы открыли целую систему древних коридоров и камер, стоявшую запечатанной бог знает сколько веков. Черные, руководившие ходом работ, обследовали эти коридоры, взяв нескольких из нас с собой для выполнения работ. Я был среди них и прекрасно знаком со всей системой.
- Эти коридоры тянутся на многие мили; над ними раскинуты сады и возвышается храм. Тут совсем близко есть один проход, ведущий вниз. Он соединяется с участками, расположенными еще ниже, и выходит к каналу, по которому можно выйти к Омину.
- Если нам удастся незаметно пробраться к подводной лодке, то мы можем снова выйти в море, на котором много островов, совершенно не посещаемых черными. Мы проживем там в течение некоторого времени, и кто знает, может быть, откуда-то явится возможность для бегства?!
Он произнес это тихим шепотом, очевидно, из опасения, чтобы его не подслушали уши шпионов; я отвечал ему точно так же.
- Друг мой, нужно вернуться на Шадор, - сказал я шепотом. - Там черный Ксодар. Мы должны попытаться бежать вместе. Я не покину его.
- Да! - сказал мальчик. - Друга покинуть нельзя. Лучше снова попасть в плен, чем решиться на такое дело!
Сказав это, он взял меня за руку и быстро повел вперед, ощупывая путь кругом себя и часто останавливаясь, чтобы убедиться, что он не заблудился в боковых проходах. Теперь мы стали спускаться по очень крутой наклонной плоскости.
- Скоро, - сказал мой спутник, - будет светло. На нижних уровнях мы встретимся с пластами той же фосфоресцирующей породы, которая освещает Омин.
Никогда не забыть мне этой прогулки по подземным галереям Иссы; она была полна для меня своеобразной прелести, возбуждения и риска. Трудно передать таинственное очарование этих древних, темных, давно заброшенных коридоров! Предметы, которые тьма скрывала от моего взора, не могли наполовину таить в себе столько чудес, как те картины, которые рисовало мое воображение. Перед моими умственными очами проходили древние народы этого умершего мира. Они оживали, предавались труду, играм, интригам, таинствам, жестокостям, исступленно боролись против неудержимого натиска бесчисленных орд, пришедших с высохшего морского дна и шаг за шагом теснивших первых властелинов планеты в эти таинственные последние убежища, где им удалось укрыться за непроницаемой стеной суеверия.
Кроме зеленых людей на Барсуме имелись три главные человеческие расы: черная, белая и желтая. Когда воды на Барсуме высохли, и обнажилось бесплодное дно моря, жизнь на планете превратилась в сплошную борьбу за существование. Орды дикарей, когда-то вытесненные в пустынные солончаковые степи, теперь, в свою очередь, стали нападать на черных, белых и желтых людей. Усыхающие моря заставляли их постоянно покидать укрепленные города и вынуждали к более или менее кочевому образу жизни, при котором они разделились на менее крупные общественные единицы. Былые победители вскоре стали жертвами жестоких племен зеленых людей. Результатом этого явилось частичное смешение черных, белых и желтых людей, а это, в свою очередь, дало нынешний прекрасный тип красного человека.
Я всегда предполагал, что все следы первоначальных рас исчезли с поверхности Марса; однако за последние четыре дня я убедился в существовании белых и черных. Может быть, в каком-нибудь удаленном уголке планеты еще существовали остатки древней расы желтых людей?
Мои размышления были прерваны тихим восклицанием юноши.
- Наконец-то светлая дорога, - воскликнул он.
Подняв взор, я заметил на далеком расстоянии впереди нас тусклое мерцание. Свет все усиливался, пока мы не вышли на хорошо освещенный путь. Мы пошли быстрыми шагами и скоро пришли к концу коридора, выходящего прямо к утесам, окружавшим бассейн, в котором стояла подлодка.
Судно стояло на якорях с поднятым люком. Приложив палец к губам и

Предыдущая страница 11 Следующая страница


многозначительно ударив по рукоятке меча, юноша бесшумно пополз к судну. Я следовал за ним по пятам.
Мы молча спустились на покинутую людьми палубу и на четвереньках поползли к решетчатому люку. Брошенный вниз взгляд не обнаружил присутствия стражи. Тогда с быстротой и беззвучностью кошек мы спустились в главную каюту подводной лодки. Она была пуста! Мы быстро прикрыли и заперли люк.
Затем юноша стал на место рулевого, надавив на кнопку, и лодка опустилась в волны на дно водоема.
Даже и теперь ниоткуда не раздалось спешащих нам навстречу шагов, как мы того ожидали, и пока юноша правил лодкой, я быстро походил по каютам в поисках кого-нибудь из экипажа. Судно было совершенно покинуто. Такое счастье казалось мне почти невероятным.
Когда я вернулся к своему товарищу, чтобы сообщить ему добрые вести, он протянул мне бумагу.
- Вот что может объяснить нам отсутствие экипажа, - сказал он.
Это была радиограмма командиру подводной лодки, гласившая следующее:
"Рабы восстали. Спешите со всеми вашими людьми.
Забирайте всех, кого встретите по пути.
Слишком поздно, чтобы ожидать помощи с Омина.
Рабы избивают всех в амфитеатре.
Жизнь Иссы в опасности. Спешите!
Зитхад."
- Зитхад - начальник стражи Иссы, - объяснял мне юноша, - нагнали мы, видно, страха, долго они будут помнить нас!
- Будем надеяться, что это лишь начало конца Иссы, - сказал я.
- Об этом известно только нашему предку, - ответил он мне барсумской пословицей.
Мы прибыли в бассейн подводных лодок в Омине без приключений. Здесь мы долго обсуждали вопрос, целесообразно ли затопить судно, прежде чем с ним расстаться, но в конце концов решили, что это нисколько не увеличит наших шансов на бегство. На Омине жило вполне достаточное количество черных людей, чтобы задержать нас в случае, если бы мы были замечены, и сколько бы их ни прибавилось из храмов и садов Иссы, это ничего не меняло в опасности нашего положения.
Теперь мы находились в недоумении, каким образом миновать цепь стражей, карауливших воды, омывающие остров. Наконец я нашел средство.
- Как зовут офицера, командующего этой стражей? - спросил я юношу.
- Когда мы вошли сегодня утром, то дежурным был Торит.
- Прекрасно, а как зовут командира подводной лодки?
- Эрстед.
Я нашел в каюте телеграфный бланк и написал нижеследующий приказ:
"Начальнику Ториту.
Немедленно вернуть в Шадор препровождаемых
при сем двух рабов.
Эрстед."
- Это самый простой способ вернуться в Шадор, - сказал я, улыбаясь, и вручая юноше вымышленный приказ. - Посмотри, каково будет его действие.
- Но как же наши мечи? - воскликнул юноша. - Каким образом объяснить их присутствие при нас?
- Нам придется их бросить, - ответил я.
- Не будет ли с нашей стороны крайне опрометчивым снова отдаться безоружным во власть перворожденных? - возразил юноша.
- Сейчас это единственно возможный для нас образ действий, - отвечал я. - Ты можешь положиться на меня в том, что из Шадорской тюрьмы я дорогу найду, и я полагаю, что раз выбравшись оттуда, мы без особого труда вооружимся снова. Это легко в стране, где так много вооруженных людей.
Юноша пожал плечами, улыбнулся и сказал:
- Пусть будет по-твоему! Невозможно найти вождя, который внушал бы мне больше доверия, чем ты. Испробуем придуманную тобой хитрость.
Мы отважно вынырнули из люка подводной лодки и направились безоружные к главным воротам, где помещались караульный пост и комната начальника стражи.
При виде нас стражники с удивлением выбежали и взяли ружья наперевес. Я протянул одному из них написанное мною послание. Страж взял его и вручил его Ториту, который как раз вышел из своего помещения, чтобы узнать о причине переполоха.
Черный начальник, прочитав приказ, некоторое время с подозрением нас оглядывал.
- Где же сам начальник Эрстед? - спросил он меня.
Мое сердце екнуло, и я внутренне обозвал себя дураком за то, что не потопил подводной лодки.
- Эрстед получил приказ немедленно вернуться к пристани у храма, - отвечал я.
Торит сделал уже шаг по направлению к входу в бассейн, как бы для того, чтобы проверить мои слова. В течение одного мгновения все висело на волоске: если только он заметит, что лодка пуста, то вся моя выдумка обрушится нам на голову, но, очевидно, он решил, что послание подлинное. Да и на самом деле, какое было основание сомневаться в том, что два раба добровольно отдались под стражу? Мой план имел успех именно благодаря своей смелости.
- Не находились ли вы в числе восставших рабов? - спросил Торит. - Мы ничего толком не знаем об этом событии.
- Мы все в нем участвовали, - ответил я, - но оно ни к чему не привело. Стража быстро справилась с нами и перебила почти всех.
По-видимому, Торит был удовлетворен ответом.
- Отвези их в Шадор, - приказал он, обращаясь к одному из своих подчиненных.
Мы вошли в небольшую лодку, стоявшую возле острова, и через несколько минут вышли на Шадоре. Здесь нас водворили в камеры; я очутился с Ксодаром, а юношу заперли отдельно. Мы снова стали пленниками перворожденных!

    13. ПУТЬ К СВОБОДЕ

Ксодар с недоверчивым изумлением слушал мой рассказ о событиях, разыгравшихся на арене во время ритуала. Хотя его вера в божественность Иссы была уже сильно поколеблена, он все же никак не мог понять, как можно было осмелиться угрожать богине мечом и не рассыпаться на тысячи кусков от ее гневного взгляда.
- Это - последняя капля, - сказал он наконец. - Моя вера окончательно подточена. Исса просто злобная старуха, облеченная огромной властью, которую она употребляет исключительно на злые дела. Разными хитростями ей удавалось держать мой народ и весь Барсум в полном невежестве под гнетом суеверий и ритуальных тайн.
- Однако здесь она все еще всемогуща, - ответил я. - Нам обязательно нужно будет удалиться из этих прекрасных мест при первом благоприятном случае!
- Будем надеяться, что ты найдешь этот благоприятный случай! - молвил он со смехом. - Я могу только заверить тебя, что за всю мою жизнь я ни разу не видел ни одного благоприятного случая, при котором пленник перворожденных смог бы бежать!
- Можно попробовать сегодня ночью, - ответил я.
- Ночь скоро наступит. Каким образом я могу помочь тебе, Джон Картер?
- Умеешь ли ты плавать?
- Ни один силиан в глубинах Коруса не чувствует себя в воде лучше, чем Ксодар, - гордо ответил чернокожий.
- Хорошо! Юноша вряд ли умеет, - сказал я. - Если собрать всю воду в их владениях, то по ней нельзя было бы пустить даже челнока. Поэтому одному из нас придется его поддерживать, пока мы доплывем до судна. Я надеялся, что мы сможем проплыть все расстояние под водой, но вряд ли красный юноша это выдержит!
- Красный юноша будет нас сопровождать? - спросил Ксодар.
- Да.
- Это хорошо. Три меча лучше двух, в особенности, если третий такой сильный, как меч юноши. Я много раз видел, как он сражался на арене во время ритуала Иссы. Кроме тебя, я не встречал никого, кто лучше владел бы оружием. Про вас двоих можно сказать, что вы будто учитель и ученик, или отец и сын. Даже если припомнить его лицо, то между вами есть сходство. Это особенно заметно, когда вы сражаетесь - та же жестокая улыбка, то же безумное презрение к своему противнику, которое выражается в каждом движении вашего тела, в каждом выражении вашего лица.
- Как бы то ни было, Ксодар, но он великий боец. Я думаю, нас троих нелегко будет сразить, а если бы среди нас был мой друг Тарс Таркас, джеддак тарков, то мы могли бы пробить себе путь с одного края Барсума на другой, даже если бы весь свет восстал против нас!
- Так оно и будет, - сказал Ксодар, - если они узнают, откуда вы явились. Этим суеверием легкомысленные люди обязаны Иссе и ее священникам. Она делает свое дело через черных жрецов, которые, однако, так же мало знают о ней, как барсумцы внешнего мира. Жрецы получают ее указы, написанные кровью на особом пергаменте, и воображают, несчастные глупцы, что откровения богини доходят до них каким-то сверхъестественным образом. Они находят ее указы на своих алтарях, к которым нет доступа, и трясутся от суеверного страха. Я сам в продолжении многих лет носил им эти указы Иссы к главному храму Матаи Шанга и знаю все. Существует длинный туннель, который ведет от храма Иссы к главному храму Матаи Шанга. Он был прорыт много веков тому назад рабами перворожденных. Эти работы держались в такой тайне, что ни один жрец и не догадывается о его существовании.
- С другой стороны, тайные храмы жрецов рассеяны по всему культурному миру. В них священнослужители, которых народ никогда не видит, распространяют учение о таинственной реке Исс, о долине Дор и мертвом озере Корус. Они убеждают обманутых людей совершить добровольное паломничество, которое увеличивает богатство святых жрецов и число их рабов.
- Жрецы, таким образом, являются главным орудием для собирания богатств, которые перворожденные вырывают у них, когда им это нужно. Иногда перворожденные сами делают набеги на внешний мир. Тогда они забирают в плен женщин из дворцов красных людей, забирают новейшие корабли и берут в плен мастеров, которые их строят.
- Мы - непроизводящая раса и гордимся этим. Перворожденные считают позором трудиться или изобретать. Это дело низших пород, которые существуют только для того, чтобы перворожденные могли наслаждаться роскошью и ничегонеделаньем. Единственное наше дело - сражения и борьба. Если бы не это, то перворожденных было бы столько, что все люди Барсума не смогли бы их пропитать. Насколько я знаю, никто из нас не умирает естественной смертью. Наши женщины жили бы вечно, но они нам надоедают и мы избавляемся от них, чтобы заменить их другими. Только одна Исса защищена от смерти. Она живет уже бесчисленные века.
- Может быть, и другие барсумцы жили бы вечно, если бы не было учения о добровольном паломничестве, в которое они отправляются, когда им исполняется тысяча лет? - спросил я его.
- Я начинаю думать, - ответил Ксодар, - что они той же породы, что и перворожденные. Надеюсь, что мне придется сражаться за них, чтобы искупить грехи, которые я совершил по неведению!
Дальнейший наш разговор был прерван зловещим криком, прокатившимся над Омином. Накануне я слышал его в то же время и знал, что он обозначает конец дня. После ночного сигнала люди на Омине раскладывали свои шелковые одеяла на палубах кораблей и погружались в глубокий сои.
Стражник вошел, чтобы произвести последний обход. Он быстро выполнил свою обязанность, я тяжелая дверь темницы закрылась за ним. Мы остались одни на всю ночь.
Я дал сторожу время дойти до своего помещения и вскочил на решетчатое окно, чтобы произвести наблюдения. На небольшом расстоянии от острова, приблизительно в четверти мили, лежал на воде чудовищный военный корабль, а между ним и берегом находилось несколько небольших крейсеров и одноместных гидропланов. Только на военном корабле стоял часовой. В то время, как я наблюдал за ним, я увидел, что он разостлал одеяло на своей маленькой платформе и вскоре растянулся во всю длину. Как видно, дисциплина на Омине здорово хромала. Оно и неудивительно, если принять во внимание, что ни один враг не только не знал о существовании такого флота, но даже не догадывался о существовании моря Омин и самих перворожденных. Для чего же им было держать часовых?
Я спрыгнул на пол и принялся описывать Ксодару различные суда, которые я видел.
- Одно из этих судов, - сказал он, - моя личная собственность. Оно может поднять пятерых и самое быстроходное из всех. Если бы нам удалось сесть на него, то, пожалуй, удалось бы и удрать.
Он начал объяснять мне снаряжение судна и устройство машины. Из его объяснений мне стало ясно, что перворожденные украли его из флота Гелиума, потому что только у гелиумцев употреблялись система зубчатых колес, приводящих машину в движение. Если это было так, то Ксодар не напрасно превозносил быстроту своего аппарата. Никакие другие суда не могут сравняться со скоростью судов Гелиума.
Мы решили обождать час, чтобы тем временем успели улечься все праздношатающиеся. Я хотел тем временем пойти за красным юношей и привести его в нашу камеру, чтобы быть всем троим наготове.
Я прыгнул на верхний край нашей перегородки, которая оказалась шириной в целый фут, и пошел по ней, пока не добрался до камеры мальчика. Он сидел на скамейке, прислонившись к стене, и смотрел вверх на светящийся свод над Омином. Увидя меня, над собой на перегородке, он раскрыл глаза в изумлении... Затем улыбка разлилась по его лицу. Я остановился, собираясь спрыгнуть вниз, но он жестом остановил меня и, подойдя близко ко мне, умоляюще прошептал:
- Поймай меня за руку! Я почти могу сам допрыгнуть до верхушки стены. Я много раз пробовал и каждый день прыгаю немного выше. Я уверен, что в конце концов смог бы допрыгнуть!
Я лег на живот поперек стены и протянул к нему вниз руку. Он взял небольшой разбег с середины комнаты и подпрыгнул вверх, а я схватил его за руку и втащил на перегородку.
- Никогда я еще не видел на Барсуме такого прыгуна, как ты, - сказал я ему.
Он улыбнулся.
- Это не удивительно. Я тебе расскажу причину, когда у нас будет больше времени.
Мы вместе вернулись в камеру, где ждал нас Ксодар, спустились на пол и провели остаток часа за разговором. Мы составили план на ближайшее будущее и связали себя торжественной клятвой биться один за другого до смерти, какие бы враги нам ни угрожали. Ведь, если бы нам даже и удалось бежать от перворожденных, против нас должен был подняться целый мир - так велика сила фанатизма и религиозных предрассудков.
Было решено, что если нам удастся достигнуть судна, управлять им буду я, и что мы прямым путем полетим в Гелиум.
- В Гелиум? Почему? - спросил юноша.
- Я принц Гелиума, - ответил я ему.
Он бросил на меня странный взгляд, но ничего не сказал. Меня удивило тогда выражение его лица, но спешные приготовления к побегу отвлекли меня, и только много позже вспомнил я об этом инциденте.
Было время идти. Через минуту мы с юношей очутились на верхушке перегородки. Расстегнув свои ремни, я связал их длинной полосой и спустил ожидавшему внизу Ксодару. Он схватился за конец и вскоре сидел рядом с нами.
- Как просто, - засмеялся он.
- Остальное будет еще проще! - успокоил я его.
Затем я поднялся к верхушке внешней стены темницы, чтобы заглянуть через нее и наблюдать за проходящим часовым. Я прождал около пяти минут, а затем он показался из-за угла своей медленной развалистой походкой.
Как только он обогнул сторону темницы, откуда мы должны были бежать, я схватил Ксодара за руку и втащил его на стену. Сунув ему в руку конец ремня, я быстро спустил его вниз. Затем ремень схватил юноша и тоже соскользнул вниз.
Как мы и уговорились, они не дожидались меня, а медленно направились к берегу. Расстояние до воды было около двухсот футов, и нужно было пройти как раз мимо сторожки, переполненной спящими солдатами.
Едва они сделали десять шагов, как я тоже соскочил вниз и, не торопясь, последовал за ними.
Проходя мимо сторожки, я подумал о тех мечах, которые там лежат. Я остановился. Если кому-нибудь и нужны были эти мечи, то, конечно, больше всего нам, собиравшимся в такое опасное путешествие!
Я взглянул в сторону Ксодара и юноши и увидел, что они соскользнули через борт дока в воду. По уговору, они должны были зацепиться за металлические кольца, вделанные в каменные глыбы дока на уровне воды, и ждать, пока я не присоединюсь к ним.
Мечи в сторожке неотразимо притягивали меня, и я мучительно колебался, не зная, на что решиться. Каждая минута промедления грозила нам гибелью. Я взял себя в руки и в следующую минуту уже неслышно крался по направлению к двери сторожки. Приоткрыв дверь лишь настолько, чтобы заглянуть внутрь комнаты, я увидел дюжину чернокожих, растянувшихся на одеялах и погруженных в глубокий сон. В дальнем конце комнаты стояли оружейные козлы и в них были ружья и мечи. Больше ничего не было видно; осторожно толкнул я дверь еще раз. Дверная петля протяжно скрипнула. Сердце мое упало. Один из людей зашевелился. Я проклинал себя, что своим рискованным шагом, может быть, помешал всему плану нашего бегства. Но отступать было поздно.
Как тигр, прыгнул я быстро и бесшумно к тому воину, который пошевелился. Мои руки протянулись над его горлом, ожидая момента, когда он раскроет глаза. Моим напряженным нервам показалось, что я застыл в этом положении на целую вечность. Солдат что-то промычал, повернулся на бок, и снова послышалось мерное дыхание спящего.
Тогда, осторожно пробираясь между солдатами и через них, я подошел к козлам. Здесь я обернулся, чтобы оглядеть спящих. Все было тихо. Их спокойный храп казался мне очаровательной музыкой.
Тихонько вытащил я меч из козел. Шорох ножен о козлы раздавался в моих ушах как оглушительный шум, и я ожидал, что в комнате поднимется тревога. Но никто не пошевельнулся.
Второй меч мне удалось вытащить бесшумно, но третий громко зазвенел в ножнах. Теперь, несомненно, должен был проснуться, по крайней мере, один из стражников... Я готов был уже броситься к дверям, чтобы предупредить их нападение, но к моему изумлению никто не тронулся. Или они крепко спали, или производимый мною шум на самом деле был менее сильным, чем мне казалось.
Я уже собирался уйти, когда заметил на козлах револьверы. К сожалению, более одного унести я не мог: я так был перегружен мечами, и не мог двигаться быстро. В то время, как я вынимал револьвер, взгляд мой упал на окно, находившееся около самых козел. Это был великолепный путь к бегству. Оно выходило прямо на док и было менее чем в двадцати футах от воды.
Я уже поздравлял себя с успехом, когда внезапно раздался шум раскрывающейся двери и на пороге выросла фигура начальника стражи! Одного его взгляда, очевидно, достаточно, чтобы оценить всю остроту положения и, надо отдать ему должное, он сделал это с такой же быстротой, как я. Одновременно подняли мы наши револьверы, и звуки выстрелов слились в один.
Пуля просвистела у моего уха, и я успел заметить, что он зашатался. Не знаю, ранил я его или убил, потому что в то же мгновение я бросился в окно. Через секунду воды Омина сомкнулись над моей головой, и мы все трое лихорадочно плыли к небольшому аппарату, который был футах в двадцати от

Предыдущая страница 12 Следующая страница


нас.
Ксодар плыл с мальчиком; а я держал мечи: револьвер я выронил. Несмотря на то, что мы были сильными пловцами, мне казалось, что мы ползем, как улитки. Я плыл все время под водой, но Ксодар был вынужден часто подниматься, чтобы дать юноше возможность дышать. Поэтому приходилось удивляться, что они не сразу обнаружили нас.
Мы уже достигли борта лодки и уселись в нее, когда часовой военного корабля, разбуженный выстрелами, заметил нас. Громкий пушечный залп прокатился глухими раскатами под скалистым сводом Омина. Немедленно проснулись тысячи спящих солдат. Тревога в Омине была таким редким случаем!
Я успел пустить в ход машину раньше, чем замер звук первого пушечного выстрела, и через секунду мы быстро поднялись с поверхности воды. Я растянулся во всю длину на палубе, имея перед собой рычаги и кнопки управления. За мной лицом вниз лежал Ксодар и юноша.
- Подымайся выше, - прошептал Ксодар. - Они не посмеют стрелять из тяжелых орудий по направлению к своду, осколки снарядов упадут обратно на их суда. Если мы заберемся достаточно высоко, то килевая обшивка защитит нас от ружейного огня.
Я сделал, как он говорил. Мы видели, как под нами люди сотнями прыгали в воду, направляясь к небольшим крейсерам и одноместным аэропланам, привязанным к большим кораблям, как шлюпки. Несколько крупных судов быстро следовали за нами, но не поднимались с поверхности воды.
- Держи правей! - вскричал вдруг Ксодар.
Адский шум внизу все усиливался. Ружья трещали, начальники отдавали приказание, солдаты перекликались с палуб судов, и все звуки покрывались шипением и треском пропеллеров, прорезавших воду и воздух.
Я не решался развить максимальную скорость, боясь залететь за отверстие, ведущее из подземного царства во внешний мир, но все же мы мчались очень быстро. Маленькие аэропланы уже поднимались с воды, когда Ксодар закричал: "Отверстие, отверстие!" и я увидел прямо впереди темную зияющую дыру.
Десятиместный крейсер поднимался прямо впереди нас, чтобы отрезать нам путь к спасению. Это было единственное судно на нашем пути, но, судя по скорости, с которой оно летело, оно могло успеть встать между нами и выходом и разбить все наши планы.
Крейсер поднимался под углом в сорок пять градусов, явно намереваясь пролететь над нашей палубой и зацепить нас большими крюками. Оставалась слабая надежда на один маневр, и я решил применить его. Стараться пролететь над крейсером было бесполезно, он загнал бы нас под самый свод. Опуститься - означало отдаться целиком в его власть, то есть поступить как раз так, как он хотел. Со всех сторон сотни судов спешили к нам. Мое решение казалось полным риска, но ведь весь наш план бегства был безумной игрой с судьбой, и надежды на успех было немного.
Когда мы приблизились к крейсеру, я сделал такое движение, что он решил, что я намерен подняться над ним. Тотчас же, как я и рассчитывал, он поднялся под еще более крутым углом, чтобы принудить меня забраться еще выше. Когда мы оказались почти над ним, я крикнул моим спутникам как можно крепче держаться, и, развив максимальную скорость, накренил нос и со страшной силой пустил машину на врага.
Командир понял мои намерения, но ничего не мог уже сделать. Почти в самую минуту столкновения я выровнял аппарат, произошел сильный толчок. То, на что я надеялся, случилось: крейсер уже сильно накрененный, перевернулся совершенно. Экипаж с криками и воплями упал в воду, в то время, как крейсер с все еще вращающимися пропеллерами глубоко нырнул на дно Омина.
От столкновения расплющило нос нашего судна и чуть не сбросило всех нас с палубы. Ксодару и мне удалось ухватиться за перила; но юноша упал бы за борт, если бы мне не удалось схватить его за ногу.
Аэроплан, не управляемый никем, продолжал с бешеной скоростью подниматься все выше и выше к скалистому своду. Однако через секунду я уже снова был у руля. До верхних скал оставалось не более пятидесяти футов, когда мне удалось повернуть аппарат и снова направить его к отверстию.
Столкновение задержало нас, и сотни кораблей гнались за нашим судном. Ксодар крикнул мне, что если мы будем подниматься только при помощи подъемной силы отталкивающих лучей, мы ни за что не сможем спастись от преследующих нас аэропланов.
Быстроходные аппараты редко снабжались большими резервуарами подъемной силы, и все преимущество должно было оказаться на стороне более крупных судов. Казалось неизбежным, что нас настигнут в проходе, и мы будем или убиты или захвачены в плен.
Но я всегда верил, что как ни бывает трудно, всегда можно найти способ одолеть препятствие. Если нельзя его обойти, то нужно пройти прямо через него. Я знал теперь, что многие суда поднимаются быстрее нашего в силу их большей подъемной силы, но, тем не менее, я твердо решил достигнуть внешнего мира скорее их, или, в случае неудачи, умереть.
- Обратный ход! - завопил сзади меня Ксодар. - Из любви к твоему первому предку, дай обратный ход! Мы уже у прохода!
- Держись! - закричал я в ответ. - Захвати юношу и держись! Мы летим в проход!
Едва я успел проговорить эти слова, как мы очутились у черной дыры. Я повернул аппарат носом кверху, сдвинул рычаг скорости на последнюю зарубку и судорожно ухватился руками за штурвал. У Ксодара вырвалось восклицание изумления, Юноша засмеялся и проговорил что-то, но ветер с такой силой свистел вокруг меня, что я не мог разобрать его слова.
Я взглянул наверх, надеясь уловить слабый блеск звезд, чтобы руководствоваться ими и удерживать аппарат в самой середине прохода. Если бы мы, при нашей скорости, ударились о боковые стены, то, без сомнения, последовала бы немедленная смерть для всех нас.
Но наверху не было видно ни единой звезды. Всюду царил полнейший непроницаемый мрак.
Тогда я посмотрел вниз и увидел быстро уменьшающийся световой круг - отверстие прохода, освещенное фосфорическим светом Омина. Руководствуясь им, я держал путь дальше, стараясь оставаться в середине фосфорического круга. Но я должен признаться, что в эту ночь мною больше правили инстинкт и слепая судьба, чем умение и разум.
Мы стрелою пролетели сквозь проход; это-то и спасло нас. Вероятно, нам сразу посчастливилось взять верное направление, и мы не успели даже изменить курс. Омин лежал в двух милях под поверхностью Марса, а мы мчались со скоростью двухсот миль в час - значит оставались в проходе не более сорока секунд.
Мы уже вылетели из горы и пролетели еще некоторое время, пока я понял, что мы совершили невозможное. Нас окружала глубокая тьма. Не было видно ни звезд, ни лун. Первый раз приходилось мне наблюдать подобное явление на Марсе, и в первую минуту это поставило меня в тупик. Затем я понял, в чем дело. Мы находились на южном полюсе, и было летнее время. Льды и снега таяли, и облака, на большей части Барсума, заволокли небо.
Это было для нас счастьем, и я сразу воспользовался этим обстоятельством. Все еще держа аппарат под углом, я прорезал непроницаемую завесу облаков и скрылся за ними от преследования.
Мы пробились сквозь холодный сырой туман не уменьшая скорости, и через минуту очутились уже за облаками, в ярком свете обеих лун и миллионов звезд. Я дал кораблю горизонтальное положение и взял курс на север. Наши враги остались далеко позади и не имели ни малейшего представления о взятом нами направлении. Мы совершили чудо: спаслись из страны перворожденных и прошли невредимыми через тысячи опасностей. За все века существования Барсума ни одному пленнику не удавалось сделать это, а теперь, когда все это позади, мне казалось, что, не так уж это и трудно.
Я высказал Ксодару эту мысль.
- Тем не менее это поразительно, - ответил он. - И никто другой не смог бы сделать это, кроме Джона Картера!
При звуке этого имени юноша вскочил.
- Джон Картер! - воскликнул он. - Джон Картер! Но слушай, Джон Картер ведь умер много лет тому назад. Я его сын!

    14. ГЛАЗА В ТЕМНОТЕ

Мой сын! Я не верил своим ушам. Я медленно встал и посмотрел на красивое лицо юноши. Теперь, всмотревшись в него ближе, я начал понимать, почему он сразу произвел на меня такое сильное впечатление. Благородные черты мальчика напоминали несравненную красоту его матери: но это была вполне мужественная красота, и его серые глаза были такие же, как мои.
Юноша стоял, глядя на меня с видом, полным надежды и сомнения.
- Расскажи мне о твоей матери, - сказал я ему. - Расскажи все, что сможешь, о тех годах, в течение которых я был оторван от нее безжалостной судьбой.
С криком радости бросился он ко мне и обнял руками мою шею. Я прижал к себе моего мальчика, слезы подступили к моему горлу, и я чуть не разрыдался. Но я не жалею об этом и не стыжусь. Долгая жизнь научила меня, что мужчина, достаточно сильный в серьезных жизненных случаях, может показаться слабым, когда дело идет о женщине и детях.
- Твоя фигура, твои манеры, твое удивительное искусство фехтования, - сказал мальчик, - как раз такие, как мне описала их мать, и все же, несмотря на всю очевидность, я не смел поверить правде, хотя жаждал поверить ей всей душой. Как думаешь ты, что убедило меня больше всего?
- Что, мой мальчик? - спросил я.
- Твои первые слова ко мне были о моей матери. Никто другой, кроме отца, который, по ее словам, так глубоко любил ее, не подумал бы прежде всего о ней.
- За долгие годы, сын мой, я не помню момента, когда дивный образ твоей матери не стоял бы передо мной, как живой. Расскажи мне о ней.
- Те, кто давно ее знают, находят, что она не изменилась и даже стала еще более красивой - если только это возможно. Но когда она думает, что я не вижу ее, лицо ее делается таким грустным, таким печальным! Она постоянно думает о тебе, мой отец, и весь народ Гелиума плачет с нею и жалеет ее. Народ деда так любит ее! Они и тебя любят и боготворят твою память: ведь ты - спаситель Барсума! Каждую годовщину того дня, когда ты летел через мир умирающих, чтобы открыть тайну ужасного портала, за которым лежала жизнь бесчисленных миллионов, в твою честь устраивается грандиозный праздник. Но к слезам благодарности примешиваются слезы печали - печали о том, что творец их счастья не с ними и что он умер, подарив нам радость бытия. На всем Барсуме нет имени более великого, чем Джон Картер.
- Каким же именем твоя мать назвала тебя, мой сын, мой мальчик? - спросил я.
- Народ Гелиума хотел, чтобы мне было дано имя отца, но мать сказала, что ты с ней уже выбрал для меня имя, и чтобы исполнить твое желание, назвала меня Картерисом, именем, в котором соединены имена вас обоих.
Ксодар, бывший у колеса в то время, как я разговаривал с сыном, подозвал меня.
- Плохо, что машина все время опускается носом, Джон Картер! - сказал он. - Покамест мы шли под углом, это было мало заметно, но теперь, когда я стараюсь держать горизонтальный курс, видно, что что-то испорчено. Вероятно, повреждение на носу повлекло за собой течь в одном из передних резервуаров лучей.
Это была правда, и после того, как я исследовал повреждение, оказалось, что дело обстоит много хуже, чем я ожидал. Прежде всего, тот угол, под которым мы были вынуждены поддерживать нос, чтобы держаться горизонтального курса, чрезвычайно препятствовал полету; но ужасней всего была скорость, с которой мы теряли отталкивающие лучи из передних резервуаров, и надо было ждать, что через час или немногим больше, мы окажемся совершенно беспомощными и упадем.
Из чувства самосохранения мы слегка уменьшили скорость; но теперь я снова взялся за руль и пустил машину полным ходом. Мы опять понеслись к северу, с головокружительной скоростью. Ксодар и Картерис с инструментами в руках тщетно старались заделать громадную трещину на носу и как-нибудь остановить убыль лучей.
Было еще темно, когда мы миновали северную границу ледяного мыса и зону облаков. Под нами расстилался типичный марсианский ландшафт: волнистые, цвета охры, низменности давно усохших морей, окаймленные низкими грядами холмов; раскинутые тут и там безмолвные, мрачные города мертвого прошлого, развалины величественной архитектуры, населенные лишь воспоминаниями и страшными белыми обезьянами Барсума.
Становилось все труднее поддерживать наше маленькое суденышко в горизонтальном положении. Нос оседал все ниже и ниже, так, что, наконец, оказалось неизбежным оставить машину и снизиться, иначе наш полет завершился бы стремительным падением.
Когда взошло солнце и дневной свет рассеял темноту ночи, наше судно в последний раз судорожно вынырнуло, накренилось в сторону, и с наклоненной под углом палубой стало медленно вращаться, причем нос с каждой секундой опускался ниже кормы. Мы ухватились за поручни и, зная, что конец близок, прицепили к перилам наши пояса. В следующий момент палуба образовала угол в 90 градусов, и мы повисли на ремнях, болтаясь высоко над почвой.
Я висел как раз рядом с контрольным прибором и коснулся рычага, направляющего отражающие лучи. Лодка ответила на прикосновение, и мы начали мягко опускаться вниз.
Прошло не менее получаса, прежде чем мы снизились. Прямо к северу от нас поднимался ряд довольно высоких холмов; к ним мы и решили направиться, так как они представляли наилучшую возможность укрыться от преследователей, которые несомненно должны были обыскать всю эту область.
Час спустя, мы уже были в оврагах среди прекрасных цветущих растений, которыми изобилуют сухие пустынные места Барсума. Нам посчастливилось найти много крупных кустов, дающих молоко - это странное барсумское растение служит одновременно и пищей и питьем для диких орд зеленых людей. Для нас эта находка оказалась просто спасением, так как мы почти умирали с голоду.
Затем в первый раз после многих часов мы легли спать, укрывшись за группой этих кустов, представлявших прекрасное убежище от воздушных разведчиков. Так начался мой пятый день на Барсуме, с тех пор, как я внезапно оказался перенесенным из моего коттеджа на Гудзоне в долину красоты и ужаса. За все это время я спал только два раза.
Стоял уже полдень, когда я проснулся, почувствовав, что кто-то схватил мою руку и покрывает ее поцелуями... Удивленный, я открыл глаза, и увидел прекрасное лицо Тувии.
- Мой принц! Мой принц! - лепетала она в экстазе. - Это ты, которого я оплакивала, как умершего! Мои предки были добры ко мне; я жила не напрасно!
Голос девушки разбудил Ксодара и Картериса. Мальчик с удивлением взглянул на девушку, но она, казалось, не замечала никого, кроме меня. Обняв руками мою шею, она готова была покрыть меня ласками, но я мягко и решительно освободился из ее объятий.
- Успокойся, Тувия, успокойся! - сказал я ей ласково. - Ты слишком взволнована перенесенными тобой лишениями и ужасами. Ты забываешься и забываешь, что я супруг принцессы Гелиума.
- Я ничего не забываю, мой принц! - возразила она. - Ты ведь никогда не сказал мне ни единого слова любви, и я не жду от тебя ничего. Но ничто не сможет помешать мне любить тебя. Я совсем не мечтаю занять место Деи Торис. Мое самое большое желание - служить тебе, служить вечно, быть твоей рабой. Я прошу об этом, как о милости. Это самая большая честь, на которую я могу надеяться, самое большое счастье, которого я жажду!
Должен сознаться, что редко чувствовал я себя так скверно, как в этот момент! Мне был хорошо известен марсианский обычай, позволяющий иметь мужчинам женщин-рабынь, причем высокая рыцарская честь марсианина является достаточной защитой для каждой женщины в его доме. Зная этот обычай, я все же выбирал личных слуг среди мужчин.
- Если я когда-нибудь вернусь в Гелиум, Тувия, то ты поедешь со мной не как раба, а как ровня. Ты встретишь там много красивых благородных молодых людей, которые будут считать за счастье завоевать твою улыбку, и ты, наверное, скоро выйдешь замуж за одного из них! Сейчас ты ослеплена чувством, выросшим из благодарности, которую твоя невинность приняла за любовь. Забудь его, Тувия, я предпочитаю твою дружбу.
- Ты - мой повелитель, да будет так, как ты сказал, - ответила она просто, но в голосе ее прозвучала грустная нотка.
- Как ты попала сюда, Тувия, - спросил я ее. - И где Тарс Таркас?
- Я боюсь, что великий тарк умер, - ответила она печально. - Он был могущественный воин, но полчище зеленых людей из другой орды победило его. Я видела его в последний раз истекающим кровью, когда они несли его в город, из которого они сделали вылазку, чтобы атаковать нас.
- Значит ты не уверена, что он умер? - спросил я. - Где город, о котором ты говоришь?
- Он находится как раз за этим хребтом. После того, как ты великодушно предоставил нам место на корабле, мы два дня бесцельно носились по течению. Затем мы решили покинуть судно и пробираться пешком к ближайшему водному пути. Вчера мы прошли эти холмы и подошли сзади к мертвому городу. Мы пошли по улицам к центральной части, как вдруг на перекрестке они сразу заметили Тарс Таркаса. Впереди нас был целый отряд приближающихся к нам зеленых воинов. Тарк подскочил ко мне и заставил укрыться в ближайший проход, где велел прятаться до тех пор, пока не предоставится случай ускользнуть и, если будет возможно, пробраться в Гелиум.
- "Для меня теперь нет спасения", - сказал он. - Это мои злейшие враги - варуны с юга; они будут биться со мной не на жизнь, а на смерти.
Затем он выступил им навстречу. Ах, мой принц, какой это был бой! Целый час кишели они вокруг него, пока на том месте, где он стоял, не образовался целый холм из мертвых. Наконец, они победили его, так как находившиеся позади толкали к нему передних воинов, пока ему не осталось места, чтобы поднять свой большой меч. Тут он пошатнулся, и они налетели на него подобно громадной волне. Потом они понесли его к центру города. Я думаю, что он умер, так как был совершенно неподвижен.
- Перед тем, как отправиться дальше, мы должны в этом удостовериться, - сказал я. - Я не могу оставить Тарс Таркаса живым у варунов! Сегодня вечером я пойду в город и узнаю, жив ли тарк.
- Я пойду с тобой, - сказал Картерис.
- И я, - сказал Ксодар.
- Ни один из вас не должен идти, - возразил я. - Это дело требует хитрости и ловкости - отнюдь не силы. Один я имею больше шансов на успех, ваше присутствие может лишь повлечь беду. Если мне понадобится ваша помощь, я вернусь за вами.
Они не одобрили этого, но оба были хорошие солдаты и считали меня своим начальником. Мне не пришлось долго ждать: солнце уже заходило, и скоро внезапная темнота Барсума окутала нас.
Я дал некоторые инструкции Картерису и Ксодару на тот случай, если я не вернусь, попрощался со всеми и быстрым шагом направился к городу.
Когда я вышел из-за холмов, месяц совершал по небу свой дикий полет, и его яркие лучи обращали в полированное серебро варварские великолепные стены древней столицы. Город был выстроен у подножия пологих холмов, которые когда-то спускались к морю, благодаря этому мне оказалось нетрудным войти незамеченным в город.
Зеленые орды, располагающиеся в этих пустынных городах, занимают обычно только небольшую площадь: в центре, и так как они всегда приходят и уходят по дну моря, к которому обращена передняя часть города, то вход в город со стороны холмов сравнительно безопасен.
Очутившись на улице, я стал держаться в густой тени стен. На перекрестках я задерживался на минуту, чтобы убедиться, что никого нет, затем быстро прыгал в темноту противоположной стороны улицы. Так я беспрепятственно прошел через улицы, близкие к центру. Когда я приблизился к окраинам населенных районов, визг тотов и хрюканье цитидаров, запертых внутри пустых дворов, образованных зданиями, окружающими каждый квартал, дали мне понять, что я нахожусь вблизи лагеря.

Предыдущая страница 13 Следующая страница


Я задрожал от радости, услышав эти давно знакомые звуки, такие характерные в жизни зеленых кочевников. Мне казалось, что после долгого отсутствия я пришел домой. Ведь под эти самые звуки началась моя любовь к несравненной Дее Торис в древних мраморных залах мертвого города Корада.
Стоя в тени, в дальнем углу первого квартала, населенного кочевниками, я увидел, что из некоторых строений выходят воины. Они все шли к большому зданию в центре площади. Мое знание обычаев марсиан подсказало мне, что здесь либо находится квартира вождя, либо комнаты для аудиенций, в которых джеддак принимает своих подчиненных. Было весьма вероятно, что марсиане готовились к чему-то, связанному с недавним захватом Тарс Таркаса.
Чтобы достигнуть этого здания, что я считал необходимым, мне надо было пересечь широкую аллею и часть площади. Звуки, издаваемые животными в каждом дворе, ясно говорили мне, что в окружающих домах было много народа - вероятно, несколько общин великой орды южных варунов.
Незамеченным пройти было трудно, но для того, чтобы найти и спасти великого тарка, я готов был преодолеть и большие препятствия.
Я проник в город с юга и теперь стоял на перекрестке двух дорог. Строения с этой стороны площади не были освещены, так что казалось, что они необитаемы. Можно было попытаться проникнуть во внутренний двор через одно из них.
Ничто не помешало моему проходу через пустое здание и я вошел во внутренний двор близ задних стен восточных строений. Внутри двора паслось большое стадо тотов и зитидаров; они ходили кругом, собирая похожие на мох желтого цвета растения, которые покрывают почти все невозделанные площади Марса. Так как ветер дул с северо-запада, было мало вероятно, что животные меня почуют. Если бы это случилось, их хрюканье, ворчание и неистовые крики неминуемо привлекли бы внимание воинов, живущих внутри здания.
Под покровом темноты я прополз через весь двор, прижимаясь к восточной стене под нависшими балконами вторых этажей и очутился у зданий, окаймлявших двор с севера. Только первые три этажа были освещены; выше третьего этажа было совершенно темно.
Конечно, о переходе через освещенные комнаты нечего было и думать, так как они были полны зелеными воинами и женщинами. Единственный путь, возможный для меня, лежал через верхние этажи, достигнуть которых я мог, только взобравшись по стене. Попасть на балкон второго этажа оказалось для меня нетрудным: легкий прыжок дал мне возможность ухватиться руками за каменные перила, и в следующий миг я перебросился на балкон.
Отсюда через открытые окна я увидел зеленых людей. Они сидели, поджав ноги, на мехах и шелках, предназначенных для спанья. Время от времени они перекидывались односложными словами, что в связи с удивительными телепатическими способностями марсиан было вполне достаточно для содержательного разговора.
Когда я придвинулся ближе, чтобы прислушаться к тому, что они говорили, в комнату вошел воин.
- Идем, Тан Гама! - закричал он. - Нам ведено отвести тарка к Каб Кадусу. Возьми кого-нибудь с собой.
Воин, к которому обратился пришедший, встал, сделал знак товарищу, сидевшему рядом на корточках, и все трое вышли из комнаты.
Если бы мне удалось проследовать за ними! Могла бы представиться возможность сразу освободить тарка или, по крайней мере, я узнал бы место его заключения.
Справа от меня была дверь, ведущая с балкона внутрь дома. Это было в конце неосвещенного коридора, я не рассуждая, вступил туда.
Коридор был длинный и проходил через весь этаж к лицевой стороне дома. По обеим сторонам были двери, которые вели в смежные квартиры.
Я сразу увидел в другом конце коридора трех воинов - тех самых, которые только что вышли из комнаты. Затем поворот вправо скрыл их от меня. Я быстро погнался за ними вдоль коридора. Мой поступок был отчаянным, но я считал, что случай, предоставленный мне судьбой, был знаком ее особой милости ко мне, и ни за что не хотел упустить такой случай.
В конце коридора я увидел спиральный скат, соединявший верхние и нижние этажи. Три марсианина, которых я искал, очевидно, сошли вниз по этой лестнице. В том, что они пошли вниз, а не наверх, я был вполне убежден: ведь весь верх был необитаем. Мое знакомство с этими старинными зданиями и с приемами варунов позволяло мне быстро ориентироваться в городе и легко догадываться о намерениях зеленых воинов.
Я сам однажды был пленником жестокой орды северных варунов, и воспоминание о подвале, в который я был брошен, все еще было живо в моей памяти. Итак, я почувствовал уверенность, что Тарс Таркас заключен в темной яме под одним из прилегающих зданий, и что в этом направлении нужно искать следы трех зеленых воинов, пошедших за ним.
И я не ошибся. Спустившись вниз, с площадки нижнего этажа я увидел, что нечто вроде шахты вело вниз, в яму; я глянул туда и мерцающий факел выдал мне присутствие воинов, которых я выслеживал.
Они уже спустились вниз, к яме. Я следовал за неверным светом их факелов на безопасном расстоянии. Они вступили в настоящий лабиринт извилистых коридоров, освещаемых только неровным светом, который они несли с собой. Мы прошли, может быть, сотню ярдов, когда они вдруг круто свернули направо. Свет скрылся. Я поспешил за ними, шаря руками в темноте, и через несколько минут достиг того места, где они пропали. Здесь через открытую дверь я увидел, как они снимали цепь, приковавшую к стене тарка.
Грубо толкая его, они так быстро вышли из камеры, что чуть не застигли меня на месте. А все же мне удалось пробежать по коридору несколько десятков шагов в том направлении, в котором я только что шел за ними. К счастью, я отбежал настолько, что не попал в полосу слабого света, когда они вышли из камеры.
Я, естественно, предполагал, что они поведут Тарс Таркаса тем же путем, которым пришли и, значит, будут удаляться от меня. Но, к моему огорчению, выйдя из камеры, они сразу свернули в мою сторону. Мне ничего не оставалось, как бежать перед ними, стараясь держаться вне света их факелов. Я не смел даже останавливаться в темноте на перекрестках многочисленных коридоров, так как не знал, в каком направлении они пойдут.
Ощущение быстрого движения по этим коридорам было отнюдь неуспокоительно. Я мог каждую минуту провалиться к тем отвратительным существам, которые населяют подпочвенные области под мертвыми городами.
От людей позади меня струился слабый свет, благодаря которому я мог кое-как различать направление извилистых проходов и не ударяться на поворотах о стены. Но вот я подошел к перекрестку из пяти коридоров. Я быстро пробежал некоторое расстояние вдоль одного из них, как вдруг свет факелов позади меня сразу угас. Я остановился, чтобы прислушаться к звукам шедших за мной людей, но кругом была гробовая тишина.
Я сообразил, что воины с пленником вошли в другой коридор, и поспешил назад, почувствовав значительное облегчение: теперь я мог с большей безопасностью выслеживать их сзади!
Однако дойти обратно до перекрестка оказалось очень трудно: темнота была не менее полной, чем тишина. Приходилось нащупывать стену рукой, и следить за каждым шагом, чтобы не пропустить места, где скрещивались пять дорог. Мне показалось, что прошла целая вечность, пока я, наконец, достиг площадки. Чтобы удостовериться в этом, я ощупью пробирался от входа к выходу: их действительно оказалось пять. Но ни в одном из них не было ни малейшего проблеска света.
Я внимательно прислушался, но зеленые воины не носят обуви, и шаги их голых ног совершенно беззвучны; вдруг, далеко в среднем проходе, мне послышался звон оружия.
Я поспешил на звук, временами останавливаясь в надежде, что он повторится. Но вскоре я убедился в своей ошибке. Было совершенно тихо.
Я опять кинулся назад, к месту расхождения дорог, как вдруг, к моему удивлению, наткнулся на расхождение трех коридоров! Как я не заметил этого перекрестка! Теперь я не знал, через который мне следовало вернуться. Хорошее положение, нечего сказать! Если бы я не уходил с большого перекрестка, то я мог бы с некоторой уверенностью ожидать возвращения воинов с Тарс Таркасом. Мое знание их обычаев подсказывало мне, что они сохранят такого знаменитого воина, как Тарс Таркас, для участия в великих играх, во время которых он мог бы показать свое удивительное искусство.
Но если я не найду дорогу к этому месту, мне предстоит день за днем блуждать в этом ужасном мраке, пока, измученный голодом и жаждой, я не свалюсь, чтобы умереть, или... Я внезапно вздрогнул. Что это такое?
Позади меня слышался тихий шелест, и когда я бросил взгляд через плечо, кровь застыла у меня и жилах. Это был не столько страх настоящей опасности, сколько ужас всплывшего в этот миг воспоминания о том, как я когда-то чуть не сошел с ума в подземной темнице варунов, когда горящие глаза выплыли из темноты и вырвали из моих рук тело убитого мной человека.
И теперь, в этом черном мраке подвала другой орды варунов, я увидел те же огненные глаза, следящие за мной из тьмы. Казалось, они плыли по воздуху. Я думаю, что самым страшным свойством этих существ является их безмолвие, и тот факт, что вы никогда не видите их. Перед вами стоят только мрачные, немигающие глаза, пронизывающие вас сквозь темную пустоту.
Крепко сжав в руках мой длинный меч, я начал медленно отступать вдоль коридора, но по мере того, как я отступал, глаза приближались. При этом не было слышно ни одного звука, даже дыхания, только время от времени повторялся тот шелест, который привлек мое внимание.
Я шел все дальше, но не мог уйти от моего мрачного преследователя. Вдруг шелест раздался справа от меня, и, оглянувшись, я увидел другую пару глаз, очевидно, приближавшуюся со стороны одного из пересекающихся коридоров. Я продолжал свое медленное отступление, но скоро услышал повторение шелестящих звуков позади себя, и не успел опомниться, как услышал их снова.
Они собрались вокруг меня, окружив меня в точке пересечения двух коридоров. Отступление было отрезано со всех сторон. Разве только напасть на одного из этих зверей? Но я не сомневался, что тогда остальные немедленно ринутся на меня сзади. Я не мог даже догадываться, каких размеров были эти таинственные существа, и ничего не знал о их природе. Что они все же были довольно велики, это я мог предположить из того, что глаза их были на одном уровне с моими.
Отчего мрак так усиливает сознание опасности? Днем я готов был сражаться с целой ордой, если бы это оказалось нужным, а теперь, под влиянием темноты, я колебался перед парой глаз.
Мне казалось, что прошли часы, пока глаза смыкали свой круг. Они надвигались все ближе и ближе. Наконец я почувствовал, что сойду с ума от ужаса. Я озирался, как загнанный зверь, то в одну, то в другую сторону, чтобы помешать им наброситься на меня сзади. Наконец я не смог больше выносить этого ужасного напряжения, схватил свой длинный меч и внезапно ринулся на одного из своих мучителей.
Я был почти у цели, когда животное внезапно отступило передо мной, но тут звук позади меня заставил меня поспешно обернуться, и я увидел три пары глаз, устремившихся ко мне из глубины. С криком ярости я пошел на них, но по мере того, как я приближался, они отступали подобно их товарищу. Тогда, бросив взгляд через плечо, я увидел, что первые глаза опять крадутся ко мне. Вторично бросился я к ним, и они опять сразу отступили передо мной.
Сколько времени это продолжалось - не знаю, но с каждым разом глаза подходили все ближе и ближе. Было совершенно очевидно, что животные только выжидают момента, чтобы броситься на меня сзади, и не менее очевидно, что им удастся это сделать. Я был совершенно измучен безрезультатностью моих нападений.
В этот момент я еще раз обернулся и заметил, что глаза, находившиеся за моей спиной, блеснули и бросились ко мне. Я повернулся к ним, чтобы встретить нападение; остальные три пары быстро устремились ко мне с другой стороны; но я твердо решил преследовать первую пару глаз, чтобы, по крайней мере, покончить с одним из врагов и избавиться от необходимости защищаться с двух сторон.
В коридоре не было слышно ни звука, кроме моего собственного дыхания, но я знал, что три неведомые существа почти достигли меня. Глаза передо мной уже не отступали так быстро; они были от меня почти на расстоянии меча. Я размахнулся, чтобы нанести последний удар, и почувствовал тяжелое тело, навалившееся на меня сзади. Что-то холодное, влажное и скользкое сдавило мне горло. Я пошатнулся и упал.

    15. БЕГСТВО И ПОГОНЯ

Я пролежал без памяти не больше нескольких минут, но все же я не знал, сколько был без сознания, так как очнувшись, увидел что в коридоре стало светло и что глаза исчезли. На мне не было признаков повреждений, исключая легкого ушиба, так как, падая, я ударился о каменные плиты.
Я вскочил на ноги, чтобы узнать, откуда исходит свет. Оказалось, что навстречу мне продвигается отряд зеленых людей, состоящий из трех человек, один из которых держал в руках факел. Они еще не успели заметить меня, так что я, не теряя времени, проскользнул в первый встречный проход.
На этот раз, однако, я не отошел так далеко от главного коридора, как в тот раз, когда потерял Тарс Таркаса и его провожатых.
Отряд быстро приближался к устью прохода, у стены которого я притаился. Когда они прошли мимо, я вздохнул с облегчением. Они меня не заметили. Но, что лучше всего, этот отряд оказался тем самым, за которым я проследовал в погреб. Он состоял из Тарс Таркаса и его трех конвойных.
Я пошел за ними до камеры, где они держали великого тарка прикованным к стене. Двое стражей остались снаружи, в то время как человек с ключами вошел вместе с тарком, чтобы одеть на него оковы. Двое оставшихся в коридоре медленно направились к спиральной лестнице, ведущей в верхние этажи, и через минуту скрылись из виду за поворотом.
Они воткнули факел в отверстие у двери, так что его лучи освещали одновременно и камеру, и коридор. Убедившись, что оба стража ушли, я подошел к камере, с вполне разработанным планом действий.
Хотя мне было неприятно выполнять то, на что я решился, но, поскольку целью моей было вернуться в наш маленький лагерь на холме вместе с Тарс Таркасом, для меня иного выхода не было.
Крадясь вдоль стены, я вплотную подошел к двери и встал за ней, обеими руками занеся мой длинный меч, чтобы одним взмахом рассечь черен тюремного сторожа. Не стану останавливаться на том, что последовало после того, как я услышал шаги тюремщика. Будет достаточно, если я скажу, что минуту или две спустя Тарс Таркас, надев вооружение вождя варунов, быстро направился с факелом в руках к спиральной лестнице. В нескольких шагах за ним следовал в тени Джон Картер, принц Гелиума.
Оба товарища человека, который лежал теперь у дверей бывшей камеры Таркаса, только начали подниматься по специальной лестнице, когда тарк показался в коридоре.
- Отчего так долго, Тан Гама? - вскричал один из них.
- Да вот, с замком провозился, - ворчливо буркнул Тарс Таркас. - А теперь оказывается, что я забыл свой короткий меч в камере тарка. Идите вперед, я догоню вас.
- Как знаешь! - ответил тот самый воин, который говорил вначале. Мы подождем тебя наверху.
- Хорошо, - ответил Тарс Таркас, и повернул обратно, как будто для того, чтобы вернуться в камеру, но на некотором расстоянии остановился и стал ждать, пока те двое не скрылись в верхних этажах. Затем я присоединился к нему, мы потушили факел и поползли вдвоем к спиральной лестнице.
В первом этаже мы обнаружили, что коридор проходил только через половину этажа. Чтобы попасть во внутренний двор, нам пришлось бы пройти заднюю комнату, полную зеленых людей. Значит, оставался только один выход: достигнуть второго этажа и того коридора, по которому я прошел все здание.
Мы осторожно поднялись. Из комнаты наверху до нас доносился гул разговора. Мы, не встретив никого, дошли до верхнего конца лестницы. Затем мы пробрались вдоль коридора и благополучно достигли балкона, выходящего во двор.
Справа от нас светилось окно, ведущее в комнату, в которой я видел Тан Гаму, и его товарищей перед уходом в камеру тарка. Оба воина уже вернулись, и я услышал часть разговора.
- Что могло задержать Тан Гаму? - спросил один из них.
- Не может быть, чтобы он так долго искал свой меч в камере тарка! - сказал другой.
- Свой меч? - переспросила женщина, - что вы хотите этим сказать?
- Тан Гама забыл свой короткий меч в камере тарка, - объяснил первый воин, - и повернул за ним, оставив нас у лестницы.
- Тан Гама не имел с собой короткого меча сегодня вечером, - возразила женщина. - Меч его был разбит в сегодняшнем бою с тарком, и Тан Гама дал мне его починить. Смотри, вот он!
С этими словами она вытащила короткий меч из под шелков и мехов, служивших ей постелью.
Воины вскочили на ноги.
- Что-то неладное, - промолвил один из них.
- Я как будто предчувствовал это, когда Тан Гама оставил нас у лестницы, сказал другой.
- Мне показалось, что голос его звучал как-то странно.
- Идем! Идем скорее в подземелье!
Мы не стали слушать дальше. Я быстро связал свои ремни в одну длинную полосу, помог Тарс Таркасу спуститься во двор и минутой позже был рядом с ним.
Мы едва ли сказали друг другу дюжину слов с тех пор, как я поразил Тан Гаму у дверей камеры и при дрожащем свете факела увидел на лице великого тарка выражение самого крайнего удивления.
- За время нашей дружбы я научился не удивляться ничему, Джон Картер!
Это было все, что сказал он мне тогда. Ему и не нужно было говорить, что он ценит дружбу, побудившую меня рисковать жизнью для его спасения; излишним было говорить, что он рад мне.
Этот свирепый зеленый воин был первым, встретившим меня двадцать лет назад, когда я впервые появился на Марсе.
Он встретил меня с направленным на меня копьем и жестокой ненавистью в сердце. А теперь среди жителей обоих миров я не имел лучшего друга, чем Тарс Таркас, джеддак тарков.
Достигнув двора, мы на минуту остановились в тени под балконом, чтобы обсудить положение.
- Нас теперь пятеро, Тарс Таркас! - сказал я ему. - Со мной Тувия, Ксодар и Картерис. Нам нужны будут пять тотов, чтобы спастись.
- Картерис! - воскликнул он. - Твой сын.
- Да! Я нашел его в шадорской тюрьме на море Омина, в стране перворожденных.
- Я не знаю мест, о которых ты говоришь, Джон Картер. Они на Барсуме?
- На Барсуме и ниже, друг мой! Но подожди! Если нам удастся спастись, ты услышишь самую странную повесть, какую только приходилось слышать барсумцу. Мы должны скорее выкрасть тотов и скорее отъехать подальше к северу, прежде чем эти молодцы обнаружат, что мы их провели.
Мы благополучно добрались до другого конца двора и больших ворот, через которые необходимо было вывести тотов на дорогу. Нам предстояло трудное дело - захватить пять крупных свирепых животных, таких же диких, как их хозяева, которые слушались только грубой силы.
При нашем приближении они почуяли запах чужих и с яростным визгом окружили нас. Их головы с открытой пастью на длинных массивных шеях высоко поднимались над нашими головами. Их вид может внушить страх, даже когда они спокойны, но когда они возбуждены, они крайне опасны. Тот вышиной не менее десяти футов; у него блестящая, лишенная шерсти кожа, темно-серого цвета на спине и боках, что еще более подчеркивает яркую желтизну его восьми ног с громадными ступнями, лишенными копыт. Брюхо тота - чисто белое, плоский хвост дополняет картину свирепого марсианского коня, вполне подходящего для этого воинственного народа.
Так как тотами управляют исключительно телепатическими средствами, не было надобности иметь узду и поводья. Наша задача состояла в том, чтобы найти двух тотов, которые подчинились бы нашему молчаливому приказу. Когда

Предыдущая страница 14 Следующая страница


табун напал на нас, мы настолько подчинили их нашей воле, что помешали их соединенной атаке против нас. Но их визг продолжался, и это должно было привлечь внимание наших врагов.
Наконец нам удалось овладеть одним из этих огромных животных, и прежде чем оно успело понять мое намерение, я твердо уселся верхом на его блестящей спине. Минутой позже Тарс Таркас тоже овладел тотом и вскочил на него, а затем мы погнали между нами трех или четырех из этих животных к большим воротам.
Тарс Таркас ехал впереди; он перегнулся, отодвинул задвижку и настежь открыл ворота в то время, как я удерживал трех тотов от возвращения в стадо. Затем, не закрывая ворот, мы проехали через дорогу вместе с краденными конями и поспешно направились к южной границе города.
До сих пор наше спасение было почти чудесным. Но фортуна не покидала нас и дальше. Мы миновали окрестности мертвого города и прибыли в лагерь, не заметив никаких признаков погони.
Легкий свисток известил моих товарищей о моем возвращении. Все трое остававшихся встретили нас, выражая самую восторженную радость.
Мы посвятили всего несколько минут рассказу о наших приключениях. Тарс Таркас и Картерис обменялись официальным, полным достоинства приветствием, принятым на Барсуме, но я интуитивно почувствовал, что тарк полюбил моего мальчика и что Картерис отвечал ему тем же. Ксодар и зеленый джеддак тоже были официально представлены друг другу. Затем мы посадили Тувию на самого добронравного из тотов, Ксодар и Картерис сели на остальных, и мы помчались по направлению к юго-востоку. У отдаленного конца города мы свернули к северу и бесшумно поехали по дну мертвого моря, залитого лучами двух месяцев, навстречу новым опасностям и приключениям.
Около полудня следующего дня мы остановились, чтобы дать передохнуть нашим коням и чтобы отдохнуть самим. Животным мы спутали ноги и пустили их пастись на желтый мох, который служит им одновременно и пищей и питьем во время походов. Тувия изъявила желание остаться на страже, остальные улеглись спать.
Мне показалось, что я только закрыл глаза, как я почувствовал ее руку на своем плече и услышал ее нежный голос, предостерегавший меня от новой опасности.
- Вставай, принц! - шепнула она. - Мне кажется, что за нами погоня. Похоже на то, что идет большой отряд.
Девушка стояла, указывая по направлению, откуда мы прибыли. Я встал, посмотрел, и мне тоже показалось, что на фоне далекого горизонта колеблется тонкая темная линия. Я разбудил остальных. Тарс Таркас, который благодаря своему гигантскому росту, возвышался над всеми нами, видел дальше других. Он посмотрел на горизонт и сказал:
- Это большой отряд всадников, и они мчатся во весь опор!
Нельзя было терять ни минуты. Мы бросились к нашим тотам, развязали им ноги и вскочили на них. Затем еще раз обратившись лицом к северу, галопом помчались вперед.
Остаток дня и всю следующую ночь мы без остановок неслись через желтую, дикую местность, а за нами неслась погоня. Она настигала нас медленно, но верно. Как раз перед наступлением темноты враги подъехали настолько близко, что мы легко могли узнать в них зеленых марсиан, и в течение всей ночи до нас явственно доносился звон их оружия.
В нескольких милях перед нами лежал ряд холмов - другой берег мертвого моря. Если бы нам удалось достичь этих холмов, наши шансы на спасения сильно увеличились бы. Но тот Тувии, хотя и несший самый легкий груз, стал проявлять явные признаки истощения.
Я ехал рядом с ней, пока ее тот внезапно не зашатался и ударился о моего коня. Видя, что она падает, я схватил девушку и пересадил ее на своего тота, позади себя. Едва я успел это сделать, как ее тот свалился. Мы оставили его на произвол судьбы и поскакали дальше. Тувия, сидя сзади, держалась за меня обеими руками.
Эта двойная ноша скоро оказалась непосильной для моего, уже достаточно измученного коня. Наша скорость сильно уменьшалась, потому что остальные должны были равняться по мне. В нашем маленьком отряде не было ни одного, который согласился бы покинуть другого. Все мы были различных стран, различных религий, различных цветов, и один из нас был даже из другого мира...
Холмы были уже совсем близко, но варуны настигали нас с такой быстротой, что мы оставили всякую надежду доехать вовремя. Тувия и я плелись позади всех, и наш тот все больше и больше замедлял ход. Вдруг я почувствовал, что горячие губы девушки запечатлели поцелуй на моем плече.
- Ради тебя, мой принц! - прошептала она.
Затем руки ее соскользнули с моего пояса, и она исчезла. Я обернулся и понял все. Тувия намеренно соскользнула вниз на самом пути преследовавших нас демонов, думая, что, облегчив тяжесть нашему тоту, она даст мне возможность вовремя доехать до холмов и спастись. Бедное дитя! Ей следовало лучше знать Джона Картера!
Повернув тота, я поспешил назад, надеясь доехать до нее и снова захватить ее с собой. Картерис обернулся назад как раз в это время; он оказался около меня, когда я настиг Тувию. Соскочив со своего тота, он бросил Тувию ему на спину и, повернув голову животного в сторону холмов, нанес ему сильный удар по крупу плоской стороной своего меча.
Смелый поступок моего мальчика и его рыцарское самопожертвование наполнили мою душу гордостью. Зато у нас пропали последние шансы на спасение. Варуны были совсем близко. Тарс Таркас и Ксодар, ускакавшие было далеко, обнаружили наше отсутствие и во весь опор мчались нам на помощь. По-видимому, надвигалась развязка моего вторичного путешествия на Барсум. Тяжело было мне уйти из жизни, не увидев моей дивной принцессы, не взяв еще раз ее в свои объятия, но, по-видимому, в книге судеб не была предначертана наша новая встреча, и мне следовало стойко принять то, что выпадало на мою долю. В эти последние минуты перед переходом в вечность я решил не изменять себе и умереть, покрыв себя славой.
Так как Картерис был пешим, я соскочил с моего тота и встал рядом с ним, чтобы вместе встретить атаку настигшего нас отряда. Минутой позже Тарс Таркас и Ксодар встали по обе стороны от нас, отпустив своих тотов; они хотели сражаться в равных с нами условиях.
Варуны были всего в сотне ярдов от нас, как вдруг раздался страшный взрыв, за ним другой. В последних рядах кочевников взорвались бомбы. Моментально все пришло в смятение. Сотни воинов свалились в мох. Тоты, потеряв своих хозяев, носились, обезумев от страха, среди раненых и убитых. Пешие воины были растоптаны и смяты в панике. Всякое подобие порядка в рядах зеленых воинов было нарушено. А когда они взглянули наверх, чтобы понять происхождение этой атаки, то замешательство перешло в отступление, а отступление - в паническое бегство.
В следующий момент весь отряд так же бешено мчался прочь от нас, как только что гнался за нами.
Мы обернулись по направлению, откуда раздался первый выстрел. Над вершинами ближайших холмов парил большой военный корабль, величественно плывущий по воздуху. В то время, как мы на него смотрели, пушка на носу корабля заговорила опять, и третья бомба разорвалась среди бегущих варунов.
Когда корабль приблизился, я не мог удержать дикого крика восторга: на носу его развевались цвета Гелиума!

    16. ПОД АРЕСТОМ

В то время, как Картерис, Тарс Таркас и я, замирая от радости, стояли, любуясь великолепным судном, над вершиной холма появились второй и третий корабли, грациозно скользившие вслед за первым.
Человек двадцать воздушных разведчиков бросились с палубы ближнего корабля и начали быстро спускаться на мох. В следующий момент мы были окружены вооруженными солдатами, причем один офицер выступил вперед, чтобы обратиться к нам, когда взгляд его упал на Картериса. С восклицанием радостного удивления бросился он вперед и, положив руку на плечо мальчика, назвал его по имени:
- Картерис, принц мой! - воскликнул он. - Каор! Каор! Хор Вастус приветствует сына Деи Торис, принцессы Гелиума и ее супруга Джона Картера! Где ты был, о мой принц? Весь Гелиум был погружен в печаль. Ужасные бедствия постигли могущественную нацию твоего прадеда после рокового дня, когда ты покинул нас!
- Не печалься, мой добрый Хор Вастус! - воскликнул Картерис. - Я вернулся не один, чтобы порадовать сердце моей матери и сердце моего возлюбленного народа. Со мной спаситель Барсума - Джон Картер, принц Гелиума!
Хор Вастус повернулся в направлении, указанном Картерисом, и увидев меня, чуть не упал от удивления.
- Джон Картер! - повторил он, и вдруг в глазах его мелькнуло смущенное выражение. - Мой принц! Где был ты?..
Тут он запнулся, но я знал, какой вопрос застыл у него на устах. Благородный человек не хотел вырвать у меня признания ужасной правды, что я вернулся с берегов моря Корус, из таинственной долины Дор.
- Ах, принц мой! - продолжал он, как-будто ни одна мысль не прервала его приветствия. - Достаточно того, что ты здесь! Окажи высокую честь Хор Вастусу, позволив ему первому упасть к твоим ногам!
С этими словами благородный воин вытащил свой меч из ножен и бросил его на землю передо мной.
Если бы вы знали характер и обычаи красных марсиан, вы могли бы оценить все значение, которое имел этот простой поступок для меня и для всех окружающих. Это было равносильно словам: "Мой меч, мое тело, моя душа - твои, и ты можешь делать с ними, что тебе угодно. До самой моей смерти и после нее ты один будешь моим господином. Прав ты или неправ - твое слово будет моей правдой. Мой меч ответит тому, кто поднимет на тебя руку".
Это - клятва верности, которую мужчины дают иногда джеддаку, если высокая душа и рыцарские поступки его внушили подданным восторженную любовь. Я никогда не слышал, чтобы подобная честь была оказана обыкновенному смертному. На это был возможен лишь один ответ. Я нагнулся, поднял меч с земли, поднес острие к своим губам и, подойдя к Хор Вастусу, собственноручно одел ему оружие.
- Хор Вастус! - молвил я, положив руку ему на плечо. - Я не имею ни малейшего сомнения в том, что буду нуждаться в твоем мече. Но прими честное слово Джона Картера, что я никогда не потребую, чтобы ты поднял его иначе, как в защиту правды и справедливости!
- Я всегда знал это, мой принц! - ответил он, - и помнил это раньше, чем бросил к твоим ногам мой любимый клинок.
В то время, как мы это говорили, появилось множество воздушных лодок. Скоро к нам была спущена одна из них, настолько большая, что могла свободно забрать двенадцать человек. Когда она снизилась, на почву спрыгнул офицер и, подойдя к Хор Вастусу, отдал ему честь.
- Кантос Кан желает, чтобы спасенный отряд был немедленно поднят на палубу "Ксавариана".
Когда мы подходили к маленькому судну, я посмотрел на членов моего маленького отряда и в первый раз заметил, что Тувии нет среди нас. Мои расспросы обнаружили, что никто не видел ее с тех пор, как Картерис, желая спасти ее, погнал тота бешеным галопом по направлению к холмам.
Хор Вастус тут же отправил дюжину воздушных разведчиков, чтобы искать ее по всем направлениям. Она не могла уехать далеко с тех пор, как мы ее видели. Остальные вступили на палубу посланного за нами судна, и минуту спустя все были на "Ксавариане".
Первый человек, приветствовавший меня там, был Кантос Кан. Мой старый друг занимал теперь высшую должность во флоте Гелиума, но для меня он оставался все тем же храбрым товарищем, который делил со мной лишения в погребе варунов, ужасные зверства Великих Игр и опасности во время поисков Деи Торис внутри враждебного города Зоданга.
Тогда я был еще неизвестным странником на чуждой планете, а он простым молодым офицером в Гелиумском флоте. Теперь он повелевал всем воздушным флотом страны, а я был принцем из дома Тардос Морса, джеддака Гелиума.
Он не спросил меня о том, где я был. Подобно Хор Вастусу, он боялся правды и не хотел вызывать меня на объяснения. Он знал, что рано или поздно последует объяснение всему, а до тех пор удовлетворялся тем, что я снова с ним. Картериса и Тарс Таркаса он приветствовал с восторгом, но также не спросил их, где они были. Он прямо не мог оторвать глаз от моего мальчика.
- Ты не знаешь, Джон Картер, - воскликнул он, - как все мы в Гелиуме любим твоего сына! На нем как будто сконцентрировалась вся любовь, которую мы питали к его благородному отцу и его бедной матери. Когда стало известно, что он погиб, десять миллионов людей рыдали.
- Что ты хочешь этим сказать, Кантос Кан? - прошептал я. - Отчего ты говоришь "бедная мать"?.. - Эти слова показались мне полными какого-то страшного значения.
Он отвел меня в сторону и сказал:
- В течение целого года с того дня, как Картерис исчез, Дея Торис оплакивает своего мальчика. Удар, поразивший ее много лет назад, был несколько смягчен новыми обязанностями материнства, так как твой сын родился в ту самую ночь.
- Она страдала ужасно. Весь Гелиум знал это и весь Гелиум оплакивал вместе с ней смерть ее супруга. Но после того, как пропал ее сын, для нее ничего не осталось. Экспедиция за экспедицией возвращались, не найдя никаких следов Картериса, и наша любимая принцесса горевала все сильнее и сильнее. Всякому, кто видел ее, становилось ясно, что скоро и она последует за своим любимым в долину Дор, и что это не более, чем вопрос дней.
- Наконец ее отец Морс Каяк и Тардос Морс, ее дед, решили испытать последнее средство. Они снарядили две большие экспедиции, приняв лично команду над ними. Это было с месяц тому назад. Они отправились в путь, исследуя дюйм за дюймом северное полушарие Барсума. В течение двух недель от них не было никаких известий, затем пронесся слух, что их постигло какое-то ужасное несчастье, и что они все погибли.
- К этому времени Зат Аррас возобновил свои просьбы о том, чтобы Дея Торис согласилась бы выйти за него замуж. С тех пор, как ты исчез, он следовал за ней повсюду. Она ненавидела и боялась его, но с уходом отца и деда Зат Аррас стал очень могущественным, так как он все еще был джедом Зоданги, в должности которого, если ты помнишь, его утвердил Тардос Морс после твоего отказа от этой чести.
- Шесть дней назад он имел у нее секретную аудиенцию. Что произошло между ними - никому неизвестно, но на следующий день Дея Торис исчезла, и с ней ушли ее двенадцать домовых стражей и телохранителей, включая Солу. Они ни словом не известили никого о своих намерениях, но так всегда бывает с теми, кто уходит в добровольное странствие, из которого не возвращаются. Это - единственное, что можно предположить. Дея Торис ушла искать ледяные глубины Иссы, а ее преданные стражи решили сопровождать ее.
- Зат Аррас был в Гелиуме, когда принцесса исчезла. Он стоит сейчас во главе нашей флотилии, которая с тех пор ее ищет. Однако я боюсь, что все поиски будут напрасны.
Пока мы разговаривали, летчики Хор Вастуса вернулись. Ни одному не удалось обнаружить следов Тувии. Я был совершенно подавлен известием об исчезновении Деи Торис, а теперь на душу мне легла еще одна тяжесть - опасение за судьбу Тувии. На мне лежала ответственность за благополучие этой девушки, которую я считал дочерью какого-то гордого барсумского дома, и намеревался приложить все усилия, чтобы найти ее.
Я только хотел попросить Кантос Кана продолжать поиски Тувии, когда на "Ксавариан" с флагманского корабля прибыли лодка с офицером, имевшим поручение к Кантос Кану от Зат Арраса. Мой друг прочел письмо и обернулся ко мне:
- Зат Аррас приказывает мне привести к нему наших "пленных". Ничего не поделаешь: он сейчас высшее лицо в Гелиуме. Однако было бы благороднее и тактичней, если бы он прибыл сюда и приветствовал спасителя Барсума со всеми подобающими почестями!
- Ты отлично знаешь, друг мой, - сказал я с насмешкой, - что Зат Аррас имеет достаточно причин ненавидеть меня. Ничто не может быть ему так приятно, как унизить меня и, если можно, убить. Теперь у него имеется прекрасный предлог. Пойдем и посмотрим, хватит ли у него смелости его использовать!
Позвав Картериса, Тарс Таркаса и Ксодара, мы вошли вслед за Кантос Каном и офицером Зат Арраса в небольшую лодку и через минуту вступили на палубу флагманского корабля.
Когда мы подошли к джеду Зоданги, на лице его не выразилось никакого приветствия. Он как будто, никогда не знал меня. Он не удостоил поклоном даже Картериса. Его осанка была холодной и высокомерной.
- Каор, Зат Аррас! - произнес я дружелюбно, но он не счел нужным мне ответить.
- Почему эти пленники не обезоружены? - обратился он строго к Кантос Кану.
- Они не пленники, Зат Аррас! - отвечал офицер. - Двое из них принадлежат к благороднейшей фамилии Гелиума, Тарс Таркас, джеддак тарков - надежный друг и союзник Тардос Морса, черный человек - друг и товарищ принца Гелиума; для меня этого достаточно.
- Однако этого недостаточно для меня! - возразил Зат Аррас. - Мне недостаточно знать имена тех, кто ушел в последнее странствие. Откуда пришел ты, Джон Картер?
- Я только что вернулся из долины Дор и страны перворожденных, Зат Аррас! - спокойно ответил я.
- А! - воскликнул он с явным удовольствием. - Так значит ты этого не отрицаешь? Ты вернулся из лона Иссы?
- Я вернулся из страны ложных надежд и долины мучений и смерти; я вырвался вместе с моими товарищами из тисков палачей. Я вернулся в Барсум, спасенный мною от безболезненной смерти, чтобы на этот раз спасти его от смерти в ее ужаснейшей форме.
- Замолчи, богохульник! - вскричал Зат Аррас. - Не надейся спасти свое трусливое тело, измышляя невероятную ложь...
Но он не успел окончить. Джона Картера нельзя безнаказанно называть лжецом и трусом, и Зат Аррас должен был это узнать. Никто не успел еще поднять руку, чтобы остановить меня, как я был подле него и схватил его за горло.
- С неба ли я или из ада возвращаюсь, Зат Аррас, я тот же Джон Картер, каким всегда был. Еще ни один человек, оскорбивший меня так, не оставался жив, не извинившись передо мной!
С этими словами я начал сгибать его назад между своими коленями, все крепче сжимая горло.
- Хватайте его! - прохрипел Зат Аррас.
Десяток офицеров подскочили, чтобы помочь ему. Кантос Кан подошел близко ко мне и шепнул:
- Остановись, прошу тебя! Это только втянет нас всех в драку. Если эти люди наложат на тебя руки - я этого не смогу снести и брошусь на них. Мои офицеры и солдаты присоединятся ко мне, и у нас будет бунт, который сможет привести к революции. Ради Тардос Морса и Гелиума, прошу тебя, остановись!
Тогда я выпустил Зат Арраса и, повернувшись к нему спиной, направился к поручням.
- Идем, Кантос Кан! - сказал я. - Принц Гелиума желает вернуться на "Ксавариан".
Никто не вмешался. Зат Аррас, дрожащий и бледный, стоял среди своих офицеров. Некоторые из них с презрением смотрели на него и подвинулись ко мне, а один, бывший долгое время на службе у Тардос Морса, тихо сказал мне, когда я прошел мимо него:
- Ты можешь считать меня среди твоих приверженцев, Джон Картер!
Я поблагодарил его и прошел дальше. В полном молчании мы сели в лодку и переехали на наш корабль. Пятнадцать минут спустя с флагманского корабля был отдан приказ идти в Гелиум.
Наше путешествие протекало без всяких событий. Картерис и я были погружены в самые мрачные мысли. Кантос Кан был подавлен, предвидя

Предыдущая страница 15 Следующая страница


дальнейшие бедствия, которые должны были обрушиться на Гелиум в случае, если бы Зат Аррас захотел последовать древнему обычаю, приговаривавшему к смерти беглецов из долины Дор. Только Ксодар был беззаботен и весел. Как беглецу и стоящему вне законов, ему в Гелиуме было не лучше, но и не хуже, чем где бы то ни было.
- Будем надеяться, - говорил он, - что мы вымоем наши мечи в хорошей красной крови.
- Что ж... Это было скромное пожелание, которое, вероятно, можно было удовлетворить!
Прежде чем мы достигли города, мне показалось, что офицеры "Ксавариана" разделились на партии. Некоторые из них при каждом удобном случае собирались вокруг меня и Картериса, и приблизительно такое же число офицеров держались в стороне от нас. Они общались с нами чрезвычайно вежливо, но, очевидно, их сдерживала вера в учение о долине Дор и о таинствах Иссы. Я не осуждал их, понимая, какую огромную власть может иметь вера, как бы ни нелепа она была, даже над умными людьми.
Возвращением из долины Дор мы совершили святотатство. Рассказывая о своих приключениях там и представляя факты такими, какими они были в действительности, мы оскорбляли религию их отцов. Мы были богохульниками, лживыми, опасными еретиками. Мне кажется, что даже те, кто из личной любви и преданности все еще оставались с нами, в глубине души сомневались в нашей правдивости. Очень трудно отказаться от старой веры даже тогда, когда взамен ее предлагают новую; но нельзя требовать от людей, чтобы они отбросили старые убеждения, ничего не давая им взамен.
Кантос Кан и слышать не хотел о наших мучениях в стране перворожденных.
- Достаточно того, - сказал он, - что я буду рисковать жизнью и душой, чтобы оказать тебе поддержку. Не требуй от меня, чтобы я увеличил свой грех, выслушивая то, что, как меня всегда учили, является величайшей ересью.
Я знал, что скоро наступит время, когда наши друзья и наши враги должны будут объявиться открыто: по прибытии в Гелиум положение должно будет определиться. Я предполагал, что если Тардос Морс не вернулся, то враждебность Зат Арраса могла тяжело отразиться на нашей судьбе. В отсутствие джеддака он представлял правительство Гелиума. Выступить против него было равнозначно государственной измене. Большая часть войск несомненно последовала бы за своими офицерами, а я знал, что многие знатнейшие и могущественнейшие воины Гелиума и Зоданги и весь воздушный флот присоединятся к Джону Картеру перед лицом бога, людей или дьявола.
С другой стороны, большая часть черни несомненно станет требовать, чтобы мы были наказаны за святотатство. Перспективы были мрачные, но я переживал такую агонию при мысли о Дее Торис, что, как сознаю теперь, обратил очень мало внимания на положение Гелиума и нас самих.
Передо мной днем и ночью стоял неотступный кошмар: я видел одну за другой картины мучений и ужасов, через которые должна была пройти моя бедная принцесса; вспоминал ужасных белых обезьян. По временам я закрывал лицо руками, стараясь отогнать навязчивый кошмар.
Был полдень, когда мы проехали над багряной башней, вышиной в милю, отличающей большой Гелиум от его города-близнеца. В то время, как мы большими кругами опускались, направляясь к докам, внизу на улицах волновались громадные толпы народа. Гелиум был извещен о нашем приближении радиограммой.
Картерис, Тарс Таркас, Ксодар и я были переведены с палубы "Ксавариана" на меньшее судно, чтобы переправить нас внутрь храма "Возмездие".
Здесь обычно отправлялось правосудие марсиан, здесь осуждались преступники и награждались герои. Мы снизились на площадке крыши этого храма, откуда нас провели прямо в предназначенное для нас помещение. Таким образом нам совсем не пришлось проходить среди народа, как это обычно было принято.
Раньше я всегда видел, как знатные пленники или вернувшиеся знаменитые странники дефилировали по широкой дороге от Ворот Джеддаков к храму "Возмездие" сквозь густую толпу зубоскаливших, насмехавшихся граждан.
Зат Аррас не смел допустить нас близко к народу: он боялся, что их любовь ко мне и Картерису выльется в демонстрацию, могущую стереть суеверный ужас перед преступлением, в котором нас обвиняли. Я мог лишь отчасти догадаться о его планах, но, очевидно, они были угрожающими: нас сопровождали только самые близкие из его приверженцев.
Нас поместили в комнате с южной стороны храма, выходящей на дорогу предков, которая развертывалась перед нами вплоть до Ворот Джеддаков, на протяжении пяти миль.
На площади храма и улицах не менее чем на милю кругом теснилась многочисленная толпа. Они держались чинно, не было ни насмешек, ни аплодисментов, и когда нас увидели из окна, многие закрыли лица руками и начали плакать.
После полудня к нам пришел посланный от Зат Арраса с сообщением, что нас будет судить беспристрастное собрание старшин в большом зале храма в первой половине будущего дня.

    17. СМЕРТНЫЙ ПРИГОВОР

На следующий день, за несколько минут до назначенного времени, к нам в комнату вошел сильный конвой, который должен был отвести нас в большой зал храма.
Мы вошли попарно и прошли по широкому нефу храма, называемому "нефом надежды", к высокой платформе в центре зала. Мы шли, окруженные конвойными, а в то же время сплошная стена зодангских солдат по обе стороны нефа стояла от самого входа до трибуны.
Когда мы достигли огороженного кругом возвышения, я увидел наших судей. По барсумскому обычаю их было тридцать один. Предполагалось, что они назначались по жребию из среды старейшин, так как подсудимые принадлежали к высшему сословию. Но, к моему удивлению, я не встретил среди них ни одного дружеского лица. Все они сплошь зодангцы, а я был тот, кому Зоданга обязана своим разгромом, тот, кто поднял против нее зеленые орды кочевников, тот кто заставил ее подчиниться власти джеддака Гелиума. Едва ли здесь можно было ждать справедливого приговора для Джона Картера, его сына и великого тарка, предводителя диких племен, которые жгли, убивали и грабили на широких аллеях Зоданги!
Вокруг нас обширный круглый амфитеатр был набит до самого верха. Были представлены все сословия, все возрасты. Когда мы вошли в зал, глухой гул голосов тотчас же прекратился, и пока мы на остановились у платформы, или Трона Справедливости, среди десяти тысяч зрителей царило гробовое молчание.
Судьи сидели большим кругом по периферии большой платформы. Нас посадили на небольшой площадке в центре, лицом к судьям и зрителям. Каждого обвиняемого по очереди вызывали к пьедесталу статуи Правды, где он должен был дать свои показания, затем он снова занимал свое место на маленькой площадке, окруженной судьями.
Сам Зат Аррас сидел на золотом стуле верховного судьи. Когда мы заняли свои места, и наши стражи встали у основания лестницы, ведущей к платформе, Зат Аррас поднялся и вызвал меня.
- Джон Картер! - вскричал он. - Займи свое место у пьедестала Правды: ты будешь судим беспристрастно, согласно твоим поступкам, и услышишь здесь свой приговор! Затем, обращаясь к зрителям то в одну, то в другую сторону, он произнес свою обвинительную речь:
- Известно ли вам, о судьи и граждане Гелиума, - сказал он, - что Джон Картер, бывший принц Гелиума, по собственному признанию вернулся из долины Дор и даже из самого храма Иссы?
В присутствии многих свидетелей он богохульствовал, понося святых жрецов и даже великую Иссу, лучезарную богиню вечной жизни и смерти! Теперь, видя его собственными глазами здесь, у пьедестала Правды, вы можете убедиться, что он действительно вернулся к нам из этих священных пределов, нарушив наши древние обычаи и оскорбив, святость нашей религии. Тот, кто умер, не должен снова жить! Тот, кто пытается это сделать, должен стать мертвым навек. Судьи, ваш долг ясен! Что заслужил Джон Картер на основании поступков, им совершенных?
- Смерть! - вскричал один из судей.
Тут один из многочисленных слушателей вскочил, и высоко подняв руку, закричал:
- Правосудия! Правосудия!
Это был Кантос Кан, и когда глаза всех обратились к нему, он бросился мимо зодангских солдат и вскочил на площадку.
- Что здесь за суд? - закричал он, обращаясь к Зат Аррасу. - Подсудимого даже не выслушали и не дали ему возможность призвать в свою защиту других. Именем народа Гелиума я требую справедливого и беспристрастного суда над гелиумским принцем. Громкий крик прокатился по залу:
- Правосудия! Правосудия! Правосудия!
Зат Аррас не осмелился противоречить воле народа.
- Говори же, - злобно сказал он, обращаясь ко мне, - но не богохульствуй и не оскорбляй опять вещей, священных на Барсуме!
- Люди Гелиума! - вскричал я, обращаясь и зрителям через головы судей. - Как может Джон Картер ожидать правосудия от людей Зоданги? Он готов дать отчет, но только народу Гелиума! Он не просит ни у кого снисхождения. Он говорит сейчас не ради себя, а ради своего народа. Он говорит для того, чтобы спасти от поругания прекрасных женщин Барсума. Я собственными глазами видел, каким оскорблениям и пыткам подвергали их в месте, называемом храмом Иссы. Я говорю, чтобы спасти их от мучительных объятий растительных людей, от когтей огромных белых обезьян долины Дор, от жестокого сладострастия святых жрецов, от всего того, для чего холодная злобная Исса отлучает людей от семей, от любви, от жизни и счастья!
- Здесь нет ни одного человека, который не знал бы Джона Картера: как пришел он к вам из другого мира, из плена зеленых людей, пройдя через пытки и испытания, поднялся до высокого места среди высших на Барсуме! Ни один из вас никогда не слыхал, чтобы Джон Картер лгал в свое оправдание, чтобы он сказал что-нибудь во вред народу Барсума, или легко отказывался от чуждой ему религии, которую он уважал, не понимая ее.
В этом зале и на всем Барсуме нет ни одного человека, который не был бы обязан мне своей жизнью в тот страшный день, когда я пожертвовал собой и счастьем принцессы, чтобы спасти вас всех. Граждане Гелиума, я думаю, что имею право требовать, чтобы вы поверили мне и позволили служить вам и спасти вас от ужасов Иссы и долины Дор, как когда-то я спас вас от смерти.
Я обращаюсь к вам, к народу Гелиума. Когда я выскажусь, пусть люди Зоданги исполнят надо мной свою волю; Зат Аррас отобрал у меня мой меч - так что я им не страшен. Согласны ли вы меня слушать?
- Говори, Джон Картер! - вскричал один из зрителей, принадлежавший к высшей знати.
Толпа откликнулась на его разрешение, и здание сотряслось от гула голосов.
Зат Аррас почувствовал, что ему лучше не вмешиваться и не раздражать толпу. Я говорил с народом в течение двух часов. Но, когда я окончил, Зат Аррас встал и, повернувшись к судьям, сказал тихим голосом:
- Благородные судьи! - Вы выслушали речь Джона Картера; ему была дана полная возможность доказать свою невиновность, если бы он не был виновен. Вместо этого он продолжал богохульствовать! Каков ваш приговор, старейшины!
- Смерть богохульнику! - вскричал один, вскочив на ноги, и в следующий момент все судьи - их было тридцать один - встали с поднятыми мечами в знак единогласного принятия приговора.
Если народ не расслышал обвинения Зат Арраса, то, конечно, все услышали приговор трибунала. По всему амфитеатру пронесся громкий ропот, и Кантос Кан, не покидавший площадки с того момента, как он стал рядом со мной, поднял руку, чтобы восстановить тишину.
Когда все затихло, он начал ровным и спокойным голосом:
- Вы слышали приговор, который люди Зоданги вынесли благороднейшему из героев Гелиума? Долг гражданина Гелиума решить: принять его или отвергнуть. Пусть каждый из вас поступит согласно голосу своего сердца. Но вот ответ Кантос Кана, вождя гелиумского флота, Зат Аррасу и его судьям!
С этими словами он вынул свой меч из ножен и бросил его к моим ногам.
Через минуту солдаты и граждане, офицеры и знать столпились позади зодангской стражи, пытаясь пробиться к Трону Справедливости. Сотни людей высыпали на площадку, сотни мечей зазвенели, падая к моим ногам. Зат Аррас и его офицеры пришли в бешенство, но были бессильны. Один за другим подносил я мечи к своим губам и снова отдавал их владельцам.
- Идемте! - сказал Кантос Кан, - мы проведем Джона Картера в его собственный дворец!
Мои приверженцы собрались вокруг нас и мы направились по ступенькам, ведущим к нефу Надежды.
- Стойте! - вскричал Зат Аррас. - Солдаты Гелиума, пусть ни один пленный не покидает Трона Справедливости!
Солдаты Зоданги были единственным организованным корпусом гелиумского войска, допущенным в храм, так что Зат Аррас мог быть уверен, что его приказ будет выполнен; но я не думаю, что он предвидел бурю, которая поднялась в ту минуту, когда солдаты двинулись к трону.
По всему амфитеатру засверкали мечи. Граждане бросились к зодангцам. Кто-то крикнул: "Тардос Морс умер - да здравствует Джон Картер, джеддак Гелиума!". Когда я это услышал, я понял, что только чудо могло предотвратить бунт и неминуемую затем гражданскую войну.
Я вскочил на пьедестал Правды и воскликнул:
- Стойте! Пусть никто не двигается с места, пока я не кончу! Достаточно одного удара меча сегодня, чтобы толкнуть Гелиум в кровавую войну, результатов которой никто не может предвидеть. Брат пойдет на брата и отец на сына. Нет человека, жизнь которого стоила бы стольких жертв! Лучше мне подчиниться несправедливому приговору Зат Арраса, чем быть причиной кровавой распри в Гелиуме. Пусть каждая из сторон уступит другой в некоторых пунктах; пусть дело останется незавершенным до возвращения Тардос Морса или Морса Каяка, его сына. Если ни один из них не вернется в течение года, может быть назначен вторичный суд; такие случаи бывали не раз.
И затем, повернувшись к Зат Аррасу, я тихо сказал:
- Если ты только не совсем дурак, ты воспользуешься, пока еще не поздно, возможностью, которую я тебе открываю. Стоит мне сказать слово - и твои солдаты будут зарублены народом. Никто на Барсуме, даже сам Тардос Морс не сможет предотвратить последствий этой резни. Что ты скажешь на это? Говори скорее! Джед Зоданги, возвысив голос, обратился к гневному морю голосов:
- Остановитесь, люди Гелиума! - закричал он дрожащим от бешенства голосом. - Приговор суда уже произнесен, но день возмездия еще не был назначен. Я, Зат Аррас, джед Зоданги, приняв во внимание связи пленника и его былые заслуги, даю отсрочку на год, или до возвращения Тардос Морса или Морса Каяка в Гелиум. Можете спокойно разойтись по домам. Идите!
Никто не двинулся. Народ стоял в напряженном молчании, с глазами, устремленными на меня, как будто ожидая сигнала для атаки.
- Очистить храм! - тихо приказал Зат Аррас одному из офицеров.
Боясь результатов этой меры, я шагнул к краю площадки и, указав толпе по направлению главного входа, приказал ей разойтись. Она послушно повернулась и прошла, молчаливая и угрожающая, мимо солдат Зат Арраса, которые смотрели на это, дрожа от бессильной ярости. Кантос Кан и другие, поклявшиеся мне в верности, все еще стояли со мной у Трона Справедливости.
- Идем! - сказал мне Кантос Кан. - Мы проведем тебя в твой дворец, мой принц! Идем, Картерис и Ксодар! Идем, Тарс Таркас!
Презрительно взглянув на Зат Аррас с высокомерной усмешкой на губах, он повернулся и сошел со ступеней трона у нефа Надежды. Я со своими спутниками и сотней преданных нам гелиумцев последовали за ним. Ни одна рука не поднялась, чтобы остановить нас, хотя взгляды, полные ненависти, следили за нашим триумфальным шествием по храму.
На улице стояла толпа народа, но она расступилась, перед нами, и, пока я проходил через город к своему дворцу, стоявшему на окраине, множество мечей было брошено к моим ногам. Когда я вошел во дворец, мои старые невольники упали на колени, приветствуя мое возвращение. Им было все равно, откуда я вернулся! Им было достаточно знать, что я с ними.
- О господин! - воскликнул один из них. - Если бы только наша божественная принцесса была здесь, что это был бы за день!
Слезы выступили у меня на глазах, и я вынужден был отвернуться, чтобы скрыть свое волнение. Картерис открыто плакал в то время, как слуги теснились вокруг него, выражая ему свою преданность и горюя о нашей общей утрате.
Тарс Таркас лишь теперь узнал, что дочь его Сола ушла с Деей Торис в последнее странствие. Я не решился передать ему раньше того, что мне рассказал Кантос Кан. Со стоицизмом, свойственным зеленым марсианам, он ни единым знаком не выдал своей душевной боли, но я знал, что горе его - такое же острое, как и мое. В полную противоположность его соплеменников, в нем были сильно развиты лучшие из человеческих чувств - любовь, доброта и дружба.
Грустное общество село в тот день за праздничный стол в большом обеденном зале принца Гелиума. Нас было более ста человек, не считая членов моего маленького двора, так как Дея Торис и я держали штат, соответствовавший нашему достоинству.
Мой стол треугольный по обычаю марсиан, так как наша семья состояла из трех членов. Картерис и я сидели каждый в центре одной из сторон стола, в центре третьей стороны - резное, с высокой спинкой кресло Деи Торис стояло пустым, если не считать пышного свадебного убора и драгоценностей, которыми оно было задрапировано. Позади него стоял раб, как в те дни, когда его госпожа занимала за столом свое место, и он ожидал ее приказаний.
Так было принято на Барсуме, и я выносил эту пытку, хотя сердце мое разрывалось на части при виде пустого стула, на котором должна была сидеть моя оживленная, смеющаяся принцесса, наполняя весь зал звоном своего веселого смеха.
Справа от меня сидел Кантос Кан, тогда как направо от пустого места Деи Торис, перед возвышенной частью стола, построенного мною много лет назад, сидел в огромном кресле Тарс Таркас. Почетное место за марсианским столом - по правую руку от хозяйки; Дея Торис всегда сохраняла его для великого тарка, который часто бывал в Гелиуме.
Хор Вастус занимал почетное место около Картериса. Разговоров было немного; это был тихий, печальный обед. Потеря Деи Торис была так свежа в душах всех! К этому еще присоединился страх за жизнь Тардос Морса и Морса Каяка и беспокойство за дальнейшую судьбу Гелиума, лишенного своего великого Джеддака.
Внезапно наше внимание было привлечено отдаленным ревом толпы, но мы не могли разобрать, были ли то крики радости или гнева. Шум приближался и рос. Вдруг в залу ворвался невольник, крича, что у больших дворцовых ворот теснится множество народа. Вслед за первым ворвался и другой невольник, смеясь и плача, как сумасшедший.
- Дея Торис найдена! - кричал он. - Прибыл посланный от Деи Торис!
Я не стал слушать дальше. Большие окна зала выходили на дорогу, ведущую к главным воротам. Окна были на другом конце зала, причем стол отделял их от меня. Не теряя времени на обход его, я одним прыжком миновал стол и обедавших и выскочил на балкон.
Тридцатью футами ниже лежала лужайка с ярко-красным дерном, за которой множество людей толпились вокруг большого тота. Всадник, сидевший на нем, смотрел по направлению дворца.
Я соскочил на мох и быстро побежал навстречу. Подойдя ближе, я увидел, что на тоте была Сода.
- Где принцесса Гелиума? - вскричал я.
Зеленая девушка соскользнула с могучего тота и подбежала ко мне.
- О мой принц! О мой принц! - воскликнула она. Принцесса ушла навсегда! Может быть, сейчас она в плену на меньшей луне. Ее похитили черные пираты Барсума!

Предыдущая страница 16 Следующая страница


    18. РАССКАЗ СОЛЫ

Я привел Солу в обеденный зал, где, торжественно поздоровавшись со всеми и со своим отцом по установленному ритуалу Барсума, она начала свою повесть о странствиях и пленении Деи Торис.
- Семь дней тому назад, после свидания с Зат Аррасом, Дея Торис сделала попытку ночью ускользнуть из дворца. Хотя я и не знала, в чем заключался ее разговор с джедом Зоданги, но видела, что случилось что-то, причинившее ей страшную душевную боль. Поэтому, обнаружив исчезновение ее из дворца, я сразу поняла ее цель.
Я поспешно созвала дюжину самых верных ее телохранителей; объяснила им мои опасения, и мы сговорились идти за нашей возлюбленной принцессой даже к священной Иссе или в долину Дор. Мы нагнали ее совсем близко от дворца. С ней не было никого, кроме верного Вулы. Она сперва сделала вид, что сердится, и приказала нам сейчас же вернуться во дворец, но мы отказались, и когда она поняла, что мы все равно не отпустим ее одну в последнее странствие, принцесса расплакалась, обняла нас всех, и мы вместе вышли в темноту ночи.
На следующий день мы встретили стадо небольших тотов и с тех пор все время ехали верхом. Мы двигались очень быстро и зашли далеко на юг, когда вдруг на утро пятого дня увидели большую флотилию военных судов, летящих на север. Аэропланы заметили нас, и через несколько минут мы были окружены ордой чернокожих. Телохранители принцессы благородно исполнили свой долг, но скоро все до единого были перебиты. В живых остались только Дея Торис и я.
Поняв, что она попала в руки черных пиратов, принцесса хотела лишить себя жизни, но один из чернокожих успел вырвать у нее кинжал. После этого случая они связали нас так, что мы не могли двигать руками.
Забрав нас в плен, флотилия продолжала путь к северу. Она состояла из двадцати крупных военных судов и значительного числа небольших быстроходных крейсеров. В этот вечер один из малых крейсеров, шедший далеко впереди всей флотилии, вернулся с пленницей - молодой красивой женщиной, которую, по их словам, они подобрали под самым носом трех военных судов красных марсиан.
Из обрывков разговоров, долетавших до нас, было очевидно, что черные пираты преследуют отряд беглецов, ускользнувших от них несколькими днями раньше. Они, по-видимому, придавали большое значение захвату женщины; это было ясно из долгого и серьезного допроса, который сделал ей начальник флота. Затем ее связали и поместили в ту же каюту, где находилась Дея Торис и я.
Новая пленница была очень красивой девушкой. Она рассказала Дее Торис, что много лет тому назад покинула двор своего отца, джеддака Птары, и ушла в добровольное странствие. Ее звали Тувия, принцесса Птары. Потом она спросила Дею Торис о ее имени, и когда услышала его, то упала на колени и начала целовать ее связанные руки. Тут она рассказала, что еще в это утро видела Джона Картера, принца Гелиума, и его сына Картериса.
Вначале Дея Торис не могла ей поверить, но, наконец, когда девушка рассказала ей обо всех чудесных событиях, случившихся с ней со времени встречи с Джоном Картером, и передала все то, что Джон Картер, Картерис и Ксодар сообщили ей о своих приключениях в стране перворожденных - Дея Торис поняла, что это не мог быть никто иной, как принц Гелиума. - Кто же еще, - сказала она, - на всем Барсуме мог бы совершить такие подвиги, кроме Джона Картера? - А когда Тувия рассказала Дее Торис про свою любовь к Джону Картеру и про его верность избранной им принцессе, Дея Торис не выдержала и разрыдалась, проклиная Зат Арраса и жестокую судьбу, вырвавшую ее из Гелиума всего за несколько дней до возвращения ее возлюбленного супруга и сына. - Я не осуждаю тебя за то, что ты любишь его, Тувия! - сказала она, - я верю, что твое чувство к нему искренно и чисто: за это говорит откровенность твоего признания.
Флотилия продолжала идти на север, почти до самого Гелиума. Но прошлой ночью, поняв, что Джон Картер от них ускользнул, они опять взяли курс к югу. Вскоре после этого в нашу каюту вошел сторож и потащил меня на палубу.
- В стране перворожденных нет места для зеленокожей! - сказал он и одним сильным ударом сшиб меня с палубы. Очевидно, такой способ казался ему наиболее удобным, чтобы освободить судно от моего присутствия и одновременно убить меня.
Но милостивая судьба пришла ко мне на помощь, и я отделалась всего легкими ушибами. Когда я падала, сердце мое сжалось от ужаса, при мысли, что я разобьюсь, так как в течение всего дня флотилия летела в тысяче футов над почвой. Но к моему крайнему удивлению я упала на мягкую массу растительности не более, чем в двадцати футах от палубы судна! Киль корабля должен был почти задевать в это время почву.
Всю ночь пролежала я неподвижно. Следующее утро принесло объяснение этой счастливой случайности, спасшей меня от ужасной смерти. Когда взошло солнце, я увидела обширную панораму морского дна с цепью холмов, лежащей передо мной. Я упала на высочайшую вершину горного хребта.
В нескольких милях от меня поблескивал большой канал. Достигнув его, я к своей радости узнала, что он принадлежит Гелиуму. Здесь мне достали тота. Остальное вам известно.
В течение нескольких минут никто не сказал ни слова. Дея Торис - во власти перворожденных! Я содрогнулся при одной мысли об этом; но вдруг во мне вспыхнул старый огонь непобедимой веры в себя.
Я выпрямился и, подняв меч, дал обет найти мою принцессу, спасти и отомстить за нее. Тотчас же в воздухе блеснули сотни мечей, и сотни воинов, вскочив на стол, поклялись отдать мне свои жизни и состояния. Мой план был уже составлен.
Я поблагодарил каждого из преданных друзей и, оставив Картериса с гостями, удалился в аудиенц-зал с Кантос Каном, Тарс Таркасом, Ксодаром и Хор Вастусом для совещания с ними.
Здесь мы долго обсуждали подробности экспедиции. Ксодар готов был поклясться, что Исса изберет обеих - Дею Торис и Тувию - чтобы они служили ей в течение года.
- На этот период времени они, по крайней мере, в сравнительной безопасности, - сказал я, - и мы будем знать, где их искать.
Вопросы снаряжения флота для выхода в Омин были переданы на рассмотрение Кантос Кана и Ксодара. Они пришли к заключению, что необходимо немедленно взять в доки те суда, которые мы выберем для экспедиции. Ксодар взялся приспособить их для воды и снабдить водяными пропеллерами. Наш черный друг уже много лет занимался ремонтом захваченных в плен военных судов с целью приспособить их для плавания в водах Омина, и поэтому был хорошо знаком с конструкцией пропеллеров, непроницаемых переборок и всяких других приспособлений.
Мы рассчитали, что потребуется не менее шести месяцев, чтобы закончить наши приготовления, ввиду того, что надо было держать проект в величайшей тайне от Зат Арраса. Кантос Кан был уверен, что честолюбие последнего сильно возбуждено и что он метит в джеддаки Гелиума.
- Я сомневаюсь даже, - добавил Кантос Кан, - будет ли он рад возвращению Деи Торис. Это Приблизит к трону другого. Когда ты и Картерис сойдете с его пути, ничто не помешает ему добиться звания джеддака, и ты можешь быть уверен, что когда Зат Аррас станет у власти, ни один из нас не будет в безопасности!
- Я знаю слово, - промолвил Хор Вастус, - которое преградило бы ему путь раз и навсегда!
- Какое же? - спросил я.
Он улыбнулся.
- Я только шепну его здесь, но наступит день, когда я буду стоять под куполом храма "Возмездие" и кричать его громко на радость толпы, стоящей внизу.
- Какое же это слово? - спросил Кантос Кан.
- Джон Картер - джеддак Гелиума, - произнес Хор Вастус медленно и тихо.
Улыбки радости осветили лица моих верных друзей, у всех загорелись глаза и вопросительно обратились ко мне, но я покачал головой.
- Нет, друзья мои! - сказал я. - Я благодарю вас, но этого не следует делать. По крайней мере, сейчас, пока мы доподлинно не узнаем, что Тардос Морс и Морс Каяк ушли навеки. Если я буду здесь, то пойду с вами и буду следить, чтобы народ Гелиума свободно избрал следующего джеддака. Тот, кого он изберет, сможет рассчитывать на мою преданность и поддержку; но я не буду искать этой чести для себя. Но пока Тардос Морс по-прежнему джеддак Гелиума, а Зат Аррас - его заместитель.
- Как тебе угодно, Джон Картер! - сказал Хор Вастус. - Но... что это такое? - прошептал он, указывая на окно, выходившее в сад.
Едва сказав это, Хор Вастус уже выскочил на балкон.
- Вот он! - Возбужденно закричал он. - Стража! Там внизу! Стража!
Мы стояли за ним, и все успели заметить фигуру человека, быстро пробежавшего через маленький кусок газона, и скрывшегося в кустах позади.
- Он был на балконе, когда я увидел его! - закричал Хор Вастус. - Скорее! Догоним его!
Мы побежали в сад и вместе со стражей тщательно обыскали каждый куст, но не нашли никаких следов ночного грабителя.
- Что ты скажешь об этом, Кантос Кан? - спросил Тарс Таркас.
- Это шпион, подосланный Зат Аррасом. Он всегда прибегает к таким способам!
- Он передаст много интересного своему господину, - прибавил, смеясь, Хор Вастус.
- Надеюсь, что он слышал только наш разговор относительно нового джеддака, - промолвил я тревожно. - Если он подслушал наши планы спасения Деи Торис, это приведет к гражданской войне. Зат Аррас станет мешать нам, а в данном случае я не потерплю помехи! Тут я пошел бы против самого Тардос Морса, если бы это оказалось нужным. Даже, если это погрузит весь Гелиум в кровавую распрю, я не оставлю своего намерения спасти принцессу. Ничто не остановит меня, кроме смерти, и если я умру, клянетесь ли вы, друзья, продолжить мои поиски и привести Дею Торис назад ко двору ее деда?
- Клянемся! - воскликнул каждый из них и поднял свой меч в знак клятвы.
Затем было решено что корабли, требующие ремонта, будут отправлены в Хастор, гелиумский город, расположенный к юго-западу. Кантос Кан полагал, что доки в Хасторе, кроме своей регулярной работы, смогут через некоторое время привести в порядок по меньшей мере шесть военных судов. Как главнокомандующему флота, ему будет нетрудно затребовать эти суда для ремонта и затем содержать обновленный флот в отдаленных частях государства, пока мы готовимся к экспедиции на Омин.
Наша конференция закончилась поздно ночью, зато каждому были розданы определенные обязанности и общий план был разработан до мельчайших подробностей.
Кантос Кан и Ксодар следили за ремонтом судов. Тарс Таркас должен был войти в сношения с тарками и выяснить, как там народ отнесется к его возвращению из долины Дор.
Если бы отношение народа оказалось благоприятным, он должен был немедленно отправиться в Тарк и поднять большую орду зеленых воинов, которых мы намеревались послать прямо в долину Дор и храм Иссы, в то время как корабли войдут в Омин с целью разгромить флот перворожденных.
На Хор Вастуса была возложена трудная миссия - организовать секретный отряд летчиков, поклявшихся следовать за Джоном Картером, куда бы он ни попал. Мы полагали, что потребуется около миллиона людей для тысячи больших военных судов, которые мы намеревались отправить на Омин для того, чтобы организовать транспортировку зеленокожих. Отсюда, ясно, что Хор Вастусу предстояло нелегкое дело.
После их ухода я пожелал спокойной ночи Картерису, так как он устал чрезвычайно и, пройдя в свои апартаменты, принял ванну и лег на спальные меха; я надеялся, что мне удастся наконец хорошо выспаться в первый раз после моего возвращения на Барсум. Но и на этот раз я обманулся.
Не знаю, как долго я спал. Внезапно проснувшись, я увидел около себя с полдюжины сильных людей. Мне заткнули рот и крепко связали руки и ноги. Они проделали все это так быстро и ловко, что я оказался не в силах сопротивляться им, даже когда вполне проснулся.
Они не произнесли ни слова, и кляп, которым был заткнут мой рот, мешал мне говорить. Медленно подняв меня, они направились к двери моей комнаты. Когда меня проносили мимо окон, сквозь которые дальний месяц бросал свои яркие лучи, я увидел, что каждый имел на лице нечто вроде шелковой маски, и я не мог никого узнать.
В коридоре они подошли к секретному ходу, выходившему в подвалы дворца. Я был уверен, что никто, кроме моих домашних не знает об этом проходе. Однако предводитель шайки ни минуты не колебался. Он прямо подошел к той части стены, где была скрыта пружина, и нажал ее; когда дверь открылась, он стал рядом и следил, пока его сообщники выходили со мной. Затем он закрыл дверь и последовал за нами.
Мы спустились в подвалы и пошли по длинному извилистому коридору, которого я сам никогда не исследовал. Мы шли все дальше и дальше, пока я не убедился, что мы далеко оставили за собой границы дворцовых земель и что дорога опять выходила к поверхности.
Вдруг отряд остановился перед голой стеной. Предводитель три раза ударил по ней острием своего меча. Затем, после небольшой паузы, он сделал еще два удара. В следующий миг стена раскрылась, и меня втолкнули в ярко освещенную комнату, в которой сидели трое богато одетых мужчин. Один из них обернулся ко мне с сардонической улыбкой на устах. Это был Зат Аррас!

    19. ЧЕРНОЕ ОТЧАЯНИЕ

- А-а! - протянул Зат Аррас. - Какой счастливой звезде я обязан видеть здесь принца Гелиума? Когда он заговорил, один из стражей вынул кляп из моего рта, но я не ответил. Я молча, спокойно стоял, глядя глаза в глаза джеду Зоданги. И я не сомневаюсь, что на моем лице он ясно прочел презрение, которое я к нему испытывал.
Взоры присутствующих устремились сначала на меня, потом на Зат Арраса, пока наконец краска гнева не разлилась у него на лице.
- Джон Картер! - сказал он. - Согласно требованию обычая и закона Барсума, согласно приговору беспристрастного суда - ты должен умереть. Народ тебя не спасет. Один я могу это сделать. Ты в моей власти: я могу убить тебя, могу дать свободу; и если бы я решил убить тебя, ничто не могло бы быть разумней.
Если ты будешь спокойно жить в Гелиуме в течение года, народ, наверное, не даст привести приговор в исполнение. А это совершенно недопустимо. Вот что я предлагаю тебе: ты можешь свободно уйти через две минуты - при одном условии. В течение года Гелиум должен избрать нового джеддака. Ни Тардос Морс, ни Морс Каяк, ни Дея Торис никогда не вернутся в Гелиум. Зат Аррас будет джеддаком Гелиума. Скажи, что ты будешь защищать мое дело. Это цена твоей свободы. Я кончил!
Я стал размышлять. Свободный, я мог бы продолжать поиски Деи Торис...
Я знал, что Зат Аррас задался целью уничтожить меня. Если бы я умер, он легко стал бы джеддаком Гелиума. Если бы я умер, мои храбрые товарищи едва ли смогли бы выполнить наши планы. Отказывая в его требовании, я нисколько не препятствовал ему стать джеддаком Гелиума и приговаривал Дею Торис к ужасной смерти в храме Иссы! Что предпринять? Я был в нерешительности - но всего одну минуту. Гордая дочь тысячи джеддаков предпочла смерть унизительному союзу с Зат Аррасом; Джон Картер должен был сделать для Гелиума не меньше, чем его принцесса!
Я повернулся к Зат Аррасу и решительно сказал:
- Соглашения между изменником Гелиума и принцем дома Тардос Морса быть не может. Я не верю тебе, Зат Аррас! Мое мнение - великий джеддак не умер.
Зат Аррас пожал плечами:
- Джон Картер! - сказал он. - Тебя скоро перестанут интересовать твои собственные мнения, поэтому сейчас думай, что тебе угодно! Зат Аррас разрешит тебе в должное время вспомнить еще о великодушном предложении, которое я тебе сделал. Сегодня ночью ты вступишь в темноту и безмолвие тюрьмы. Если ты не захочешь согласиться на мое требование, то никогда не выйдешь из темноты. Ты даже не будешь знать, в какую минуту рука с кинжалом протянется к тебе сквозь мрак и лишит тебя последнего шанса вновь почувствовать тепло и радость внешнего мира.
Кончив говорить, Зат Аррас хлопнул в ладоши. Появилась стража. Зат Аррас указал на меня рукой.
- В погреб! - сказал он. Это было все!
Четыре воина вывели меня из комнаты и пошли все ниже и ниже через туннели, казавшиеся бесконечными. Наконец они остановились в довольно большом погребе. В каменные стены были вделаны кольца. К ним были прикреплены цепи, и в конце многих цепей лежали человеческие скелеты. Они отбросили в сторону один из них, и открыв громадный замок, скреплявший цепь вокруг того, что было когда-то человеческой ногой, обвили железным кольцом мою ногу. Затем они ушли, унеся с собой свой радиофонарь.
Вокруг - полная тьма. Несколько минут доносился еще звон их вооружения, но все слабей и слабей, пока наконец не наступила полная тишина. Я был один с моими печальными товарищами - с костями умерших здесь людей, судьба которых была, вероятно, предсказанием моей.
Не знаю, долго ли я стоял, прислушиваясь во мраке: безмолвие не прерывалось ничем. Я опустился на твердый пол моей тюрьмы и уснул, прислонившись головой к каменной стене. Прошло, наверное, несколько часов, когда я проснулся от яркого света. Передо мной стоял какой-то молодой человек. В одной руке он держал фонарь, во второй - посуду, наполненную массой вроде каши, обычным кушаньем заключенных в тюрьмах Барсума.
- Зат Аррас шлет тебе привет, - сказал молодой человек, - и велит передать тебе, что хотя ему хорошо известен заговор, имеющий целью сделать тебя джеддаком Гелиума, он все же не склонен отказаться от того предложения, которое он тебе сделал. Чтобы стать свободным, тебе только стоит приказать известить Зат Арраса, что ты принимаешь его условия.
Я молча покачал головой. Юноша ничего больше не сказал; он поставил пищу на пол рядом со мной и вышел, захватив с собой свет.
В течение многих недель юноша два раза в день приходил в мою камеру с пищей и с тем же приветствием от Зат Арраса. Я долго старался втянуть его в разговор о других вещах, но он не хотел говорить, и я наконец отступился.
Целые месяцы я напряженно думал, как бы известить Картериса о том, где я нахожусь. Целые месяцы я скоблил одно из звеньев массивной цепи, державшей меня, в надежде протереть его и выйти вслед за юношей по извилистому коридору и как-нибудь выбраться на свободу.
Я был вне себя от беспокойства за исход экспедиции, которая должна была спасти Дею Торис. Я знал, что Картерис не оставит этого дела в том случае, если он на свободе, но я прекрасно понимал, что и он мог оказаться пленником в погребах Зат Арраса.
Я знаю, что шпион Зат Арраса подслушал наш разговор относительно избрания нового джеддака: а ведь всего несколькими минутами раньше мы обсуждали подробности плана спасения Деи Торис. Все шансы за то, что и это дело тоже было ему известно! Может быть, мои друзья уже пали жертвами убийц Зат Арраса? Может быть, все они уже давно заключены в тюрьму?
Я решил еще раз попытаться выведать что-нибудь и прибегнул на этот раз к хитрости. Я заметил, что юноша, приходивший ко мне, был довольно красивой наружности, приблизительно роста и возраста Картериса. Я заметил также, что его жалкие лохмотья совсем не подходили к его полной достоинства благородной осанке. На основании этих наблюдений в следующий его визит я открыл переговоры:
- Ты был очень добр ко мне во время моего здесь заключения, - сказал я ему, - и так как я чувствую, что жить мне осталось немного, я хотел бы,

Предыдущая страница 17 Следующая страница


пока еще не поздно, дать тебе вещественное доказательство моей благодарности за все, что ты делал, чтобы облегчить мою участь. Ты аккуратно, каждый день приносил мне пищу, следя, чтобы она была чистой и чтобы ее было достаточно. Ты никогда ни словом, ни делом не пытался злоупотребить моим беззащитным положением, оскорблять или мучить меня. Ты всегда был вежлив и внимателен к одинокому пленнику, и я глубоко благодарен тебе за это! Мне хочется подарить тебе что-нибудь на память.
В кладовых моего дворца много красивых украшений. Пойди туда и выбери себе полное вооружение: оно будет твоим! Я прошу только, чтобы ты всегда носил его. Скажи, что ты это исполнишь!
Пока я говорил, глаза мальчика заблестели от радости, и я видел, как он перевел взгляд со своей бедной рваной одежды на мой великолепный наряд.
В продолжении минуты он стоял в нерешительности, а я так волновался, что мое сердце, кажется, перестало биться... Как многое зависело от его ответа!
- Если я пойду во дворец принца Гелиума с такой просьбой, там просто осмеют меня и, в придачу, вышвырнут головой вниз на мостовую. Нет, это невозможно, хотя я благодарю тебя за предложение. Если бы Зат Аррас подозревал, что я говорю об этом, он приказал бы вырвать мое сердце...
- Это не причинит тебе никакого вреда, мой мальчик! - убеждал я его. - Ты можешь войти в мой дворец ночью с запиской от меня к Картерису. Прочти записку перед тем, как передать ее, и ты будешь спокоен, что она не содержит ничего плохого для Зат Арраса. Мой сын никому ничего не скажет: об этом будем знать только мы трое. Это такой безобидный поступок, что его никто не осудит!
Он опять помолчал, по-видимому, охваченный внутренней борьбой.
Я продолжал:
- Там есть короткий меч, усыпанный драгоценными камнями. Я снял его с трупа одного северного джеддака. Когда ты будешь брать вооружение, пусть Картерис даст тебе этот меч. Тогда во всей Зоданге не будет юноши, вооруженного лучше тебя! Когда ты в следующий раз придешь сюда, захвати с собой принадлежности для письма, и через несколько часов мы увидим тебя одетым, как подобает при твоей наружности и происхождении.
Все еще раздумывая и не отвечая ни слова, юноша повернулся и оставил меня. Я не мог догадаться, какое решение он принял, и страшно беспокоился об итоге своего план?.
Если он примет письмо к Картерису, это будет означать, что Картерис еще жив и свободен. Если юноша вернется в доспехах и с мечом, я буду знать, что Картерис получил мое письмо и узнал, что я жив. Тот факт, что носителем письма явился зодангский юноша, укажет Картерису, что я захвачен Зат Аррасом.
Когда на следующий день юноша вошел в мою камеру, я едва мог скрыть свое волнение, но ничего не сказал ему, кроме обычного приветствия. Ставя пищу на пол, он положил возле меня принадлежности для письма.
Мое сердце было готово выпрыгнуть от радости! Я выиграл дело! С минуту я смотрел на письменные принадлежности с притворным изумлением, затем, как будто вспомнив, в чем дело, взял перо и бумагу и написал краткое приказание Картерису выдать Партаку доспехи по его выбору и короткий меч, который я описал. Это было все. Но для меня и Картериса это означало очень многое.
Я оставил письмо открытым на полу. Партак поднял его и ушел, не проронив ни слова.
В то время я томился уже около трехсот дней. Если можно было еще что-то сделать для спасения Деи Торис, нужно было сделать это скорее. Ведь избранные богиней Иссой живут только один год!
На следующий день, заслышав шаги Партака, я сгорал от нетерпения. Он был в моем дворце, видел моего сына, его блестящие доспехи молчаливо укажут мне, что Картерис извещен о моей судьбе. Представьте мое разочарование, когда я увидел, что принесший мне пищу был не Партак!
- Что случилось с Партаком? - спросил я его, но сторож не ответил, и положил мою пищу на пол, тотчас же повернулся и вышел.
Дни снова пошли за днями. Новый тюремщик никогда не говорил мне ни слова, и даже не отвечал на самые простые вопросы. Я мог только предполагать о причинах исчезновения Партака. Было более, чем вероятно, что они состояли в связи с письмом, врученном мною ему.
После всех надежд оказалось, что мое положение не только не лучше, но даже хуже, чем раньше. Я не знал даже, жив ли Картерис, так как если Партаку захотелось выслужиться перед Зат Аррасом, он мог дать мне написать письмо к сыну, а затем отнести его к своему господину в доказательство своей бдительности и преданности.
Прошло тридцать дней с тех пор, как я передал письмо юноше, триста тридцать с тех пор, как меня заперли в погребе. По моему подсчету, оставалось приблизительно тридцать дней до исполнения над Деей Торис кровавого ритуала Иссы...
При этой страшной картине, ярко встававшей в моем воображении, я закрывал лицо руками и лишь с большим усилием подавлял подступавшие слезы. Подумать только, что жестокие когти белых обезьян будут рвать прекрасное тело моей принцессы! Неумолимый рассудок говорил мне, что через тридцать дней моя несравненная Дея Торис будет на арене перворожденных во власти диких зверей, что они будут таскать по грязи и пыли ее окровавленное, измученное тело, пока, наконец, часть его, спасенная для пира черной знати, не будет подана на стол!
Я думаю, что сошел бы с ума, если бы время от времени не раздавались шаги моего тюремщика. Это отвлекало меня от ужасных образов всецело завладевших моей душой.
Однажды жестокий замысел блеснул в моей голове. Я решил сделать сверхчеловеческое усилие и бежать отсюда.
За мыслью моментально последовало действие. Я бросился на пол моей камеры близ стены, в напряженной судорожной позе, как будто умер в припадке конвульсий. Когда сторож наклонится надо мной, мне нужно будет только схватить его рукой за горло и нанести сильный удар концом цели, которую я крепко зажал в правой руке.
Ближе и ближе подходил приговоренный человек. Теперь я услышал, как он остановился передо мной. Раздалось неясное восклицание, и затем он шагнул ближе. Я почувствовал как он стал на колени рядом со мной, и крепче сжал цепь. Он нагнулся ко мне совсем близко. Теперь мне нужно было открыть глаза, найти его горло, схватить его и нанести ему в ту же минуту один могучий, смертельный удар.
Все произошло так, как я рассчитал. Момент между открытием моих глаз и падением цепи был короток, что я не сумел остановиться, хотя в этот краткий миг успел разглядеть, что лицо, так близко склонившееся к моему лицу, было лицом Картериса...
Боги! Что за лукавая и жестокая судьба придумала этот страшный конец? Что за удивительная цепь событий привела моего мальчика как раз в тот момент, когда я мог убить его? В эту страшную минуту великодушное провидение затмило мой разум, и я упал без сознания на безжизненное тело моего единственного сына.
Придя в себя, я почувствовал, что на лоб мне легла твердая прохладная рука. В течение минуты я не открывал глаз. Я старался собрать обрывки мыслей, скользивших в моем усталом, переутомленном мозгу.
Наконец в сознании всплыла жестокая действительность, и тогда я не посмел открыть своих глаз - из страха увидеть того, кто лежал рядом со мной. Меня удивляло то, что кто-то старается привести меня в чувство. Кто это мог быть?
Вероятно, Картерис привел с собой товарища, которого я не заметил. Что же! В конце концов я должен увидеть неизбежное! И я со вздохом открыл глаза...
Надо мной склонился Картерис с большим кровоподтеком на лбу в том месте, где ударила цепь, но живой, слава богу, живой! С ним никого не было. Раскрыв объятия, я заключил в них моего мальчика, изнемогая от счастья, безумного счастья, которое сразу охватило меня.
Тот краткий миг, в который я увидел и узнал Картериса, был, вероятно, достаточным, чтобы ослабить силу удара. Он сказал, что пролежал без сознания некоторое время, как долго - он не знал.
- Но как ты вообще попал сюда? - спросил я, удивленный, что он нашел меня без проводника.
Благодаря находчивости, с которой ты известил меня через Партака о своем существовании и заключении. До того, как он пришел за своими доспехами и мечом, мы считали тебя мертвым. Прочтя твое письмо, я сделал, как ты приказал, то есть дал Партаку выбрать доспехи и потом принес ему драгоценный короткий меч, но в ту минуту, как я выполнил обещание, которое ты, очевидно, дал ему, мои обязательства в отношении его прекратились. Я начал расспрашивать его о твоем местопребывании, но он ни за что не хотел отвечать; он был глубоко верен Зат Аррасу.
- Я потребовал от него точных указаний о твоем месте заключения; но он продолжал упорствовать, отказываясь сообщить что бы то ни было. В отчаянии я велел отвести его в подвал, где он теперь и находится. Никакие угрозы, никакие подкупы, даже баснословные, его не трогали. Единственный его ответ на все наши домогательства был таков: "Когда бы ни умер Партак, сейчас или тысячу лет спустя, никто не сможет сказать, что в долину Дор ушел изменник!"
Наконец Ксодар, который бывает находчив как бес, придумал способ вырвать от него нужное нам указание. Он предложил Хор Вастусу надеть вооружение зодангца и дать заковать себя в цепи в камере Партака. Благородный Хор Вастус в течение пятнадцати дней томился в подвале, но не напрасно. Мало-помалу он завоевал доверие и дружбу Партака, и, наконец, сегодня Партак, думая, что говорит со своим близким другом, точно объяснил ему, в какой камере ты заключен.
- Мы отыскали в архиве планы гелиумских погребов; но найти тебя оказалось все же делом нелегким.
Отверстия, ведущие из колодцев, непосредственно связанных с погребами, расположены под правительственными зданиями и всегда охраняются. Поэтому, когда я спустился к выходу у дворца, который занимает Зат Аррас, я нашел там зодангского солдата, несущего караул. Я там же и оставил его, проходя мимо, не оставил мертвым. А сюда я подоспел как раз вовремя, чтобы быть укокошенным тобою, - заключил он со смехом свой рассказ.
Говоря все это, Картерис возился над замком моих кандалов; через минуту он с радостным восклицанием сбросил их на пол. Я с облегчением поднялся. Наконец я освободился от ужасного железного кольца, которое сдирало мою кожу столько времени.
Мой сын принес для меня длинный меч и кинжал. Вооруженные таким образом, мы пустились в обратный путь к моему дворцу.
У выхода из колодцев Зат Арраса мы нашли мертвое тело часового. Оно еще не было обнаружено, и чтобы еще более отдалить поиски и сбить с толку преследователей, мы унесли тело с собой и скрыли его в маленькой камере главного коридора, выходящего на соседний участок.
Через полчаса мы подошли к шахте, расположенной под нашим собственным дворцом, и вскоре вошли в комнату для совещаний, где застали Кантоса Кана, Хор Вастуса и Ксодара, ожидавших нас с большим нетерпением.
Мы не тратили времени на бесплодные повествования о моем тюремном заключении. Единственное, что меня интересовало, было узнать скорее, насколько удались планы, которые мы выработали.
- Их выполнение заняло гораздо больше времени, чем мы ожидали, - ответил Кантос Кан. - Мы были вынуждены соблюдать строжайшую тайну, и это нас страшно стесняло. Шпионы Зат Арраса рассеяны повсюду. Тем не менее, насколько мне известно, до слуха этого негодяя не дошло ни звука из наших истинных замыслов. Сегодня на больших доках в Хасторе уже стоит в готовности флот из тысячи могущественнейших военных единиц, какие когда-либо ходили вдоль берегов Барсума. Каждое из этих судов снабжено экипажем, нужным для плавания как в воздухе Омина, так и в его водах.
На каждом военном корабле имеется пять крейсеров, на десять человек каждый, десять разведочных судов на пять человек каждое, и сто легких судов для одиночных разведчиков. Всего, таким образом, имеется сто шестнадцать тысяч судов, снабженных как воздушными, так и водяными пропеллерами.
- В Тарке стоят транспорты для зеленых воинов Тарс Таркаса, в составе девятисот больших десантных кораблей и судов, конвоирующих их. Уже семь дней тому назад все было готово, но мы еще выжидали в надежде, что тебя удастся освободить вовремя и что ты возьмешь на себя командование экспедицией. Мы хорошо поступили, мой принц!
- Тарс Таркас, - спросил я, - как примирились люди Тарка с твоим возвращением?
- Они отправили ко мне сюда делегацию из пятидесяти вождей для переговоров, - отвечал Тарс Таркас. - Мы народ справедливый. Поэтому, когда я рассказал им историю всех событий, они единогласно решили, что они поступят со мной так же, как Гелиум поступит с Джоном Картером. По их просьбе я должен был вернуться на мой трон и войти в переговоры с соседними ордами, как джеддак Тарка, относительно доставки последними сухопутных войск для нашей экспедиции. Я выполнил мою задачу. Призваны двести тысяч бойцов; они представляют собой тысячу различных общественных единиц из различных племен, кочующих от северного полюса до южного.
Сегодня вечером они должны собраться в столице Тарк. Они готовы по моему зову идти в страну перворожденных и биться там, пока я не прикажу им остановиться. Они просят только позволить им захватить с собой добычу и унести ее в собственную страну, когда кончатся бои и грабеж! Я кончил!
- А ты, Хор Вастус! - спросил я. - Чего ты достиг?
Он ответил мне:
- Миллион ветеранов-бойцов с узких каналов Гелиума посажены на военные корабли, транспорты и конвойные суда: каждый из них произнес присягу верности и хранения тайны. Все они надежные люди; ни из одного округа, внушающего подозрения, не призвано бойцов.
- Прекрасно! - вскричал я. - Каждый из вас исполнил свой долг. Не могли бы мы немедленно, еще до восхода солнца, отправиться в Хастор?
- Мы не будем терять времени, принц, - отвечал Кантос Кан. - Население Хастора и то уже расспрашивает о цели снаряжения столь значительного флота, наполненного бойцами. Меня поражает, что слух об этом не дошел до Зат Арраса! Крейсер ждет тебя на твоем собственном доме. В дорогу!
Залп выстрелов, донесшихся из дворцовых садов, оборвал его речь.
Все мы бросились на балкон, как раз в тот момент, когда человек двенадцать из моей дворцовой стражи бросились к нескольким удаленным кустам, преследуя кого-то, спасавшегося бегством. Прямо под нами на багровой лужайке кучка стражников окружала неподвижное распростертое тело.
По моему приказанию тело перенесли в комнату, где мы держали совет. Когда они опустили его к нашим ногам, мы увидели, что это был краснокожий молодой человек. Его вооружение было просто, как вооружение рядового солдата или же человека, желавшего скрыть свою личность.
- Еще один из шпионов Зат Арраса, - воскликнул Хор Вастус.
- По-видимому, да! - заметил я и, обращаясь к стражникам, прибавил. - Унесите прочь это тело!
- Постойте, - сказал Ксодар. - Благоволи, принц, приказать, чтобы принесли кусок сукна и небольшой сосуд с маслом.
Я кивнул в знак согласия одному из солдат, который вышел из комнаты и тотчас же вернулся с вещами, затребованными Ксодаром. Чернокожий встал на колени возле тела и, обмакнул кусок сукна в масло, потер им слегка лицо убитого. Затем он с улыбкой обернулся ко мне и показал результат своей работы. На лице оказалось пятно кожи - белой, как моя собственная. Тогда Ксодар схватил в руку черные волосы и резким движением сорвал их прочь: под ними был лысый череп!
Стражники и офицеры тесно окружили труп, распростертый на мраморном полу. Не было конца возгласам изумления.
- Это младший жрец! - прошептал Тарс Таркас.
- Боюсь, что гораздо хуже, - возразил Ксодар.
- Посмотрите!
С этими словами он вытащил кинжал и вскрыл запертый кошелек, висевший на доспехах мертвого; он извлек оттуда золотой ободок, украшенный большим драгоценным камнем. Это было украшение под пару того, какое я взял у Сатор Трога.
- Это был святой жрец, - сказал Ксодар. - К счастью для нас ему не удалось уйти.
В эту минуту в комнату вошел взволнованный офицер.
- Принц, имею доложить, что товарищ этого молодца скрылся от нас. Полагаю, что это произошло не без попустительства одного или нескольких людей, приставленных к воротам. Я приказал арестовать их всех.
Ксодар передал ему масло и сукно.
- С помощью этого средства ты можешь обнаружить шпионов, - сказал он.
Я немедленно распорядился о производстве секретных розысков в городе, так как каждый марсианский сановник имеет собственную полицию. Полчаса спустя офицер стражи снова явился с докладом. На этот раз наши худшие опасения оказались подтвержденными: половина стражников у ворот оказались жрецами, выкрашенными под гелиумцев.
- Идемте! - воскликнул я. - Дорога каждая минута! Идем сейчас же в Хастор. Если жрецы попытаются задержать нас, это приведет к крушению всех планов и к полному расстройству экспедиции.
Десять минут спустя мы неслись в ночной тьме к Хастору, готовясь нанести первый удар для спасения Деи Торис.

    20. ВОЗДУШНЫЙ БОЙ

Через два часа после того, как я покинул дворец в Гелиуме, то есть около полуночи, Кантос Кан, Ксодар и я прибыли в Хастор. Картерис, Тарс Таркас и Хор Вастус отправились прямо в Тарк на другом крейсере.
Транспортные суда должны были тотчас же двинуться в путь. Им было приказано немедленно идти к югу. Военный флот должен был нагнать их утром второго дня.
В Хасторе все уже было готово. Кантос Кан так обдумал все детали кампании, что через десять минут после нашего прибытия первый корабль уже выплыл из дока, а затем через каждую секунду один корабль за другим плавно поднимался в темное небо. Образовалась длинная линия, тянувшаяся далеко к югу.
Только когда мы вошли в каюту, мне вздумалось спросить Кантос Кана, какое у нас число. Я так и не знал, наверное, сколько времени я провел в темнице Зат Арраса. Кантос Кан мне ответил, и сердце мое сжалось в смертельной тоске. Я просчитался во времени! Триста шестьдесят пять дней уже прошли - было слишком поздно спасти Дею Торис.
Я не сказал об этом Кантос Кану, не сказал ему, что даже если мы войдем в храм Иссы, то вряд ли найдем там принцессу Гелиума. Она могла быть уже убитой, ведь я не знал точно числа, когда она в первый раз увидела Иссу.
Но к чему было смущать друзей предчувствием личного горя? Они уже и так достаточно разделили со мной в прошлом все опасности и волнения. Отныне я хотел один нести свою печаль, а поэтому я никому не сказал о том, что мы опоздали.
Если экспедиция не могла спасти, она могла покарать! Кроме того польза такого набега для народов Барсума могла быть огромной: они должны были воочию убедиться в жестоком обмане, в котором их держали долгие века. Тысячи людей могли ежегодно спасаться от страшной судьбы, которая подстерегала их в конце благочестивого паломничества.
Еще больше пользы принесла бы экспедиция, если бы открыла красным людям путь в прекрасную долину Дор. В стране потерянных душ между утесами гор Оц и ледяными горами лежало много земель, которые и без орошения давали бы богатый урожай.
Это была самая плодородная местность на всей поверхности умирающей планеты. Только здесь бывали дожди, падала роса, только здесь имелось море и вода в изобилии. И все это находилось во власти жестоких и злобных существ, а остальным барсумцам доступ в эту прекрасную плодородную страну преграждался остатками некогда могучих рас. Если бы только мне удалось сломить преграду религиозных суеверий, которая удерживала красных людей вдали от этого Эльдорадо! Я достойно увековечил бы этим память моей

Предыдущая страница 18 Следующая страница


бесценной Деи Торис. Я снова послужил бы на пользу Барсука, и мученичество Деи Торис не было бы напрасным.
На утро второго дня, при первых проблесках рассвета, мы увидели вдали транспорты и вскоре смогли обменяться сигналами. Должен заметить, что радиограммы очень редко употребляются в военное время для передачи каких-либо секретных сообщений. Как только одна нация придумает секретный шифр или изобретет новый инструмент для беспроволочной передачи, соседние народы немедленно прилагают все усилия, пока им не удастся перехватить и расшифровать сообщения. Таким образом, практически невозможно ими пользоваться, и ни одна армия не решается передать таким способом важные сообщения.
Тарс Таркас сообщил, что на транспортах все благополучно. Военные суда прошли вперед и соединенный флот немедленно поплыл над южным полюсом, держась близко от поверхности почвы - из боязни быть обнаруженными раньше времени. Мы уже приближались к владениям жрецов.
Далеко в авангарде цепь воздушных разведчиков оберегала нас от неожиданного нападения. Таким же образом мы были защищены с флангов и с арьергарда; весь наш флот растянулся на протяжении двадцати миль. В таком построении мы двигались несколько часов по направлению ко входу в Омин, когда один из авангардных разведчиков вернулся с донесением, что видно отверстие горы. Почти в ту же минуту с левого фланга отделился другой разведчик, летя к нам с бешеной скоростью.
Быстрота его хода говорила о важности донесения. Кантос Кан и я ожидали его на маленькой передней палубе, которая соответствует мостику на морских кораблях. Едва небольшой аэроплан опустился на палубу нашего судна, как разведчик вбежал к нам по лестнице.
- Большой флот военных кораблей на западе! - закричал он. - Их должно быть около тысячи и они все направляются прямо на нас.
- Шпионы жрецов не напрасно проникли во дворец Джона Картера, - заметил Кантос Кан. - Ждем твоих приказаний!
- Послать десять военных кораблей для охраны входа в Омин с приказанием не выпускать и не впускать ни одно враждебное судно. Мы этим закупорим большой флот перворожденных.
- Остальные военные суда строятся в виде большого "Y" с острием, направленным прямо на юго-восток. Транспортные суда в непосредственной близости следуют за кораблями, пока острие "Y" не войдет в неприятельскую линию; тогда "Y" разогнется у основания в обе стороны, из которых каждая должна напасть на врага и оттеснить его так, чтобы получилась брешь. Транспортные суда должны ринуться в эту брешь и как можно быстрее занять позицию над храмами и садами жрецов.
- Здесь они высадятся и зададут святым жрецам такой урок, который те не забудут до конца веков. В мои намерения не входит отвлекаться от главной цели нашей экспедиции, но нам необходимо произвести это нападение на жрецов, а то они не оставят нас в покое, пока наш флот находится вблизи долины Дор, и будут всячески мешать нашему возвращению во внешний мир.
Кантос Кан немедленно повернулся, чтобы отдать мои приказания своим помощникам. В несколько минут флот перестраивался; десять кораблей, предназначенных к охране входа в Омин, поспешили к месту своего назначения, а транспорты заняли положение за боевыми кораблями.
Был отдан приказ идти с высшей скоростью. Флот помчался по воздуху, как стая борзых собак, и через минуту оказался в виду неприятеля. Он представлял собой длинную извилистую линию. Наша атака была для него неожиданна, как гром с ясного неба, и застигла врасплох.
Каждая часть моего плана была выполнена блестяще. Наши огромные суда пробились через линию неприятельского флота. Затем "Y" разомкнулось, и транспорты проскочили по направлению к храмам жрецов, которые отчетливо виднелись, залитые лучами солнца. К тому времени, когда флот жрецов отправился от неожиданности и принял бои, сто тысяч зеленых воинов уже наводнили сады в тылу у них, а сто пятьдесят тысяч других воинов на низко летящих транспортных судах направляли свои меткие выстрелы в защитников храмов и укреплений.
Оба огромных флота сцепились теперь в титаническом бою высоко над роскошными садами жрецов. Медленно соединялись концы гелиумского флота и образовали круг, а затем началось вращение его внутри расположения неприятельских судов - характерный прием военного искусства на Барсуме.
Под предводительством Кантос Кана корабли кружились, развивая все большую и большую скорость, что очень затрудняло действие вражеской артиллерии. Неприятель старался прорвать линию воздушных кораблей, но это было так же трудно, как остановить голыми руками электрическую пилу.
С моего места на палубе я видел, как одно неприятельское судно за другим падали в бездну. Медленно продвигали мы наш круг смерти вперед, пока не повисли над садами жрецов, где сражались наши зеленые воины. Вниз был послан приказ вновь садиться на транспорты, которые затем заняли позицию в центре круга.
Между тем со стороны неприятеля огонь прекратился. Жрецам так попало от нас, что они были рады отпустить нас с миром. Но не так-то легко удалось нам уйти. Едва мы вторично двинулись по направлению ко входу в Омин, как опять увидели далеко к северу черную линию. Это мог быть только военный флот.
Чей флот и каково его назначение? Мы терялись в догадках. Вскоре радиотелеграф нашего судна принял депешу. Кантос Кан получил ее и передал мне.
"Кантос Кан!
Именем джеддака Гелиума, приказываю тебе
сдаваться, спастись вы не можете.
Зат Аррас."
Жрецы, очевидно, перехватили эту радиограмму, потому что они немедленно возобновили свои враждебные действия, надеясь на скорую помощь.
Еще Зат Аррас не приблизился к нам на расстояние выстрела, а мы уже были вовлечены в новую схватку с флотом жрецов. Вскоре и Зат Аррас начал осыпать нас градом снарядов из тяжелых орудий. Один за одним выбывали из строя наши корабли под ураганным огнем врагов.
При таких обстоятельствах борьба не могла долго продолжаться. Я приказал транспортам снова высадиться в садах жрецов.
- Отомстите, как можете, - приказал я сказать своем зеленым союзникам, - потому что к ночи не останется никого, кто отомстил бы за вас.
Вдруг вблизи нас показались десять военных кораблей, которым был отдан приказ блокировать вход в Омин. Они шли к нам полным ходом, почти непрерывно отстреливаясь. Очевидно, их преследовал новый неприятельский флот! Положение хуже трудно себе представить. Экспедиция была обречена на гибель. Ни один человек, принявший в не-й участие, не вернется к себе на родину через страшное ледяное поле! Как страстно желая хотя бы на миг очутиться лицом к лицу с Зат Аррасом, прежде чем смерть настигнет меня! Он был виновником нашего поражения.
Быстро приближались десять кораблей. За ними гнался целый флот. В первый момент я не мог поверить своим глазам, но наконец должен был убедиться, что нашу экспедицию постигло самое страшное из возможных бедствий. Весь флот перворожденных, который я считал блокированным в подземном Омине, приближался к нам! Какой ряд неудач и несчастий! Какая страшная судьба висела надо мной и какие удары наносила она мне из-за каждого угла! Может быть, я действительно отмечен печатью проклятия Иссы?! Не обитало ли, может быть, какое-нибудь злобное божество в отвратительном теле? Я не хотел этому верить, бросился на нижнюю палубу, чтобы принять участие в битве. Один из кораблей жрецов сцепился бок о бок с моим кораблем, враги хлынули на нашу палубу, и закипел бой. В диком рукопашном бою ко мне снова вернулась моя обычная неустрашимость. Один жрец за другим падали под ударами моего меча, и мне начинало казаться, что, несмотря на наше видимое поражение, мы все-таки в конце концов победим.
Мое присутствие среди команды так наэлектризовало ее, что нам удалось быстро оттеснить врага, а через минуту самим занять палубу смежного корабля, и вскоре мы с удовлетворением увидели, что неприятельский командир спрыгнул вниз в знак поражения и сдачи.
Затем я снова присоединился к Кантос Кану, который сверху следил за общим течением боя. За минуту перед тем ему пришла новая мысль. Он передал приказание одному из своих помощников, и вскоре флагманское судно выкинуло со всех сторон вымпелы правящего дома Гелиума. Экипаж нашего корабля приветствовал этот акт громкими радостными криками, которые были подхвачены и другими судами нашей экспедиции. И вскоре все наши суда расцвели вымпелами гелиумского правящего дома.
Тогда Кантос Кан приказал поднять на нашем флагманском судне сигнал, понятный для каждого моряка всех флотов, вовлеченных в эту жестокую бойню:
- "Люди Гелиума! За принца Гелиума, против всех врагов его!" - гласил сигнал.
Спустя короткое время на одном из кораблей Зат Арраса появился такой же вымпел, затем еще и еще. Видно было, как на некоторых судах происходили ожесточенные бои между зодангцами и гелиумцами, составляющими их экипаж. Вскоре над каждым кораблем флота Зат Арраса развевался вымпел Гелиума - мой вымпел. Только флагманское судно Зат Арраса не выкинуло вымпела.
Зат Аррас привел с собой пять тысяч судов. На большом расстоянии не было видно неба, оно все почернело от огромных кораблей. О маневрировании нечего было и думать, и сражение сводилось к одиночным боям.
Флагманское судно Зат Арраса очутилось вблизи моего. С того места, где я стоял, я мог его различить. Мы яростно перестреливались. Все ближе и ближе подходили друг к другу суда. У бортов лежали приготовленные абордажные крючья. Мы готовились к смертному бою с нашим заклятым врагом.
Между огромными кораблями оставалось около трех футов, когда был переброшен первый абордажный крюк. Как только суда столкнулись, я пробился сквозь ряды солдат и первым вскочил на палубу Зат Арраса. За мной с громкими проклятиями кинулись лучшие бойцы Гелиума. Никто не мог противостоять их бешеному натиску.
Зодангцы были сметены этой бурной волной, и нижняя палуба вскоре очистилась от врагов. Я кинулся наверх, где стоял Зат Аррас.
- Ты мой пленник, Зат Аррас! - крикнул я. - Сдавайся, и тебя ждет пощада!
Минуту он стоял в нерешительности, как бы не зная, принять ли мое предложение или встретить меня с обнаженным мечом. Затем, отбросив оружие, он повернулся и побежал к противоположной стороне палубы.
Прежде чем я мог настигнуть его, он перепрыгнул через перила и ринулся вниз головой в страшную глубину.
Так кончил Зат Аррас, джед Зоданги!
Грандиозное сражение все продолжалось, причем, к счастью, жрецы и чернокожие не соединили своих сил против нас. Каждый раз, как корабль перворожденных встречался с кораблем жрецов, завязывался ожесточенный бой, и в этом я видел наше спасение. Где только являлась возможность сигнализировать нашим судам, я повторял приказ, чтобы все наши суда, как можно скорее, старались выйти из сферы боя и заняли позицию к югу и юго-западу от сражающихся. Я послал также разведчика к зеленым воинам, сражающимся в садах жрецов, с приказом грузиться на транспорты к присоединяться к нам.
Кроме того, командирам судов, занятым битвой с неприятелем, была дана инструкция оттягивать суда к кораблям чернокожих, искусным маневрированием заставлять их вступать в бой друг с другом, а самим спешно отступать к назначенному пункту. Стратегический план этот был выполнен великолепно, и перед самым закатом солнца я с удовлетворением увидел, что все что осталось от моего могучего флота, собралось в двадцати милях к юго-западу от линии все продолжающейся битвы между жрецами и чернокожими.
Я перевел Ксодара на другой корабль и послал его во глазе транспортных судов и пяти тысяч кораблей прямо к храму Иссы. Картерис, Кантос Кан и я с остатками нашего флота направились ко входу в Омин.
Наш план состоял в том, чтобы попытаться на рассвете следующего дня сделать нападение одновременно с двух сторон на храм Иссы. Тарс Таркас со своими зелеными воинами и Хор Вастус с красными войсками, под предводительством Ксодара, должны были высадиться в садах Иссы или на прилегающей равнине. Между тем Картерис, Кантос Кар и я должны были провести наши меньшие силы через подпочвенный проход, находящийся под храмом, который Картерис так хорошо знал.
Я теперь знал причину отступления моих десяти кораблей из отверстия Омина. Оказалось, что когда они подлетали к возвышенности, из отверстия как раз подымался весь флот перворожденных. Вылетело уже двадцать кораблей, и, хотя наши вступили с ними в бой, стараясь помешать подняться остальному флоту, но силы были так неравны, что они скоро вынуждены были бежать.
С большой осторожностью, под покровом темноты, приблизились мы к отверстию. На расстоянии нескольких миль от него я приказал флоту остановиться и выслал вперед на разведку Картериса на одноместном аэроплане. Через полчаса он вернулся с донесением, что не встретил нигде ни одной сторожевой лодки, а потому мы бесшумно и быстро двинулись к Омину.
У отверстия мы снова на минуту задержались, чтобы дать возможность судам занять назначенные им места, а затем я первый на флагманском судне быстро опустился в черную пропасть. Один за одним последовали за мной остальные суда.
Весь наш план был рассчитан на то, что мы достигнем храма через подпочвенные ходы. Я решил не оставлять сторожевых кораблей у отверстия: это все равно не помогло бы нам, потому что у нас не было достаточной силы, чтобы противостоять огромному флоту перворожденных в случае, если бы он вернулся.
Успех нашего плана зависел главным образом от смелости его выполнения. Мы рассчитывали, что пройдет некоторое время, пока стража на Омине сообразит, что в подпочвенную пещеру спустился не их флот, а неприятельский.
Так оно и было. Четыреста наших кораблей из пятисот успели снизиться на поверхность Омина, прежде чем прозвучал первый выстрел. Произошел горячий короткий бой. Исход был ясен с самого начала: перворожденные, уверенные в неприступности своего подземного убежища, оставили для охраны своей огромной гавани всего несколько устаревших негодных судов.
По совету Картериса мы заключили пленных на нескольких островах и оставили их там под стражей. Затем мы на буксире подтянули к выходу корабли перворожденных и забили ими вход в Омин.
Теперь мы чувствовали себя сравнительно спокойно. Должно было пройти немало времени, пока вернувшиеся перворожденные смогут опуститься на поверхность Омина, а за этот промежуток мы рассчитывали добраться до храма Иссы. Первым моим шагом было спешное занятие острова, на котором находилась подводная лодка. Немногочисленная стража не оказала сопротивления, и остров перешел в наши руки.
Лодка оказалась в бассейне, и я приставил к ней сильную охрану. Сам я тоже остался на острове в ожидании прихода Картериса и других.
Среди пленников был Эрстед, командир подводной лодки. Он узнал меня, так как три раза возил меня в лодке в храм Иссы и обратно.
- Счастье повернулось, - сказал я ему. - Как чувствуешь ты себя в положении пленного своего бывшего пленника?
Он улыбнулся, но улыбка его не предвещала ничего доброго.
- Не надолго, Джон Картер! - ответил он. - Мы ждали тебя и приготовились.
- Что-то не видно! - процедил я сквозь зубы насмешливо. - Вы все точно приготовились стать моими пленниками, даже и без боя.
- Флот, вероятно, разошелся с тобой, - возразил он, - но он вернется в Омин, и тогда будет другая история.
- Не знаю, разошелся ли флот со мной, - ответил я.
Но он, конечно, не понял значения моих слов и только удивленно взглянул на меня.
- Я спросил его:
- Много пленников пришлось тебе перевозить к Иссе на твоем мрачном судне, Эрстед?
- Очень много!
- Может быть, ты помнишь одну пленницу, которую люди называли Деей Торис?
- Да, конечно, я помню ее. Во-первых, из-за красоты, а затем еще потому, что она жена первого смертного, который убежал от Иссы за все века ее божественного владычества. Говорят, что Исса тоже помнит, что Дея Торис - жена и мать тех, кто подняли руку на богиню вечной жизни.
Я задрожал при мысли о страшной мести, которую Исса, вероятно, излила на невинную Дею Торис за кощунство ее сына и мужа.
- Где она сейчас? - спросил я, весь холодея.
Я знал, что он произнесет непоправимое слово, но я так измучился неизвестностью, что не смог удержаться от желания услышать о моей любимой от человека, который только недавно видел ее. Мне казалось, что так я ближе к ней.
- Вчера праздновали ежемесячный ритуал Иссы, - ответил Эрстед, - и я видел Дею Торис, сидящей на своем обычном месте у ног богини.
- Как? - воскликнул я. - Она жива?
- Да, конечно, - ответил чернокожий. - Ведь не прошло еще года с того дня, когда она в первый раз удостоилась взглянуть на лучезарный свет божества.
- Не прошло года? - прервал я его.
- Конечно, нет, - повторил Эрстед. - Она не может умереть раньше трехсот семидесяти или трехсот восьмидесяти дней.
Мне все стало ясно. Как я был глуп! Я едва мог удержаться от внешних проявлений своей огромной радости. Я совершенно забыл, что между земным и марсианским годом такая большая разница! Десять земных лет, которые я провел на Барсуме, составляют всего пять лет и девяносто шесть дней по марсианскому времени! День на Барсуме на сорок одну минуту длиннее нашего, и в году шестьсот восемьдесят семь дней!
Я прибыл вовремя! Вовремя!! Слова эти, как звон колокола раздавались у меня в мозгу и, вероятно, я наконец громко произнес их, потому что Эрстед сомнительно покачал головой.
- Вовремя, чтобы спасти свою жену? - И не дожидаясь ответа, продолжал. - Ну, нет, Джон Картер, Исса не выпускает своей добычи! Она знает, что ты придешь, и если даже нога твоя вступит в пределы храма, да сохранит нас от подобного бедствия великая Исса, Дея Торис будет отправлена в такое место, откуда нет спасения.
- Ты хочешь сказать, что ее убьют мне назло? - спросил я.
- Нет, не то, - ответил он. - Слыхал ли ты о храме Солнца? Вот туда-то и поместят Дею Торис. Этот храм лежит далеко во внутреннем дворе храма Иссы, и его тонкий шпиль высоко возвышается над всеми шпилями и минаретами окружающих его больших храмов. Под этим шпилем, в подвале, скрыт главный корпус храма Солнца. Он состоит из шестисот восьмидесяти семи изолированных круглых комнат. Ко всем этим комнатам ведет через массивную скалу только один подпочвенный ход.
Исса помещает туда тех, на кого она гневается, но которых она пока не хочет казнить. Весь храм Солнца совершает одно полное обращение в год, соответствующее обращению Барсума вокруг Солнца, но только раз в год вход в каждую комнату приходится против отверстия коридора, который является единственным сообщением с внешним миром.
Иногда Исса наказывает перворожденного, сажая его на год в комнату храма Солнца. Впрочем, часто она заключает вместе с осужденными и палача, назначая смерть на какой-то определенный день. В комнату ставится пища, достаточная для поддержания жизни на столько дней, сколько Исса назначила для нравственных пыток.
Такою смертью умрет Дея Торис, и первая вражеская нога, которая переступит порог храма, убьет ее.
Значит, в конце концов все-таки меня ждало поражение! Несмотря на чудеса храбрости, несмотря на то, что я находился всего-то в нескольких минутах ходьбы от моей обожаемой принцессы, я на самом деле был от нее так же далек, как если бы стоял на берегу Гудзона в сорока восьми миллионах миль от Барсума?

Предыдущая страница 19 Следующая страница


    21. ЧЕРЕЗ ОГОНЬ И ВОДУ

Сообщение Эрстеда убедило меня, что нельзя терять времени. Я должен был тайком проникнуть в храм Иссы прежде, чем силы, предводительствуемые Тарс Таркасом, произведут на рассвете свое нападение. Только бы мне пробраться внутрь ненавистного храма! Я был уверен, что сумею одолеть стражу и унести Дею Торис, тем более, что за моей спиной оказалась бы значительная поддержка.
Как только Картерис и остальные присоединились ко мне, мы начали переправлять наш отряд через подпочвенный канал к туннелю Иссы.
Много раз пришлось маленькой подводной лодке проделать этот путь туда и обратно, но, наконец, мы очутились все в сборе. Нас было пять тысяч человек, все испытанные бойцы самого воинственного народа красных людей Барсума.
Так как один Картерис знал подземные ходы туннеля, то мы не могли разделиться на несколько отрядов и атаковать храм одновременно с нескольких сторон. Поэтому было решено, что он поведет нас всех как можно скорее к центру храма.
Мы уже собирались покинуть бассейн и войти в коридоры, когда один из моих начальников обратил внимание на волны бассейна. Вода, как будто, кипела. Сперва нам показалось, что движение происходит от движения какого-то предмета; я предположил, что приближается другая подводная лодка в погоне за нами. Но вскоре я понял, что поднимается уровень воды - не слишком быстро, но неуклонно, так что скоро вода должна была перелиться через край бассейна и затопить пол.
В первую минуту я не понял страшной стороны этого явления, но Картерис сразу оценил значение и причину его.
- Живей! - вскричал он. - Если мы будем медлить, мы погибнем! Они остановили насосы Омина! Нас затопят, как крыс в ловушке. Нужно добежать до верхних коридоров, пока вода не застигла нас, или мы до них никогда не дойдем! Скорее!
- Веди нас, Картерис! - крикнул я. - Мы пойдем за тобой!
Юноша прыгнул в один из коридоров, и все последовали за ним. Солдаты шли в ряд по два, в полном порядке. Каждая рота вступала в коридор только по приказанию своего командира.
Когда последняя рота вышла из пещеры, где находился бассейн, вода доходила уже до щиколотки, и солдаты, видимо, нервничали. Совершенно не привыкшие видеть воду в большом количестве, красные марсиане не могли превозмочь ужас перед ней, но природная храбрость и железная дисциплина заставляла их неустрашимо идти вперед.
Я, покинул помещение последним. Вода уже доходила до колен. В коридоре она стояла на такой же высоте, потому что он был на одном уровне с первым помещением, и на протяжении нескольких футов не заметно было никакого подъема.
Отряд продвигался вперед со всей быстротой, с которой такому большому количеству людей можно было двигаться по узкому проходу, но эта быстрота была недостаточна, чтобы опередить преследующий нас поток.
Идя в арьергарде, я скоро заметил, что вода начала подниматься быстрее. Причина этого была для меня ясна: по мере того, как воды Омина поднимались к своду пещеры, скорость их подъема увеличивалась обратно пропорционально суживающемуся своду. Гораздо раньше, чем последняя рота могла достичь верхних слоев, где мы были бы в безопасности, воды хлынут в таком количестве, что половина отряда утонет. Это было ясно.
Я ломал себе голову, как бы спасти обреченных, когда внезапно заметил направо от себя боковой коридор, который круто поднимался наверх. Вода бурлила уже около моего пояса.
Паника начинала овладевать людьми, шедшими впереди меня.
Нужно было немедленно что-то предпринять. Еще момент - и в безумном страхе они бросятся вперед, произойдет свалка, и масса народу погибнет.
Я громко приказал последним рядам:
- Отзовите назад последние двадцать пять рот, здесь есть путь к спасению. Вернитесь и следуйте за мной.
Тридцать рот последовали моему приказанию и вернулись; около трех тысяч человек поспешило к коридору, который я им указал.
При проходе первой роты я предупредил командира прислушиваться к моей команде и ни под каким видом не отваживаться выходить наружу, прежде чем я не подойду к нему и не выйду первым.
Я прибавил:
- Если я не подойду, вы будете знать, что я умер, прежде чем смог дойти до вас.
Командир поклонился и пошел. Солдаты быстро мелькали мимо меня. Вода поднялась до груди. Люди спотыкались, барахтались, падали. Многих мне удалось схватить и вновь поставить на ноги, но я был один перед этой непосильной задачей, и многие солдаты были снесены бурлящим потоком. Наконец командир десятой роты занял пост около меня. Это был храбрый солдат по имени Гур Тус; он помог мне поддерживать подобие порядка среди совершенно перепуганных солдат и спасать утопающих.
Затем к нам присоединились еще два офицера, и после этого ни один человек не погиб из последних сотен, которые проходили из главного коридора в боковой.
Проходила последняя рота. Вода доходила нам до шеи, но мы схватились за руки и оставались на нашем посту, пока последний солдат не исчез в боковом проходе. Здесь пол сразу круто поднимался, так что через несколько футов мы уже вышли из воды.
Несколько минут мы быстро продвигались, и я надеялся, что этот ход скоро выведет нас в храм Иссы. Внезапно далеко впереди я услышал крики: "Пожар!" За ним сразу раздались вопли ужаса и громкая команда офицеров, старавшихся, очевидно, вывести людей из какого-то опасного положения. Вскоре можно было различить крики: "Они подожгли проходы! Мы окружены огнем и водой! Спаси нас, Джон Картер! Мы задыхаемся!" Вслед за этим клубы густого удушливого дыма заволокли туннель, и мы, задыхаясь, принуждены были отступить.
Оставалось только искать нового выхода. Огонь и дым были в тысячу раз страшнее воды, а поэтому я кинулся в первую попавшуюся галерею, где можно было вздохнуть.
Я снова стал у входа в нее в то время, как солдаты спешили мимо меня в новый проход. Пробежало около двух тысяч человек, но я не знал, наверное, все ли спаслись, и, желая в этом убедиться, я быстро побежал вверх по направлению к пламени, тусклый блеск которого виднелся далеко впереди.
Было нестерпимо душно, но огонь достаточно освещал коридор, чтобы я мог убедиться, что ни один солдат не лежит между мной и завесой пламени. Что было за ней, я не знал, но ни один человек не мог бы пройти живым через этот огненный ад.
Удовлетворив чувство долга, я повернул назад и быстро побежал к коридору, через который спаслись мои солдаты. Однако, к моему ужасу, я нашел, что мое отступление с этой стороны невозможно: массивная стальная решетка, очевидно, спущенная сверху, перегораживала проход.
Что наши главные передвижения известны перворожденным, сомневаться было нельзя. Нападение их флота накануне доказывало, что за нами следили. Нельзя было также считать случайностью остановку насосов в Омине и пожар как раз в том коридоре, по которому мы продвигались.
Во всех этих действиях чувствовался хорошо обдуманный план.
Но спуск стальной решетки с целью загнать меня между огнем и водой указывал на то, что какие-то таинственные глаза неотступно следуют за нами. Как мог я надеяться спасти Дею Торис! Мне приходилось бороться против невидимых врагов, от которых не ускользало ни одно мое движение. Как я бранил себя за то, что рискнул пуститься в эти подпочвенные туннели! Я должен был догадаться, что они были ловушкой! Теперь я видел, насколько лучше было бы не разъединять наших сил, а произвести общее нападение на храм со стороны долины! Весьма возможно, что мы победили бы перворожденных и освободили Дею Торис.
Дым огня гнал меня все дальше и дальше обратно к воде, журчание которой я уже различал в темноте. Мрак был полнейший. Солдаты унесли с собой факелы, а коридор этот не освещался фосфорическим блеском, как те, которые лежали на более низком уровне и были высечены в фосфоресцирующей породе. Это обстоятельство убеждало меня, что я недалеко от верхних галерей, лежащих непосредственно под храмом.
Наконец, я почувствовал под ногами холодное прикосновение воды. Густой дым настигал меня сзади. Страдания мои были невообразимы. Оставалось выбрать более легкую смерть, а потому я двинулся по коридору, пока воды Омина не сомкнулись вокруг меня, и я поплыл в полнейшем мраке. Куда?
Инстинкт самосохранения силен в человеке даже тогда, когда он чувствует, что неотвратимая смерть висит над его головой. Я продолжал медленно плыть, каждую минуту ожидая, что моя голова коснется потолка коридора. Это означало бы, что я достиг своего предела - того места, где мне суждено навеки погрузиться в безвестную могилу.
К моему удивлению, я достиг главного коридора, и все еще между поверхностью воды и потолком оставался воздух. Я повернул вверх по главному коридору по тому направлению, куда полчаса назад прошел Картерис с головной колонной. Я знал, что приближаюсь к тому месту, где снова почувствую почву под ногами. Снова надеялся я достичь храма Иссы и прекрасной пленницы, печально томившейся там.
Но как раз в ту минуту, когда я был полон надежд, я почувствовал сотрясение от удара головой о верхние своды. Случилось самое худшее, что могло приключиться. Я попал на одно из тех редких мест, где подпочвенный туннель внезапно опускался на более низкий уровень. Я знал, что где-то впереди он снова должен подняться, но что мне было до этого? Я ведь не знал, на каком протяжении он был затоплен водой до верха.
Был один слабый шанс, и я ухватился за него с отчаянием. Наполнив легкие воздухом, я нырнул в глубину затопленного коридора. Время от времени я поднимался с протянутой рукой и исследовал свод над собой, но каждый раз убеждался, что вода доходит до самого свода.
Мои легкие отказывались служить. Я чувствовал, что долго не выдержу, а о возвращении обратно нечего было и думать. Я знал наверное, что вернуться назад, к тому месту, где я нырнул, сил у меня не хватит.
Смерть глядела мне прямо в глаза. Никогда не чувствовал я так близко ее ледяные объятия.
Собрав остатки быстро убывающих сил, я делал последние отчаянные усилия. В изнеможении поднялся я последний раз. Я уже совсем задыхался. Легкие не выдерживали. Я глубоко вздохнул, ожидая, что вода хлынет в них и наступит конец, но вместо этого почувствовал живительное дыхание свежего воздуха. Я выплыл!
Несколькими бросками достиг я места, где мои ноги смогли коснуться пола и вскоре совсем выбрался из воды и, как безумный, бросился вдоль коридора. Если я не мог спасти Дею Торис, я решил по крайней мере отомстить за нее. Конечно, удовлетворить мое чувство мести могла только смерть Иссы, злобная сила которой была причиной всех страданий на Барсуме.
Наконец я очутился перед какой-то дверью, которая могла быть выходом в храм. Она выходила на правую сторону коридора, который шел дальше, вероятно, ведя к другим выходам.
Выбирать не имело смысла. Разве я знал, куда они ведут? Поэтому, не дожидаясь того, чтобы мое присутствие снова было открыто, я быстро взбежал вверх по короткому крутому подъему и толкнул дверь, находящуюся в конце его.
Дверь медленно подалась внутрь, и я одним прыжком очутился в комнате. Рассвет еще не наступил, но помещение было ярко освещено. На низком ложе, в дальнем углу комнаты, лежала какая-то спящая фигура. Судя по роскоши драпировки и по богатой обстановке, можно было предположить, что это помещение каких-то жрецов, быть может, самой Иссы.
При этой мысли кровь закипела у меня в жилах. Что, если судьба так милостива ко мне, что сама отдает в руки эту отвратительную старушонку? Имея ее заложницей, я могу заставить перворожденных принять все мои требования. Осторожно направился я к лежащей фигуре. Я подходил все ближе и ближе, но не прошел и половины комнаты, как фигура вздрогнула, приподнялась и взглянула мне прямо в лицо. Я подскочил к ней.
Сперва на чертах женщины, очутившейся передо мной, отразился ужас, затем изумленное недоверие, наконец, надежда и радость.
Сердце стучало у меня в груди, к глазам подступили слезы. Слова, стремившиеся сорваться горячим потоком, замерли у меня на устах. Я раскрыл объятия и прижал к груди ту, которую я так обожал - мою несравненную Дею Торис!

    22. ПОБЕДА И ПОРАЖЕНИЕ

- Джон Картер! Джон Картер! - повторяла она, положив голову на мое плечо и прерывая слова рыданиями. - Даже теперь я еле верю своим глазам. Когда Тувия рассказала мне, что ты вернулся на Барсум, я слушала ее и не понимала. Я не могла поверить, что такое счастье выпало на мою долю. Наконец, когда я поняла, что это правда, и узнала, в каком страшном месте я нахожусь в плену, я начала сомневаться чтобы даже ты смог меня выручить. Дни шли, проходил месяц за месяцем, не принося никаких известий о тебе, и я уже покорилась своей судьбе. А теперь ты здесь! Я едва могу верить этому. Час тому назад я услышала шум борьбы внутри дворца. Я не знала, что он обозначает, но в глубине души надеялась, что это гелиумцы под предводительством моего Джона Картера; но скажи мне, что с нашим сыном?
- Он был со мной час назад, - ответил я. - Вероятно, это его отряд сражается в пределах храма. А где Исса? - спросил я внезапно.
- Она послала меня под охраной в эту комнату как раз перед началом боя и сказала, что пошлет за мной потом. Она казалось очень разгневанной и как будто объятой ужасом. Я никогда не видела ее такой нерешительной и растерянной. Теперь я понимаю, вероятно, она узнала, что приближается Джон Картер, принц Гелиума, чтобы потребовать у нее ответа за пленение своей принцессы.
Шум борьбы, бряцание оружия, крики и топот голых ног доносились к нам со всех сторон. Я знал, что мое присутствие там необходимо, но никак не мог решиться оставить Дею Торис одну и не решался взять ее с собой в сумятицу и опасность сражения.
Наконец я вспомнил о подпочвенных галереях, откуда я только что вышел. Почему бы не спрятать ее там, пока я не вернусь и не увезу ее навсегда из этого страшного места? Я объяснил ей свой план. Она прижалась ко мне еще крепче.
- Я даже на минуту не могу теперь перенести разлуки с тобой, Джон Картер, - сказала она. - Мне так страшно при мысли, остаться одной здесь, где меня может найти это ужасное существо. Ты ее знаешь! Никто не может представить себе ее свирепой жестокости, кто не был свидетелем ее ежедневных поступков в продолжении более полугода. Я не могла верить даже тому, что видела собственными глазами!
- В таком случае я не покину тебя, моя дорогая, - ответил я ей. Минуту она молчала, затем притянула меня к себе и поцеловала.
- Иди, Джон Картер! Там наш сын и солдаты Гелиума сражаются за меня. Где они, там должен быть и ты. Мне не следует думать о себе. Спрячь меня в пещеру и иди. Я повел ее к двери, через которую вошел из нижнего коридора. Здесь я прижал ее к себе и, хотя сердце мое разрывалось и было полно мрачных предчувствий, еще раз крепко поцеловал и закрыл за ней дверь.
Без дальнейших колебаний бросился я из комнаты туда, откуда доносился грохот борьбы. Едва пробежал я шесть комнат, как попал на место сражения. Чернокожие столпились у входа в большой зал и старались преградить путь отряду красных людей во внутренние пределы храма.
Выйдя изнутри, я оказался у них в тылу и, не думая об их численности и о безрассудной отваге моей попытки, я быстро перебежал комнату и набросился с мечом на их задние ряды.
- За Гелиум! - крикнул я громко, нанося первый удар, а затем на пораженных воинов как дождь посыпались удар за ударом. Звук моего голоса поднял дух красных, и с криками: "Джон Картер! Джон Картер!" - они так успешно усилили свой натиск, что прежде чем чернокожие смогли оправиться от своего замешательства, их ряды были прорваны и красные люди ворвались в зал.
Сражение, происшедшее там, достойно быть занесенным на скрижали барсумской истории. Пятьсот человек бились здесь, красные против черных. Никто не просил пощады и никто не давал ее.
Я думаю, мы все понимали, что от исхода этого боя будет навсегда зависеть положение обеих рас на Барсуме. Это была борьба между старым и новым миром, но я ни разу не усомнился в ее исходе. Я сражался за торжество красных людей Барсума и за полное освобождение их от рабства безобразного суеверия.
Пол был залит кровью и завален убитыми до такой степени, что нам приходилось становиться на них, чтобы продолжать бой. В разгаре борьбы мне пришлось повернуться к большим окнам, выходящим в сады Иссы, - и я затрепетал от радости.
- Взгляните, перворожденные! - вскричал я торжествующе. - Взгляните!
На минуту бой прекратился. Все глаза обратились по направлению, которое я указывал, и перворожденные увидели картину, которая вероятно, показалась им плодом дикой фантазии.
Поперек всего сада, от края до края, стояли колеблющиеся ряды чернокожих, которых теснила огромная орда зеленых воинов, верхом на могучих тотах. В то время, как мы смотрели, один зеленый воин выехал вперед из задних рядов и громко отдал какой-то приказ своему страшному легиону.
Это был Тарс Таркас, джеддак Тарка. Он взял наперевес свое огромное сорокафутовое копье, и воины его сделали то же. Тогда мы поняли значение его команды. Всего несколько саженей отделяло теперь зеленых воинов от черных рядов. Еще слово великого тарка - и с диким боевым кличем кочевников бросились зеленые воины в атаку. С минуту перворожденные выдерживали натиск, но только с минуту - затем страшные звери со своими не менее страшными всадниками промчались сквозь ряды.
За ними следовали пешие отряды красных людей. Зеленые воины оцепили храм, а красные вошли внутрь его. Мы обернулись, чтобы продолжать бой, но врага больше не было. Чернокожие скрылись!
Моя первая мысль была о Дее Торис. Закричав Картерису, что я нашел его мать, я бросился бегом к комнате, где я ее оставил. Картерис следовал за мной. За нами шли те из нашего маленького отряда, которые уцелели после кровавого боя.
Как только я вошел в комнату, я сразу увидел, что кто-то был здесь после меня. Шелковая накидка лежала на полу. Ее раньше здесь не было. На полу валялись кинжал и украшения, как будто их сорвали во время борьбы. Но хуже всего было то, что дверь, которая вела в подвал, куда я спрятал Дею Торис, была открыта.
Одним прыжком очутился я возле нее и бросился в коридор. Дея Торис исчезла! Несколько раз звал я ее по имени, но ответа не было. Думаю, что в эту минуту я был близок к сумасшествию. Я не помню, что говорил, что делал, но знаю, что мной овладела безудержная ярость.
- Исса! - завопил я. - Исса! Где Исса? Обыщите храм и найдите ее, но пусть никто не тронет ее, кроме Джона Картера. Картерис, где помещение Иссы?
- Вот сюда! - крикнул юноша и бросился, сломя голову, к центру храма. Он летел, но, не отставал и еще торопил его.
Наконец мы подошли к большой резной двери и через секунду очутились в обширном зале. Здесь я увидел сцену, свидетелем которой мне пришлось уже быть однажды. Я увидел трон Иссы, окруженный рабами и рядами солдат.
Мы так быстро набросились, что не дали людям возможности опомниться. Одним ударом я сразу сразил двух солдат в переднем ряду, тяжестью своего тела пробился сквозь два оставшихся ряда и вскочил на возвышение с резным троном.
Отвратительная старуха, дрожа от страха, пыталась ускользнуть в потайной ход, но на этот раз я не дал себя одурачить и успел схватить ее

Предыдущая страница 20 Следующая страница


за руку. Стража приготовилась ринуться на меня со всех сторон, но, выхватив кинжал, я приставил его к мерзкой старушонке и приказал им остановиться.
- Стойте! - закричал я. - Стойте! Или мой кинжал пронзит сердце Иссы!
Они остановились в нерешительности. В это время из внешнего коридора за моим маленьким отрядом ворвались в тронный зал тысячи воинов с Кантос Каном, Хор Вастусом и Ксодаром.
- Где Дея Торис? - закричал я Иссе.
Ее глаза дико блуждали по залу. Я думаю, она не сразу сообразила истинное положение - она не могла осознать, что ее храм пал под натиском людей из внешнего мира. Когда, наконец, она поняла это, то должна была то же понять, что для нее это означало потерю власти, унижение, разоблачение обмана, в котором она так долго держала свой народ.
Она не могла поверить реальности картины, которая была у нее перед глазами, когда к ней подошел великий священнослужитель ее религии, ее первый министр и высшее лицо в государстве.
- Исса, богиня смерти и вечной жизни! - воскликнул он. - Восстань в могуществе своего справедливого гнева и одним мановением твоей всемогущей руки порази насмерть этих богохульников! Не дай спастись ни одному! Лучезарная Исса, твой народ уповает на тебя. Дочь меньшей луны, ты одна всемогуща! Ты одна можешь спасти нас. Мы ждем твоей воли. Порази их!
И тут она сошла с ума. В моих руках извивалась жалкая безумная женщина. Она визжала и лепетала бессвязные слова. Она кусалась и царапалась в бессильной ярости и хохотала зловещим страшным смехом, от звука которого стыла кровь. Рабыни в ужасе закричали и отшатнулись. Она хотела прыгнуть за ними, скрежетала зубами и плевала на них. Боже, что это была за отвратительная картина!
Я потряс ее, надеясь хоть на минуту привести ее в себя.
- Где Дея Торис? - заорал я ей в ухо.
Страшная ведьма начала бормотать непонятные слова, но затем внезапно в ее отвратительных глазах проснулось сознание и засветился хитрый огонек.
- Дея Торис? Дея Торис? - и затем снова раздался визгливый, нечеловеческий хохот.
- Да! Дея Торис! Знаю, знаю, - бормотала она. - И Тувию, и Файдору; дочь Матаи Шанга! Все они страх как любят Джона Картера. Ха-ха-ха! Вот потеха! Они смогут все вместе год размышлять о своей любви в храме Солнца, вот только, пожалуй, пищи у них будет маловато! Ха-ха! Какое божественное угощение! - и она облизала пену со своих жестоких губ. - Не будет больше пищи - они могут съесть друг друга. Ха-ха-ха!
Ужас почти парализовал меня. Вот, значит, к какой судьбе приговорило Дею Торис страшное существо, находящееся в моих руках. Я дрожал от ярости и тряс ее изо всех сил.
- Отмени свой приказ! - орал я. - Отзови осужденных! Живее, или ты умрешь!
- Поздно! Вот потеха! - Ха-ха-ха! - и она снова начала бормотать и визжать.
Почти невольно занес я свой кинжал над ненавистной старухой, но что-то вовремя остановило мою руку; и я рад этому. Было бы недостойно убить эту женщину своей рукой. Я приготовил другую судьбу для "божественной" Иссы.
- Перворожденные - закричал я, обернувшись к стоящим в зале чернокожим. - Вы видели бессилие Иссы, а боги ведь всемогущи! Исса не богиня! Она - жалкая, злобная старушонка, обманывавшая вас и игравшая вами. Берите ее! Джон Картер не желает пачкать своих рук ее кровью!
С этими словами я столкнул с пьедестала бешеное животное, которому поклонялся весь Барсум, как божеству, всего полчаса тому назад. Внизу ее ожидал обманутый народ, горящий жаждой мщения.
Выискав глазами Ксодара среди начальников красных людей, я подозвал его и приказ немедленно вести меня к храму Солнца. Не оглянувшись даже, чтобы посмотреть, как встретят перворожденные свою богиню, я выбежал из зала с Ксодаром, Картерисом, Хор Вастусом, Кантос Каном и несколькими другими красными военачальниками.
Чернокожий быстро провел нас через внутренние залы храма во внутренний двор, огромную круглую площадь, вымощенную прозрачным мрамором поразительной белизны. Перед нами возвышался золотой храм, отделанный алмазами, рубинами, сапфирами; бирюзой, изумрудом и тысячами безымянных драгоценных камней Марса, которые красотой и блеском превосходят самые драгоценные камни Земли.
- Сюда! - вскричал Ксодар, повернув ко входу в тоннель.
В это время из храма Иссы раздался оглушительный шум, а затем из ближних дверей выбежал командир пятой роты, крича нам, чтобы мы вернулись.
- Черные подожгли храм, - кричал он, - горит со всех сторон. Спешите к наружным садам, или вы погибли!
Мы оглянулись. Из больших окон, выходивших на храм Солнца, вырывались густые клубы дыма: высокий минарет храма Солнца весь был окутан дымом.
- Ступайте назад! - вскричал я тем, кто сопровождал меня. - Ксодар, проведи их и уходи. Я один пойду за своей Деей Торис.
- Следуй за мной, Джон Картер! - ответил Ксодар и, не дожидаясь ответа, стрелой бросился в туннель.
Мы пробежали через несколько ярусов галерей, пока наконец он не повел меня по ровному коридору, в конце которого я различил освещенную комнату.
Массивная решетка преградила нам дальнейший путь, но за ней я увидел свою несравненную Дею Торис, и с ней Тувию и Файдору. При виде меня она бросилась к решетке, которая нас разделяла. Комната уже повернулась настолько, что только часть ее приходилась против загороженного конца коридора. Медленно, но неуклонно уменьшалось отверстие; скоро должна была остаться только узкая щель, а потом и она закроется, и целый барсумский год комната будет медленно вращаться, пока снова на один короткий день отверстие ее пройдет мимо коридора!
Но какие ужасы могут произойти внутри этой комнаты за это время!
- Ксодар! - вскричал я. - Разве нельзя как-нибудь остановить это страшное вращение? Разве нет человека, который знает секрет этой ужасной решетки?
- Боюсь, что нет никого, кого мы успели бы захватить вовремя. Во всяком случае, я пойду и попытаюсь. Обожди здесь.
После его ухода я стоял у решетки и говорил с Деей Торис. Она протянула через перекладины решетки свои прелестные руки, чтобы я держал их в своей руке до последней минуты.
Тувия и Файдора тоже подошли, но Тувия, заметив, что мы желаем остаться одни, деликатно отошла в дальний угол комнаты. Дочь Матаи Шанга поступила иначе.
- Джон Картер! - сказала она. - Сегодня ты видишь нас в последний раз. Скажи, что ты любишь меня, и я умру счастливой.
- Я люблю только свою жену, Дею Торис, - ответил я спокойно. - Мне жаль тебя, но другого я сказать не могу.
Она закусила губу и отвернулась, предварительно бросив злобный взгляд на Дею Торис.
После этого она встала немного в стороне, но не так далеко, как я этого желал бы, потому что мне нужно было многим поделиться со своей возлюбленной после долгой разлуки.
Несколько минут стояли мы, разговаривая тихим голосом. Все уже и уже становилось отверстие. Скоро оно станет таким узким, что даже стройная фигурка Деи Торис не сможет пройти сквозь него. О, почему Ксодар так медлит! Сверху донеслись слабые отзвуки далекого гула. Это черные, красные и зеленые люди пробивали себе дорогу сквозь пылающий храм Иссы.
Ветерок донес струи дыма. По мере того, как мы стояли, ожидая возвращения Ксодара, дым становился все гуще и гуще. Вскоре мы услышали в дальнем конце коридора крики и приближающиеся шаги.
- Вернись назад, Джон Картер! Вернись назад! - кричал кто-то. - Горят подземные ходы!
Через минуту несколько человек пробились сквозь густой едкий дым. Здесь были все мои друзья: Картерис, Кантос Кан, Хор Вастус, Ксодар и те немногие, которые последовали за мной во двор храма.
- Надежды нет, Джон Картер! - воскликнул Ксодар. - Сторож решетки убит и ключей на нем не оказалось. Нам остается только потушить этот пожар и довериться судьбе, что через год ты найдешь Дею Торис живой и невредимой. Я принес достаточно пищи. Когда щель закроется, дым перестанет проникать к ним, и если нам удастся затушить пламя, то, я думаю, несчастные узницы все же останутся живы!
- Ступай в таком случае и забери с собой остальных! - решительно ответил я. - Я останусь здесь, около своей возлюбленной пока милосердная смерть не освободит меня от моих страданий. Мне жить больше не к чему.
В это время Ксодар торопливо бросал в комнату через перекладины решетки огромное количество жестянок. Скоро щель стала не более дюйма. Дея Торис еле виднелась. Она шептала мне слова ободрения и умоляла спастись самому.
Внезапно я увидел позади нее красивое лицо Файдоры, искривленное выражением злобной ненависти. Глаза наши встретились, и она заговорила:
- Не думай, Джон Картер, что так легко оттолкнуть любовь Файдоры, дочери Матаи Шанга. И не надейся, что тебе удастся когда-либо вновь обнять твою Дею Торис! Жди год, долгий год, но когда он пройдет, тебя встретят объятия Файдоры! Деи Торис не будет в живых! Смотри, она умирает!
При этих словах я увидел, что она подняла кинжал и занесла его над головой моей принцессы. В ту же секунду я увидел и другую фигуру. Это была Тувия. Она метнулась по направлению к моей возлюбленной. Что было дальше - не знаю. Густые клубы дыма застлали перед моими глазами трагедию, происходящую в страшной комнате. Раздался крик, пронзительный крик умирающей.
Дым наконец разошелся, но перед нами была глухая стена. Щель закрылась.
Целый год тайна комнаты будет скрыта от человеческих глаз.
Мои спутники торопили меня:
- Через минуту будет поздно, - кричал Ксодар. - Я приказал пустить в ход насосы, и через пять минут подпочвенные ходы будут затоплены. Если мы не хотим утонуть, как крысы в ловушке, мы должны спешить наверх и проскочить через горящий храм!
Я отвечал:
- Идите, идите скорее! Дайте мне умереть около Деи Торис! Для меня нет надежды, нет счастья. Когда через год унесут ее тело из этого ужасного места, пусть найдут у решетки и тело ее мужа.
У меня осталось смутное воспоминание о том, что случилось потом. Кажется, я с кем-то боролся, от кого-то отбивался, но наконец меня подняли с пола и унесли. Я никого не спрашивал и никто не напоминал мне об этом деле, чтобы не растравлять моих ран. Ах! Если бы только я мог знать? Какая тяжесть была бы снята с моих плеч! Но только время раскроет, какую грудь пронзил кинжал Файдоры!

Предыдущая страница 21


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


Эдгар Берроуз

Боги Марса

Цикл: "Марсианские истории"

Читать книгу

Анонс

Научно-фантастические романы американского писателя, хорошо известного у нас в стране как автора знаменитых историй о Тарзане, на этот раз приглашают читателей на Марс. Романы написаны в начале века, но несмотря на это, читаются с большим интересом!

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin