Эдгар Берроуз - Боевой человек Марса

Описание Книги

    ПРЕДИСЛОВИЕ

Ясон Гридли, открывший Волны Гридли, установил связь между Пеллюсидаром и внешним миром.
Мне посчастливилось провести много времени в его лаборатории, когда он делал свои эксперименты, и я стал его доверенным лицом. Поэтому я знал, что когда он пытался установить связь с Пеллюсидаром, он надеялся сделать еще более потрясающее открытие - установить связь с другими планетами. И он не скрывал от меня, что основной его целью было наладить связь с Марсом.
Гридли сконструировал простое автоматическое устройство, периодически посылающее в пространство радиосигналы, а во время пауз записывающее те сигналы, которые воспринимает его антенная система.
Пять минут устройство Передавало кодированные сигналы - ВГ - Волны Гридли затем следовала пауза десять минут, в течение которой антенны прослушивали эфир. Час за часом, день за днем, неделя за неделей уносились в бесконечное пространство невидимые посланцы человеческого разума. И после того, как Ясон оставил свою лабораторию и уехал в экспедицию в Пеллюсидар, я остался в лаборатории, надеясь оживить его сокровенные мечты. Я дал ему слово, что буду наблюдать за работой устройства, просматривать все зарегистрированные сигналы, чтобы не пропустить момент, когда будет получен ответ из других миров.
За время работы в лаборатории я освоил прибор, изучил азбуку Морзе до такой степени, что мог принимать передачи с вполне удовлетворительным качеством и скоростью.
Шли месяцы, в лаборатории все покрылось толстым слоем пыли. Все, за исключением подвижных частей прибора Гридли. А лента, на которой должны были отпечататься принятые кодированные сигналы, оставалась девственно чистой.
Затем я ненадолго уехал в Аризону. Отсутствовал я десять дней и при возвращении сразу же пошел в лабораторию. Когда я вошел в знакомую комнату и включил свет, я ожидал увидеть ту же чистую ленту, к белизне которой уже привык.
Должен признаться, что я не питал особой надежды на успех, да и сам Гридли считал это только первым экспериментом, рассчитанным на случай. А я был рад, что могу оказать ему хоть маленькую услугу.
И тут, к своему удивлению, я увидел на ленте знакомые точки и черточки - азбука Морзе!
Сначала я решил, что кто-то еще открыл Волны Гридли и теперь посылает сигналы. Или же это сам Гридли прислал сообщение из Пеллюсидара. Но когда я расшифровал код, у меня отпали всякие сомнения. Это было сообщение от Улисса Пакстона, когда-то пехотного капитана Армии Соединенных Штатов, который чудесным образом был перенесен прямо с поля битвы во Франции на Краского Мыслителя Марса, а позже - мужем Валлы Дайя, дочери Кор Сана, джеддака Дахора.
Вкратце в послании сообщалось, что таинственные сигналы были приняты в Гелиуме. Ученые не могли расшифровать их, хотя предполагали, что они идут с Джасума - так на Марсе называют Землю.
Джона Картера в это время не было в Гелиуме, и в Дахор был послан флайер за Пакстоном. Его просили срочно прибыть в Гелиум, чтобы определить, действительно ли эти сигналы приходят с планеты, где он родился.
По прибытии в Гелиум Пакстон сразу узнал азбуку Морзе, и ученые поняли, что теперь есть средство надежной связи Джасума - Земли и Барсума - Марса.
Лучшие умы Барсума стали анализировать сигналы, проводить эксперименты, чтобы воспроизвести Волны Гридли.
И, наконец, они добились успеха. Пакстон передал свое первое сообщение и теперь с нетерпением ожидал ответа.
С тех пор я постоянно общался по радио с Марсом. Но, понимая, что честь этого открытия принадлежит Ясону Гридли, я не сделал никаких официальных заявлений и не дал в прессу никакой информации. Но я считаю себя вправе рассказать вам интересную историю Хадрона из Хастора, которую Пакстон передал мне в один из вечеров.
Надеюсь, что вы получите такое же удовольствие, какое получил я.
Но прежде чем начать, разрешите кралю дать вам описание жителей Марса, политической и военной структуры общества, некоторых обычаев. Думаю, это будет вам небезынтересно.
Доминирующая раса, в чьих руках находится прогресс и цивилизация, да и сама жизнь на Марсе, мало отличается от земной. За исключением того, что кожа у них красно-медного цвета. Красные люди Марса полностью похожи на стандартную англосаксонскую расу. Впрочем, у марсиан есть и другие отличия - длительность жизни. Марсиане
живут тысячу лет. Но из-за постоянных войн, дуэлей, убийств редко кто доживает до такого возраста.
Политическая структура марсиан довольно стабильна и сохраняется уже много тысячелетий. Основная структурная единица - племя, во главе которого стоит джед, что соответствует нашему королю. Вождь вождей, глава объединенных племен - джеддак, или император. Его супруга - джеддара.
Большинство красных людей живет в укрепленных городах, хотя некоторые живут в укрепленных поместьях, расположенных в плодородных, орошаемых каналами областях.
На далеком юге, вблизи южной полярной области, живут очень красивые, высокоинтеллигентные черные люди Марса. Там же живут и остатки белой расы; возле северной полярной области доминирует раса желтых людей.
По всей территории Марса, по дну давно пересохших древних океанов бродят орды свирепых зеленых людей. Часто они селятся в развалинах древних городов.
Эти зеленые воины Барсума являются вечными врагами всех рас. Они имеют огромный рост и, кроме обычных рук и ног, имеют еще две конечности, которые могут использованы и как руки, и как ноги. Глаза их расположены по сторонам черепа, а третий глаз в центре. Таким образом, зеленые могут смотреть одновременно во все стороны, не поворачивая головы.
Два уха находятся чуть повыше глаз и расположены близко друг к другу. Они на несколько дюймов поднимаются над головой. Нос представляет собой две вертикальные щели в центре лица между ртом и ушами. Цвет кожи оливково-зеленый, а в детстве желтоватый. Мужчины темней, чем женщины.
Зубы у них ярко-белые - не цвета слоновой кости, а цвета китайского фарфора. Нижние клыки выдаются вперед и вверх, а их яркая белизна на фоне темно-оливковой кожи выглядит устрашающе.
Это раса хитрых и жестоких людей, совершенно не знающих пощады, любви, жалости. Это раса наездников, передвигающихся пешком только внутри своего лагеря. Ездят они верхом на тотах, свирепых животных громадного роста - под стать своим хозяевам. У тотов восемь ног и хвост, расширяющийся к концу. Они совершенно безволосые, и кожа у них темно-коричневого цвета, гладкая и блестящая, но живот белый. Ноги в нижней части желтого цвета, без копыт.
Зеленые люди управляются джедами и джеддаками, но их военная организация не такая совершенная, как у красных людей.
Военные силы красных отлично организованы. Главная боевая сила - это воздушный флот, состоящий из огромного количества разнообразных флайеров - от тяжелых боевых до разведывательных на одного человека. Вторые по значению - это пехотные формирования. Кавалерия используется только для патрулирования улиц и охраны городов и селений.
Основная военная единица - утан, состоящий из ста воинов. Во главе утана стоит двар, которому подчиняются несколько падваров. Одвар командует умаком - десять тысяч человек. Следующий командный чин - джедвар, подчиняющийся только джеду или джеддаку.
Наука, литература, искусство, архитектура очень развиты на Марсе, что весьма неожиданно для планеты, где постоянно ведется борьба за существование.
Приходится бороться не только с суровой природой - атмосфера постепенно покидает планету, и людям становится все труднее дышать, воды не хватает.
Кроме того, на планете постоянно происходят битвы. С самого дня рождения человек сталкивается с необходимостью защищать себя как от враждебных представителей своей расы, так и от орд зеленых воинов, совершающих набеги на города. Внутри городов действуют многочисленные группы организованных убийц.
И все же, несмотря ни на что, красные люди - высокоцивилизованный народ. У них есть свои песни, танцы, и социальная жизнь в столице и других городах планеты кипит, как в крупнейших городах Земли.
Это смелый, благородный народ, что подтверждается тем, что ни Джон Картер, ни Улисс Пакстон не собираются покинуть Марс и вернуться на Землю.
А теперь вернемся к рассказу, который передал по радио Пакстон через сорок три миллиона миль космического пространства.
Эдгар Раис Берроуз

    I

САНОМА ТОРА

Это история Хадрона из Хастора, великого Воина Марса, как она была рассказана им самим Улиссу Пакстону.
Я - Тан Хадрон из Хастора. Мой отец Хал Уртур - одвар первого умака Армии Хастора. Он командовал самым крупным кораблем воздушного флота. Под его началом находилось десять тысяч воинов и пятьсот боевых флайеров. Моя мать - принцесса Гатола.
Наша семья не была слишком богата, но наш род всегда отличался честностью и благородством, что ценится выше всех богатств на свете. Я выбрал профессию своего отца, предпочтя ее другим, более выгодным карьерам. Чтобы совершенствоваться в своем деле, я поступил на службу в Армию Тардоса Морса, джеда Гелиума, где я мог быть ближе к великому Джону Картеру, Главнокомандующему Барсума.
Моя жизнь в Гелиуме и военная карьера были такими же, как и у сотен других молодых людей. Курс обучения я прошел без всяких затруднений, не лучше и не хуже других, а затем меня назначили падваром в пятый утан, входящий в девяносто первый умак.
Я принадлежал к древнему роду, и в жилах моих текла королевская кровь моей матери. Поэтому дворцы Гелиума были всегда открыты для меня. На одном из приемов я встретил Саному Тора, дочь Тор Хатана, одвара девяносто первого умака.
Тор Хатан не принадлежал к древнему роду, но сказочно разбогател благодаря грабежам городов и ферм враждебных племен. И Тор Хатан стал могущественным человеком, чье влияние достигало даже трона джеддака, так как в Гелиуме богатство почитают выше, чем благородство и древность рода.
Никогда не забуду тот вечер, когда я впервые увидел Саному Тора. Это был большой праздник в Мраморном Дворце Главнокомандующего. Под одной крышей собрались самые прекрасные женщины Барсума. И даже на фоне блистательной красоты Деи Торис, Тары из Гелиума, Тувии из Птарса красота Саномы Тора привлекала всеобщее внимание.
Я не хочу сказать, что Санома Тора превосходила красотой этих признанных королев, так как понимаю, что не смогу быть беспристрастным. Но ведь были и другие, которые также отметили ее необычную красоту. Красота Саномы Тора отличалась от красоты Деи Торис, как своеобразный пейзаж полярных областей отличается от буйного великолепия тропиков, как строгий белый мраморный дворец в лунную ночь отличается от пышного дворцового сада в полдень.
Когда меня представили ей, она сразу взглянула на знаки отличия на моей форме. Увидев, что я всего лишь падвар, она сказала мне несколько ничего не значащих фраз и снова повернулась к двару, с которым перед этим беседовала.
Должен признаться, что мое самолюбие было уязвлено, и тем не менее именно ее пренебрежительное отношение ко мне укрепило мое намерение завоевать ее, так как чем труднее цель, тем заманчивее ее достижение.
Вот так я влюбился в Саному Тора, дочь командира умака, в котором я служил.
Долгое время я не мог продвинуться к своей цели ни на шаг. Я даже не встречался с ней несколько месяцев, так как из-за моей бедности и низкого положения меня не приглашали в их дом, а в других местах мне не удавалось встретиться с нею. Но чем она была недоступнее, тем сильнее я влюблялся в нее, и вскоре все свое время, когда я не был занят по службе, я посвящал разработке полубезумных планов ее завоевания. Я даже подумывал о похищении девушки и, вероятно, в конце концов, сделал бы такую попытку, так как не видел других способов. Но однажды двар 91-го умака, где я служил, пожалел меня и раздобыл приглашение на празднество во дворец Тор Хатана.
Хозяин дворца, который был и моим командиром, до этого вечера не замечал меня, и я был удивлен теплотой и сердечностью его приема.
- Мы должны видеться чаще, Хадрон из Хастора, - сказал он. - Я давно наблюдаю за тобой и уверен, что ты сделаешь хорошую карьеру на службе у джеддака. Теперь я знаю, что он лгал, когда заявил, что наблюдал за мной. Тор Хатан весьма небрежно относился к службе как командир умака. Все свои обязанности он перепоручал своему тидвару. И хотя я не понимал причину столь неожиданной любезности, мне было приятно. К тому же это означало, что я сделал шаг, хотя и небольшой, к руке и сердцу Саномы Тора.
Санома Тора была более вежлива со мной, чем в первый раз, но она оказывала заметно большее внимание Сил Вагису, чем мне.
Вряд ли в Гелиуме есть человек, которого я не могу терпеть больше, чем Сил Вагиса, напыщенного сноба, который носит титул тидвара, хотя к военной службе не имеет никакого отношения. Однако он вхож в дом Тор Хатана. Думаю, что это - из-за богатства его отца.
Такие люди имеют власть и вес только в дни мира. А когда начинается война, все командование и ответственность берут на себя настоящие воины, а не напомаженные трусы, которые получили свои звания благодаря богатству.
Ну, а пока этот Сил Вагис отравил мне весь вечер. И все же я покинул дворец Тор Хатана в хорошем расположении духа, так как получил разрешение Саномы Тора посещать их дом, как только мои служебные обязанности позволят это.
Возвращался я в казармы вместе со своим другом, и когда я рассказал о теплом отношении ко мне Тор Хатана, друг рассмеялся.
- Тебе смешно? Почему?
- Тор Хатан очень богат и могущественен. И все же, как ты можешь заметить, его не приглашают в самые знатные четыре дворца Гелиума. А ведь попасть туда - это большая честь.
- Ты имеешь в виду дворцы Главнокомандующего, джеддака, джеда и Карториса?
- Конечно. Разве есть более высокопоставленные и благородные люди? Все предполагают, что Тор Хатан низкого происхождения, а я уверен, что в нем нет ни капли благородной крови. Он настолько подобострастен перед сильными мира сего, что готов отдать душу, чтобы приблизиться к ним.
- Но какое это имеет отношение ко мне?
- Самое прямое. Именно поэтому ты и приглашен к нему.
- Не понимаю.
- Когда я беседовал с ним о тебе, ты, как падвар 5-го утана, не вызвал у него ни малейшего интереса, но когда я упомянул, что твоя мать принцесса Гатола, он навострил уши, а когда узнал, что ты принят как равный во дворцах четырех полубогов Гелиума, он чуть не сошел с ума. Теперь ты понимаешь?
- Понимаю. И тем не менее я рад возможности получить доступ в дом Тор Хатана. И я не упущу ее, какими бы неприятностями мне это ни грозило.
Я часто посещал дом Тор Хатана. Я был неплохим рассказчиком, умным собеседником, прекрасно танцевал - и поэтому я всегда был желанным гостем. Кроме того, я приглашал Саному Тора то в один из четырех знатнейших домов Гелиума, то в другой. Меня везде принимали радушно, так как я имел кровное родство с Гоханом из Гатола, который был женат на Таре из Гелиума. Я чувствовал, что продвигаюсь к цели, хотя несравненно медленнее, чем требовала моя возрастающая страсть. Никогда раньше я не знал любви, и мне казалось, что я умру, если в самом ближайшем времени не буду обладать Саномой Тора.
И вот в один из вечеров я пошел во дворец с самым решительным намерением положить сердце и руку к ее ногам. Правда, как и всякий влюбленный, я понимал, что я ничто для нее и она отвергнет меня. Но тем не менее я решил признаться ей, стать официальным поклонником, пусть даже отвергнутым. Я полагал, что это даст мне большую свободу действий. Это был один из тех чудесных вечеров, которые превращают древний Барсум в мир грез и очарования. Турия и Хлорус стремительно двигались по небесам, бросая мягкий свет на сад Тор Хатана, окрашивая все цветы в колдовские оттенки, заставляя сверкать дорожки, уложенные полудрагоценными камнями.
В одном из громадных холлов дворца на массивной скамье, сделанной из драгоценного черного дерева, сидели юноша и девушка. Такая скамья могла бы украсить дворец самого джеддака, так велико было искусство резчика, создавшего этот шедевр.
На одежде юноши был знак различия, по которому можно было узнать, что он падвар 91-го умака. Этим юношей был я, Хадрон из Хастора, а со мною сидела Санома Тора, дочь Тор Хатана. Внезапно вся моя решимость исчезла. Что мог я, бедный падвар, предложить прекрасной дочери могущественного Тор Хатана? Правда, во мне текла королевская кровь и это имело значение для Тор Хатана, но разве я мог хвастаться этим перед его дочерью и напоминать ей те преимущества, которые дает благородство происхождения? Значит, я мог предложить ей только большую любовь. А это самый большой дар, который может дать мужчина женщине, и я думал, что Санома Тора сможет оценить его и даже полюбить меня. Ведь иногда она даже посылала за мной. Правда, каждый раз оказывалось, что она желает поехать во дворец Тары из Гелиума, но все же это вселяло в меня надежду, что это не единственная причина, по которой она хочет меня видеть.
- Сегодня ты очень скучный, Хадрон, - сказала она после долгого молчания, во время которого я старался облечь в красивые слова свое признание.
- Это потому, что я хочу сказать тебе кое-что, очень важное для меня.
- И что это? - спросила она, впрочем, без особого интереса.
- Люблю тебя, Санома Тора, - пробормотал я.
Она рассмеялась. Ее смех напоминал серебряные капли, падающие на хрусталь, - прекрасные, но холодные.
- Это и так все знают. Зачем говорить об этом?
- А почему нет?
- Потому, что я не для тебя, Хадрон из Хастора, даже если бы я любила тебя, - холодно ответила она.
- Значит, ты не можешь полюбить меня?
- Я этого не говорила.
- Значит, можешь?
- Могу, если позволю себе эту слабость. Но что такое любовь?
- Любовь - это все. Санома Тора рассмеялась.
- Если ты думаешь, что я свяжу свою жизнь с нищим падваром, даже если полюблю его, то ты ошибаешься, - надменно проговорила она. - Я дочь Тор Хатана, чье богатство и могущество ничем не меньше, чем богатство и могущество джеддака, У меня есть поклонники такие богатые, что могут купить тысячу таких, как ты. Уже год, как посланник Тул Акстара, джеддака Джахара, ждет согласия моего отца, чтобы я стала женой джеддака. Я, которая может стать джеддарой Джахара, никогда не буду женой нищего падвара.
Я встал:
- Может быть ты и права. Ты так прекрасна, что не можешь ошибаться. Но в глубине души я знаю, что счастье - это величайшее сокровище, которым может обладать человек, а любовь - это величайшее могущество. Без них, Санома Тора, даже джеддара - нищая.
- Я все же попробую.
- Надеюсь, что джеддак Джахара не такой толстый, как его посланник, - заметил я, пожалуй, с излишней злобой.
- Пусть он даже будет ожившей пивной бочкой. Мне . все равно, если он сделает меня джеддарой.
- Значит, у меня нет надежды?
- Нет, пока тебе нечего предложить мне, падвар, - Ответила она.
Затем слуги объявили о приходе Сил Вагиса, и я ушел. В глубоком отчаянии я побрел в казарму. Но даже и сейчас, когда все мои надежды умерли, я не оставлял мысли завоевать ее сердце. Если цена ей богатство и власть, я добуду их. Как я собирался добывать это - я не знал, но я был молод, а для молодости нет ничего невозможного. Я лег и почти уснул, когда в казарму вбежал офицер охраны.

1 Следующая страница


- Хадрон! Ты здесь? - Да.
- Слава богу! - воскликнул он. - Я боялся, что не застану тебя.
- Что случилось?
- Тор Хатан, этот старый денежный мешок, сошел с ума!
- Тор Хатан? А при чем тут я?
- Он клянется, что ты похитил его дочь!
В одно мгновение я был на ногах. л
- Похитили Саному Тора? Что с ней? Говори! Быстро!
- Да, она исчезла. И притом при таинственных обстоятельствах.
Но я уже не слышал. Схватив оружие, я побежал ни крышу. У меня не было разрешения на использований флайера, но что это было по сравнению с тем, что Санома Тора в опасности?
Охранники пытались остановить меня. Не помню, что я говорил им. Вероятно, что-то хорошо солгал, так как уже через мгновение я летел сквозь ночь к дворцу Тор Хатана.
До него было не более двух хаадов, и скоро я был там. Я приземлился в саду, который сейчас был ярко освещен. В саду толпились люди, и я сразу увидел Тор Хатана и Сил Вагиса.
Когда я соскочил с палубы, ко мне быстро подошел Тор Хатан.
- А вот и ты! - закричал он. - Что скажешь? Где моя дочь?
- Это и я хочу знать, Тор Хатан.
- Ты виновен во всем! Ты ее похитил! Она призналась Сил Вагису, что ты просил ее руки, а она отказала.
- Да, это так. Но если она похищена, то нет смысла терять время и связывать меня с этим похищением. Я здесь ни при чем. Как это случилось? Кто был с ней?
- Сил Вагис. Они гуляли в саду.
- Значит, ты был свидетелем похищения? - спросил я, повернувшись к нему. - И ты жив и даже не ранен?
Сил Вагис забормотал:
- Их было много.
- Ты их видел? - Да.
- Я был среди них?
- Было темно. Я никого не узнал. Может, похитители были переодеты.
- Ты сражался с ними?
- Да, но меня обезоружили.
- Ты лжешь! Если бы ты вступил в бой, ты был бы убит. Нет, ты убежал и спрятался, не обнажив меча, чтобы защитить девушку.
- Это ложь! Я сражался, но меня обезоружили! Я повернулся к Тор Хатану:
- Мы теряем время. Есть ли кто-нибудь, кто может членораздельно сказать, кто эти люди, откуда явились, куда исчезли?
- Он пытается отвести от себя подозрения, Тор Хатан! - крикнул Сил Вагис. - Кто может сделать это кроме отвергнутого поклонника? Что ты скажешь на то, что по эмблемам похитителей я понял, что это воины Хастора?
- Я скажу, что ты лжец, - ответил я. - Если было так темно, что ты не рассмотрел лиц, то как ты мог разглядеть эмблемы?
Тут к нам подошел офицер.
- Мы нашли человека, который кое-что может рассказать, - сказал он, - если, конечно, не умрет раньше.
Пюди, обыскавшие сад Тор Хатана и прилегающую часть города, принесли человека. Он был в ужасном состоянии - переломаны руки и ноги, и он почему-то был раздет.
Один из рабов побежал во дворец, принес лекарство и влил его в рот несчастному. Тот пришел в себя.
- Кто ты? - спросил его Тор Хатан.
- Я воин городской охраны.
Один из офицеров подошел к Тор Хатану.
- Мы нашли шестерых человек, мертвых, и этого, который подавал еще признаки жизни. Все они были в ссадинах, кровоподтеках, у всех переломаны руки и ноги. И все раздеты.
- Может быть, мы узнаем правду от него? - спросил Тор Хатан и повернулся к раненому. Тот заговорил слабым голосом:
- Мы были в ночном патруле и, пролетая над городом, заметили флайер, летевший без огней. Мы приблизились к нему, включили прожектора. Я заметил, что на флайере не было никаких опознавательных знаков, и конструкция его была мне совершенно не знакома. У него была длинная низкая кабина, из бортов торчали дула каких-то орудий. Я также успел заметить, что одно дуло направлено на нас. Падвар окликнул чужой флайер, но в это мгновение раздался выстрел, и наш корабль рассыпался, растворился в воздухе, даже все металлические пряжки моей одежды испарились. Дальше я только помню, что начал падать... и это все, - с этими словами человек вздохнул и умер.
Тор Хатан вызвал всех слуг.
- Кто-то из вас должен был видеть, что здесь произошло, - сказал он. - Я приказываю говорить всем, кто знает хоть что-то об этом деле, даже если в нем замешан кто-либо из присутствующих.
Один из рабов вышел вперед, и Тор Хатан смерил его презрительным взглядом.
- Ну, - спросил он. - Что ты хочешь сказать? Говори.
- Ты приказал, Тор Хатан, - сказал раб, - иначе бы я не осмелился, так как мне придется упомянуть имя могущественного дворянина, - и он бросил взгляд в сторону Сил Вагиса.
- Если ты скажешь правду, человек, ты получишь покровительство падвара, чей меч защитит тебя даже от могущественного дворянина, - сказал я и тоже посмотрел на Сил Вагиса, так как понял, что раб хочет рассказать мне кое-что об этом хлыще, изображающем из себя воина.
- Говори, - приказал Тор Хатан, - и смотри, чтобы не было лжи.
- Четырнадцать лет я служу тебе, Тор Хатан, - ответил раб, - с тех пор, как я был захвачен в плен в Короле, где служил в охране самого джеда. И все это время у тебя не было причин подозревать меня в вероломстве. Санома Тора доверяла мне, и если бы у меня был в этот вечер меч, Санома Тора была бы сейчас с нами.
- Говори! Говори! - крикнул Тор Хатан. - Что ты хочешь сказать?
- Он ничего не видел! - рявкнул Сил Вагис. - К чему терять время? Ему просто лестно наше внимание.
- Дайте ему сказать, - потребовал я.
- Я спускался по лестнице со второго этажа, - начал раб, - где готовил постель для своего господина, и
задержался на минуту на балюстраде, чтобы полюбоваться садом. Там я увидел Саному Тора и Сил Вагиса. Зная, что мне не следует следить за ними, я уже хотел идти дальше, как вдруг заметил флайер, бесшумно спускающийся в сад. На флайере не было огней. Казалось, что это корабль-привидение. Мое внимание привлекла не странная конструкция корабля, хотя и этого было достаточно, но я понял, что корабль, спускающийся ночью без огней, не к добру, и решил наблюдать за ним. Флайер бесшумно сел позади Саномы Тора и Сил Вагиса. Они даже не заметили этого. А затем с корабля стали выскакивать воины, и Сил Вагис обернулся на шум. Мгновение он стоял, как парализованный, а затем повернулся и бросился в кусты.
- Это ложь! - крикнул Сил Вагис.
- Молчи, трус, - приказал я.
- Продолжай, раб, - сказал Тор Хатан.
- Санома Тора ничего не поняла, пока ее не схватили сзади. Все произошло так быстро, что я ничего не понял, пока не увидел, как ее схватили. Я бросился вниз по лестнице в сад, но мою хозяйку уже втащили на палубу. И даже тогда, если бы у меня был меч, я смог бы с честью умереть за Саному Тора, так как подбежал к таинственному кораблю тогда, когда туда поднимался последний воин. Я схватил его за одежду, попытался стащить вниз и закричал о помощи. И тут я получил сверху удар мечом по голове. Удар, к счастью, оказался скользящим и только оглушил меня. Я выпустил воина и упал без чувств. Когда я пришел в себя, корабль уже улетел, а надо мною стояли воины охраны. Я сказал все - и сказал правду.
Холодный взгляд Тор Хатана упал на Сил Вагиса.
- Что ты скажешь на это?
- Этот раб подкуплен Хадроном, - закричал Вагис. - Все, что он сказал, - ложь. Я напал на похитителей, но их было слишком много, и я ничего не мог сделать. Этот раб лжет.
- Дай, я посмотрю твою голову, - сказал я рабу. Тот встал передо мной на колени. Все увидели красный рубец над левым ухом.
- Ну вот, - сказал я Тор Хатану, показывая на рубец, - вот доказательство того, что раб не лжет и что он мужественно вел себя. Теперь посмотрим, какие раны получил в бою дворянин Гелиума, который, как он заявил, в одиночку сражался с целым отрядом. Уж наверняка хоть одну царапину он получил.
- Или же он великий фехтовальщик, как сам Джон Картер, - сказал с усмешкой двар дворцовой охраны.
- Это заговор! - завопил Сил Вагис. - Неужели ты ставишь слово раба выше слова дворянина Гелиума, Тор Хатан?
- Я верю тому, что видят мои глаза, - ответил Тор Хатан и отвернулся от Сил Вагиса. Затем он обратился к рабу: - Узнал ли ты кого-нибудь из похитителей? Видел ли ты их эмблемы?
- Я не смог увидеть лиц, но эмблему того воина, которого я держал, видел.
- И это эмблема Хастора? - спросил Тор Хатан.
- Клянусь предками, нет. Эта эмблема не принадлежит ни одному из городов Гелиума. Она мне неизвестна. Но все же что-то тревожит меня. Кажется, я ее видел, но где и когда, не помню. На службе джеда я сражался с воинами многих стран, и вполне возможно, что когда-то давно я видел эту эмблему.
- Ты удовлетворен, Тор Хатан? - спросил я. - Ты понял, что все инсинуации Сил Вагиса лишены основания?
- Да, Хадрон из Хастора.
- Тогда я ухожу.
- Куда?
- Искать Саному Тора.
- Если ты найдешь и вернешь ее мне, она будет твоей.
Я не нашел ничего лучшего, как поклониться ему за столь щедрое обещание, хотя понимал, что последнее слово будет за Саномой Тора.
Вскочив на палубу флайера, я взлетел в ночное небо и направился ко дворцу Главнокомандующего Барсума. Час был поздний, но я решил, что нельзя терять времени и я должен увидеться с ним.

    II

ВЫНУЖДЕННАЯ ПОСАДКА

Подлетая к дворцу, я заметил там оживление, необычное для такого времени суток. Освещенные прожекторами флайеры прилетали и улетали, а когда я сел на крышу, то увидел много флайеров высших офицеров.
Меня хорошо знали во дворце, так как я часто бывал здесь, поэтому меня пропустили. Я очутился в приемной Главнокомандующего. Немного погодя раб пригласил меня в кабинет.
Хотя сидел я недолго, ожидание казалось мне вечностью, так как я был уверен, что женщина, которую я люблю, в страшной опасности. Почему-то, как бы ни смехотворна была эта мысль, я считал, что только я один могу спасти ее, и каждое мгновение задержки уменьшает мои шансы на успех.
Наконец, я вошел в кабинет и увидел, что здесь находятся все члены Военного Совета Гелиума.
- Я знаю, - сказал Джон Картер, сразу переходя к сути дела, - что привело тебя сюда, Хадрон из Хастора. Похищение Саномы Тора. Ты имеешь какие-нибудь сведения, могущие пролить свет на эту тайну?
- Нет. Я просто хочу просить разрешения вылететь сейчас же на поиски похитителей.
- Где ты хочешь искать их?
- Пока не знаю, но я найду их. Он улыбнулся.
- Уверенность - половина успеха. Поэтому я даю тебе разрешение. Кроме факта похищения, что само по себе обязывает нас принять все меры по спасению дочери Гелиума и наказанию похитителей, в этом деле есть еще некоторые обстоятельства, указывающие на то, что империи угрожает страшная опасность. Ты, вероятно, уже знаешь, что таинственный корабль был вооружен каким-то излучателем. Загадочные лучи дезинтегрировали все металлические части корабля-патруля, а также оружие и металлические пряжки на одежде воинов. Мы тщательно осмотрели место, где упал флайер, а также трупы воинов. Все остальные вещества, кроме металла, не подвержены действию этих загадочных лучей.
Я говорю тебе об этом, так как это может дать ключ к определению местонахождения этого города - нового врага Гелиума. Ты понимаешь, что флот с таким оружием может нанести сокрушительный удар по Гелиуму, уничтожить великое государство...
К тому же в последнее время стали исчезать корабли нашего флота. Я проанализировал все случаи исчезновения и пришел к выводу, что они не возвращаются из рейсов в южной части западного полушария. Та часть планеты населена недружелюбными нам народами, и мы не поддерживаем с ними никаких контактов, даже торговых.
Это, Хадрон, только предположения. Тысяча одноместных разведывательных флайеров вылетит завтра на поиски похитителей, кроме того, большие военные корабли тоже примут участие в поисках города, обладающего столь разрушительным оружием.
Совершенно очевидно, что это новейшее изобретение и, следовательно, в самом скором времени таких излучателей будет изготовлено достаточно для того, чтобы вооружить большой флот. И тогда обладатель этого оружия станет властелином всего мира. Я сказал. Иди, Хадрон, и пусть фортуна благоприятствует тебе.
Можете мне поверить, что, получив разрешение Джона Картера, я не терял времени. Вернувшись в казармы, я быстро собрался, выбрав одежду, оружие - длинный меч, короткий меч, кинжал, пистолет. Кроме того, я взял много патронов и запас консервированных продуктов.
Пока я занимался сборами, мой ум лихорадочно искал причины похищения Саномы Тора. Я пытался найти хоть маленькую зацепку, ведущую к похитителям. И вдруг я вспомнил о Тул Акстаре, джеддаке Джахара. Может, это и есть ключ к тайне? Я вспомнил посланника Тул Акстара, посещавшего дворец Тор Хатана. Я слышал его хвастовство о богатстве и могуществе Тул Акстара, о красоте его жен. Может, в Джахаре и нужно искать похитителей? Перед отлетом я решил снова посетить дворец Тор Хатана, чтобы поговорить с рабом, последним видевшим Саному Тора.
И тогда я подумал о Дворце Знаний. Там можно было найти изображение эмблем всех государств Барсума. Тут же я бросился туда и с помощью служителя быстро нашел изображение эмблемы воинов Джахара. Через несколько минут я уже имел фотостатическую копию эмблемы и с нею поспешил во дворец Тор Хатана,
Самого одвара не было. Его вызвали к Главнокомандующему. Мажордом прислал ко мне раба! Кал Тавана, свидетеля похищения.
Когда он явился, я внимательно рассмотрел его. Крепкий, высокий, хорошо сложенный - настоящий воин.
- Насколько я помню, ты из Кобола? - спросил я.
- Я родился в Тьянате. Там у меня была жена и дочь. Жена погибла от руки убийцы, а дочь исчезла еще в детстве, я не знаю, что с нею случилось, где она. Горе мое было велико, и я не мог оставаться в Тьянате. Я стал пантаном-наемником и служил в Коболе.
- И ты знаешь эмблемы многих городов?
- Да.
- Чья это эмблема? - я достал копию эмблемы Джахара, которую принес из Дворца Знаний.
Он взглянул на нее, и глаза его сверкнули.
- Это она! - вскрикнул он.
- Ты видел такую же?
- Именно такая эмблема была у воина, которого я схватил возле флайера похитителей.
- Значит, похитители установлены, - сказал я и повернулся к мажордому.
- Пошли человека к Главнокомандующему и сообщи, что дочь Тор Хатана похищена воинами Джахара. Я убежден, что это сделано по приказу Тул Акстара. - Затем я повернулся и покинул дворец.
Взлетев над башнями Великого Гелиума, я взял курс на запад, в далекие неизведанные края, где находился Джахар. Теперь я был убежден, что Саноме Тора предстояло стать не джеддарой Тул Акстара, а его рабыней, наложницей, так как джеддаки не похищают будущих жен.
Я был уверен, что понял причину похищения правильно. Посланник Тул Акстара сообщил своему господину о необычайной красоте дочери Тор Хатана, а также о том, что она недостаточно высокого происхождения, чтобы стать джеддарой. И Тул Акстар решил похитить девушку, чтобы обладать ею. Кровь моя кипела при этих мыслях, но я был, несомненно, прав в своих предположениях.
За последние 10-20 лет воздухоплавание на Барсуме сделало большой скачок в развитии. Изобретения Карториса стали началом новой эры. Целые столетия мы считали, что достигли совершенства в этом деле, но Карторис смог переубедить нас. Благодаря его трудам существенно улучшилась конструкция кораблей всех классов, произошла революция в моторостроении.
Мы считали, что наши легкие мощные радиевые двигатели уже не могут быть улучшены, а полет в воздухе не может быть более безопасным, более экономичным, более быстрым - около 1100 хаадов в зод - приблизительно 100 земных миль в час. Но вот никому неизвестный падвар из Гелиума объявил, что изобрел новый двигатель, наполовину меньший по весу, чем нынешние модели, и позволяющий развивать скорость вдвое большую.
Именно такой мотор был установлен на моем флайере, он потреблял энергию, выделяемую из магнитного поля планеты.
Принцип действия мотора был известен только самому изобретателю и правительству. Тайна эта свято сохранялась.
Вокруг пропеллера была смонтирована сложная конструкция - аппарат выделения энергии, которая вращала пропеллер. Скорость контролировалась путем увеличения или уменьшения числа элементов аккумулятора энергии простым движением рычага. Пилот обычно лежал в кабине на животе и был привязан ремнями безопасности.
Предел скорости движения, как заявил изобретатель, зависит только от веса корабля. Мой флайер свободно развивал скорость 2000 хаадов в зод. Конечно, можно было увеличить количество элементов аккумулятора и увеличить скорость до 3000 хаадов, но любой флайер развалился бы на такой скорости на куски.
Другим чудесным изобретением Карториса был компас и автопилот. Достаточно выставить курс и можно спокойно ложиться спать. Корабль доставит вас до места назначения, спустится до высоты в сто ярдов и повиснет в воздухе, а специальное устройство разбудит пилота. Я полагаю, что Джон Картер подробно описал это устройство в одном из своих манускриптов.
Для меня сейчас этот прибор не представлял ценности, так как я не знал, куда лететь. Однако я выставил курс тридцать градусов южной широты, тридцать пять градусов восточной долготы, так как полагал, что Джахар находится где-то там, и включил автопилот.
На большой скорости я пролетел над обработанными и орошаемыми землями Гелиума и понесся над мертвой пустыней, покрытой желтым мхом. Это было дно давно пересохшего океана, по которому когда-то плавали корабли счастливого и процветающего народа. Но те времена давно прошли и остались лишь в легендах и сказках Барсума.
Кое-где на возвышенностях я видел древние памятники той эпохи - печальные полуразрушенные города древнего Барсума. Но даже в этих развалинах ощущались великолепие и величественность, которые поражали даже современного человека. Это были трагические следы, оставленные древней цивилизацией, которая двигалась за морем по мере того, как оно пересыхало. Города, лишавшиеся возможности заниматься коммерцией, теряли свое могущество и становились легкими жертвами диких орд зеленых кочевников, которые теперь стали единственными обитателями пустынных бесплодных равнин - дна пересохшего океана. Ненавидящие и ненавидимые, не знающие ни любви, ни жалости, ни счастья, ни покоя, не умеющие смеяться, плакать, они проводили свою жизнь в постоянных войнах друг с другом, со своими соседями; любой человек, попавший в эти безрадостные пустыни, становился жертвой их

Предыдущая страница 2 Следующая страница


безудержной жестокости и алчности.
Но даже среди этих свирепых и жестоких обитателей пустынь наибольшей жестокостью отличалась орда зеленых из Торкаса.
Город Торкас, в древности отличавшийся богатством и великолепием, теперь был опустошен и полуразрушен. Но слава его была такова, что он до сих пор был отмечен на всех картах Барсума. Я никогда не видел его и поэтому решил пролететь над ним. И когда вдали я увидел горделивые башни и мощные укрепления Торкаса, я ощутил тревожное возбуждение, которое испытывали все красные люди Барсума при виде развалин древних городов.
Приблизившись к городу, я сбросил скорость и опустился пониже, чтобы рассмотреть его. Как он, вероятно, был прекрасен, хотя прошло много тысячелетий с тех пор, как его широкие улицы и просторные площади были полны жизни; город поражал воображение своим великолепием, которое не могло полностью уничтожить даже безжалостное время.
Я увидел улицы города, по которым много лет не ступала нога человека. Плиты мостовых заросли желтым мхом, из трещин выбивались корявые деревья и кусты. Молчаливые дворцы смотрели на меня. Кое-где крыши провалились, но в основном все было в полном порядке, и казалось, что город дремлет, грезит о своем прекрасном прошлом, когда в этих дворцах жили счастливые, гордые люди, по улицам ходили прекрасные женщины, одетые в шелка, и их драгоценности сверкали в солнечном свете при каждом движении гибкого тела. Я видел витрины богатых лавок, видел мачты кораблей, стоящих на якоре в гавани... Вот по широким улицам идут моряки, а возле дверей домов стоят суровые воины. Да, чудесные видения рождала мертвая тишина мертвого города! И вдруг возле одного из роскошных дворцов я увидел то, что сразу вернуло меня из чудесного прошлого в реальность, - прямо подо мной я увидел несколько тотов, которые были привязаны к ограде большого сада.
Присутствие этих огромных животных могло означать только одно - значит, их свирепые хозяева где-то неподалеку.
Один из тотов поднял голову и, завидя меня, начал злобно реветь. Остальные, которых очень легко привести в бешенство, тоже стали реветь, и поднялся дикий шум, результат которого было нетрудно предугадать.
Зеленый воин выскочил из дворца и заметил меня и мой флайер. Поняв это и то, что скрываться не имеет смысла, я включил двигатель на полную мощность и поднялся на большую высоту. Я видел, что из дворца высыпало еще человек двадцать и первый воин показал на меня.
Я хорошенько отругал себя за любопытство, на удовлетворение которого у меня сейчас не было времени. Я поднимался вверх зигзагами, а снизу доносились свирепые крики зеленых. Я видел, как дула их длинных винтовок направлены в мою сторону. И вот я уже слышу свист пуль. К счастью, они пролетели мимо. Еще несколько секунд, и я буду вне досягаемости выстрелов зеленых. Я уже в душе благодарил своих предков за удачливость, как вдруг одна из пуль попала в корабль, но я уже вырвался из-под обстрела.
Злобные крики разочарования достигли моих ушей, когда я сделал вираж и взял курс на юго-запад, все еще не веря в свое везение.
Я уже пролетел семьдесят карадов от Гелиума и считал, что до Джахара осталось карадов пятьдесят-семьдесят. Я решил, что больше не буду подвергать опасности свою жизнь - ведь от меня зависит жизнь Саномы Тора, девушки, которую я люблю.
Я летел на большой скорости и вдруг ощутил, что мне трудно поддерживать высоту. Мой флайер терял способность держаться в* воздухе. Я предположил, и последующий анализ подтвердил это предположение, что пуля зеленых пробила устройство, обеспечивающее полет.
Упрекать себя в преступной беззаботности было бы только напрасной тратой умственной энергии, хотя я могу заверить вас, что я вполне осознавал свою ошибку и ее возможные последствия, влияющие на судьбу Саномы Тора, так как мои шансы существенно уменьшались.
В этот момент я думал только о Саноме Тора, совершенно забыв о том, что и моя жизнь теперь находится в смертельной опасности.
Это был сильный удар по всем моим надеждам, но он не убил их полностью, так как человек не теряет надежды, пока жизнь еще теплится в нем.
Я не знал, сколько времени мой корабль продержится в воздухе, и поэтому единственное, что я мог сделать, это увеличить скорость полета, чтобы оставить между собой и зелеными как можно большее пространство. Я понимал, что недалек тот момент, когда мне придется приземлиться в этой пустыне.
Я пролетел примерно две тысячи хаадов от того места, где меня подбили зеленые из орды Торкаса. Сейчас я находился над заросшей мхом низменностью, где когда-то плескались волны залива. Далеко впереди виднелись низкие холмы - берег моря. Я направил флайер к холмам, надеясь, что высота полета позволит мне перелететь через них. Но чем ближе я подлетал, тем меньше надежды оставалось у меня. Я понял, что еще немного и мне придется садиться. И тут я увидел у подножия холмов развалины города. Ничего хорошего мне это не сулило, так как подобные развалины всегда служили местом обитания зеленых.
Сейчас я находился на высоте нескольких адов над землей (ад - примерно 9, 75 фута). Я уменьшил скорость, чтобы не разбиться при приземлении, и это приблизило конец полета. Я опустился на покрытую желтым мхом равнину в хааде от бывшей набережной мертвого города.

    III

ЗАПАДНЯ

Мне не повезло, так как я приземлился на совершенно открытой местности и был виден из города, как на ладони. У меня оставалась только жалкая надежда на то, что зеленые любят селиться в самых роскошных дворцах древних городов, которые обычно расположены далеко от берега. Поэтому я мог надеяться, что сумею добраться до города и укрыться в одном из домов на набережной. Впрочем, может быть, здесь вовсе нет зеленых людей.
Флайер больше не представлял для меня ценности, поэтому я мог со спокойной совестью покинуть его. Взяв оружие, патроны, немного еды, я быстро пошел по направлению к набережной. Не знаю, заметили ли меня враги, но во всяком случае, я дошел до домов, не обнаружив ни одного живого существа.
В некоторых древних городах живут огромные белые обезьяны Барсума, которых все боятся, даже больше, чем зеленых дикарей. И не только потому, что они обладают страшной силой и чрезвычайно свирепы, но и потому, что они людоеды. Пожалуй, это единственные живые существа, которые вселяют ужас даже в зеленых людей Барсума.
Может показаться странным, что я, зная все опасности, которые могут подстерегать меня в этих развалинах, тем не менее стремился к ним. Но у меня не было альтернативы. Оставаться на голой, покрытой мхом равнине без всякого укрытия - это значит быть замеченным или зелеными, или белыми обезьянами, т. е. погибнуть. Значит, мне нужно было искать убежище, где я мог бы спрятаться до наступления ночи. Только под покровом темноты я мот надеяться благополучно пересечь пустынную равнину. Только город мог дать мне убежище, и поэтому я стремился к нему. Стоя на плитах набережной, я смотрел на дома, которые когда-то были складами, магазинами. А дома смотрели пустыми глазницами окон на меня, на пустую набережную, на пустыню, расстилающуюся за ними. Нет больше громадных кораблей! Нет занятой, спешащей толпы людей! Нет самого океана!
Перейдя через улицу, я вошел в одно из зданий, над которым возвышалась башня. Все здание, включая и башню, было в хорошем состоянии, и если бы я смог подняться на нее, я получил бы прекрасный наблюдательный пункт; оттуда я мог бы видеть и город, и равнину за ним, куда мне следовало идти ночью под покровом темноты. Мне ведь нужно было искать Джахар. Я вошел в здание и сразу оказался в огромном зале. Я не мог угадать его прежнего назначения, так как здесь не было ни мебели, ни чего-то другого, что могло бы натолкнуть меня на какие-то мысли по этому поводу. В углу зала находился большой камин, а слева от него я увидел лестницу, ведущую вниз, в подвальные помещения, и наверх. Я прислушался и, не услышав ничего подозрительного ни в самом здании, ни на улице, стал подниматься по лестнице.
Я поднимался с одного этажа на другой и на каждом этаже видел только один большой зал. Поэтому я предположил, что это нечто вроде пакгауза, где хранились товары, выгруженные с кораблей, пришедших в древний порт.
Вскоре я добрался до последнего этажа, а оттуда деревянная лестница вела в башню. Лестница была вполне крепкой, и хотя ей уже было больше пяти тысяч лет, я без колебаний решил довериться ей и стал подниматься.
Вокруг было темно. На каждой лестничной площадке я видел окна в стенах башни, но они были заделаны. Слабый свет проникал в башню откуда-то сверху.
Я уже был на второй лестничной площадке башни, когда мне послышался слабый шум позади.
Он был еле слышен, но настолько мертвой была тишина древнего города, что этот звук громом отозвался у меня в ушах.
Я остановился, посмотрел вниз, прислушался, но звук больше не повторился и я стал подниматься дальше. Я хотел подняться как можно выше и не задерживался, чтобы осмотреться. В конце концов я поднялся до места, где путь мне преградили доски. Они образовали как бы потолок верхнего помещения башни. В стене башни под самым потолком я увидел дверь. Было непонятно, зачем она здесь. Я изо всех сил уперся в нее плечом. Она подалась и со страшным скрипом петель открылась.
Я очутился в небольшой комнате на высоте двухсот футов над землей. В одном из окон висели проржавевшие останки древнего фонаря, который, вероятно, когда-то служил маяком для кораблей. Да, много лет прошло с тех пор, как горел огонь этого маяка. Ведь тогда еще источником энергии для этого маяка служило электричество, вырабатываемое специальными машинами, которые потребляли ужасно много горючего, а коэффициент полезного действия их был чрезвычайно мал.
Из окон башни открывался прекрасный вид по всем направлениям. К северу и северо-востоку, насколько мог видеть глаз, простиралось дно мертвого моря. На юге я видел цепь низких холмов, которые когда-то были берегом залива Торкас. На западе за развалинами великого города я увидел останки загородных вилл.
В самом центре города возвышалось величественное здание, которое, скорее всего, было дворцом джеддака. Этот город был столицей богатого государства и крупнейшим портом. Сейчас здесь владычествовала тишина. Этот город являлся пророчеством для нас, нынешних обитателей Барсума.
Если древние люди мужественно, но тщетно боролись с уменьшением запасов влаги на планете, то перед нами стоит гораздо более страшная угроза. За последние несколько тысячелетий мужество, стойкость и богатство красных людей сделали возможным существование жизни на планете. Ведь если бы не огромные заводы, вырабатывающие воздух на планете, на ней не осталось бы ни одного живого существа. А эти заводы разработали, построили и обслуживают красные люди Барсума.
Я смотрел на город, и хотя мои мысли были заняты печальными размышлениями, я снова услышал шум где-то внизу. Я быстро подошел к двери, посмотрел вниз и на этот раз увидел то, от чего похолодело бы сердце самого отважного из людей Барсума, - я увидел жуткую оскалившуюся морду большой белой обезьяны Барсума.
Как только наши глаза встретились, это животное издало звериный рев и, отбросив всякую осторожность, с которой оно подкрадывалось ко мне, ринулось вверх по лестнице. Я успел захлопнуть тяжелую дверь прямо у нее над головой. И только тут я заметил, что на двери с внутренней стороны есть тяжелый засов. Можете мне поверить, что я не стал терять времени и быстро задвинул его. Вот таким образом я преградил путь белой обезьяне, но зато сам запер себя в этой ловушке, куда тоже забрался сам.
Да, я находился в ужасном положении - на высоте двухсот футов над землей, а единственный путь вниз отрезало мне самое страшное и кровожадное существо Барсума.
Я охотился на белых обезьян в Тарке, когда был гостем великого джеддака зеленых Таре Таркаса, и я кое-что знал о коварстве, силе и свирепости этих тварей. Они во многом походили на человека, и даже их мозг лишь немногим уступал человеческому. Если человек воспитывал детеныша обезьяны с раннего возраста, он мог научить его очень многому. Но даже и в этом случае обезьяна оставалась диким зверем, которого следовало всегда опасаться. Было немало случаев, когда прирученная обезьяна убивала своего хозяина.
Когда-то в Хасторе я заплатил большую сумму, чтобы посмотреть на белую обезьяну. А сейчас я отдал бы в десять раз больше, лишь бы не видеть ее. Обезьяна бешено рвалась ко мне. Сначала я тревожился, но потом понял, что крепкая дверь, сработанная древними мастерами, не уступит даже огромной силе этого свирепого существа. Значит, понял я, обезьяна не сможет проникнуть сюда таким путем. Поэтому я решил обойти башню и обдумать сложившуюся ситуацию. Выглянув из всех четырех окон, я увидел, что три окна выходили на крышу здания, находящуюся в ста пятидесяти футах подо мною, а с четвертой стороны окно выходило на улицу. Я внимательно осмотрел стены, изыскивая возможность спуститься.
К тому времени, как я закончил осмотр, обезьяна пришла к заключению, что силой ей сюда не забраться. Я надеялся, что она отбросит мысль пообедать мною и уйдет. Но мои надежды не сбылись. Обезьяна сидела на лестнице, изредка меняя положение. Я не знал, насколько упорны эти существа в достижении своих целей, но все же надеялся, что настанет момент, когда обезьяне надоест сидеть под дверью и она уйдет. Однако время шло, а она терпеливо оставалась на месте. Я уже почти убедился, что это чудовище решило меня держать в осаде, пока голод не вынудит меня попытаться вырваться.
Я долго смотрел на холмы за городом, смотрел на запад, где находилась цель моего путешествия - Джахар.
Солнце уже клонилось к западу. Скоро тьма сменит свет, и что тогда?
- Может, чудовище покинет свой пост, чтобы поискать пищу в другом месте? Но этого я знать не мог. Ведь обезьяна могла просто спуститься вниз и ждать меня там, зная, что другого пути у меня нет.
Возможно, вы удивитесь, что я, вооруженный мечом и пистолетом, боюсь открыть дверь и убить своего зловещего стража. Если бы я был убежден, что поблизости нет других обезьян, я, не колеблясь, поступил бы именно так. Но я знал их нравы и не сомневался, что в городе целое стадо этих зверей.
Звук выстрела наверняка привлечет сюда других зверей, и тогда мои шансы на спасение уменьшатся до минимума. Так что я понимал всю опасность положения, хотя и знал, что придет время, когда мне придется вступить в бой с обезьяной.
Солнце уже почти село, и длинные тени зданий протянулись по дну мертвого моря. И тут я увидел, что к городу направляется отряд зеленых воинов верхом на своих свирепых тотах. Их было примерно двадцать, и они ехали совершенно бесшумно, так как ноги тотов утопали в желтом мягком мху, устилавшем пустыню. Они как привидения двигались в сумерках умирающего дня, предоставляя мне доказательство того, что судьба привела меня туда, где опасность со всех сторон окружает меня. И как бы в довершение списка всех опасностей, которые подстерегают людей на Барсуме, над пустыней прокатился рев бенса - страшного хищника пустыни.
Зеленые воины не могли заметить меня, и я смотрел, как они подъехали к городу и двигались по улице прямо передо мной. И тут я заметил маленькую фигурку, сидевшую перед одним из воинов. Темнота уже сгущалась, и кавалькада свернула на одну из улиц, ведущих в центр города. Но я успел разглядеть, что маленькая фигурка принадлежала женщине моей расы. Разумеется, она была пленницей, и я содрогнулся при мысли о том, какая судьба ожидает ее. Может, и моя Санома Тора была в таком же положении. Может... но нет, как она могла оказаться тут, в руках воинов свирепой и злобной орды зеленых?
Нет, это не она. Это невозможно. Но факт оставался фактом - пленницей была красная женщина. Санома Тора, или другая, из Гелиума или Джахара - это неважно. Мое сердце наполнилось жалостью к ней. Я забыл, в каком положении нахожусь сам, мне хотелось броситься вслед за всадниками и вырвать эту девушку из рук жестоких дикарей. Но, увы, насколько мизерны были мои шансы! Что мог предпринять для ее спасения я, которому самому еще нужно было спастись из западни?
Такие мысли будоражили меня, пробуждали мою гордость, и я решил: если не погибну, спасаясь сам, то сделаю все, чтобы спасти девушку. Во мне все же теплилась мысль, что эта девушка - Санома Тора, девушка, ради которой я готов пожертвовать всем, даже жизнью.
Стало совсем темно. Я приложил ухо к двери. Внизу было тихо, и я решил, что обезьяна покинула свой пост. Может, она просто спустилась ниже и ждет меня там? Ну, что ж, значит, битвы не избежать. Я вытащил пистолет из кобуры и начал отодвигать засов. И тут я услышал движение обезьяны - она была совсем близко.
Я замер. Что делать? Если я открою дверь, по всей вероятности меня ждет гибель. И какая польза от моей гибели этой несчастной пленнице? Ведь у меня есть еще один выход - не самый простой, может быть, даже очень опасный, но все же выход - я могу попытаться спуститься по стене башни. Шанс на спасение в этом случае не больше, чем открыть дверь.
Я подошел к окну и посмотрел на город. Была кромешная тьма, и я ничего не увидел. Откуда-то из темноты доносился рев тотов. Вероятно, там устроились лагерем зеленые воины. Значит, я смогу отыскать его по реву животных. Снова над холмами пронесся рев бенса, вышедшего на охоту. Я сел на подоконник, свесил ноги наружу, перевернулся на живот и соскользнул вниз. Держась обеими руками, я нащупал носком ноги углубление в стене, которое могло бы служить упором. Надо мною висела черно-голубая бездна, усеянная звездами, подо мной лежала черная бездна. Казалось, что меня отделяют от земли миллионы хаадов, хотя я знал, что до земли всего сто пятьдесят футов. И все же меня ждет на земле смерть, если я сделаю неверное движение или же у меня сорвется рука или нога.
При свете дня все трещины в стене казались глубокими, а сейчас... Казалось, что я ползу по гладко отполированной скале. Пальцы рук одеревенели. Ноги отчаянно искали хотя бы малейшую опору... Каждое мгновение я прощался с жизнью, и как только я находил хотя бы маленькую трещину, надежда снова вспыхивала во мне.
Распластавшись на стене, я отдыхал и, когда немного приходил в себя, снова начинал спуск. Так, поминутно прощаясь с жизнью, я спускался дюйм за дюймом. Проползая мимо окон, я старался производить как можно меньше шума, чтобы обезьяна не услышала меня.
Еще никогда в жизни я не чувствовал себя таким одиноким, как в эту ночь, когда я спускался по каменной стене древнего маяка. Даже надежда покинула меня. Ладони и пальцы мои кровоточили, ногти обламывались. Как они держали мое тело, я до сих пор не знаю. Единственное, за что я тогда благодарил судьбу и благословлял предков, была тьма, окружавшая меня, так что я не мог видеть под собой зияющую бездну. Но зато я не мог понять, сколько мне осталось спускаться до земли, а взглянуть наверх, на чернеющий силуэт башни я боялся из страха потерять равновесие.
И все же я был гораздо ближе к земле, вернее, к крыше дома, чем предполагал. И тут я неосторожно царапнул ножнами по стене. В мертвой тишине этот звук показался мне громом. Я понимал, что его может услышать обезьяна в башне. И мог только надеяться, что в ее мозгу этот звук никак не ассоциируется со мною. Но у меня не было времени для сомнений. Я продолжал спуск с удвоенной скоростью. До меня донесся шум из башни: что-то огромное и тяжелое быстро спускалось по лестнице. Может, это просто слуховая галлюцинация, подумал я, ведь мои нервы так напряжены. Через мгновение мои ноги коснулись крыши.
Я вздохнул с облегчением, но это облегчение было недолгим. Почти мгновенно я понял, что шум, доносившийся до меня из башни, не был галлюцинацией: огромная белая обезьяна выскочила из дверей в десятке шагов от меня. Она бросилась вперед без единого звука, видимо, не желая делить трапезу со своими сородичами. Я был с нею солидарен в этом и выхватил меч, а не пистолет.
Я казался беспомощным, жалким карликом по сравнению с этой громадиной, воплощением жуткой жестокости. Только сила и быстрота спасли меня от объятий обезьяны. Длинные могучие руки уже протянулись ко мне, но я успел одним ударом обрубить ее кисть и тут же отпрыгнуть в сторону. Обезьяна бросилась в мою сторону, но она не была столь проворна, и я вонзил меч в ее тело. Дикий крик ярости и боли вырвался из ее груди. Она снова ринулась на меня, но потеряла равновесие, попыталась удержаться на крыше, но тщетно. Вскоре снизу донесся глухой удар тяжелого тела о землю.
Боясь, что крики привлекут сюда других обезьян, я бросился бежать к северному краю крыши, где, как я заметил днем, я мог, прыгая на прилегающие крыши более низких зданий, спуститься на землю.

Предыдущая страница 3 Следующая страница


Над горизонтом поднялся холодный Хлорус. Прозрачный свет пролился на город, и я мог видеть крыши внизу. Мне пришлось прыгать с большой высоты, но все же это было безопаснее, чем спускаться через дом. Ведь там я мог столкнуться с другими обезьянами.
Соскользнув с края крыши, я на мгновение повис на руках, а затем отпустил их. Падение было долгим. Думаю, что на вашей планете с большой силой тяготения этот прыжок не прошел бы мне даром, но здесь, на Барсуме, со мной не произошло ничего серьезного. Затем я спрыгнул на следующую крышу, затем еще на одну - и вскоре был на земле.
Если бы я не видел девушку-пленницу, я сразу же направился бы на запад, в дикую пустыню, невзирая на опасность нападения бенса. Но сейчас моя совесть заставляла меня сделать все, чтобы освободить несчастную, попавшую в лапы этих жестоких и безжалостных дикарей.
Держась в тени зданий, я бесшумно продвигался к центральной площади, откуда доносился рев тотов. Площадь находилась на расстоянии доброго хаада от набережной, и мне пришлось пересечь несколько улиц. Наконец, я добрался до площади, уверенный, что никем не замечен.
В окнах одного из зданий я увидел свет. Однако я не осмелился пересечь площадь, освещенную луной, и стал пробираться туда, укрываясь в тени домов. Вскоре я добрался до здания, где остановились зеленые. Прямо передо мною было низкое окно, ведущее в комнату, соседнюю с той, откуда доносился разговор воинов. Я внимательно прислушался. В комнате было тихо. Я осторожно протиснулся в окно и очутился в полной темноте.
Проходя на цыпочках к двери, откуда я мог заглянуть в соседнюю комнату, я внезапно замер: моя нога коснулась чего-то теплого и мягкого. Рука моя потянулась к мечу, когда я ощутил движение чьего-то тела в темноте.

    IV

ТАВИЯ

В жизни каждого человека бывают минуты, когда он вдруг обнаруживает, что его действиями руководят какие-то внешние силы, не подчиняющиеся его сознанию. Иногда это называют рукой провидения, иногда высказывают гипотезы о существовании какого-то загадочного шестого чувства, которого мы не осознаем. Но факт остается фактом: этой ночью я стоял в темной комнате древнего дворца покинутого города - и я не вонзил свой меч в мягкое тело, шевельнувшееся возле моих ног, хотя в моем положении это был бы самый разумный поступок. Я прижал острие меча к этому мягкому теплому комочку плоти и прошептал одно слово:
- Тихо!
С тех пор я тысячу раз благодарил тени предков, что не подчинился вполне естественному инстинкту, так как в ответ я услышал тихий шепот:
- Не убивай, красный человек, я пленница и принадлежу к твоей расе...
Это был шепот девушки.
Я опустился на колени, быстро ощупал ее и обнаружил, что ее руки и ноги стянуты кожаными шнурами. Я быстро разрезал их.
- Ты одна? - спросил я ее, помогая подняться на ноги.
- Да. Они в соседней комнате. Они играют на меня, чтобы решить, кому я буду принадлежать.
В соседней комнате послышался шум.
- Они идут, - с ужасом сказала она. - Нам нужно бежать отсюда.
Я взял ее за руку, подвел к окну, через которое проник в дом, но, к счастью, мы не успели вылезти, так как из главного входа дворца вышел зеленый воин. Очевидно, это были звуки его шагов, которые мы услышали.
- Есть другой выход? - спросил я.
- Да. Напротив окна есть дверь, ведущая в коридор. Она была открыта, но потом зеленые заперли ее.
- Скорее всего, нам нужно уходить через дом, - сказал я. - Идем!
Ощупав стену против окна, я быстро обнаружил дверь. С большой осторожностью, стараясь не произвести ни малейшего шума, я отодвинул засов и открыл дверь. Больше всего я боялся, как бы не заскрипели древние петли. За дверью находился коридор, темный, как пучины Омеана, и я повел по нему девушку, закрыв за собой дверь и крепко держа ее за руку. Мы прошли мимо двери, за которой веселились зеленые, и пошли дальше. Черная тьма окружала нас долгое время, но вот впереди забрезжил свет. Мы подошли ближе, и я увидел, что он струится из открытой двери, ведущей в комнату. Из этой комнаты дверь вела на улицу. Я хотел пройти дальше и спрятаться где-нибудь в дальних комнатах дворца, но мое внимание привлек рев тота.
С раннего детства я имел дело с той разновидностью тотов - низкорослых животных, - которые использовались в качестве ездовых людьми моей расы. Но, будучи в гостях у Тарса Таркаса, я познакомился с особенностями езды и на этих свирепых громадных тотах.
Поэтому вполне естественно, что когда рев тота привлек внимание, в голове мгновенно сформировался план бегства.
- Чего мы ждем? - спросила девушка. - Мы не можем бежать через комнату, так как нам придется пройти через двор.
- Напротив, - ответил я. - Я уверен, что именно здесь бежать проще всего.
- Но во дворе тоты. А зеленые воины всегда находятся рядом с ними.
- Именно потому, что здесь тоты, я и хочу выйти.
- Как только они почувствуют наш запах, они поднимут такой рев, что сюда сбегутся все зеленые. Нас сразу схватят.
- Может быть. В моем плане есть риск, но если он удастся, мы спасемся. Разумеется, если ты боишься, мы откажемся от этого плана.
- Нет, нет! Я не могу приказывать тебе, что делать. Ты мне помог, и я могу только следовать за тобой, но если бы я знала твой план, мне стало бы легче помочь тебе осуществить его.
- Все очень просто. Вот тоты. Мы заберем одного из них и уедем. Шансы на успех гораздо больше, чем если бы мы прятались во дворце. К тому же мы оставим ворота открытыми и все тоты разбегутся, так что зеленые не смогут сразу погнаться за нами.
- План сумасшедший, но смелый. Если нас обнаружат, нам придется драться, а я без оружия. Дай мне свой короткий меч, воин, я по крайней мере смогу тебе немного помочь.
Я отстегнул ножны короткого меча и прицепил их возле левого бедра девушки. Коснувшись ее крепкого тела, я не заметил никакой дрожи от страха или возбуждения. Она была спокойна, уверена в себе. Я был разочарован, когда в темноте комнаты обнаружил, что это не Санома Тора, но я был преисполнен решимости помочь бежать этой незнакомке, хотя знал, что ее присутствие может помешать мне выполнить мою задачу. Одному воину гораздо легче преодолеть все опасности, чем в сопровождении девушки. И вот теперь, когда моя рука лежала на тугом бедре девушки, мне было приятно почувствовать, что она не такая беспомощная, как я предполагал.
- Надеюсь, что тебе не придется пользоваться им, - заметил я, пристегнув ножны.
- Если возникнет необходимость, то я сумею сделать все, что надо, - ответила она.
- Прекрасно. Теперь идем, и держись поближе ко мне.
Я осторожно выглянул из окна и увидел двор, где находилось примерно двадцать огромных тотов. Однако зеленых воинов поблизости не было.
Тоты находились в дальнем конце двора. Одни лежали, другие ходили, как часовые. В другом конце двора я увидел ворота. Они были закрыты на засов и выходили на улицу города.
Самая главная наша задача - это добраться до ворот незамеченными тотами, поэтому я решил пройти в комнату, окна которой выходили прямо к воротам. Я тронул девушку за руку, и мы вернулись в коридор и пошли по нему, заглядывая в комнаты. Вот, наконец, и та, прямо перед окнами которой находились ворота. Я был доволен: все складывалось как нельзя лучше, все соответствовало плану, который сложился у меня в голове.
- Оставайся здесь, - прошептал я. - Если все будет хорошо, я поскачу здесь на тоте, а ты прыгай в седло сзади меня. Если же меня обнаружат и завяжется бой, я крикну: "За Гелиум! " Тогда ты должна спасаться сама и не думать обо мне.
Она положила руку мне на плечо.
- Позволь мне пойти с тобой, два меча лучше, чем один.
- Нет. Мне одному будет проще справиться с тотами.
- Хорошо, - ответила она, и я оставил ее и прошел к окну. Некоторое время я осматривал двор и понял, что здесь ничего не изменилось. Затем я бесшумно выскользнул в окно и стал красться к воротам. Осмотрев засов, я понял, что его можно открыть легко и бесшумно. Еще секунда, и ворота распахнулись. Затем я переключил все свое внимание на тотов. Это были практически дикие, неприрученные животные. Ими можно было управлять при помощи телепатии, а это требовало большого умения.
Я обучался этому искусству у самого Тарса Таркаса и могу без преувеличения сказать, что достиг в этом деле совершенства. **
Укрывшись возле ворот, я сконцентрировал всю свою волю на том, чтобы воздействовать на мозг тота, которого я решил использовать для бегства. Мой выбор пал на это животное по той простой причине, что оно было ближе всех ко мне. Я сразу заметил результат своих усилий. Животное, которое общипывало мох, росший между каменными плитами, подняло голову и осмотрелось. Некоторое время тот стоял неподвижно, затем он двинулся вперед молча. Я мысленно приказывал ему не издавать ни звука. Вот он увидел меня. Я заставил его идти вперед. Это было очень трудно, так как он чувствовал, что я не его хозяин. Однако он шел. Уже приблизившись ко мне, он вдруг остановился, сердито хрюкнул. Вероятно, он ощутил мой запах и понял, что я даже не той расы, к которой он привык. Я изо всех сил напряг свои силы внушения. Он стоял, тряся головой и обнажая клыки. Я видел, что уже другие тоты обратили внимание на его странное поведение. Они все смотрели в мою сторону, а некоторые даже двинулись вперед. Я понимал, что если они обнаружат меня, то поднимут такой рев, что сюда сбегутся все зеленые воины.
Тот, которого я выбрал, долго стоял в нерешительности - уходить ему или же подчиниться моему приказу. Наконец, он пошел вперед ко мне. Я вывел его за ворота и подвел к окну. Там я быстро вскочил на него, девушка прямо из окна села позади меня, и мы выехали на широкую улицу.
Улица вела к холмам, и я пустил тота на полную скорость. Оглянувшись, я увидел, что из ворот выбегают другие тоты. Они прекрасно знали, как им воспользоваться столь неожиданно обретенной свободой.
- Зеленые не смогут преследовать нас, - сказал я девушке, показывая кивком головы на тотов.
- Этой ночью наши предки с нами, - сказала она. - Будем молиться, чтобы они не оставили нас.
Впервые я мог хорошенько рассмотреть свою спутницу, так как и Турия, и Хлорус были в небе и света было вполне достаточно. И тут я изумился. Все это время я был уверен, что это девушка: и голос, и телосложение - все говорило об этом. Но теперь я увидел мальчишескую голову, одежду воина.
- А я думал, ты девушка, - вырвалось у меня. Красивые губы раздвинулись в улыбке, обнажившей белые зубы.
- Я девушка, - услышал я.
- Но волосы... одежда...
Она весело рассмеялась. Когда я узнал ее лучше, я понял, что она всегда много и охотно смеялась, хотя ее смех никогда не был обидным.
- Значит, мой голос меня выдал, - сказала она. - Это плохо.
- Почему?
- Потому что ты предпочел бы иметь товарищем воина, а не девушку, которая будет только помехой на твоем пути,
- Вряд ли, - сказал я, вспомнив, как она взяла у меня меч, намереваясь вступить в бой с зелеными. - Но скажи, кто ты и почему переоделась юношей.
- Я рабыня. Всего лишь рабыня, сбежавшая от своего хозяина. Возможно, ты будешь жалеть о том, что решил оказать помощь рабыне, - печально добавила она.
- Нет, нет, - сказал я. - Мне все равно, кто ты. Тем более, что я всего лишь бедный падвар, и у меня нет денег, чтобы приобрести раба. Может, тебе стоит сожалеть о том, что тебя освободил не богач.
Она рассмеялась.
- Я убежала от самого богатого человека в мире. Я не знаю никого, кто мог бы быть богаче Тул Акстара, джеддака Джахара.
- Ты принадлежала Тул Акстару? - воскликнул я.
- Да. Меня украли из города Тьяната, когда я была совсем маленькой. И с тех пор я жила во дворце Тул Акстара. У него было много женщин. Тысячи! Не знаю, что он делал с ними! Впрочем, некоторые жили в его дворце всю жизнь и никогда даже не видели его самого. А я видела... - она содрогнулась. - Он ужасен. Я была там очень несчастна. Я никогда не знала своей матери. И отца своего я плохо помню. Я была совсем маленькой, когда эмиссары Тул Акстара украли меня из моего дома в Тьянате. Во дворце у меня было много друзей среди рабов, воинов и офицеров. Меня учили обращаться с оружием и даже летать на флайере. Но затем моя беззаботная жизнь кончилась: Тул Акстар заметил меня. Заметил и приказал привести к нему. Я притворилась больной и не пошла, а ночью украла одежду воина, выкрасила лицо, чтобы походить на мужчину, пробралась в ангар и улетела на одноместном флайере.
Я считала, что они будут преследовать меня и поэтому полетела в сторону, противоположную Тьянату. Я хотела описать широкую дугу и прилететь в Тьянат с севера. Пролетая над Ксанатором, я заметила заросли манталии и спустились, чтобы запастись соком этих растений - ведь я вылетела так поспешно, что не запаслась провизией. Я выбрала место для посадки среди огромных растений, а когда приземлилась, оттащила флайер под листья манталий, чтобы его не было видно с воздуха.
Затем я стала собирать сок растений, и тут меня заметили зеленые воины, которые приехали с той же целью. Вскоре они схватили меня, но не заметили флайера. Видимо, они не видели, когда я приземлялась. Я решила не говорить им о флайере.
Когда они собрали достаточно сока манталии, они вернулись в Ксанатор вместе со мною. Остальное ты знаешь.
- Значит, это Ксанатор? - Да.
- А как тебя зовут?
- Тавия. А тебя?
- Тан Хадрон из Хастора.
- Красивое имя.
Она сказала это быстро, не задумываясь, и можно было предположить, что она лицемерит, не говорит правду. Однако, когда я узнал ее лучше, я понял, что главной чертой ее характера была искренность, честность. Однако в тот момент я не думал ни о чем, кроме той части ее рассказа, где увидел возможность нашего спасения.
- Мы сможем найти эту рощу манталии и место, где ты спрятала флайер?
- Думаю, что да.
- А флайер сможет поднять нас двоих?
- Это одноместный флайер, но он сможет поднять двоих, хотя скорость и высота подъема уменьшатся.
Она показала мне примерное направление, куда нужно ехать, и я повернул тота. Сейчас мы ехали к югу по дну мертвого моря. Турия быстро неслась по небесам, бросая изменяющиеся тени на желтый мох. Холодный Хлорус медленно и величественно плыл по небу. Свет этих двух спутников Барсума был достаточно ярким, и нас могли увидеть из Ксанатора. Однако я надеялся на то, что постоянно меняющиеся тени замаскируют наше движение, а к тому же все тоты разбежались из города, оставив своих хозяев без средств передвижения. Значит, они не смогут пуститься в погоню за нами.
Огромное животное быстро несло нас вперед, и вскоре я увидел впереди заросли манталий. Еще немного, и мы въехали в густую тень манталиевой рощи. Не без труда, но мы смогли найти флайер Тавии. Я был рад, что он оказался в хорошем состоянии, а также потому, что нам не пришлось столкнуться с белыми обезьянами - большими любителями сока манталий.
Я подъехал к флайеру как можно ближе и, оставив Тавию на тоте, соскочил на землю и выкатил машину на открытое место. Затем я осмотрел ее и обнаружил, к своему облегчению, что она в полном порядке. Я очень боялся, что белые обезьяны могли обнаружить ее и разломать на части.
Убедившись, что все в порядке, я помог Тавии сойти на землю, и через мгновение мы уже были на палубе. Мерно заработал двигатель, и флайер взмыл в воздух, хотя и с некоторой натугой. Ночь Барсума поглотила нас, и мы очутились в безопасности, хотя и временной.
Флайер был той конструкции, о которой в Гелиуме давно забыли. Он не был оборудован новейшими средствами навигации, автопилотом. Поэтому пилот должен был постоянно находиться возле панели управления. Нам было очень тесно вдвоем. Пришлось сесть вплотную, и было невозможно изменить положение, не потревожив друг друга. Переднее стекло плохо защищало от ветра, но, к счастью, скорость полета была чрезвычайно низкой, а то бы мы быстро замерзли до смерти.
По обоюдному согласию мы взяли курс на юго-запад.
Я рассказал Тавии, что мне нужно было лететь в Джахар, объяснил причину этого. Она очень заинтересовалась историей похищения Саномы Тора и, хорошо зная обычаи двора Тул Акстара, не исключила возможности того, что Санома Тора могла оказаться именно там. Однако насчет возможности ее освобождения она высказала большое сомнение.
Я увидел, что у нее нет особого желания возвращаться в Джахар, но она не стала препятствовать мне в достижении моей цели и даже сама указала точный курс полета.
- Тебе опасно возвращаться в Джахар? - спросил я.
- Конечно, - ответила она. - Но раб всегда должен подчиняться хозяину.
- Я не хозяин, а ты не рабыня. Мы с тобой товарищи по оружию.
- Я очень рада, - сказала она. И добавила после паузы: - Раз мы товарищи, то позволь мне сказать, что лететь прямо в Джахар неразумно. Этот флайер узнают сразу. Тебя же схватят как шпиона, и вместо того, чтобы освобождать Саному Тора, ты будешь сидеть в подземной тюрьме и по праздникам участвовать в играх на Большой Арене, где тебя рано или поздно убьют.
- Что ты предлагаешь?
- На юго-западе от Джахара лежит Тьянат, город, где я родилась. Это единственный город на Барсуме, где я могу получить дружеский прием. Тьянат примет меня, а, значит, примет и тебя. Там ты сможешь подготовиться к тому, чтобы проникнуть в Джахар. Это можно сделать, только переодевшись джахарцем, так как Тул Акстар не разрешает никому из чужих появляться в Джахаре, за исключением, конечно, захваченных рабов. В Тьянате ты получишь одежду, я обучу тебя их обычаям и манерам. И тогда ты можешь надеяться, что тебя могут принять за джахарца. Появление в Джахаре без предварительной подготовки - это смерть.
Я согласился со всеми ее доводами, и наш флайер изменил курс. Мы полетели к Тьянату, который находился на расстоянии шести тысяч хаадов отсюда.
Всю ночь мы летели со средней скоростью шестьсот хаадов в зод - совсем маленькая скорость по сравнению с той, к которой я привык.
Когда поднялось солнце, мне в глаза бросилась странная окраска флайера. Он был призрачно голубой.
- Почему такой странный цвет? - спросил я. Тавия посмотрела на меня,
- Этому есть причина, - ответила она. - Но тебе не понять ее, пока ты не попадешь в Джахар.

    V

В ПОДВАЛАХ

Под нами в призрачной полутьме Барсумской ночи плыла угрюмая пустыня, заросшая желтым мхом. Наш перегруженный флайер медленно пересек гряду низких холмов, служащих естественной границей владений орд зеленых. Когда наступило утро, мы с Тавией обсудили вопрос, лететь нам дальше или же для безопасности приземлиться и переждать день.
- Здесь летает мало флайеров, - заметила Тавия. - Если мы будем внимательно следить за воздухом, то успеем вовремя скрыться. А на земле мы можем стать добычей зеленых. Хотя мы и вылетели за пределы их территории, они часто ходят в набеги, далеко уходя от своих границ.
Поэтому мы решили лететь дальше, внимательно следя за небесами.
Монотонность пейзажа и утомительно медленный полет должны были бы

Предыдущая страница 4 Следующая страница


надоесть мне, но, к моему удивлению, время прошло быстро, и это было заслугой остроумной и веселой Тавии. Да, Тавия оказалась очень приятным товарищем по путешествию. Мы говорили с ней обо всем на свете, и, конечно, много рассказывали о себе. И скоро я почувствовал, что знаю Тавию лучше, чем какую-либо другую женщину.
Тавия внушала к себе удивительное доверие, и я постепенно рассказал ей все: все свои заветные мечты, желания, стремления, обсудил с ней все свои страхи и сомнения, смущающие души всех молодых людей.
А когда я понял, насколько полно раскрыл душу перед этой маленькой девушкой-рабыней, я смутился, но искреннее сочувствие девушки постепенно успокоило меня, к тому же она точно так же делилась со мной своими глубоко личными проблемами.
Две ночи и один день потребовались нам, чтобы преодолеть расстояние между Ксанатором и Тьянатом. И вот в первом зоде второго дня мы увидели на горизонте башни города. И тут я пожалел, что Тьянат не находится на другом краю планеты, так как понял, что время, проведенное с Тавией, было самым счастливым в моей жизни.
И вот путешествие позади. Тьянат перед нами. Если не считать Саному Тора, то я редко искал общества женщин. И это не потому, что я не любил их, просто я не считаю возможным для себя вступить в близкие отношения с женщиной, если не питаю к ней серьезных чувств. И вот теперь вдруг оказалось, что я могу насладиться обществом женщины, которую не люблю.
- Вероятно, это Тьянат, - сказал я, показывая на далекий город.
- Да.
- Должно быть, ты рада, что путешествие кончается, - заметил я.
Она искоса взглянула на меня, нахмурилась.
- Может быть, я должна была бы радоваться, - загадочно ответила она.
- Это же твой дом, - напомнил я.
- У меня нет дома.
- Но у тебя там друзья, - настаивал я.
- У меня нет друзей.
- Ты забыла о Хадроне из Хастора.
- Нет, я не забыла, что ты был добр ко мне, но я помню и то, что я всего лишь эпизод в твоих поисках Саномы Тора. Возможно, завтра мы расстанемся навсегда и никогда больше не увидимся.
Я тоже думал об этом и должен сказать, что мне это совсем не нравится. И тем не менее это было правдой.
- У тебя быстро найдутся здесь друзья.
- Надеюсь. Но меня увезли отсюда тогда, когда я была совсем маленькой, и я почти ничего не помню о жизни в Тьянате. Он для меня ничего не значит. Я была бы счастлива в любом месте Барсума... если бы там у меня был друг.
Мы уже были вблизи стен города и вскоре увидели флайер - видимо, патрульный корабль. Он стремительно пикировал на нас. Тавия пронзительно вскрикнула - ее крик разорвал утреннюю тишину. Почти сразу же в городе раздались звуки труб, барабанов - поднялась тревога. Патрульный корабль взмыл вверх, а из города вылетели боевые корабли, и через несколько мгновений мы были окружены.
Я попытался переговорить с экипажами ближайших флайеров, но мой голос тонул в звуках труб. Сотни пулеметов были направлены на нас, готовые уничтожить наш корабль при первых признаках опасности.
- В Тьянате всегда так встречают гостей? - спросил я у Тавии.
Они покачала головой.
- Не знаю. Я могла бы понять такой прием, если бы мы летели на большом военном корабле... но маленький одноместный флайер? . . Слушай! - вдруг воскликнула она. - По цвету и конструкции флайера они поняли, что это корабль Джахара. Люди Тьяната знают этот голубой цвет и боятся его. Но непонятно, почему они сразу не открыли огонь.
- Не знаю, почему они сразу не начали стрелять, но я понимаю, почему они не стреляют сейчас. Их корабли настолько тесно сгрудились, что могут поразить друг друга.
- Ты не можешь дать им понять, что мы друзья?
Я стал делать дружеские жесты. Однако корабли не приближались к нам. Тревожные звуки труб смолкли, и мы оказались в молчаливом круге кораблей.
Снова я кричал:
- Не стреляйте! Мы - друзья!
- Друзья не прилетают в Тьянат на таких голубых флайерах, - ответил мне офицер с ближайшего корабли.
- Подлетайте к нам ближе, и мы сможем доказать, что не представляем опасности для вас.
- Если вы друзья, то сможете доказать это просто, выполняя наши приказы.
- Что вы хотите?
- Приземляйтесь вне пределов города - примерно в хааде от ворот. А затем вместе со своим компаньоном идите в город пешком.
- Вы можете обещать, что нас примут хорошо? - спросил я.
- Вас допросят, - ответил он. -- И если у вас все в порядке, вам бояться нечего.
- Отлично. Мы сделаем так, как вы приказали. Просигнальте вашим кораблям, чтобы нам освободили путь. - Затем в образовавшуюся брешь я направил флайер вниз и медленно опустился вне пределов города.
Мы пошли к городу, а когда приблизились к нему, ворота распахнулись и нас встретил отряд солдат. Было ясно, что они боятся нас. Падвар, командовавший отрядом, остановился, когда нас разделяло еще несколько сотен софадов.
- Бросайте оружие! - приказал он и идите вперед.
- Но мы не враги. Неужели народ Тьяната не знает, как встречать гостей?
- Делайте, как вам говорят, иначе мы уничтожим вас обоих.
Я не смог сдержать возгласа негодования, когда снимал свое оружие. Тавия тоже бросила на землю меч, который я ей дал. Мы, полностью безоружные, подошли к воинам. Но даже и тогда падвар не был удовлетворен. Он приказал тщательно обыскать нас и только после этого повел нас в город.
И когда ворота города закрылись за нами, я понял, что мы скорее пленники, чем гости в этом городе. Однако Тавия пыталась уверить меня, что когда жители услышат наш рассказ, они освободят нас и окажут самое радушное гостеприимство.
Воины привели нас к большому зданию, и мы по лестнице поднялись на крышу, где нас уже ждал флайер. Падвар передал нас офицеру, который отнесся к нам с нескрываемой враждебностью и даже ненавистью.
Мы поднялись на борт флайера, и тот сразу взмыл в воздух и полетел к центру города.
Под нами проплывал Тьянат. Я видел, что этого города не коснулись веяния нового времени. На всем лежала печать древности. Многие дома были так стары, . что нуждались в ремонте, хотя сам город утопал в зелени садов и производил скорее приятное впечатление, чем удручающее. Вскоре мы приземлились на крыше одного из домов вблизи дворца джеда.
Под усиленной охраной нас провели в какое-то официальное помещение, где нам пришлось довольно долго ждать аудиенции чиновника высокого ранга.
Чиновник, видимо, уже все знал об обстоятельствах нашего появления в Тьянате.
- Что вам нужно в Тьянате, джахарцы? - спросил он.
- Я не из Джахара, - ответил я. - Посмотрите на , мою эмблему.
- Эмблему заменить не сложно.
- Этот воин не менял эмблему, - сказала Тавия. - Он не из Джахара. Он из Хастора. Это я из Джахара.
Чиновник удивленно посмотрел на нее;
- Значит, ты не отрицаешь этого?
- Но я родом из Тьяната.
- Как это?
- Меня в детстве украли из Тьяната, и всю свою жизнь я провела как рабыня при дворе Тул Акстара, джеддака Джахара. Только недавно мне удалось бежать на том флайере, на котором мы прилетели в Тьянат. Возле Ксанатора меня захватили в плен зеленые воины. Этот человек, Хадрон из Хастора, спас меня. Мы вместе прилетели в Тьянат, надеясь на дружеский прием.
- Кто твои родные в Тьянате?
- Не знаю. Я была ребенком. Я практически ничего не помню о жизни в Тьянате.
- Как твое имя?
- Тавия.
Чиновник, до этого рассеянно слушавший ответы девушки, внезапно насторожился, в глазах его вспыхнули огоньки.
- Ты ничего не знаешь о своей семье и родных? - спросил он.
- Ничего.
Чиновник повернулся к падвару, который привел нас:
- Пусть остаются здесь до моего возвращения. С этими словами он поднялся и быстро вышел.
- Кажется, он обратил внимание на твое имя, - заметил я.
- Вряд ли.
- Может, он знает твою семью? Во всяком случае, по его поведению можно предположить, что нами будут заниматься.
- Надеюсь, что да.
- Видно, все твои беды позади, - сказал я. - И я буду счастлив за тебя.
- А ты, вероятно, получишь здесь помощь и сможешь продолжать поиски Саномы Тора.
Она проговорила это очень тихо, почти печально.
Как ни велика была моя радость от того, что после разговора с чиновником у меня появилась надежда на будущее, она омрачалась предстоящей разлукой с Тавией. Казалось, что я знаю ее целую вечность, так эти несколько дней, проведенные с нею, сблизили нас.
Я знал, что мне будет не хватать ее острого ума, ее сердечности, ее дружелюбия. Но в памяти моей всплыли прекрасные черты Саномы Тора. Я вспомнил свой долг и постарался отогнать прочь все сожаления, так как знал, что любовь - более сильное чувство, чем дружба, а я любил Саному Тора.
Нам пришлось довольно долго ждать возвращения чиновника. Когда он появился, я впился глазами в его лицо, стараясь найти на нем признаки хороших вестей, но лицо его было непроницаемо. А когда я услышал его слова, обращенные в падвару, я вообще ничего не мог понять.
- Заточите женщину в Восточную башню, - сказал он, - а этого человека в подземную тюрьму,
И все. Это было как удар в лицо. Я взглянул на Тавию и увидел, что она смотрит на чиновника широко раскрытыми глазами.
- Значит, мы пленники? - спросила она. - Я, дочь Тьяната, и этот воин, представитель дружественного народа, который пришел сюда, надеясь на помощь и защиту?
- Вы все узнаете, когда предстанете перед джедом, - рявкнул чиновник. - Я все сказал. Уведите их.
Воины грубо схватили меня. Тавия повернулась ко мне.
- Прощай, Хадрон из Хастора. Это моя вина, что ты здесь. Простишь ли ты меня?
- Не кори себя, Тавия, - сказал я. - Кто мог это предвидеть?
Нас вывели из комнаты через разные двери, и когда мы повернулись, чтобы в последний раз посмотреть друг на друга, слезы были на глазах Тавии и в моем сердце.
В подвале, куда меня немедленно привели, было сыро, холодно, но там не было кромешной тьмы. Через железные решетки двери в мою камеру проникал тусклый свет из коридора, где слабо светили древние радиевые лампы. Да, это был свет, и я благодарил судьбу за это. Я был уверен, что сошел бы с ума, если бы оказался в заключении в кромешной тьме.
Меня приковали тяжелой цепью к железному кольцу, замурованному в стене. Затем охранники вышли и закрыли за собой тяжелую дверь с металлической решеткой.
Когда шаги охранников затихли, я услышал возле камеры слабый шум. Что это могло быть? Я пристально вглядывался в сумрачный полумрак.
Когда мои глаза привыкли к слабому свету, я увидел в своей камере фигуру человека возле стены. А когда он двинулся, я услышал звон цепей. Но вот его лицо повернулось ко мне, но я не мог различить его.
- Еще один гость попробовал гостеприимства Тьяната? - спросил голос - чистый голос мужчины, приятный голос.
- Значит, здесь таких, как я, много? - спросил я.
- В этой камере я был один. Теперь нас двое. Ты откуда?
- Я из Хастора. Из империи Тардоса Морса, джеддака Гелиума.
- Ты далеко забрался.
- Да. А ты откуда?
- Я из Джахара. Мое имя Нур Ан. . - А мое Хадрон, Почему ты здесь?
- Я пленник, так как я джахарец. А какое преступление совершил ты?
- Они решили, что я из Джахара.
- Почему? На тебе была эмблема Джахара?
- Нет. На мне эмблема Гелиума. Но получилось так, что я прилетел сюда на флайере Джахара.
Он присвистнул.
- Это трудно будет объяснить, - сказал он.
- Это я уже понял. Они не поверили ни моим словам, ни словам моего товарища.
- Значит, ты был не один? Где же второй?
- Это была девушка. Она родилась в Тьянате, но долго жила в Джахаре. Может, позже они освободят ее, но пока мы в тюрьме. Я слышал, что ее приказали заточить в восточную башню. А меня приказали бросить в подвал.
- И ты сгниешь здесь, если тебе не посчастливится попасть на Игры, или тебе так не повезет, что тебя приговорят к смерти.
- Что такое смерть? - спросил я, заинтригованный его тоном, когда он произнес это слово.
- Не знаю. Но охранники утверждают, что это нечто ужасное. Может, они просто пугают меня, но все же мне бы не хотелось встретиться со смертью.
- Тогда будем надеяться на Игры, - заметил я.
- В Тьянате живут скучные и глупые люди. Охранники мне говорили, что Игры бывают здесь очень редко, раз в несколько лет. Но все же будем надеяться, так как гораздо лучше умереть с мечом в руке, чем гнить здесь или быть приговоренными к смерти, какова бы она ни была.
- Ты прав, будем надеяться, что джед Тьяната захочет развлечься в самое ближайшее время.
- Так значит ты из Хастора, - сказал он после долгого молчания. - Это далеко отсюда. Тогда действительно важное дело привело тебя сюда.
- Я пробирался в Джахар.
- Возможно, что тебе повезло, что ты попал сюда. Хотя я сам из Джахара, я не могу похвастаться тамошним гостеприимством.
- Значит, меня и там не ждал сердечный прием?
- Клянусь предками, нет, - воскликнул он. - Тул Акстар бросил бы тебя в подвалы, даже не спросив твоего имени. А подвалы в Джахаре гораздо страшнее, чем здесь.
- Я не предполагал ставить в известность Тула Акстара о своем появлении.
- Ты шпион?
- Нет. Дочь командира умака, в котором я служу, была похищена джахарцами. И у меня есть причины полагать, что ее похитили по приказу Тул Акстара. Я отправился сюда, чтобы освободить ее.
- Ты говоришь это джахарцу, - сказал он.
- Да, и без раздумий. Во-первых, я понял, что ты не друг Тул Акстара, а во-вторых, у тебя мало шансов
скором времени оказаться в Джахаре.
- Ты прав и в том, и в другом. Я действительно не испытываю дружеских чувств к Тул Акстару. Он - настоящее животное, ненавидимое всеми честными людьми. У меня такая же причина ненавидеть Тул Акстара, как и у тебя, так что мы действительно связаны общими узами.
- Каким образом?
- Всю свою жизнь я просто презирал Тул Акстара. Но это презрение не трансформировалось в ненависть, пока он не украл женщину.
- Женщину из твоей семьи?
- Мою невесту, ту, на которой я хотел жениться. дворянин. Я происхожу из богатого и древнего рода. Поэтому Тул Акстар имел основания бояться меня. Он конфисковал мое имущество и приговорил меня к смерти. Но у меня было много друзей, и один из них, простой воин, помог мне бежать.
Я пробрался в Тьянат и рассказал мою историю Хай Озису, джеду, и положил свой меч к его ногам. Однако этот старый идиот увидел во мне только шпиона и приказал бросить меня в подземную тюрьму, где я и нахожусь с тех пор.
- Видимо, Джахар действительно несчастный город, раз им правит такой человек, как Тул Акстар. много слышал о нем, но хорошего - ничего.
- В нем и нет ничего хорошего. Это жестокий тиран, погрязший в коррупции и разврате. И если бы великие города Барсума узнали, о чем мечтает этот тиран, Джахар был бы давно стерт с лица земли, а сам Тул Акстар уничтожен.
- Что ты имеешь в виду?
- Последние двести лет Тул Акстар вынашивает мечту покорить всю планету. Он делает все, чтобы увеличить численность своей армии. Каждая женщина в городе взята на учет, и ведется строгий контроль рождаемости каждой женатой пары. Женщины, производящие свет младенцев мужского пола, поощряются. В результате произошел буквально взрыв в численности населения - и одновременно голод, так как сельское хозяйство Джахара не способно прокормить столько людей. В некоторых районах даже наблюдаются случаи каннибализма.

    VI

ПРИГОВОРЕН К СМЕРТИ

Но я недолго пробыл в подвале. Вскоре пришли воины, сняли с меня цепи и вывели из тюрьмы. Их было только двое, и я не мог не заметить, что они были довольно беспечны, и я решил, что меня ведут, чтобы освободить.
Дворец джеда Тьяната не представлял собой ничего особенного. Более того, он казался мне хижиной бедняка по сравнению с роскошными дворцами знатных людей Гелиума. И хотя я был уверен, что иду к свободе, я все же не забывал, что я в тюрьме, и смотрел на все окружающее так, чтобы не упустить ни одной детали, которая могла бы быть мне полезна во время бегства. Я знал, что во что бы то ни стало должен вырваться на свободу.
Вскоре мы пришли в большой зал, и я оказался перед человеком, роскошно одетым, вся одежда которого была усыпана драгоценностями.
Я сразу понял, что стою перед Хай Озисом, джедом Тьяната. Джед внимательно осмотрел меня с головы до ног. Во взгляде его сквозила подозрительность, которая как я уже знал, была основной чертой его характера.
- Как твое имя и откуда ты? - спросил он.
- Я Хадрон из Хастора, падвар армии Гелиума.
- Ты из Джахара, - заявил он. - Ты прилетел из Джахара на флайере Джахара с женщиной из Джахара. Ты будешь отрицать это?
Я подробно рассказал Хай Озису, что привело нас сюда. Я рассказал ему все о Тавии и, должен сказать, он проявил достаточно терпения, слушая меня, хотя я чувствовал, что его мнение было мне уже известно, и что бы я ни говорил, оно уже не изменится.
Вожди и придворные окружали джеда. Они слушали меня, скептически улыбаясь. Я видел, что они не верят ни одному моему слову. Я понял, что этот страх парализовал их и они не способны правильно воспринимать реальность. Они на все смотрят сквозь линзы, искаженные ужасом.
Когда я закончил рассказ, Хай Озис приказал вывести меня в переднюю, и я довольно долго ожидал там решения моей судьбы, которую джед обсуждал со своими советниками.
Когда меня снова ввели в кабинет, я почувствовал, что вся атмосфера здесь буквально заряжена антагонизмом. Я снова стоял перед троном джеда.
- Законы Тьяната справедливы, - заявил Хай Озис, глядя на меня. - А джед Тьяната милостив. Враги Тьяната будут наказаны по справедливым законам, но милости им не следует ожидать. Ты, кто называет себя Хадроном из Хастора,

Предыдущая страница 5 Следующая страница


на самом деле шпион нашего самого злейшего врага, Тул Акстара. И я, Хай Озис, джед Тьяната, приговариваю тебя к смерти. Я все сказал. "
Величественным жестом он приказал охранникам увести меня.
Просить о милости было бессмысленно. Судьба моя была решена и подписана. Но к своей чести должен сказать, что пока я в полной тишине шел к выходу, шаг мой был тверд и уверен, а голова высоко поднята.
По пути в подземную тюрьму я спросил одного из охранников о судьбе Тавии, но он либо не знал ничего, либо не счел возможным сказать мне о ней. Вскоре я уже был снова прикован к стене возле Нур Ана.
- Ну? - спросил он.
- Смерть, - ответил я.
Он положил руку мне на плечо.
- Мне очень жаль, мой друг.
- У человека только одна жизнь, - ответил я. И если он отдает ее за доброе дело, ему нечего сожалеть о ней.
- Ты умираешь за женщину.
- Я умираю за женщину Гелиума, - уточнил я.
- Может, мы умрем вместе?
- Что ты имеешь в виду?
- Пока тебя не было, мне сообщили, что в ближайшем времени мне предстоит встретиться со смертью.
- Интересно, что же это такое, - заметил я.
- Не знаю. Но судя по тому, что я слышал, это нечто ужасное.
- Пытки?
- Возможно.
- Ну что ж, они узнают, что воин Гелиума умеет достойно умереть.
- Надеюсь, что я тоже не покажу им, что мучаюсь и страдаю. Но все же мне хотелось бы заранее знать, что нас ждет, чтобы подготовиться.
- Не нужно думать об этом, - ответил я. - Лучше давай подумаем, как нам обмануть врагов и сбежать.
- Боюсь, это невозможно.
- Я на это отвечу словами Джона Картера - я еще жив!
- Слепая философия мужественного человека, - сказал он. - Но тем не менее бессмысленная.
- Она долгие годы служит мне и выручала из самых безвыходных положений. Мы еще живы, Нур Ан, не забывай об этом, мы еще живем!
- Радуйтесь этому, - сказал голос из коридора, - так как это будет длиться недолго.
Говоривший вошел в камеру - это был начальник охраны и с ним еще кто-то. Я подумал, что он успел услышать, но вскоре мне пришлось убедиться, что он услышал только последние слова: мы еще живы!
- Что вы имеете в виду, когда говорите, что вы еще живы? - спросил он.
Я сделал вид, что не слышу вопроса, и охранник не стал его повторять. Он прошел прямо ко мне и снял с меня цепи. Затем он повернулся ко мне спиной, чтобы снять цепи с Нур Ана. Я отметил его беспечность. Его товарищ стоял возле двери.
Я проявил невероятную выдержку: хотя я жаждал свободы больше жизни, я выжидал, пока охранник снимет цепи с Нур Ана. И все это время я ждал, приготовившись к прыжку. А затем я прыгнул на спину охраннику. Тот упал лицом вперед на каменный пол. Тут же я выхватил кинжал из его ножен и вонзил его в спину охранника. Он умер с тихим вздохом. Слишком тихим, чтобы его звук наполнил подвал и вызвал тревогу у других охранников.
Но его товарищ у двери все видел и слышал. Он шагнул вперед, держа в руке длинный меч. И тут я увидел в деле Нур Ана.
Все произошло так быстро, как удар молнии, и любой другой человек даже не успел бы сообразить, что произошло. Но Нур Ан уже бросился вперед на своего противника. Он голыми руками противостоял охраннику, вооруженному мечом.
Полумрак в камере несколько мешал охраннику. Он видел, что на него прыгнул Нур Ан, но не знал, вооружен ли он. Он колебался некоторое время, затем отступил к выходу, где было светлее. И тут я выхватил длинный меч из ножен поверженного охранника и тоже напал на второго противника.
Мечи скрестились, и я сразу понял, что охранник довольно посредственный фехтовальщик. Я мог делать с ним, что хотел. Он тоже это понял и стал отступать к выходу. Однако я не хотел выпускать его. Обрушив на него град ударов, я прижал его к стене так, что он не осмеливался повернуться и бежать или же просто звать на помощь.
- А теперь что? - спросил Нур Ан.
- Ты знаешь дворец?
- Нет, - ответил он.
- Значит, нам придется полагаться только на то немногое, что успел узнать я. Сейчас мы переоденемся в их одежду. Возможно, что это поможет, нам выбраться наверх. Ведь блуждать по подвалам, не зная их, бессмысленно.
- Ты прав, - ответил он. И мы через пять минут вышли из камеры, одетые как воины Хай Озиса, джеда Тьяната. Прекрасно понимая, что некоторое время нашим лучшим союзником будет наглость, я направился по коридору, совершенно не намереваясь прятаться или скрываться.
- Возле главного хода во дворец сильная охрана, - сказал я Нур Ану. - И не зная правил входа и выхода, будет верным самоубийством, если мы попытаемся пройти там.
- Что же ты предлагаешь?
- На первом этаже дворца слишком оживленно. Люди постоянно ходят вокруг. Несомненно, что на верхних этажах более спокойно. Поэтому мы должны искать убежище там. И, воспользовавшись балконом, мы сможем бежать из дворца.
- Прекрасно! Веди меня!
Поднимаясь по винтовой лестнице, мы постепенно выбрались из подвалов и оказались на первом этаже дворца.
Проходя через первый этаж, мы видели множество людей: офицеры, воины, придворные, слуги, рабы, чиновники, торговцы... Все они были заняты своими делами. Но именно их количество и было спасением. Мы затерялись в этой толпе.
Вскоре мы оказались возле широкой лестницы, ведущей наверх. Без колебаний я пробрался сквозь толпу и вместе с Нур Аном начал подниматься.
И тут же мы встретили спускающегося по лестнице офицера. Но он не удостоил нас даже взглядом, и я вздохнул с облегчением. Только теперь я окончательно убедился, что наш маскарад удался.
На втором этаже людей было гораздо меньше, но все же больше того, что удовлетворило бы меня, поэтому мы снова стали подниматься наверх. А на третьем этаже коридоры дворца были практически пустынными.
Лестница вывела нас прямо на пересечение двух широких коридоров. Здесь мы задержались на мгновение, выбирая, куда идти. В конце одного коридора показался человек и помог решить проблемы: мы свернули в другой. Это был длинный коридор, видимо, тянувшийся вдоль всего дворца. По обе стороны от него я видел двери - одни закрытые, другие распахнутые настежь. В некоторых помещениях через открытые двери я видел людей, другие были пусты. Последние мы осмотрели внимательно - они могли оказаться ценными для нас.
Мы прошли уже примерно две трети коридора, как перед нами в двухстах футах вдруг появился офицер, кажется, падвар охраны. Он остановился, и из той же двери вышла колонна воинов. Они выстроились по два и пошли в нашу сторону. Офицер пошел сзади.
Это была проверка нашего маскарада, и я не хотел рисковать. Слева от нас была открыта дверь. За дверь. о никого не было, и я сказал Нур Ану: - Идем! - Без излишней спешки мы вошли в комнату, и я тотчас закрыл дверь за нами. Сразу же я увидел женщину в другом конце комнаты, которая смотрела на нас.
- Что вам здесь нужно, воины? - спросила она.
Да, положение было очень неприятным. В коридоре я слышал бряцание оружия приближающихся воинов. И девушка тоже слышала это. Если у нее возникнут подозрения, то она тут же позовет на помощь. А как я мог не возбудить подозрений, если не мог придумать ни малейшей причины, которая могла бы объяснить присутствие двух воинов. Видимо, это были покои кого-то из королевской семьи, и войти сюда без разрешения означало немедленную смерть для простого воина.
Пожар мыслей вспыхнул в моей голове, но, скорее всего, я действовал подсознательно, ибо разум не мог мне помочь в такой безвыходной ситуации.
- Мы пришли за девушкой, - грубо сказал я. - Где она?
- Какая девушка? - удивленно спросила она.
- Пленница, конечно.
- Пленница? - она проявила еще большее удивление.
-- Конечно, - сказал Нур Ан. - Где она?
Я чуть не улыбнулся, так как знал, что Нур Ан понятия не имеет, о чем я говорю.
- Здесь нет пленницы, - ответила девушка. - Это покои младшего сына Хай Озиса.
- Значит, этот идиот направил нас не туда, куда надо, - сказал я. - Просим извинить за вторжение. Нас послали за Тавией, пленницей.
Это было только предположение. Я не знал, держат ли ее, как пленницу, и во дворце ли она.
- Ее здесь нет. А вам лучше скорее покинуть это помещение, так как если вас застанут здесь, ничего хорошего вас не ждет.
Нур Ан пристально вглядывался в девушку, а затем шагнул к ней.
- Черт побери! - воскликнул он. - Это же Фао! Девушка отшатнулась, глаза ее широко раскрылись.
И вот она узнала Нур Ана.
- Нур Ан!
Нур Ан порывисто схватил ее за руку:
- Я думал, что ты мертва, Фао. Когда капитан вернулся, он сказал, что ты и многие другие убиты.
- Он солгал. Он продал нас в рабство. А ты, Нур Ан, что ты здесь делаешь в одежде солдата Тьяната?
- Я пленник. И этот воин тоже. Мы находились в подвале дворца в заключении и сегодня должны были встретиться со смертью. Но мы убили двух охранников, которые пришли за нами, и сейчас пытаемся найти выход из дворца.
- Значит, вы не ищите Тавию?
- Мы ищем и ее. Она тоже пленница.
- Возможно, я смогу вам помочь, - задумчиво сказала Фао. - Может, нам удастся всем убежать.
- Я без тебя не побегу, Фао, - сказал Нур Ан.
- Наконец-то судьба оказалась милостивой ко мне, сказала девушка.
- Где Тавия? - спросил я.
- В Восточной Башне.
- Можешь ты проводить нас или показать дорогу?
- Вам не войти туда, так как вход охраняется. Но есть другой путь.
- Какой? - спросил я.
- Я знаю, где находятся ключи.
- Пусть судьба вознаградит и защитит тебя, Фао. Но скажи, где мне найти ключи.
- Я сама проведу тебя туда. Но безопаснее идти вдвоем. Пусть Нур Ан останется здесь. Я его спрячу в безопасном месте. Затем мы пойдем к пленнице, и если удастся, вернемся сюда. Я здесь служу, и в покои маленького принца никто не заходит. Здесь я спрячу вас на некоторое время, пока не появится возможность бегства.
- Мы в твоих руках, Фао. Если придется драться, я хотел бы идти вместе с Хадроном, - сказал Нур Ан.
- Надеюсь, что драться не придется, - ответила девушка. Она открыла небольшую дверцу, и за нею оказался небольшой стенной шкаф. - Сюда, Нур Ан, - сказала она. - Сиди здесь до нашего прихода. Вряд ли кто-либо заглянет сюда. На моей памяти эта дверца еще никогда не открывалась.
- Еще совсем недавно мне не нравилось прятаться, - с гримасой сказал Нур Ан. - Но в последнее время мне пришлось делать столько всего, что мне не нравится... - и он полез в шкаф. Глаза его и девушки встретились на мгновение, когда она закрывала дверцу. Я был удивлен всем происходящим, так как Нур Ан рассказывал мне о женщине, которую у него украл Тул Акстар. Но все это не мое дело, к тому же сейчас не время думать об этом.
- Вот мой план, воин, - сказала Фао, подойдя ко мне. - Когда вы пришли сюда, вы сказали, что пришли за пленницей Тавией, и я поверила вам. Сейчас мы пойдем к хранителю ключей Е Сено, и ты скажешь ему то же самое. Если он поверит, все будет хорошо, так как он пойдет за нею сам. А затем передаст ее тебе.
- А если не поверит?
- Он зверь, которому лучше быть мертвым, чем живым. Так что ты будешь знать, , что делать.
- Я понял. Веди меня.
Кабинет Е Сено, хранителя ключей, находился на четвертом этаже, как раз над покоями маленького принца. Возле двери Фао остановилась и прошептала: - Я войду первая под каким-нибудь незначительным предлогом. Затем входи ты и не обращай на меня внимания. Нельзя, чтобы он понял, что мы вместе.
- Ясно, - сказал я и отошел в сторону, чтобы меня не было видно.
Я выждал немного и затем вошел в кабинет. Это была угрюмая комната без окон. На стенах висели ключи самой разнообразной формы и размеров. За огромным столом сидел человек отвратительного вида. Он поднял на меня глаза, явно недовольный, что я прервал его занятие.
- Ну? - спросил он.
- Я пришел за пленницей Тавией. Пленницей из Джахара.
- Кто послал тебя? Зачем она тебе?
- Мне отдал приказ привести ее Хай Озис. Он с подозрением посмотрел на меня:
- У тебя есть письменный приказ?
- Конечно, нет. В этом нет необходимости. Она не выйдет из дворца. Просто будет переведена в другое помещение.
- Нужен письменный приказ, - рявкнул он.
- Хай Озис будет недоволен, когда узнает, что ты отказался выполнить его приказ.
- Я не отказываюсь. Я не могу выдать пленницу без письменного приказа. Представь мне письменный приказ, и ты получишь ключи.
Я видел, что план терпит крах. Нужно было принимать другие меры. Я выхватил меч.
- Вот мой приказ! - крикнул я и бросился на него.
Он с ругательством схватил меч, но вместо того чтобы защищаться, отскочил назад и ударил мечом в большой медный колокол.
Тут же я услышал топот бегущих ног, бряцание оружия в коридоре. Е Сено сардонически улыбнулся, но тут свет погас, и комната без окон погрузилась во мрак. Нежные пальцы коснулись моей руки, и я услышал шепот:
- Идем со мной!
Я пошел за ней, и мы прошли в небольшую дверь как раз в тот момент, когда распахнулась дверь в коридор и на фоне светлого прямоугольника появились фигуры воинов. Затем дверь за нами закрылась, и мы снова очутились в темноте, но мягкие пальцы Фао держали мою руку.
- Тише! - прошептала она.
Я слышал из-за двери сердитые громкие слова. Затем чей-то властный голос спросил:
- Что тут случилось? Включите свет! И немного погодя:
- Ну, наконец. Где Е Сено? Л, вот ты где, жирный шакал. Что за шум?
- Он убежал! - это был голос охранника.
- Кто убежал? Почему ты вызвал нас?
- На меня напал воин. Он требовал ключи от камеры, где содержится дочь... - остального я не слышал.
- Где же он? - спросил офицер.
- Он исчез. И ключи тоже. Ключи исчезли! - Е Сено уже не говорил, он визжал.
- Тогда быстро туда, в камеру, - крикнул офицер, и по топоту ног я понял, что все они бросились туда.
Девушка возле меня шевельнулась, и я услышал ее тихий смех.
- Они не найдут ключи.
- Почему?
- Потому что я взяла их.
- Нам от этого пользы мало. Они будут тщательно охранять дверь камеры.
Фао снова рассмеялась.
- Они - да. Но нам не нужен ключ. Я взяла его, чтобы сбить их со следа. Они будут охранять дверь, а мы войдем другим путем.
- Я не понимаю.
- Этот коридор находится внутри стен и ведет прямо в камеру. Я это знаю, так как сама сидела в той камере и Е Сено приходил туда этим путем, а Е Сено, я надеюсь, не ходил к Тавии. Ведь если ты ее любишь, то это причинило бы тебе горе.
- Я не люблю ее. Она просто мой друг.
Я произнес эти слова чисто механически, но ощутил, как оказался во власти могучих эмоций; мне показалась невыносимой сама мысль о том, что этот гнусный Е Сено мог посещать Тавию. Этот сгусток эмоций изменил меня. Если раньше я хотел просто убить Е Сено, то теперь мне хотелось разорвать его на куски, заставить его мучиться перед смертью. Еще никогда в жизни я не испытывал такого звериного чувства.
- В чем дело? - спросила Фао. - Ты весь дрожишь.
- Да, дрожу.
- Почему?
- От ненависти к Е Сено. Но давай поспешим. Ведь теперь, когда ключи исчезли, Тавию могут перевести в другую камеру.
- Хай Озис не узнает о пропаже ключей: ни Е Сено, ни падвар охраны не сообщат ему, так как это может стоить им жизни. Они будут ждать тебя возле камеры, чтобы убить и забрать ключи.
Она вела меня по узкому темному коридору, держа за руку, мы шли медленно, так как было совсем темно, а коридор постоянно поворачивал под прямым углом.
Наконец, мы остановились.
- Мы пришли, - прошептала Фао. - Но нужно удостовериться, что в камере нет никого, кроме пленницы.
Я ничего не видел в абсолютной темноте, и для меня оставалось загадкой, как Фао нашла нужную дверь.
- Все в порядке, - прошептала она, отодвинув в сторону деревянную панель, и я увидел внутренность круглой камеры с узкими зарешеченными окнами. На груде тряпья сидела женщина. Я видел только ее обнаженное плечо, маленькое ухо и распущенные волосы. И с первого взгляда я понял, что это Тавия.
Мы вошли в камеру, и Фао задвинула панель. Услышав звук наших шагов, Тавия выпрямилась, посмотрела на нас и, узнав меня, вскочила на ноги. Глаза ее широко раскрылись, с губ готов был сорваться возглас изумления. Но я жестом заставил ее замолчать. Я подошел к ней и заглянул в глаза. В них я увидел то, чего еще никогда не видел в глазах женщины. И если бы я сомневался в дружбе Тавии, то эти сомнения сразу бы исчезли. Но я не сомневался в ней, меня удивила только глубина ее чувств. Если бы таким взглядом на меня смотрела Санома Тора, я был бы уверен, что это любовь, но мы с Тавией не говорили о любви, и я знал, что она не питает ко мне ничего, кроме дружбы. До этого момента я не понимал, какое это чудесное чувство - дружба.
- Хадрон, - прошептала она. Голос ее был чуть хриплым от сдерживаемых эмоций. И тогда я обнял ее хрупкие плечи, привлек к себе и, не понимая, что делаю, поцеловал ее в лоб. Она мгновенно освободилась от моих рук, и я боялся, что она превратно истолкует мой поцелуй. Но ее слова убедили меня в обратном.
- Я думала, что никогда больше не увижу тебя, Хадрон из Хастора, - сказала она. - Я думала, что тебя убили. Как ты очутился здесь? И в одежде воинов Тьяната?
Я коротко рассказал ей обо всем, что произошло, и о том, что я, хотя бы временно, уклонился от встречи со смертью. Она спросила меня, что такое смерть, но я промолчал.
- Это что-то ужасное, - сказала Фао.
- Что же? - спросил я.
- Не знаю, - ответила девушка. - Только это ужасно. В подвале дворца

Предыдущая страница 6 Следующая страница


есть бездонная яма. Оттуда постоянно слышны рев, жуткие вопли. Приговоренного к смерти опускают в эту яму, но так, чтобы он не погиб при падении, а живым достиг дна и там встретился лицом к лицу с тем, что его ждет. Эта пытка длится очень долго, так как крики несчастных жертв доносятся оттуда постоянно.
- И ты избежал этого! - воскликнула Тавия. - Мои молитвы не остались без ответа. Дни и ночи я молилась, чтобы ты остался жив. Как теперь нам убежать отсюда?
- Я думаю, что с помощью Фао нам это удастся. Нур Ан, о котором я говорил тебе, сейчас прячется в покоях маленького принца. Мы вернемся туда, и Фао спрячет нас там до тех пор, пока появится возможность бежать.
- Нам нужно уходить отсюда поскорее, - сказала Фао.
Когда мы подошли к панели, через которую проникли в камеру, она была отодвинута, хотя я был уверен, что Фао закрыла ее. Более того, я мог бы поклясться, что из черноты потайного коридора на нас кто-то смотрел.
Я ринулся в темное отверстие, обнажив меч. Но в темном коридоре никого не было...

    VII

СМЕРТЬ

С Фао во главе мы пошли по коридору к кабинету Е Сено. Когда мы добрались до него, Фао остановилась и прислушалась, чтобы понять, есть ли кто-нибудь в кабинете. Было тихо, как в могиле.
- Я думаю, что вам с Тавией лучше остаться здесь до ночи - сказала Фао. - Я вернусь к своим обязанностям, а когда во дворце все затихнет, я приду за вами.
Мы согласились, что это правильно, и Фао, попрощавшись с нами, приоткрыла панель и выскользнула из коридора. Все было спокойно, а затем мы с Тавией погрузились в полную темноту.
Долгие часы ожидания в кромешной тьме могли бы показаться бесконечными. Но мы с Тавией удобно устроились, сидя на полу и опираясь о стену, и шепотом разговаривали. Время прошло незаметно, и я даже удивился, увидев, что панель скользнула в сторону и появилась Фао. Она поманила нас за собой, и мы повиновались ей.
Мы пошли по пустому коридору, спустились по лестнице. Все благоприятствовало нам. Мы не встретили ни одного человека. И вот, наконец, Фао открыла перед нами двери покоев принца и пригласила войти.
Когда мы вошли, мое сердце упало. Вдоль стен стояли воины, поджидавшие нас. Я спрятал за себя Тавию и бросился с нею к двери. Но весь коридор уже был наводнен воинами. Пути к бегству не было.
Мы были окружены. Моей первой мыслью была мысль о предательстве Фао, которая завела нас в западню, откуда не было выхода. Нас затащили в комнату, окружили. И тут я увидел Е Сена. Он стоял, злобно ухмыляясь. Но Тавия заверила меня, что он не причинил ей вреда, поэтому я не бросился на него, несмотря на то, что десяток мечей были направлены на меня.
- Ну? - сказал Е Сено. - Вы хотели одурачить меня? Но я не идиот. Я понял ваш план и выследил вас. Я слышал все ваши планы. Теперь вы все в моих руках. - Он показал на маленькую дверь и приказал воину: - Давайте сюда и этого!
Воин открыл дверцу. В шкафу стоял связанный Нур Ан с кляпом во рту.
- Освободите его! - приказал Е Сено. - Теперь в этом нет необходимости. Он уже никого не сможет предупредить.
Мы все четверо стояли перед Е Сено, и ухмылка на его лице сменилась взглядом, полным ненависти.
- Вы двое были приговорены к смерти, как это положено шпионам. Нет более ужасной смерти. Но за то, что вы убили двух наших товарищей, вам придется страдать еще больше.
Значит, они нашли убитых охранников. Ну так что? Кто и что еще более страшное они могли приготовить нам? Мы приговорены к смерти, а это самое страшное.
- У вас есть что сказать? - спросил Е Сено.
- Мы еще живем! - сказал я и рассмеялся ему в лицо.
- Скоро вы будете молить богов, чтобы они послали вам смерть, - прошипел хранитель ключей. - Но она так скоро не придет к вам, и никто не знает, сколько времени смерть убивает человека. Мы не сможем добавить вам физических мучений, но мы увеличим ваши душевные страдания, не сообщив вам, какая судьба ждет ваших сообщниц, и он кивнул в сторону Фао и Тавии.
Это был прекрасный удар. Но я не дал ему возможности насладиться моей болью и снова рассмеялся ему в лицо. Его терпение достигло предела, так как он повернулся к падвару и приказал увести нас.
Когда нас вытаскивали из комнаты, Нур Ан крикнул слова прощания Фао:
- Прощай, Тавия, - крикнул я. - Помни, мы пока живы!
- Мы еще живы, Хадрон из Хастора, - крикнула Тавия и исчезла из виду. Нас повели по коридору.
Затем мы спускались по лестницам, ведущим в самые глубины подвалов дворца, и, наконец, оказались в огромной подземной комнате. Здесь я увидел Хай Озиса, сидящего на троне в окружении советников, придворных и вождей. Совсем как при моей первой аудиенции.
Против трона в центре комнаты на тяжелой цепи висела железная клетка. Нас втолкнули в нее, закрыли дверь на замок. Я подумал, что все это значит и имеет ли это отношение к смерти. В это время десять солдат у брали тяжелую плиту из-под клетки. Из открывшейся бездны пахнуло холодным затхлым воздухом, и все тело мое пронизала дрожь. Мне вдруг показалось, что я нахожусь в холодных объятиях смерти. До моих ушей доносились отдаленные вопли и вой. Я понял, что там, внизу, нас ждет смерть.
В комнате не было сказано ни единого слова, но по жесту Хай Озиса воины начали медленно опускать клетку в бездонную пучину. Холодный сырой воздух сомкнулся вокруг нас, а жуткие крики стали слышнее.
Все ниже и ниже опускались мы во тьму. Жуткие крики становились все громче, постепенно переходя в какофонию.
Не могу сказать, сколько времени и на какую глубину мы опускались. Нур Ан предположил, что футов тысячу, и тогда мы начали видеть слабое свечение вокруг нас. Крики и стоны превратились в постоянный рев. Чем ближе мы оказывались к источнику этого звука, тем больше этот рев напоминал нам свист ветра и рокот волн.
Внезапно дно клетки открылось, и мы, не успев ухватиться за что-нибудь, упали в рокочущие волны. Вынырнув на поверхность, я обнаружил, что могу видеть. Слабый свет проникал откуда-то, рассеивая тьму. Почти сразу же рядом со мной из-под воды появилась голова Нур Ана. Сильный поток понес нас, и я понял, что мы находимся в волнах одной из подземных рек Барсума. Вдалеке я увидел берег и поплыл туда. Нур Ан последовал за мной. Вода была холодная, но я не беспокоился, я был уверен, что мы доберемся до берега.
К тому времени, как мы доплыли до камней и выбрались на сушу, наши глаза привыкли к слабому свету. Я осмотрелся. Какая огромная пещера! Высоко вверху слабо светился потолок - это мерцали микроскопические радиевые включения. Но противоположного берега реки мне рассмотреть не удалось.
- Так, значит, это и есть смерть? - воскликнул Нур Ан.
- Думаю, что они там наверху понятия не имеют, что здесь делается. Слыша рев ветра и рокот волн, они предположили, что здесь происходит что-то ужасное.
- Вероятно, самые большие мучения жертв заключались в ожидании того, что же именно ждет их в этих мрачных глубинах, - предположил Нур Ан. - А, оказывается, самое худшее, что ожидает их, это опасность утонуть.
- Или умереть от голода. Нур Ан кивнул.
- И все же, - сказал он, - мне хотелось бы вернуться, чтобы увидеть их разочарованные рожи. Они же сойдут с ума, когда узнают, что смерть вовсе не так ужасна, как они думают. - Какая могучая река, - добавил он после молчания. - Может, это приток Исса?
- Или сам Исс.
- Тогда нам предстоит долгое путешествие в море Корус, в долину Дор, - угрюмо заметил Нур Ан. - Вероятно, это прекрасное место, но я пока не хочу отправляться туда.
- Это жуткое место, - ответил я.
- Молчи, это святотатство.
- Это было святотатством до тех пор, пока Джон Картер и Тарс Таркас не содрали завесу тайны с долины Дор и не разоблачили миф об Иссе, Богине Вечной Жизни.
И даже после того, как я рассказал Нур Ану трагическую историю развенчания фальшивых богов Марса, он был настроен весьма скептически. Так крепко вплелись нити суеверия в наши жизни.
Мы оба очень устали после долгого сражения с мощным потоком, а кроме того, сказывалась реакция после нервного напряжения. Поэтому мы остановились здесь на каменистом берегу таинственной реки. Постепенно наш разговор перекинулся на тему, которая волновала нас обоих, - о судьбе Тавии и Фао.
- Хотел бы я, чтобы они тоже были приговорены к смерти, - сказал я. - Тогда мы сейчас были бы вместе.
- Боюсь, что мы никогда не увидим их больше, - угрюмо сказал Нур Ан. - Насколько жестока ко мне судьба: я нашел Фао лишь для того, чтобы снова потерять ее.
- Действительно, странный каприз судьбы. Сначала Тул Акстар украл ее у тебя, затем он тоже ее потерял. И вот вы снова встретились в Тьянате.
Он удивленно посмотрел на меня, затем лицо его прояснилось.
- Фао - это не та женщина, о которой я говорил тебе в камере. Фао моя первая любовь. После того, как я потерял ее, я решил, что никогда не найду счастья с женщиной. Но другая женщина вошла в мою жизнь. Зная, что Фао погибла, я полностью отдался новой любви, однако я знал, что она никогда не заменит мне Фао.
- Ты однажды уже терял Фао, но нашел снова. Может быть, тебе снова улыбнется фортуна.
- Мне бы хотелось, чтобы ты оказался прав. Но мы еще живы! - со смехом добавил он.
Почувствовав себя отдохнувшими, мы пошли по берегу реки. Мы не знали, куда она приведет нас. Может, к морю Корус, а может к Омину, подземному морю.
Мы шли, пробираясь между камней, не зная, куда идем и зачем. Изредка нам встречались растения, странные, совершенно бесцветные - они были лишены света солнца. Мы видели растения, похожие на деревья, ветви которых обламывались при малейшем прикосновении. Да, это был мир, не похожий на реальный. Его было трудно даже вообразить нормальному человеку.
И вот, выйдя из-за каменной гряды, мы столкнулись с представителем животного мира. Это был огромный белый ящер. Челюсти у него были устрашающего вида, а пасть такого размера, что он мог бы одним глотком проглотить человека. Увидев нас, ящер запищал и с угрожающим видом двинулся на нас.
Мы не были вооружены и не могли оказать сопротивления чудовищу. Поэтому мы побежали - единственно разумное решение. И без стыда могу сказать, что бежали мы быстро.
Мы обогнули каменную гряду и стали взбираться на холм. Тут я оглянулся, чтобы посмотреть на нашего преследователя. Тот стоял возле камней и водил головой из стороны в сторону, как бы прислушиваясь, и я внезапно понял, что он плохо видит, а может быть, совсем слепой. Но я не хотел полагаться на это неподтвержденное предположение, поэтому мы взобрались на вершину холма и спустились с другой стороны. Я бросил еще один взгляд в сторону чудовища. Оно все еще стояло, пытаясь определить, где мы.
Мы благополучно спустились вниз и бросились бежать подальше от чудовища. Так мы бежали довольно долго, пока Нур Ан не запнулся обо что-то и упал. Я остановился, чтобы помочь ему подняться, И тут я увидел, что Нур Ан запнулся за истлевшие останки воина, а затем я заметил рукоять меча, торчащую из песка. Я схватил меч, вытащил его из земли. Прекрасный длинный меч, и должен вам сказать, что ощущение оружия в моей руке сразу вселило в меня уверенность и оптимизм. Сделанный из прекрасной нержавеющей барсумской стали, меч был таким же блестящим, как в тот час, когда он вышел из руки мастера.
- Посмотри, - сказал Нур Ан.
Я увидел еще один труп и возле него сразу два меча - длинный и короткий. Нур Ан взял оба. Теперь нам не было необходимости бежать. Я всегда знал, что на Барсуме нет ничего, что могло бы остановить двух вооруженных воинов.
Мы пошли дальше, стараясь решить загадку появления здесь мертвых воинов. Тем более, что дальше мы видели останки все новых и новых людей. Многие лежали здесь давно и полностью истлели, другие были сравнительно свежими. И вдруг впереди мы увидели белый холм. Сначала в полумраке мы не смогли понять, что холм состоит из черепов и костей.
Это зрелище наполнило нас ужасом, и я понял, что это все жертвы громадного ящера. Здесь он подстерегал добычу. Но как вооруженные воины попали сюда? Мы оказались здесь невооруженными как пленники Тьяната. Но откуда пришли сюда эти воины? Я не знал этого и, вполне возможно, никогда не узнаю.
Мы шли и то тут, то там видели останки людей, их одежду, оружие.
Я прибавил к своему вооружению прекрасный короткий меч и кинжал. Нур Ан тоже взял кинжал. Я, склонившись над кинжалом, внимательно рассматривал искусный орнамент на рукояти, как вдруг услышал крик Нур Ана:
- Внимание! Хадрон! Он идет!
Я вскочил на ноги, сжимая в руке меч, и увидел, как со . злобным шипением и широко раскрытой пастью к нам несется ящер. Вид у него был жуткий. Даже смелого человека он мог привести в ужас. Я думаю, что погибшие воины пытались скрыться от него бегством. Но нас было двое, и мы не желали отступать.
Однако, когда он приблизился, мы поняли, что положение наше почти безнадежно. Но спасаться бегством было поздно, и мы стояли перед ящером - Нур Ан с длинным мечом в руке, а я с коротким, украшенным орнаментом, который только что с любопытством рассматривал. Я понимал, что короткий меч - это не то оружие, с помощью которого смогу защититься от этого чудовища.
Еще будучи в Гелиуме, я много времени практиковался в метании меча и достиг в этом большой сноровки.
Еще никогда я не готовился к броску с такой сосредоточенностью, еще никогда я не молил богов, чтобы бросок был точным. Наконец, я размахнулся и бросил меч прямо в пасть чудовищу. Но бросок не получился. В Гелиуме бы над ним посмеялись, но здесь он спас мне жизнь. Меч полетел не по прямой линии, острием вперед, а наклонившись под углом в сорок пять градусов. Острие его вонзилось в нижнюю челюсть, меч, повернувшись, застрял в пасти, как распорка.
Ящер от неожиданности прекратил шипеть. Он судорожно пытался избавиться от меча, но все было напрасно. Мы с Нур Аном бросились на ящера одновременно. Он пытался защититься ударами хвоста и когтей, но мы были слишком быстрыми для него, и через мгновение все было кончено. Ящер лежал на земле в луже собственной крови, и тело его судорожно дергалось.
От крови ящера исходил тошнотворный запах, и мы с Нур Аном поспешно покинули поле битвы, не отпраздновав победу. На берегу мы вымыли оружие и пошли дальше.
Мы шли вдоль реки и скоро обнаружили, что там водится рыба. Мы тут же решили устроить себе обед, чтобы восстановить силы. Кроме того, нам нужно было создать запас А съестного.
Ни он, ни я никогда в жизни не ловили рыбу и даже не ели ее. Но из истории мы знали, что раньше люди ели рыбу. Сейчас, собираясь ловить ее, мы, естественно, посмотрели на свои мечи как на единственное средство для добывания пищи. Мы вошли в воду, готовые поразить рыбу мечами. Странное дело, в реке было много рыбы, но ни одна из них не подплыла к нам на расстояние удара меча.
- Видимо, - сказал Нур Ан, - рыбы не такие глупые, как кажется. Они видят нас и спрашивают себя, зачем мы здесь.
- Может, ты и прав. Давай попробуем другую стратегию.
- Какую?
- Выйдем на берег, - сказал я. После недолгих поисков я нашел каменистый обрыв, нависающий над водой.
- Мы ляжем здесь так, чтобы нас не было видно, и не будем двигаться. Возможно, нам удастся заколоть одну рыбу.
Мысль о массовой бойне рыбы я уже отбросил как нереальную.
К моему удовольствию, мой план сработал и каждый из нас заколол по большой рыбине.
Естественно, как и все люди, мы предпочитали жареную или вареную еду, но мы были воинами и могли есть все. Поэтому мы съели ее сырой.
Нельзя сказать, что она была слишком вкусной, но еда освежила нас, прибавила сил. Здесь нельзя было определить, день сейчас или ночь, но я чувствовал, что мы должны немного поспать. Нур Ан улегся на берегу и уснул. Я остался сидеть, наблюдая, нет ли опасности. Через некоторое время мы поменялись ролями. Я думаю, что каждый из нас спал не более одного зода, но еда и сон буквально влили в нас свежие силы, и я еще никогда не чувствовал себя лучше, чем тогда, когда мы снова пустились в наше путешествие в неизвестность.
Шли мы очень долго. Вокруг нас простирался тот же монотонный пейзаж, и нас сопровождал свист ветра и плеск воды.
Первым наступившие изменения заметил Нур Ан. Он показал рукой вперед. Если бы я шел, подняв голову, я тоже заметил бы это.
- Дневной свет! - воскликнул я. - Солнце!
- Это не может быть ничем иным.
Далеко впереди мы увидели яркое сияние. Мы были слишком далеко, чтобы разглядеть что-то, поэтому мы ускорили шаг, почти бежали к этому долгожданному свету. Неужели каким-то необъяснимым таинственным образом эта река вывела нас на поверхность планеты? Я знал, что это невозможно, и Нур Ан тоже знал, и все же мы оба понимали, как велико будет наше разочарование, если это не подтвердится.
Мы бежали и все больше убеждались в том, что впереди был дневной свет, а когда мы выскочили из-под каменных сводов, то сердца наши наполнились радостью: перед нами лежала долина, окаймленная холмами, залитая жарким солнцем, поросшая густой растительностью - долина, полная жизни.
- Это еще не поверхность планеты, - сказал Нур Ан, - но ничем не хуже.
- И здесь должен быть выход наверх, - заметил я, - если его нет, то мы его сделаем.
- Ты прав, Хадрон из Хастора, - крикнул Нур Ан. - Мы сделаем его!
Все берега реки здесь заросли пышной растительностью. Многих растений я никогда не видел раньше, но некоторые мне были знакомы.
Для нас, вырвавшихся их мрачных глубин, эта долина представляла собой зрелище чудесной красоты. Однако и для жителя Барсума это было необычайное зрелище. Это был остаток чудесного мира, каким был Барсум в ту далекую эпоху, когда он был молод и метеорологические условия были такими, что вся поверхность планеты представляла собой цветущий сад. Видимо, это небольшая долина находилась ниже уровня земли и атмосфера здесь была плотнее. Она, как одеялом, укутывала долину, оберегая ее как от излишней жары днем, так и от пронзительного холода ночью. А кроме того, река обильно снабжала влагой плодородную почву долины.
Мы долго стояли, околдованные этой прекрасной долиной, но затем заметили на ветвях деревьев чудесные фрукты, спелые вишни, и эстетические чувства уступили место более прозаическим. Нам захотелось дополнить наш обед, состоявший из сырой рыбы, прекрасным десертом, который предлагала нам долина.
Но когда мы стали пробираться сквозь заросли, то обнаружили, что они все перетянуты тонкими, но очень крепкими нитями паутины. Их было очень трудно разорвать, и нам даже пришлось пустить в ход кинжалы.
Так мы прошли несколько метров, и вдруг перед нами возникло новое неожиданное препятствие: большой паук, скорее всего, ядовитый. Он быстро двигался к нам, перебираясь от дерева к дереву по нитям паутины.
Паук двигался прямо ко мне и, по-видимому, с самыми зловещими намерениями. Я быстро выхватил короткий меч и ударил его. Тот отскочил назад, и острие меча лишь слегка задело его. И тут произошло самое неожиданное. Паук раскрыл свою жуткую пасть и издал вопль, слишком сильный для насекомого такого размера. Этот вопль буквально поразил меня. И тут

Предыдущая страница 7 Следующая страница


такие же крики стали раздаваться со всех сторон, и со всех сторон к нам стали приближаться пауки. Видимо, эти пауки могли передвигаться только по паутине, так как все двадцать ног росли из спины, что делало их вид еще более жутким.
Боясь, что пауки могут оказаться ядовитыми, мы с Нур Аном поспешно отступили к пещере, где они не могли добраться до нас. Мы стояли и смотрели на фрукты, страстно желая обладать ими.
- Дорога вдоль реки тщательно охраняется, - с улыбкой заметил Нур Ан, - значит, вперед, и мы получим желаемое.
- В данный момент для меня самое желанное - это фрукты, - ответил я, - и я попытаюсь получить их.
Я пошел вдоль опушки леса, отыскивая вход в лес, который не был опутан нитями паутины, и, наконец, дошел до тропы, наверняка прорезанной человеком. Однако по обеим сторонам тропы свисали нити паутины. Коснуться их, значит, подать сигнал тревоги тысячам пауков. Не знаю, были ли они ядовитыми, но даже если нет - тысячи кровожадных пастей представляли опасность.
- Ты заметил, - сказал я Нур Ану, - что этими нитями опутан только вход на тропу? А дальше я их не вижу, хотя они настолько тонкие, что рассмотреть их просто невозможно.
- Но я не вижу и пауков. Может, мы можем войти в лес именно здесь?
- Попробуем, - сказал я, доставая длинный меч.
Я прошел вперед, разрубил несколько нитей и мгновенно отскочил назад, наблюдая, как из гущи листвы появились тысячи пауков, каждый из них бежал по своей нити. Они собрались возле тропы и висели на нитях, поглядывая на нас злобными глазами и сверкая страшными клыками. Однако никто из пауков не покинул свою нить.
Я смотрел на них, и у меня постепенно созревал план.
- Они беспомощны, - сказал я, - когда нити паутины перерезаны. Следовательно, нам нужно перерубить все нити, и они до нас не смогут добраться.
С этими словами я пошел вперед, перерубая мечом оставшиеся нити. Со всех сторон раздались крики пауков. Те из них, которые сорвались с паутины от удара, лежали без движения на земле. Их ноги торчали вверх, они казались совершенно беспомощными, хотя злобно кричали и перебирали ногами. Я прикончил тех, что были на нашем пути, а остальные, висевшие на перерубленных нитях, не могли достать нас.
Мы вошли в лес. Впереди паутины вроде бы не было. Путь казался чистым. Но прежде чем идти дальше, я оглянулся на пауков. Они уже перестали кричать и медленно уползли по нитям в листву. Видимо, возвращались в свои гнезда. Я решил, что они уже больше не представляют опасности, и мы пошли дальше. Деревья и кусты вдоль тропы были обобраны. На них не было фруктов, хотя чуть дальше от тропы они росли в изобилии. Однако нас отделял от них барьер паутины. , - Тропа, видимо, сделана человеком, - сказал Нур Ан.
- Кто бы и когда бы ни сделал ее, ясно, что ею пользуются и теперь. Прямое доказательство этому - отсутствие фруктов возле тропы.
Мы осторожно шли вперед по извилистой тропе, не зная, в какой момент новая опасность возникнет перед нами и в каком образе - человека или зверя.
Вскоре мы вышли на поляну. Лес кончился. Впереди, примерно в хааде от нас, высилась угрюмая черная башня, сделанная из вулканического камня. Она была окружена глухой стеной высотой в тридцать футов, в которой была только одна небольшая дверь. За стеной виднелись крыши зданий - странные гротескные очертания, и над всем этим доминировала угрюмая башня. Из трубы на ее крыше в тихое небо уходила струйка дыма.
Отсюда мы прекрасно видели всю долину, и я еще больше укрепился в мысли, что это кратер какого-то гигантского, давно умершего вулкана. Между нами и стеной, за которой, видимо, находился небольшой город, простирались возделанные поля, перерезанные оросительными каналами. Система орошения была такой, какую использовали древние люди Барсума, когда воды на планете было в изобилии.
Понимая, что если мы будем стоять здесь, то ничего нового не узнаем, я пошел к городу.
- Ты куда? - спросил Нур Ан.
- Я хочу знать, кто живет в этом угрюмом городе. Здесь поля и сады, значит, у них есть пища. И это единственное, что я хочу попросить у людей.
Нур Ан покачал головой.
- Сам вид города мне не нравится.
Но он пошел за мной. Я знал, что на такого человека, как Нур Ан, всегда можно положиться.
Мы прошли примерно две трети пути до города, когда увидели, что на стене появились фигуры людей. В руках у них были длинные тонкие шарфы, которыми они размахивали, как бы приветствуя нас.
Когда мы подошли, я рассмотрел, что это девушки. Они облокотились на парапет и с улыбками смотрели на нас. Я остановился.
- Что это за город? - крикнул я. - Кто джед этого города?
- Входите, воины, - ответила одна из девушек. - Мы проведем вас к нашему джеду.
Она была очень красива и улыбалась мягко и нежно, как и ее подруги.
- Ну, теперь город тебе нравится? - тихо спросил я Нур Ана.
- Я ошибался, - ответил он. - Здесь живут гостеприимные добрые люди. Мы войдем?
- Входите, - настаивала девушка. - За этими угрюмыми стенами вас ждут пища, вино и любовь.
Пища! Я вошел бы в гораздо более неприятное место, чем этот город, за пищей.
Пока мы с Нур Аном шли к маленькой двери в стене, она медленно открылась. Мы увидели площадь, выложенную черными плитами. За нею возвышались дома из черного камня. Улицы города, когда мы входили, были пусты. За моей спиной щелкнул замок на закрывающейся двери, и у меня возникло предчувствие чего-то плохого. И рука моя инстинктивно потянулась к рукояти меча.

    VIII

ПАУК ИЗ ГАСТЫ

Некоторое время мы стояли в нерешительности, осматриваясь вокруг. Затем мы увидели спиральную лестницу, ведущую на стену, с которой нас приветствовали девушки.
Они уже спускались вниз. Их было шестеро. На их прекрасных лицах сияли радостные улыбки. Эти улыбки заставили нас забыть об угрюмых, мрачных стенах, среди которых мы находились.
Прекрасные девушки в роскошной одежде, украшенной драгоценными камнями. Да, очень красивые, ... но насколько Тавия прекраснее их!
И тут я внезапно понял, почему я сравниваю их с Тавией, а не Саномой Тора.
Когда девушки спустились, они направились к нам.
- Приветствуем вас, воины, - крикнула одна, - в счастливой Гасте. Вы, должно быть, проголодались во время долгого путешествия. Идемте с нами. Вас накормят, но перед этим вас хочет приветствовать наш джед. Ведь в нашем городе посетители бывают так редко.
Когда они вели нас по улице, я не мог не удивляться тому, что нигде не было никаких признаков жизни. И только когда мы вышли на центральную площадь, я увидел людей - мужчин и женщин. Они шли сгорбившись, опустив головы, и в их облике было столько безнадежности, что мне стало не по себе. Уж слишком большой был контраст между обликом этих людей и веселой беззаботностью наших прекрасных спутниц. Девушки подвели нас к главному входу в здание, над которым возвышалась башня. Видимо, это и был дворец джеда, а башня была та самая, которую мы видели из леса. Возле входа стояли охранники - толстые, с сальными лицами. Мне они совсем не понравились. Из здания вышел офицер. Он был еще более толст, чем его солдаты, хотя, казалось, это уже было невозможно. Он улыбнулся нам и поклонился.
- Приветствую вас! - воскликнул он. - Пусть мир всегда будет с теми, кто вошел в ворота Гасты.
- Сообщи Грону, великому джеду, - сказала одна из девушек. - Скажи, что мы привели двух воинов, которые хотят засвидетельствовать ему свое почтение, прежде чем насладиться гостеприимством Гасты.
Офицер послал воина к джеду и повел нас во дворец. Убранство дворца было роскошным, но совершенно необычным, даже фантастичным. Для изготовления мебели использовалось дерево местных пород, причем оно было естественного цвета, а красота оттенков подчеркивалась легкой полировкой. Но самое замечательное в убранстве дворца была ткань, которой были обтянуты стены и потолки. Ткань легкая, почти прозрачная и невесомая. Она создавала впечатление льющегося серебра. Впоследствии мне довелось узнать, что эта ткань, несмотря на свою легкость, была очень крепкой, и разорвать ее было невозможно.
На ткани яркими красками были нарисованы самые фантастические сцены, которые только способно создать воображение. Здесь были пауки с головами прекрасных женщин, женщины с головами пауков, фантастические цветы, танцующие под громадным красным солнцем, ящеры, подобные тому, которого мы встретили под землей. И ни одна из изображенных фигур не была такой, какой ее создала природа. Казалось, что это все плод воображения сумасшедшего художника.
Пока мы ждали в громадной приемной, для нашего развлечения четыре девушки стали танцевать. Это был странный танец. Я еще никогда не видел такого танца на Барсуме. Движения девушек были такими же странными и фантастическими, как настенные изображения - и все же в их танце, в извивах гибких тел был какой-то завораживающий ритм, который вселял в нас ощущение довольства и бездумной радости.
Жирный падвар облизывал губы, глядя на танцующих девушек, хотя ему, несомненно, не раз приходилось видеть это. И все же он был захвачен танцем даже больше, чем мы. Но, вероятно, ему было некого вспомнить, ведь у него не было ни Фао, ни Саномы Тора.
Санома Тора! Прекрасный лик ее на мгновение всплыл в моей памяти, а затем исчез, и как я ни старался вызвать его снова, я не мог. А вместо ее лица я видел чудесные глаза Тавии, полные слез, ее маленькое ухо и пышную копну волос.
Появился воин и объявил, что джед готов принять нас. Нас сопровождали только девушки. Жирный падвар остался позади, хотя я готов был поклясться, что он это сделал не по своему желанию.
Покои джеда, где он принял нас, находились на втором этаже. Это была огромная комната, разукрашенная еще более фантастично, чем остальные помещения дворца, где мы проходили. Мебель в покоях была причудливой формы - во всем убранстве не было ни капли гармонии. Но, должен сказать, такая дисгармония вовсе не производила отталкивающего впечатления.
Джед сидел на громадном троне, сделанном из базальта. Это было настоящее произведение искусства. По нему можно было судить о величайшем мастерстве резчиков Гасты. Однако мое внимание недолго задержалось на троне. И неудивительно. Сам джед представлял более любопытное зрелище, чем трон. На первый взгляд, он больше походил на волосатую обезьяну, чем на человека. Он был огромен, с покатыми сутулыми плечами и длинными руками, покрытыми жесткими черными волосами, Я знал, что на Барсуме нет расы волосатых людей. Лицо джеда было широкое и плоское, а глаза так широко расставлены, что находились на самом краю лица. Когда мы остановились перед ним, губы его искривились. Вероятно, это была улыбка, но она сделала его лицо еще более страшным.
В соответствии с этикетом мы положили свои мечи у его ног и назвали свои имена.
- Хадрон из Хастора, Нур Ан из Джахара, - повторил он. - Джед Грон приветствует вас в Гасте. Немногие находят путь в наш прекрасный город. И вот теперь у нас в гостях два столь блистательных воина. Мы редко имеем сведения из внешнего мира. Расскажите нам о своем путешествии и что происходит на поверхности Барсума.
Его тон и манеры были именно такими, какими должны быть у радушного хозяина, приветствующего гостей. Но я не мог отделаться от мысли, что все это фальшь. Правда, мне ничего не оставалось делать, как играть роль гостя, благодарного за теплый прием.
Мы рассказали о себе, рассказали о жизни и тех частях Барсума, о которых знали. Пока говорил Нур Ан, я осмотрелся. В комнате в основном были женщины - молодые и красивые. Мужчины по большей части были толстые, с маслянистыми лицами, и в выражении их лиц и глаз я заметил жестокость, мрачную жестокость. Именно такое ощущение возникло у меня, когда я впервые увидел этот угрюмый город, его пустынные улицы, мрачные дома.
Когда мы закончили рассказ, Грон объявил, что в нашу честь он дает обед, и, поднявшись с трона, сам повел процессию в банкетный зал. В центре зала стоял громадный мраморный стол, расписанный изображениями цветов и фруктов. Перед столом стоял громадный трон для джеда и по обеим сторонам от него два трона поменьше - для меня и Нур Ан. Рядом с каждым из нас сели девушки, обязанностью которых, как я понял, было развлекать нас.
Росписи на блюдах, из которых мы ели, были сделаны, по-видимому, тем же сумасшедшим художником, который расписывал весь дворец. На столе не было двух одинаковых блюд или кубков, и форма блюд совершенно не соответствовала тому, для чего они были предназначены.
Вино мне было налито в узкий соусник треугольной формы, а мясо подано в высокой вазе. Однако я был слишком голоден, чтобы думать о сервировке, и я надеюсь, что мне удалось скрыть от общества свое изумление столь необычайной сервировкой.
Здесь стены тоже были затянуты паутиной ткани, так восхитившей меня, когда я впервые увидел ее. Я не преминул сказать об этом своей соседке.
- Такой ткани нет нигде в Барсуме, - сказала она. - Ее делают только здесь и больше нигде.
- Она прекрасная. За нее бы дорого заплатили в других городах.
- Если бы мы ее продавали. Но мы не имеем сношений с внешним миром.
- Из чего она соткана?
- Когда вы вошли в долину Хор, вы видели прекрасный лес, растущий на берегах реки Сил. Несомненно, вы видели и фрукты в лесу и вам захотелось полакомиться. Но, войдя в лес, вы заметили огромных пауков, которые бегают по серебряным нитям. Эти нити очень красивые и крепкие, хотя не толще женского волоса.
- Да. Это так,
- Вот из этой паутины мы ткем эту ткань. Она очень крепкая и долговечная, как камни, из которых построены дворцы Гасты.
- Женщины Гасты ткут эту ткань?
- Рабы, мужчины и женщины.
- А откуда вы берете рабов, если вы не общаетесь с внешним миром?
- Многие прибывают сюда из Тьяната. Это те, которые приговорены к смерти. Другие приходят с другой стороны, но мы не знаем, откуда. Это молчаливые люди. Обычно они настолько потрясены ужасами, которые им пришлось пережить, что мы. никогда и ничего не могли узнать от них.
- А кто-нибудь спускался вниз по реке из жителей Гасты? - именно таким путем мы с Нур Ан надеялись найти путь на свободу. Я лелеял надежду, что мы доберемся по реке до долины Дор и затерянного моря Корус, откуда в свое время удалось бежать Джону Картеру и Тарсу Таркасу.
- Некоторые спускались, - ответила она, - но они никогда не возвращались, и мы не знаем, что с ними произошло.
- Вы счастливы здесь? - спросил я.
Она попыталась изобразить улыбку на своих прекрасных губах, но я чувствовал, как по телу ее прошла судорога.
Обед был роскошным, пища восхитительна. Возле джеда постоянно раздавались взрывы смеха, так как, когда он начинал смеяться, все угодливо подхватывали его смех.
В конце обеда в зал вошла группа танцоров. При первом взгляде на них я чуть не задохнулся. Все они, кроме одной девушки, были ужасно обезображены. А эта девушка была самая прекрасная, какую я когда-либо видел, и лицо у нее было полно такой печали, что мне стало не по себе. Танцевала она божественно. А вокруг нее извивались, ковыляли самые несчастные существа, каких я когда-либо видел. Судя по всему, они должны были вызывать смех у зрителей, но у меня они пробудили только чувство симпатии. Появление этих калек привело Грона в неописуемую радость. Он заливался громоподобным смехом, и чтобы было еще смешнее, швырял в несчастных блюда с едой, когда они танцевали в зале. ;
Я старался не смотреть на них, но взгляд мой помимо воли все время обращался к ним. И вскоре я понял, что
их уродство сделано искусственно. Какой-то злой разум постарался сломать кости, вывернуть тела так, чтобы человеку с извращенным вкусом это казалось смешным. Я смотрел на жуткое лицо Грона, искаженное маниакальным смехом, и думал, что именно он автор этого злодеяния.
Когда танцоры, наконец, ушли, рабы внесли три кубка с вином. Два из них были красными, а третий черный. Черный кубок был поставлен перед джедом, а красные - передо мной и Нур Аном. Затем Грон поднялся, и все последовали его примеру.
- Грон, джед, пьет за здоровье своих гостей, - объявил он и, подняв кубок, осушил его до дна.
Казалось, что эта церемония завершает обед, и нам нужно выпить за здоровье хозяина. Поэтому я поднял кубок, который на сей раз был обычной формы, и мог выпить вино, не опасаясь облиться.
- За здоровье великого джеда Грона, - сказал я и выпил вино.
Затем Нур Ан последовал моему примеру с соответствующими словами. И тут я почувствовал, что внезапная слабость овладела мной, и перед тем, как потерять сознание, я понял, что вино отравлено.
Когда я пришел в себя, то обнаружил, что лежу на полу в комнате странной формы. В ней было окно, забранное решеткой. Но ни одной двери я не заметил. Стены комнаты были задрапированы той самой прозрачной тканью. Рядом со мной лежал Нур Ан, все еще находившийся под действием наркотика.
Снова я осмотрел комнату. Затем встал, подошел к окну. Внизу я увидел городские крыши. Значит, мы заточены в башню, возвышающуюся над дворцом джеда. Но как нас затащили сюда? Разумеется, не через окно, которое находится на высоте двухсот футов над землей. Пока я пытался решить эту неразрешимую проблему, Нур Ан пришел в себя. Сначала он молчал и только наблюдал за мной с улыбкой на лице.
- Ну? - спросил я. Нур Ан покачал головой.
- Мы еще живем, - сказал он, - но это единственное, что мы сейчас можем сказать.
- Мы во дворце маньяка, - сказал я. - И я в этом не сомневаюсь. Здесь все живут в постоянном страхе перед Троном.
- Мы видели слишком мало, чтобы делать заключения.
- Я видел достаточно.
- Эти девушки так прекрасны, - сказал он после паузы. - Я не могу поверить, что такая красота и жестокость могут существовать вместе.
- Может быть, они просто послушные куклы в руках хозяина?
- Мне тоже хочется так думать.
Прошел день, настала ночь. Никто не приходил к нам, но я кое-что обнаружил. Прикоснувшись к дальней стене, я обнаружил, что она теплая, даже горячая. Видимо, здесь проходила каминная труба. Но тогда это открытие для меня не имело никакого значения.
В нашей комнате не было света, и так как Хлорус находился на небе в стороне, противоположной нашему окну, у нас было совсем темно. Мы сидели в полной темноте и были погружены в печальные размышления. Затем я услышал приближающиеся шаги. Они слышались все ближе и ближе, и, наконец, затихли возле нашей камеры. Послышался какой-то скрип, и под стеной появилась светлая полоска. Она все расширялась, и я понял, что это поднимается стена. Сначала я увидел ноги в сандалиях, затем появились два солдата. Они вошли в камеру, надели нам наручники и повели из камеры. В полном молчании мы спускались по спиральной лестнице, прошли надземные этажи дворца и спустились в подвал.
Снова подвал! Я содрогнулся при этой мысли. Я предпочел бы быть заточенным в башне, хотя, конечно, разница была небольшая, но у меня выработалось стойкое отвращение к подвалам. К тому же в этом подвале кромешная тьма и полно крыс и ящериц.
Лестница привела нас в роскошный подземный зал. Здесь собралась та же

Предыдущая страница 8 Следующая страница


компания, что была на торжественном обеде в нашу честь. Здесь же был и Грон на троне. На этот раз он не улыбнулся при нашем появлении. Он сидел, наклонившись вперед, и глаза его были устремлены на что-то в дальнем конце зала. Вдруг мертвую тишину, царившую в зале, прорезал пронзительный крик. На этот раз этот крик был не единственным. За ним послышались еще вопли. Так кричит смертельно раненое животное.
Я посмотрел туда, откуда доносились крики, куда смотрел Грон, и увидел обнаженную девушку, привязанную к металлической решетке перед ярко пылающим огнем. Решетка была на колесах, и ее можно было подвигать к огню и отодвигать он него. Видимо, когда мы вошли, решетку придвинули. Поэтому девушка кричала.
Я посмотрел на собравшихся. Большинство девушек смотрели вперед, и во взглядах их был ужас. Я не верил, что они наслаждаются зрелищем. Все они были жертвами этого извращенного маньяка Грона, но, как и несчастная жертва на решетке, они были беспомощны.
Этот дьявол требовал, чтобы зрители хранили мертвое молчание, и на фоне этой тишины крики жертвы ласкали слух этого мучителя.
Зрелище было жутким. Я отвел глаза, один из воинов, которые привели нас, тронул меня за руку и жестом приказал идти за собой.
Он провел нас в другой зал, где тоже была пытка, еще более ужасная, чем поджаривание на решетке. Я не могу описать эту пытку. Мне даже больно вспоминать ее. Еще задолго до того, как мы вошли в зал, мы слышали крики жертв. Именно здесь, в этой камере ужасов, джед Растры создавал уродов из нормальных людей. А затем заставлял их танцевать для удовольствия.
В полном молчании мы покинули это ужасное место, и нас провели в роскошно обставленный зал, где на диванах лежали две прекрасные девушки, из тех, что встречали нас у ворот города.
Впервые один из наших охранников нарушил молчание.
- Они объяснят, - сказал он, указывая на девушек. - Не пытайтесь бежать. Здесь только один выход. Мы будем ждать у дверей.
Затем он снял с нас наручники и вместе с товарищем вышел из комнаты.
Одна из девушек была та, что сидела рядом со мной на обеде. Мне она показалась более интеллигентной и дружелюбной. К ней я и обратился.
- Что все это значит? Почему из нас сделали пленников? Почему привели сюда?
Она жестом пригласила меня сесть на диван рядом с собой и слегка отодвинулась, чтобы дать мне место.
- Все, что вы видели, - сказала она, - представляет три поворота судьбы, которые могут ожидать вас. Вы понравились Грону, и он предлагает вам сделать выбор самим.
- Я не понимаю.
- Ты видел девушку на решетке?
- Да.
- Хотелось бы тебе оказаться на ее месте?
- Не очень.
- Ты видел несчастных, из которых готовят калек для танцев?
- Да.
- А теперь ты видишь роскошную комнату. И меня. Что ты выбираешь?
- Не могу поверить, что последнее предложение дается без каких-либо условий, которые делают это предложение гораздо менее привлекательным, чем оно кажется. Иначе не было бы вопроса, что выбирать.
- Ты прав. Условия есть.
- Какие?
- Ты станешь офицером охраны дворца и как таковой должен будешь проводить пытки, подобные тем, что видел сегодня, и вообще выполнять любые капризы своего хозяина.
Я встал:
- Я выбираю огонь.
- Я это знала, - печально произнесла она. - И все же я надеялась, что ты примешь условия.
- Я отказываюсь не из-за тебя, - быстро сказал я. - Просто честный человек не может принять таких условий.
- Я знаю. И если бы ты принял их, я возненавидела бы тебя, как ненавижу всех остальных в этом дворце.
- Ты здесь несчастлива?
- Конечно. Кто кроме маньяка может чувствовать себя счастливым в таком жутком месте? В нашем городе шесть сотен человек, и среди них нет никого, кто чувствовал бы себя счастливым. Сто человек образуют двор джеда, остальные рабы. А, впрочем, мы все рабы - все мы зависим от любого каприза сумасшедшего маньяка - нашего хозяина.
- И бежать невозможно?
- Нет.
- Я убегу, - твердо сказал я.
- Как?
- Огонь.
Она содрогнулась.
- Не знаю, почему я так забочусь о тебе. Наверное, потому, что ты понравился мне с первого взгляда. И даже тогда, когда я заманивала тебя в сети этого паука в виде человека, мне очень хотелось предупредить тебя, чтобы ты не входил в город. Но я боялась, я боялась смерти. Хотелось бы мне иметь столько мужества, чтобы убежать отсюда при помощи огня.
Я повернулся к Нур Ану, слушавшему нашу беседу.
- А ты сделал выбор?
- Конечно. Для человека чести здесь нет выбора.
- Хорошо. - Я повернулся к девушке. - Ты сообщишь Грону о нашем решении?
- Подожди. Попроси время на обдумывание. Я знаю, это ничего не изменит, но... Во мне все же теплится огонек надежды, который не может потушить даже полная безнадежность.
- Ты права, - сказал я. - Надежда всегда есть. Скажи ему, что ты почти убедила нас согласиться на жизнь, полную роскоши и развлечений, которую он предлагает как альтернативу смерти и пыткам, и что если тебе дать еще немного времени, ты полностью убедишь нас. А мы тем временем подумаем, нет ли возможности для бегства.
- Хорошо, - ответила она.

    IX

ФОР ТАК ИЗ ДЖАМЫ

Вернувшись в камеру в башне, мы с Нур Аном обсудили всевозможные планы бегства, даже самые сумасшедшие. На нас почему-то не надели наручников, и могу заверить, что мы тщательно обследовали каждый дюйм нашей камеры, особенно стены, которые поднимались, но ничего утешительного осмотр нам не дал. Казалось, что единственный путь бегства отсюда - это окно. Но на нем были толстые решетки, и к тому же оно находилось на высоте двухсот футов от земли. Так что бежать через него было невозможно.
Тем не менее мы попытались отогнуть прутья решетки, но хотя мы были достаточно сильными мужчинами, это нам не удалось. Значит, для нас остался лишь один путь - через огонь.
От нечего делать я начал расшатывать один из прутьев решетки окна. Нур Ан даже не задал вопроса, зачем это. Он просто присоединился ко мне. Работали мы в тишине и без помех, так как сюда никто не заходил. Только один раз стена приподнялась на несколько футов и камеру осветили и сунули миски с едой.
Правда, мы не видели того, кто принес нам еду, и мы ни с кем не общались, после того как охранники водили нас в подземелье ужасов.
Никогда не забуду, с каким нетерпением мы ожидали ночи, когда мы смогли бы вынуть прут решетки и обследовать стены башни. Мне казалось, что по стене можно будет спуститься вниз. Имея в виду этот план, я решил разрезать на полосы драпировочную ткань, чтобы сделать из нее веревки.
Приближалась ночь, и я все больше проникался уверенностью в успехе своего плана. Итак, основное препятствие мы устранили. И уже в сумерках я рассказал свой план Нур Ану.
Тот пришел в восторг и предложил сразу же заняться веревкой. Однако при попытке сорвать ткань со стены мы встретили первое препятствие. Ткань наверху была закреплена мощными гвоздями, и хотя она была тонкая и легкая, оказалось, что ее разорвать невозможно. Мы буквально выбились из сил, но в конце концов были вынуждены признать поражение.
Спустилась ночь. Теперь можно было без опаски вынуть прут и обследовать стену возле окна. Надежда еще теплилась в наших сердцах, когда я высунулся из окна.
Подо мной лежал угрюмый темный город. Его чернота лишь кое-где нарушалась слабыми огоньками, причем большинство из них светились в окнах дворца. Я ощутил рукой стену башни, и сердце мое замерло. Гладкий, почти отполированный камень - никаких возможностей найти опору, зацепиться. Думаю, что даже мухе было бы трудно на такой , стене.
- Безнадежно, - сказал я, влезая обратно в камеру. - Стена гладкая, как женская грудь.
- А наверху? - спросил Нур Ан.
Снова я высунулся из окна и стал смотреть наверх. Наша комната оказалась на самом верхнем этаже башни. Что-то заставило меня попытаться исследовать это направление, естественно, эта попытка была рождена безумным желанием вырваться на свободу.
- Держи мои ноги, Нур Ан. Крепче держи.
С трудом я выпрямился и встал на окно. Нур Ан крепко держал меня за колени. Я смог бы достать до крыши пальцами. Снова спустившись, я прошептал Нур Ану:
- Я попытаюсь выбраться на крышу.
- Зачем?
Я рассмеялся.
- Не знаю. Но мой внутренний голос советует мне это сделать.
- Если ты упадешь, ты избежишь смерти от огня. И я последую за тобой. Вперед, мой друг из Хастора. Пусть тебе повезет.
Снова я встал на подоконник, нащупал край крыши. Медленно я стал подтягиваться вверх. Подо мною лежала черная пучина, где таилась смерть в двухстах футах от меня. Я решился на это мероприятие только потому, что был уверен в своей силе. Бесконечно долго висел я над пропастью, держась только кончиками пальцев за крышу. Наконец, мне удалось закинуть локоть, и вот, задыхаясь от напряжения, я втащил свое тело на базальтовые плиты крыши и сел там в изнеможении.
Немного отдохнув, я встал. Безумная страстная Турия выписывала свой танец на безоблачном небе. Хлорус, ее холодный спутник, плыл в величественном уединении. А подо мной лежала долина Хор, как какая-то зачарованная страна из древних легенд. А в отдалении хмуро смотрели на долину угрюмые вершины гор, которые охраняли этот сумасшедший мир.
Внезапно клубы горячего дыма ударили мне в лицо, напомнив, что где-то внизу устраивает свои оргии пыток сумасшедший маньяк.
Слабый крик донесся до меня из трубы. Я содрогнулся, но теперь зияющее отверстие привлекло мое внимание, и я подошел ближе. Нестерпимо горячие волны воздуха ударили мне в лицо. Дыма почти не было, настолько полным было сгорание топлива в печи. Однако горячий воздух вырывался из трубы со страшной силой. Казалось, он способен отшвырнуть меня прочь, если я подойду еще ближе.
И тут у меня родился план, безумный план, но он так захватил меня, что я быстро спустился обратно в камеру, чтобы рассказать о нем Нур Ану.
Однако я не успел этого сделать, так как *в соседнем помещении раздались шаги и стена начала подниматься. Я думал, что это принесли еду, но стена все поднималась и поднималась. Вскоре мы увидели ноги девушки, стоящей возле входа. Затем она наклонилась и вошла к нам. Я сразу узнал ее - это была та самая девушка, которой Грон вменил в обязанность соблазнить меня, чтобы я поступил к нему на службу. Ее звали Шара.
Нур Ан мгновенно вставил прут на место, и девушка ничего не заметила. Стена оставалась наполовину поднятой, и девушка заметила мой взгляд, устремленный на стену.
- О, не нужно лелеять напрасные мечты, - сказала она, улыбнувшись. - Этажом выше стоят охранники.
- Почему ты здесь, Шара? - спросил я.
- Меня послал Грон. Ему не терпится узнать ваше решение.
Я задумался. Наша единственная надежда была связана с этой девушкой, которая относилась к нам с сочувствием и симпатией.
- Если у нас будет кинжал и игла, - шепотом сказал я, - то мы дадим ответ Грону послезавтра утром,
- А как я объясню эту задержку? - спросила она после недолгого молчания.
- Скажи ему, - ответил Нур Ан, - что мы разговариваем со своими предками и что от их совета будет зависеть наше решение.
Шара улыбнулась. Она вынула кинжал из ножен и положила его на пол, затем она достала из кошелька иглу и положила рядом с кинжалом.
- Я скажу Грону, что лучше всего подождать, - сказала она. - Сердце мое надеется, что ты, Хадрон из Хастора, решишь остаться со мною, но я буду рада, если не ошибусь в оценке твоего характера. Ты умрешь, мой Хадрон, но ты умрешь как смелый и честный человек. Прощай! Я вижу тебя в последний раз, но пока я не уйду к своим предкам, твой образ всегда будет со мною.
Она ушла. Стена опустилась - и теперь у нас было то, чего я так страстно хотел иметь - кинжал и игла.
- К чему нам это? - спросил Нур Ан, с интересом глядя на меня.
- Увидишь, - коротко ответил я и сразу принялся за работу: срезать ткань со стен и потолка нашей камеры. Я работал быстро, так как знал, что работа предстоит большая. План, конечно, был сумасшедший, но все же он казался мне вполне реальным.
Всю ночь и весь следующий день мы с Нур Аном работали без перерыва. Мы сшили огромный мешок, а также заготовили много длинных веревок. К вечеру работа была кончена.
- Пусть везение не оставит нас, - сказал я.
- Твой план настолько безумен, что достоин головы Грона, - сказал Нур Ан. - Но в нем есть какое-то зерно.
- Ночь наступила, - сказал я. - Медлить нельзя. Единственное, в чем мы можем быть твердо уверены, - если план провалится, мы избежим смерти от огня и наши предки с любовью и симпатией отнесутся к Шаре, чья дружба позволила нам сделать эту попытку.
- Не дружба, а любовь, - поправил меня Нур Ан.
Затем я снова совершил опасный подъем на крышу, захватив с собой одну из веревок. Потом я спустил веревку Нур Ану, который прицепил к ней наш мешок, и вскоре плод нашего труда лежал рядом со мной на крыше. Мешок был легким, как пушинка, и крепким, как хорошо выделанная шкура зитидара. После этого я помог Нур Ану забраться на крышу, причем он аккуратно поставил прут на место.
К открытой части нашего мешка было привязано множество веревок с петлями. Через петли мы пропустили длинную веревку и закрепили ее на башне, причем эту веревку можно было обрубить одним ударом, после того как она стянет отверстие мешка.
Затем мы подняли мешок в такое положение, чтобы горячий воздух из трубы заполнил его. Я распределил петли равномерно по окружности мешка, и мы закрепили на петлях свои абордажные крючья. Такие крючья являются необходимой частью снаряжения каждого воина Барсума и используются в воздушных боях при перескакивании на палубу вражеского флайера.
Затем мы стали ждать. Наш мешок, сначала вялый и обвисший, постепенно стал надуваться, стремиться вверх. Я ждал с кинжалом в руке, готовый обрубить веревку, " которая держала шар.
К счастью, ночь была безветренной, что несколько облегчало нашу задачу. При сильном ветре мы не смогли бы удержать шар. Он уже стал большим, как наша пещера. Он рвался вверх, стараясь освободиться от веревок. И я решил: пора!
Я дал сигнал Нур Ану и ударил ножом по веревке. Освобожденный шар мгновенно взвился вверх. Мы сидели на петлях, прикрепленных к шару. Подъем происходил с огромной скоростью. Через несколько мгновений долина Хор уже казалась нам только точкой на огромном лице планеты.
Ветер подхватил нас, и можете быть уверены, что мы от всей души поблагодарили богов, когда увидели, что он несет нас прочь от проклятого города Гасты. Ветер нес нас к северо-востоку, но нам было все равно куда, лишь бы подальше от реки Сил и долины Хор.
Под нами проносилась местность, где когда-то свирепствовал вулкан. Застывшие потоки лавы, нагромождения камней, ни клочка растительности - все это производило безотрадное впечатление. Теперь мне было понятно, почему долина Хор настолько изолирована от остальной части планеты. Немного найдется людей, кто по своей воле решится пуститься в путешествие по этой негостеприимной местности.
Ветер усиливался. Мы летели с большой скоростью, но было видно, что шар начинает терять высоту по мере того, как воздух в нем остывает. Сколько времени это продлится, я не знал, но надеялся, что мы успеем перелететь в более гостеприимные места.
К рассвету мы уже летели на высоте нескольких сотен футов. Вулканическая страна была позади, и под нами простирались древние поля с остатками ирригационных сооружений.
Вскоре мы перелетели через гряду пологих холмов, на склонах которых паслись стада софадов, и увидели внизу белые здания.
Как и все изолированные города Барсума, этот город был окружен стеной. Однако он существенно отличался по архитектуре от известных мне городов. Обычно города Барсума характеризуются высокими башнями, минаретами и лишь в последние годы стали строить здания с плоскими крышами для посадки флайеров.
В этом городе самое высокое здание не превышало четырех этажей и у всех домов были плоские крыши. Улицы и площади города были засажены деревьями и цветущими кустами. В общем этот город производил весьма благоприятное впечатление. Однако в нашей памяти еще были свежи воспоминания о прекрасных девушках, заманивших нас в проклятый город Гасту, где мы едва не погибли ужасной смертью. Поэтому видимая красота города совсем не внушала нам доверия. Нам нужно постараться пролететь над этим городом и приземлиться где-нибудь вне его.
Но судьба распорядилась иначе. Ветер стих, и мы стали быстро снижаться. На улицах мы увидели людей, которые, заметив нас, вероятно, испугались, так как все они быстро спрятались. Мы сели на плоскую крышу одного из домов.
Как только мы освободились от петель, в которых сидели, порыв ветра подхватил заметно опавший шар и сбросил его с крыши. Он так и остался лежать, как живое существо, пожертвовавшее собой, чтобы спасти нас.
Однако у нас не было времени для сантиментов, так как на лестнице, ведущей на крышу, показалась голова человека.
За нею последовало тело. Это был мужчина, на котором было так мало одежды, что, казалось, он был совсем голым. Это был старик, с большим черепом, покрытым редкими седыми волосами.
Физическая старость на Барсуме весьма редкая вещь, поэтому всегда привлекает внимание. Продолжительность жизни марсиан тысяча лет, но в течение этого времени их внешность почти не меняется. Нужно сказать, что большинство марсиан погибает, не достигнув преклонного возраста. Пожалуй, единственные, кто становятся по-настоящему старыми, это ученые, которые не принимают участия в бурной общественной жизни марсиан. Видимо, этот старик и был ученым.
Увидев его, Нур Ан издал удивительный возглас: - Фор Так!
- Хей-хо! - проскрипел старик высоким фальцетом. - Неужели пришедшие с небес знают имя Фор Така?
- Я Нур Ан, - воскликнул мой друг.
- Хей-хо! - снова протянул старик. - Нур Ан... один из придворных Тул Акстара?
- Каким и ты был когда-то.
- Но не теперь... не теперь! - почти прокричал старик. - Тиран выжал меня как лимон, а затем выбросил прочь, как ненужную кожуру. Хей-хо! Он думал, что я уже пуст, но я молю богов, чтобы они позволили мне доказать ему, что он ошибся. Нур Ан, должен предупредить тебя, что ты в моей власти, и ты не имеешь права сообщать Тул Акстару, где я нахожусь теперь.

Предыдущая страница 9 Следующая страница


- Не бойся, Фор Так. Я сам пострадал от коварства тирана. Тебе было позволено жить в Джахаре, а у меня все имущество было конфисковано, и меня приговорили к смерти.
- Хо! Значит, ты тоже ненавидишь его!
- Ненависть слишком слабое слово, чтобы передать мои чувства.
- Это хорошо. Когда я увидел тебя, спускающегося с небес, я подумал, что предки послали тебя, чтобы помочь мне. Я рад, что не ошибся. А этот воин тоже из Джахара? - прибавил он, кивнув на меня.
- Нет. Это Хадрон из Хастора, дворянин Гелиума. Но он тоже ненавидит Тул Акстара.
- Очень хорошо. Значит, нас теперь трое. Здесь меня окружали только рабы и женщины, а теперь, когда рядом два воина, молодых и сильных, мой триумф совсем близко!
Пока они разговаривали, я вспомнил то, что говорил мне Нур Ан о Фор Таке, его изобретении дезинтегрирующих лучей и о том, как был уничтожен патрульный флайер в ночь похищения Саномы Тора. Странно, что судьба привела меня сюда, к этому человеку, хранящему тайну того, что жизненно важно для Гелиума и всего Барсума. И странно, что этот путь, по которому вела меня судьба, будет иметь счастливый конец.
Когда Фор Так выслушал только часть нашего рассказа, он сразу же заявил, что мы оба очень устали и голодны. Он проводил нас в свой дворец вызвал рабов, приказал вымыть нас, накормить и приготовить постели для отдыха. Мы сердечно поблагодарили его за такую заботу. Мы были действительно рады возможности отдохнуть.
Следующие дни нашей жизни здесь были и интересными, и полезными. Фор Так, у которого осталось только несколько преданных рабов, последовавших за ним в изгнание, был рад нашему обществу и той помощи, которую мы могли предложить ему в его исследованиях. Будучи уверенным в нашей лояльности, он нам все подробно объяснил.
Он рассказал нам о том, как после долгих скитаний отыскал этот заброшенный замок, о котором не осталось никаких исторических сведений, кроме костей его бывших владельцев. Он рассказал, что главный вход и двор были завалены скелетами мужчин-воинов, в то время как в верхних этажах находились только кости женщин и детей. Значит, люди, жившие здесь, подверглись нападению неведомого врага и погибли, защищая себя и свой дом.
- Я уверен, - сказал старик, - что это была орда зеленых дикарей, которые никогда не оставляют ни одно-* го живого существа. Везде в этом замке все было в пыли, запустении, сады заросли сорняками. Я назвал этот город Джама и занимаюсь здесь делом всей своей жизни.
- Каким? - спросил я.
- Местью Тул Акстару. Я дал ему дезинтегрирующие лучи, я дал ему защитную краску... А теперь я хочу дать ему нечто новое, совершенно новое в искусстве войны, что полностью уничтожит флот Джахара, что отыщет дворец Тул Акстара, разрушит его и сожжет тирана в развалинах дворца.
Мы совсем недолго пробыли в Джаме, но быстро поняли, что Фор Так немного тронулся от той несправедливости, которую он испытал в Джахаре. И теперь единственная мысль, владеющая им, - это месть, жестокая месть тирану. Этому он подчинил все свои знания, весь свой разум, и меня с Нур Аном он рассматривал как полезное дополнение к своему орудию мести. Он буквально впадал в ярость, когда я говорил о том, что мне нужно поехать в Джахар спасать Саному Тора.
Я очень досадовал на задержку, но Фор Так был тверд, как алмаз. Он не разрешил мне уехать, а преданность его рабов не давала мне возможности нарушить его волю. Он объявил своим рабам, что мы его гости, уважаемые гости, но до тех пор, пока мы не сделаем попытки уехать без его разрешения. Как только такая попытка будет сделана, мы должны быть убиты.
Мы с Нур Аном долго обсуждали сложившееся положение. Между Джамой и Джахаром лежало четыре тысячи хаадов суровой земли, пустыни. Без флайера и без тотов я не мог даже надеяться добраться до Джахара и спасти Саному Тора. Поэтому мы решили остаться здесь и сделать все, чтобы помочь Фор Таку быстрее создать его оружие мести. Если нам удастся верной службой завоевать его доверие, он может поделиться с нами секретом своего нового оружия.
Должен сказать, что я был весьма заинтересован в этом новом оружии, так как я знал, что для того, чтобы использовать его против Тул Акстара, оно должно быть доставлено в Джахар. И в этом я видел возможность самому попасть в столицу тирана.
Мы пробыли в Джаме десять дней, и в это время Фор Так проявлял признаки нервозности и раздражительности. Он проводил с нами практически все время кроме того, когда был занят работой в своей тайной лаборатории.
Во время ужина на десятый день Фор Так казался более раздраженным, чем обычно. Говоря, как всегда, о своей ненависти к Тул Акстару, он проявлял все признаки маниакальной ярости.
- Но я беспомощен! - выкрикнул он наконец. - Я беспомощен, потому что нет никого, кому доверить свою тайну и кто, кроме того, имеет силу и мужество, чтобы привести мой план в исполнение. Я слишком стар и слаб для такого дела. Другое дело вы... Если бы я мог доверить вам роль спасителя Джахара! Если бы я мог доверять вам!
- Ты можешь доверять нам, Фор Так, - сказал я. Мой тон, казалось, успокоил его.
- Хей-хо! - воскликнул он. - Иногда мне кажется, что я смогу довериться вам.
- У нас общая цель, - сказал я. - Вернее, цели разные, но пункт назначения один - Джахар. Давай работать вместе. Нам нужно попасть в Джахар. Если ты поможешь нам, мы поможем тебе.
Он долго сидел молча.
- Хорошо. Пусть будет так. Пусть будет так. Идем. Он встал и повел нас к тяжелой зарешеченной двери, за которой находилась его тайная лаборатория.

    X

ЛЕТАЮЩАЯ СМЕРТЬ

Лаборатория Фор Така занимала целое крыло, дворца. Но она стояла не в центре и состояла лишь из одного громадного зала высотой в пятьдесят футов. Все оборудование было собрано в одном углу зала и совершенно терялось в его необозримых просторах. Над потолком висела модель флайера, окрашенного в голубой цвет. На скамье лежал небольшой цилиндрический предмет длиной в руку. Это были единственные признаки того, что мы находимся в лаборатории ученого, а не в пустом зале.
Фор Так впустил нас в лабораторию и запер за нами дверь. Щелкнул огромный замок. У меня вдруг возникло чувство, что сумасшествие Фор Така в том, что он воображает, что работает над новым открытием, способным удовлетворить его чувство мести.
Он подвел нас к скамье, где лежал цилиндрический предмет, привлекший мое внимание, осторожно, даже нежно взял его в руки.
- Это, - сказал он, - модель устройства, которое разрушит Джахар. В нем сконцентрированы все достижения научной мысли. По виду это просто цилиндр, но внутри него находится механизм такой же точный и чувствительный, как человеческий мозг, и в нем происходят такие же процессы, как и в мозгу человека, однако это чисто механическое устройство, которое можно производить в больших количествах и очень дешево. Прежде чем объяснить его работу, я покажу, на что он способен. Смотрите!
Все еще держа цилиндр в руках, Фор Так открыл дверцу стенного шкафа, и перед ним оказался пульт управления с многочисленными кнопками, тумблерами, ручками управления.
- Смотрите на модель флайера, подвешенную под потолком, - приказал он и нажал кнопку. Флайер стал двигаться с большой скоростью. Тогда Фор Так нажал кнопку на цилиндре. Цилиндр сразу вылетел из его рук, описал дугу и устремился к летящему флайеру. Он пристроился к нему в хвост и полетел тем же курсом и с той же скоростью. Фор Так повернул рычаг на пульте. Флайер изменил направление и увеличил скорость. Цилиндр практически мгновенно сделал то же самое. Затем он коснулся носом дна флайера и тут же отделился от него и плавно приземлился. Фор Так остановил полет флайера, подбежал к цилиндру и бережно поднял его.
- Вы видели? - спросил он. - Он сконструирован так, чтобы после контакта с флайером тут же плавно садиться, и способен к дальнейшему использованию. А во время контакта цилиндр вызывает вибрацию флайера, от которой тот разваливается на куски. Вы знаете, что каждое вещество во вселенной имеет свою частоту вибрации. Механизм этого устройства сам настраивается на нужную частоту. Представьте джахарский флот, горделиво плывущий в боевом порядке. С другого флайера или с земли я запускаю столько устройств, сколько кораблей врага. Торпеды одна за другой поражают корабли, и так будет уничтожен весь флот без всякого риска для жизни моей или моих союзников.
- Но приближение торпед можно заметить и защититься от них. Даже огонь пулеметов уничтожит большинство из них.
- Хей-хо! Я подумал и об этом! - прокаркал старик. Он положил торпеду на место и открыл другой шкаф.
В нем оказалось огромное количество стеклянных сосудов, открытых и закрытых. Мне показалось, что в них находятся краски самых разных цветов. Из некоторых сосудов торчали кисти. А одна из кистей, казалось, висела в воздухе, примерно в нескольких дюймах над поверхностью полки, над которой висело еще несколько этикеток. Да, да, этикетки висели в воздухе. Фор Так протянул руку, взял пустой воздух, так сложив пальцы, будто он брал сосуд. Затем он поставил это невидимое на стол, при этом я услышал звук, как будто на стол опустилось нечто стеклянное. Затем он взял кисть, окунул ее в невидимый сосуд и сделал несколько мазков по поверхности цилиндра. Окрашенные места сразу же стали невидимыми. Фор Так водил и водил кистью по цилиндру, и тот исчезал, пока не исчез полностью. На столе больше не было ничего. Так поставил сосуд в шкаф и повернулся к нам. Выражение детской гордости было на его лице.
- Ну, что вы теперь скажете? Разве я не волшебник? Мне пришлось признать, что он действительно волшебник, что я поражен тем, что увидел.
- Ты получил ответ на свой вопрос, относительно уязвимости Летающей Смерти, Нур Ан?
- Я ничего не понимаю, - пробормотал Нур Ан.
- Хей-хо! Разве ты не видел, как я сделал торпеду невидимой?
- Но она исчезла...
Фор Так рассмеялся каркающим смехом.
- Она здесь. Просто ты ее не видишь. Вот она.
Он взял руку Нур Ана и приложил ее к невидимой торпеде.
Я видел, как рука Нур Ана щупает что-то над поверхностью стола. - О, боги! Она здесь!
- Изумительно! - воскликнул я. - Значит, достаточно только нанести слой краски, чтобы сделать ее невидимой! Но хотя я сам был свидетелем этого, я не могу поверить в то, что произошло.
- Это не чудо, - ответил Фор Так. - Я создал новое вещество на основе тех научных принципов, которые известны мне уже много лет. Вы знаете, что ничто не движется по прямым линиям: свет, электромагнитные волны... Мое вещество просто рассеивает отраженные от него световые волны, которые при отражении воспринимаются зрительными нервами человека - это и есть зрение, - поэтому они не воспринимаются человеком и он не видит предмета, покрытого моим веществом.
Я был поражен простотой объяснения. А так как я был воином, я сразу увидел огромную выгоду для тех, кто обладает этим веществом. И я должен проникнуть в тайну открытия Фор Така для пользы Гелиума. А если мне не удастся сделать этого, я должен уничтожить Фор Така, чтобы тайна его ушла с ним в могилу и не досталась врагам Гелиума. Но, может, мне удастся уговорить Фор Така перейти на сторону Гелиума. Тогда он сможет отомстить Тул Акстару.
- Фор Так, - торжественно сказал я. - Ты являешься хранителем двух очень ценных изобретений, которые, попав в частные руки, обеспечат вечный мир на Барсуме.
- Хей-хо! - крикнул он. - Я не хочу мира. Я хочу войны! Войны!
- Отлично, - согласился я, понимая, что мое предложение не может быть воспринято этим безумным мозгом, лелеющим только одно - войну и месть. - Пусть будет война. Но какое государство на Барсуме сможет правильнее воспользоваться твоими изобретениями, чем благородный Гелиум? Если ты хочешь войны, войди в союз с Гелиумом.
- Мне не нужен Гелиум! Мне не нужен союз! Я сделаю войну! Я сделаю войну один! Со своей невидимой Летающей Смертью я могу уничтожить целые города, государства, народы! Я начну с Джахара. Тут Акстар будет первым, кто ощутит мое могущество. А после того как Тул Акстар погибнет под руинами Джахара, я уничтожу Тьянат, Гелиум будет следующим. Гордый и могущественный Гелиум будет трепетать передо мной. Я буду джеддаком джеддаков, правителем мира. - Голос его перешел в пронзительный крик, он весь дрожал от ярости, охватившей его.
Он должен быть уничтожен. И не только для спасения Гелиума, но и для спасения всего Барсума. Однако я понимал, что пока этого делать нельзя. Может быть, наступит момент, когда в минуту просветления Фор Так откроет мне тайну Летающей Смерти и вещества невидимости. Эта надежда временно спасла Фор Така от неминуемой смерти. Но я также знал, что должен быть крайне осторожным. Малейшее подозрение в моей двойной игре - и меня ждет смерть.
Я долго ворочался в постели в эту ночь, обдумывая разные планы действий. Я знал, что должен получить секреты Фор Така. Но как?
Я знал, что он все хранит в своей голове и никогда ничего не записывает. Самый лучший способ выудить их - это втереться к нему в доверие. С этого и нужно начать.
Затем мои мысли переключились на Саному Тора, и я, к своему стыду, должен был признать, что она не занимает никакого места в моих планах на будущее. Однако, подумав, я решил, что если мне удастся получить сведения от Фор Така, я смогу далеко продвинуться в решении проблемы спасения Саномы Тора. Эта мысль успокоила меня, и я заснул.
Время уже близилось к обеду, когда я получил возможность поговорить с Фор Таком на тему, которая меня очень волновала.
- Фор Так, - сказал я. - Ты ничего не знаешь о количестве флайеров Джахара и их расположении. Нур Ан и я можем слетать туда и получить для тебя необходимую информацию. Только при этом условии твои планы могут увенчаться успехом.
- Но как вы попадете туда?
- Если ты позволишь нам взять флайер.
- У меня нет ни одного. Я ничего не знаю о них и никогда ими не занимался. Мне они не интересны.
Сказать, что я был поражен этим заявлением, это значит не сказать ничего. Так как не было на Барсуме человека, который бы не занимался конструированием или усовершенствованием флайеров. Видимо, все же мозг этого человека развит слишком односторонне. Недаром же в конце концов он стал маньяком.
- Но как же без флайеров ты намереваешься доставить свои торпеды в Джахар? Как ты собираешься уничтожить его флот?
- Теперь, когда Нур Ан и ты здесь, я прикажу рабам работать под вашим руководством, и они будут создавать по десять торпед в день. Когда работа будет закончена, я их запущу, и они сами найдут флот Джахара и дворец Тул Акстара, и месть совершится.
- Если их не собьют с курса, - заметил я. - Но какое удовлетворение ты получишь, если не будешь свидетелем своей мести?
- Хей-хо! Я думал об этом. Но человек не может иметь все.
- Это ты можешь иметь.
- Каким образом?
- Погрузив свои торпеды на борт флайера и отправившись к Джахару.
- Нет. Я буду поступать так, как решил сам, - упрямо ответил он. - Какое ты имеешь право вмешиваться в мои дела?
- Я просто хочу помочь тебе, - мирно ответил я.
- Кроме того, есть и другое обстоятельство, указывающее не необходимость плана, - заметил Нур Ан.
- Вы оба против меня, - сказал Фор Так.
- Вовсе нет, мы просто хотим помочь тебе сделать все как можно лучше.
- Хорошо. Выкладывай свои соображения.
- В твои планы входит разрушение Тьяната и Гелиума после Джахара. Однако что касается Гелиума, то до него так далеко, что ты не сможешь надеяться на выполнение этого плана. Кроме того, ты не знаешь количества кораблей Гелиума и не знаешь, совпадает ли их частота вибрации с частотой вибрации кораблей Джахара. Ты ведь настраиваешь торпеды на голубое покрытие кораблей Джахара. Значит, тебе нужно обязательно находиться вблизи Тьяната, а потом и Гелиума, чтобы наблюдать за происходящим.
- Это верно, - сказал задумчиво Фор Так. - Вы разрушили мои планы. Что же мне делать? У меня нет ни одного флайера. Я не умею их строить.
- Мы можем получить один флайер, - сказал я.
- Как?
Во время разговора Фор Така и Нур Ана я обдумал свой план и теперь изложил его. Нур Ан с энтузиазмом принял его, но Фор Так стал возражать. Я не понимал причин его возражений, да они меня и не интересовали, так как в конце концов он согласился с нами.
Рядом с лабораторией находилась прекрасно оборудованная мастерская. Здесь мы с Нур Аном и еще с пол-дюжиной рабов работали целую неделю, пока, наконец, не сделали самый замечательный флайер из тех, на которых мне приходилось летать когда-либо. Это был цилиндр, заостренный с обоих концов и весьма похожий на модель Летающей Смерти. Внутри него находился цилиндр поменьше, а между стенками мы установили баки с веществом, увеличивающим подъемную силу. В стенках были проделаны отверстия для наблюдения. Они могли закрываться изнутри. В цилиндре сверху и снизу находились люки. На носу и корме корабля я установил два орудия, стреляющих дезинтегрирующими лучами. Корабль также был снабжен перископом, обеспечивающим наблюдение за воздухом и землей. Вся поверхность корабля была покрыта голубой краской, защитой от оружия Джахара, а кроме того, веществом для невидимости. Значит, пока люки для наблюдения были, закрыты, мой корабль был полностью невидим, за исключением глаза перископа.
Наконец, работа была закончена. Мы имели прекрасно вооруженный корабль, невидимый для противника. Единственное, что удручало меня, это то, что мне пришлось поставить двигатель старой конструкции, так как моих знаний было недостаточно, чтобы сконструировать новый мотор.
Когда работа близилась к завершению, я заметил, что Фор Так становится очень раздражительным. Он во всем находил недостатки и даже однажды приказал прекратить работы. Правда, ненадолго.
А теперь уже конец. Корабль готов к полету. Погружены припасы пищи, воды, и в последнюю минуту я установил компас с автопилотом, за что впоследствии был очень вознагражден за свою предусмотрительность.
Когда я сказал Фор Таку, что мы летим немедленно, он запретил это, хотя и не объяснил, почему. Но я уже потерял терпение и сказал старику, что мы полетим, хочет он того или нет.
Он не впал в ярость, как я ожидал, а рассмеялся. И смех этот был страшнее, чем гнев.
- Вы думаете, что я идиот, - прокаркал он. - Вы думаете, что я позволю вам улететь и передать все мои тайны Тул Акстару? Вы ошибаетесь.
- И ты тоже, - ответил я. - Ты ошибаешься, думая, что мы хотим предать тебя, и ошибаешься, когда полагаешь, что сможешь помешать нам улететь.
- Хей-хо! - каркнул он. - Мне не нужно запрещать вам лететь в Джахар, потому что вы никогда не прилетите туда, Я не сидел сложа руки, пока вы делали этот корабль. Я сконструировал Летающую Смерть в реальную величину. Она настроена на ваш корабль. Если вы улетите без моего разрешения, вас ждет гибель. Хей-хо! Что вы скажете на это?
- Я скажу, что ты старый дурак. У тебя есть возможность принять помощь двух честных воинов, а ты хочешь сделать их своими врагами.
- Врагами, которые ничем не смогут повредить мне. Ваши жизни в моих руках. Вы скрываете от меня свои намерения, но недостаточно хорошо. Я прочел ваши мысли и знаю: вы считаете меня сумасшедшим. А кроме того, я узнал, что сделаете все, чтобы предотвратить гибель Гелиума. Не сомневаюсь, что вы поможете мне уничтожить Джахар, Тьянат... Но моя настоящая цель - Гелиум - самое могущественное государство Барсума. Гелиум объявит меня джеддаком джеддаков, когда я уничтожу его флот и поставлю на колени.

Предыдущая страница 10 Следующая страница


- Значит, весь наш труд впустую? - спросил я. - Мы не можем лететь на корабле, который построили?
- Можете, но при одном условии.
- Что за условие?
- Ты полетишь в Джахар один, а Нур Ан останется заложником. Если ты обманешь меня, он умрет.
Уговаривать его было бессмысленно. Ничто не смогло бы изменить его решение. Я пытался убедить его, что один человек мало что может, вероятно, ему ничего не удастся сделать, он он был тверд - я должен лететь один, и только один.

    XI

"ПУСТЬ ОГОНЬ БУДЕТ ГОРЯЧИМ!"

Когда я поднялся в звездное великолепие Барсумской ночи, бедный замок Фор Така остался внизу, как жемчужина, омываемая мягким светом Турии. Я был один. Нур Ан остался внизу заложником сумасшедшего ученого. Поэтому я должен вернуться в Джаму. Нур Ан не взял с меня обещания, он знал, что я вернусь обязательно.
В двухстах пятидесяти хаалах к востоку лежал Джахар... и там была Санома Тора. В ста пятидесяти хаадах на юго-востоке находился Тьянат... и Тавия. Я повернул свой корабль на восток и полетел туда, где находилась женщина, которую я любил. Я летел с открытыми смотровыми отверстиями к Джахару.
Но свои мысли я не мог контролировать. Несмотря на то что я пытался сконцентрироваться на цели своего путешествия, я все время вспоминал тюремную камеру, темно-коричневые волосы, обнаженное плечо, которое один раз прижалось ко мне. Я пытался отогнать эти воспоминания, летя сквозь ночь, но они постоянно возвращались ко мне, заставляли думать о том, что же произошло с Тавией.
Я включил автопилот, настроил его на Джахар, так как узнал от Фор Така его точные координаты, и мне теперь не было необходимости смотреть на приборы. После этого я занялся кораблем, установил по-новому дезинтегрирующие пушки, так, как мне это было нужно.
Фор Так вооружил меня тремя типами лучей - распыляющими металл, дерево и человеческую плоть. Кроме того, у меня было еще кое-что, что я просил, но Фор Так отказался дать мне: сосуд с веществом, которое могло оказаться весьма ценным для меня. Я пощупал карман, чтобы убедиться, что сосуд при мне.
Внутри корабля было очень тесно и неудобно: я ведь привык к открытым палубам кораблей Гелиума. Я стал устраиваться спать, так как знал, что автопилот приведет флайер в Джахар, а звонок разбудит меня при приближении. Но сон не шел ко мне. Я думал о Саноме Тора. Я видел перед собой ее холодную величественную красоту, но она все время растворялась в живой красоте Тавии, в ее глазах, блестящих радостью жизни, теплых и ласковых.
Я уже отлетел далеко от Джамы, когда решительно поднялся, подошел к приборам и перестроил автопилот, направив его на Тьянат.
Выбор сделан, и я почувствовал облегчение. Я лечу на помощь другу. Я всегда знал, что как друг Тавия значит для меня гораздо больше, чем Санома Тора, от которой я получал лишь безразличную вежливость.
Только я уже не пытался уснуть. Я стоял у пульта управления и смотрел на несущиеся подо мною долины. И на рассвете впереди показался Тьянат. Я закрыл все заслонки, сделав корабль абсолютно невидимым. Медленно я сделал круг над дворцом Хай Озиса. На плоской крыше стояли сонные охранники. Возле главного ангара стоял всего один охранник.
Я повис над Восточной Башней, где, вероятно, спала Тавия. Как бы она удивилась, узнав, что я здесь, совсем рядом.
Опустившись ниже, я подлетел к окну камеры, где когда-то была заключена Тавия, затем открыл смотровое отверстие и стал всматриваться туда. Но в камере никого не было. Девушку, очевидно, перевели в другое помещение. Я был разочарован. Мои планы освобождения Тавии внезапно провалились, и теперь задача стала гораздо сложнее. Самое главное - определить, где она. Для этого надо было попасть во дворец. Как только я покину невидимый корабль, я буду в чрезвычайной опасности. В своей одежде, сделанной руками рабов Фор Така, я вызову подозрение у каждого, кто увидит меня.
Но мне нужно попасть во дворец. И для этого мне следует прибегнуть к маскараду.
Снова я закрыл все, и единственным моим глазом стал перископ. Я медленно поворачивал его, обдумывая, что же мне сделать лучше всего.
Наконец, мой перископ остановился на главном ангаре: там был вход во дворец, охранявшийся единственным часовым.
Я медленно повел корабль туда и посадил его на крышу. Понимая, что как только я выйду из корабля, то стану видимым, я наблюдал за часовым через перископ. Наконец, он повернулся ко мне спиной. Я быстро выскочил из корабля и распластался на крыше как раз над ним. Если он повернется, то сразу увидит меня и поднимет тревогу. Моя единственная надежда на то, что я заставлю его замолчать, прежде чем он поймет угрозу.
Джон Картер меня всегда учил, что нужно действовать по первому же импульсу. Ждать и размышлять - значит потерять надежду на успех.
И я стал действовать без размышления. Я быстро вскочил и бросился с крыши на часового. В руках у меня был маленький кинжал.
Конец наступил быстро. Думаю, что бедняга даже не понял, что случилось. Я затащил его в ангар, снял с него одежду и переоделся. Одновременно чисто механически я осмотрел корабли в ангаре. Все они, за исключением одного патрульного флайера, имели эмблему джеда Тьяната. Здесь был один боевой корабль, два увеселительных флайера и два патрульных. Да, флот Тьяната не шел ни в какое сравнение с флотом Гелиума.
Однако дело сейчас было не в этом. Недалеко от того места, где я стоял, была лестница, ведущая вниз, во дворец. Понимая, что меня может спасти только наглость, я пошел по лестнице и за первым же поворотом увидел, что мне придется пройти через комнату охраны.
Я не рискнул остановиться и пошел вперед. Может, мне удастся пройти, не возбудив подозрений. Когда я вошел туда, то с первого взгляда понял, что здесь все спят. Только из соседней комнаты доносились голоса и смех. Но я не стал любопытствовать, кто там, а быстро прошел через комнату и снова оказался на лестнице.
Да, мне ужасно повезло, что ни один из них не проснулся, гак как каждый бы попал, что я чужак.
В самом дворце я буду в относительной безопасности, так как там всегда столько посетителей, что никто не может знать их всех в лицо.
Мой план заключался в том, чтобы проникнуть в башню, в камеру Тавии, так как я не мог отделаться от мысли, что она там и что я просто не видел ее.
Возможно, мне следовало бы подождать ночи, может, я зашел слишком далеко, преступил грань возможного риска. Но теперь было поздно об этом рассуждать, я должен идти вперед, навстречу тому, что меня ждет.
Я спустился по лестнице и, решив, что нахожусь на нужном этаже, свернул в коридор и оказался перед знакомой дверью-дверью в кабинет Е Сено, хранителя ключей.
"Прекрасно, - подумал я. - Судьба привела меня туда, куда надо".
Я быстро открыл дверь и вошел в кабинет, закрыв за собой дверь. Е Сено сидел за столом. Он был один и даже не поднял головы. Он был одним из тех людей, которые хотя и занимают маленькое положение, но стараются подавить важностью тех, кто ниже них. Поэтому некоторое время он не обращал внимания на посетителей. На этот раз он сделал ошибку. Я быстро запер дверь и, пройдя через кабинет, запер вторую дверь.
Е Сено поднял голову. Сначала он не узнал меня.
- Что тебе надо? - спросил он.
- Мне нужен ты, - сказал я.
Он смотрел на меня со все возрастающим удивлением. Но вот глаза его расширились, и он вскочил со стула.
- Ты? - крикнул он, - Не может быть! Ты же мертв!
- Я вернулся из могилы, Е Сено, чтобы посчитаться с тобой.
- Что тебе нужно? Отойди! Ты арестован!
- Где Тавия?
- Откуда я знаю?
- Ты хранитель ключей, Е Сено. Кто лучше тебя знает, где содержатся пленники.
- Ну и что? Я не имею права говорить.
- Тебе придется сказать, Е Сено, или ты умрешь, - предупредил я его.
Он вышел из-за стола, постоял немного, а затем, без всякого предупреждения, выхватил меч и бросился на меня.
Мне пришлось отскочить назад, чтобы избежать удара, а когда он ударил второй раз, мой меч уже был наготове, чтобы отразить удар. Е Сено показал себя непростым противником. Он был умен и знал, что дерется за свою жизнь. Я удивился, почему он не зовет на помощь, но затем понял, что в соседней комнате нет солдат, как это было раньше.
Мы дрались молча, только звон металла разносился по комнате.
Я слишком торопился прикончить его и прижал к стене. И тут он совершил то, что едва не перечеркнуло все мои планы. Я думал, что он прижат и никуда не денется, но я не видел, что он левой рукой схватил вазу и швырнул в меня. И тут я увидел, что в момент броска Е Сено открыл отверстие в стене. Для этого ему пришлось опустить меч. Я уклонился от тяжелой вазы, и мой меч пронзил сердце Е Сено.
Я вытер кровь с меча о волосы жертвы. Мне было радостно, что прикончил этого грязного развратника и тем самым снял пятно с чести моего друга Нур Ана.
Однако сейчас было не время для размышлений. Я услышал шаги на лестнице, схватил труп и поволок его к потайной двери, скрывавшей вход в коридор, ведущий в Восточную Башню. Знакомый коридор, где мы были счастливы с Тавией.
Я втащил тело в коридор, закрыл за собой дверь и пошел в темноте к камере. Меня не оставляла надежда, что я найду там Тавию.
Когда я приблизился к знакомой двери, сердце мое отчаянно билось - совершенно незнакомое мне ощущение, которого я не могу объяснить. Я был уверен, что нахожусь в прекрасной физической форме. И если так, то что кроме неожиданной опасности может заставить биться сердце отважного воина, каковым я являлся? Должен сказать, что этот вопрос меня очень занимал.
Ожидание встречи с Тавией заставило меня забыть о неприятном ощущении, и когда я стоял возле двери, мой мозг был занят предчувствием радостной встречи с лучшим другом.
Я уже был готов нажать на пружину, как вдруг услышал в камере голоса. Мужской и женский. Но слов я не мог разобрать. Я осторожно приоткрыл дверь и заглянул в щелочку. То, что я увидел, заставило вскипеть мою кровь в жилах. Молодой воин в богатой одежде схватил Тавию и тащил ее к двери. Она отчаянно отбивалась.
- Не будь дурой, - хрипел воин. - Хай Озис отдал тебя мне. Тебя ждет жизнь лучшая, чем жизнь рабыни, которая тебе суждена.
- Я предпочитаю смерть или тюрьму, - ответила она.
В стороне стояла Фао. Глаза ее были полны сочувствия к Тавии. Было ясно, что она не может помочь Тавии, так как, судя по одежде, воин занимал высокое положение. Но мне на это было наплевать. Одним прыжком я оказался в центре камеры и грубо схватил воина за плечо. Я швырнул его с такой силой, что он упал на пол. Тут же Тавия и Фао удивленно вскрикнули, узнав меня.
Я уже держал в руке меч, когда воин с трудом поднялся. Но он не выхватил меча.
- Дурак! Идиот! Тупица! - визжал он. - Ты понимаешь, что делаешь? Ты знаешь, кто я?
- Кем бы ты ни был. Защищайся.
- Нет! - крикнул он. - На тебе одежда воина охраны. Ты не можешь обнажить меч против сына джеддака. Прочь! Я принц Хай Альт!
- Лучше бы ты был сам Хай Озис, - ответил я. - Но за неимением лучшего я убью его выродка. Защищайся, трус, если ты не хочешь умереть, как баран.
Он все отступал, и на лице его был ужас, глаза озирали все вокруг. Вдруг он заметил дверь, через которую я вошел, и нырнул туда. Щелкнул замок. Я бросился за ним, но было поздно. Дверь закрылась, я не мог найти механизм, открывающий ее.
- Быстро, Фао! - крикнул я. - Ты знаешь секрет двери. Открой ее. Нельзя, чтобы этот щенок поднял тревогу. Тогда мы пропали.
Фао подбежала к стене, повернула какую-то завитушку. Я с нетерпением ждал, но дверь не открывалась. Фао, как безумная, вертела и вертела ее, но все было напрасно. Наконец, она с убитым видом повернулась ко мне.
- Он запер замок с той стороны. Он хитрый плут и не забыл об этом.
- Нам нужно уходить, - сказал я и попытался, вставив меч в щель, открыть ее. Но она не поддавалась. Тогда я сильно ударил мечом по стенной панели. Но этот удар оставил лишь царапину на ней. Дверь была сделана из форандуса, самого твердого дерева во вселенной. - Все бессмысленно, - сказал я.
Тавия подошла к нам и молча смотрела на меня. В глазах ее были слезы, и я заметил, что губы ее дрожат.
- Хадрон! - выдохнула она. - Ты вернулся из страны предков. Зачем ты пришел? На этот раз они убьют тебя.
- Ты знаешь, почему я пришел.
- Скажи мне, - проговорила она тихо.
- Из-за друга, Тавия. Из-за лучшего друга, какого только может иметь мужчина.
Сначала удивление появилось на ее лице, затем легкая улыбка тронула губы.
- Для меня дружба* Хадрона из Хастора - это самое большое, что может дать мне мир.
Мне было приятно слышать это, но я не понял ее улыбки. Однако у меня не было времени разгадывать загадки. Самое важное в настоящий момент - это забота о нашей безопасности. И тут я подумал о сосуде в своем кармане. Я быстро осмотрел камеру. В углу на полу лежала постель. Я быстро подбежал к ней и оторвал три куска простыни. Содержимое сосуда могло бы нам троим дать свободу, если бы у нас еще было время. Я достал сосуд, и тут же услышал топот ног по лестнице и бряцание оружия. Поздно! Они уже возле двери. Я спрятал сосуд и стал ждать. Сначала я решил драться, но потом понял, что это бессмысленно. Моя смерть никому не поможет. А если я останусь жив, у меня может появиться возможность воспользоваться содержимым сосуда.
Двери камеры распахнулись. Почти пятьдесят воинов толпились в коридоре. Вошел падвар.
- Взять его! - приказал он.
- Я не сопротивляюсь, - сказал я. - Заходи и бери.
- Ты признаешься, что напал на принца Хай Альта?
- Да.
- Какое участие принимали эти женщины?
- Никакого. Я их не знаю. Я следил за Хай Альтом, так как давно хотел убить его.
- Почему ты хочешь убить его? Что ты имеешь против принца?
- Ничего. Я профессиональный убийца. Меня наняли.
- Кто?
Я рассмеялся ему в лицо. Кто же задает такие вопросы профессиональному убийце? Члены этого братства следуют твердым принципам своей этики. И никто не может заставить их назвать имя нанимателя.
Я увидел глаза Тавии, и мне показалось, что в них застыл вопрос. Но она не должна знать, что я лгу, чтобы спасти ее и Фао.
Меня вывели из камеры и повели вниз. Падвар все время расспрашивал меня, стараясь выяснить, кто я такой. Я был рад, что меня пока никто не узнал. Может, мне так и удастся остаться неопознанным? Впрочем, для моей судьбы в этом разницы не было - покушение на жизнь принца наказывается смертной казнью.
Но я боялся, что если меня узнают, то заподозрят девушек в том, что они помогали мне, были соучастницами.
Вот я снова в подвале - ив той же камере, где я был вместе с Нур Аном. У меня возникло ощущение, что я пришел домой. Снова меня приковали к стене - и моя единственная надежда - это маленький сосуд в моем кармане. Однако сейчас было не время использовать его.
Но мне не долго пришлось сидеть в подвале. Пришли воины, расковали меня и повели в красный зал, где сидел на троне Хай Озис, окруженный свитой.
Хай Альт тоже был здесь; увидев меня, он задрожал от ярости. Меня остановили перед троном, и джед повернулся к сыну.
- Это он?
- Да, это он, - ответил принц. - Он напал на меня из-за угла и ударил бы в спину, если бы я не перехитрил его.
- Он обнажил свой меч против тебя? Против принца? - спросил Хай Озис.
- Да. И он убил бы меня, как убил Е Сено, чей труп я обнаружил в потайном коридоре возле его кабинета.
Итак, они нашли тело Е Сено. Прекрасно, значит, они меня не просто убьют, а заставят мучиться перед смертью.
В это время в тронный зал торопливо вошел офицер. Он тяжело дышал, когда встал перед троном. Затем он повернулся ко мне и быстро осмотрел с головы до ног. После этого он обратился к джеддаку.
- Хай Озис, джед Тьяната, - сказал он. - Я пришел сказать, что тело убитого воина найдено в ангаре. Он раздет, и его оружие исчезло. А возле него валяются чужая одежда и оружие. И я, Хай Озис, узнал одежду и оружие убитого воина. Они у этого человека, - и он показал на меня.
Хай Озис теперь стал внимательно рассматривать меня. Странное выражение в его глазах мне не понравилось. Он начал что-то припоминать... и вот он узнал меня. Громкое ругательство разнеслось под сводами тронного зала.
- О, боги! - прокричал он. - Посмотрите на него! Неужели вы не узнаете его? Это же джахарский шпион, который называет себя Хадроном из Хастора. Он был приговорен к смерти. Своими собственными глазами я видел, как его спустили в преисподнюю. А он вернулся в мой дворец, убивает моих людей, угрожает смертью моему сыну!
Хай Озис поднялся с кресла и возвел руки к небу, как бы вызывая на меня гнев богов.
- Но теперь мы сначала узнаем, кто послал его сюда. Он пришел сюда не по собственному желанию, чтобы убить меня и моего сына! За ним стоит какой-то злобный враг, вознамерившийся истребить всю семью джеда Тьяната. Жгите его, но медленно. Чтобы он не умер до того, как назовет имя. Ведите его! Пусть огонь будет горячим, но жгите медленно!

    ХII

ПОКРОВ НЕВИДИМОСТИ

Когда Хай Озис произнес мне смертный приговор, я понял, что если я хочу спасти свою жизнь, это нужно делать сейчас, так как когда воины схватят меня и поведут в зал пыток, будет поздно.
Воины, которые привели меня из подвала в тронный зал, стояли в нескольких шагах позади меня. Помост, на котором стоял трон, возвышался над полом на три фута. Между мною и Хай Озисом не было никого, а сам он, произнося приговор, встал с трона и подошел к самому краю помоста.
Для того, чтобы совершить то, что я хочу, потребовалось не больше времени, чем я затратил на рассказ об этом. Как только последнее слово сорвалось с губ джеда, я уже спланировал все свои действия. Я прыгнул, как кошка, на Хай Озиса, джеда Тьяната. Это произошло так неожиданно, что он не успел защититься. Одной рукой я схватил его за горло, а другой выхватил кинжал из его ножен. После этого я громко крикнул:
- Назад, иначе Хай Озис умрет!
Они подались вперед, но когда мои слова дошли до их сознания, они в ужасе остановились.
- Ты умрешь, Хай Озис, если не сделаешь то, что я прикажу, - сказал я. ,
- Что? - лицо его было черно от ужаса.
- Есть за троном комната? - Да.
- Идем туда. Прикажи своим людям отойти в сторону.

Предыдущая страница 11 Следующая страница


- И там ты убьешь меня? - он дрожал.
- Я убью тебя сейчас, если ты не послушаешься меня. Слушай, Хай Озис. Я пришел сюда не за твоей смертью и не за головой твоего сына. Меня привела сюда гораздо более важная цель. Когда я сказал падвару, что я наемный убийца, я солгал. Делай, что я говорю, и я обещаю, что не убью тебя. Прикажи своим людям оставить нас одних в комнате примерно на пять ксатов (пятнадцать минут).
Он колебался.
- Торопись. У меня нет времени, - и я приставил кончик кинжала к его горлу.
- Нет! - закричал он. - Я все сделаю. Все прочь! - закричал он. - Я иду в комнату за троном с этим воином и приказываю вам под страхом смерти не входить туда пять ксатов.
Я крепко держал Хай Озиса за одежду. Кинжал был направлен в его сердце. Так мы прошли в комнату. На пороге я остановился.
- Помните! Пять ксатов и ни тала меньше.
Войдя в комнату, я запер дверь, запер вторую дверь, а затем толкнул Хай Озиса в угол.
- Ложись на живот и закрой лицо!
- Ты обещал не убивать меня.
- Я не убью тебя, если твои придворные не ворвутся сюда раньше пяти ксатов и если ты не будешь задерживать меня глупыми вопросами. Я хочу просто, чтобы ты ничего не видел.
Кряхтя, он улегся на пол. Я связал его руки за спиной и завязал глаза.
Затем я быстро осмотрел комнату и сразу увидел то, что мне нужно: тонкие шелковые занавески на окне. Я сорвал их и свернул в комок. Шелк был тонкий, так что комочек получился маленький. Затем я достал сосуд и вылил половину его содержимого на шелк. После этого я развернул шелк и накинул его на себя. У меня оставалось всего несколько ксатов до того момента, как сюда вернутся воины, а мне еще надо было проверить результаты работы. Я подошел к лежащему Хай Озису, сорвал повязку с его глаз и быстро отступил в сторону. Тот поднял голову, удивленно осмотрелся, а затем сказал: "Он исчез." Некоторое время он осматривался вокруг, затем облегчение и надежда появились на его лице.
- ЭЙ! - громко закричал он. - Охрана! Он* сбежал! Я вздохнул с облегчением: если Хай Озис не увидел меня, значит, я стал невидимым.
Я не рискнул возвращаться в тронный зал и вышел во вторую дверь, в знакомые коридоры. Позади уже слышался грохот: воины взламывали двери. Выходя, я посмотрел на Хай Озиса. Тот с ужасом смотрел на дверь, которая открывалась сама собой. Сначала я не понял его удивления, а затем улыбнулся. Хай Озис, вероятно, подумал, что это дело рук привидения.
Однако он почувствовал что-то, так как сразу же крикнул людям:
- Не входите, пока не пройдет пять ксатов. Это приказываю я, Хай Озис, джед.
Я закрыл за собой дверь, и все еще улыбаясь, пошел по коридорам, чтобы подняться по лестнице в ангар, где я оставил свой флайер.
Этот коридор привел меня прямо в королевские покои.
Мне было трудно привыкнуть к невидимости, и когда я вошел в комнату, где были люди, моим первым импульсом было желание повернуться и бежать. Но когда я увидел, что никто не обратил на меня внимания, хотя я был в пяти-шести футах от них, ко мне вернулись спокойствие и уверенность. Я пошел через комнату так, как будто находился в своей казарме.
Королевские покои казались нескончаемыми. Я искал выход, но переходил из комнаты в комнату, иногда попадал туда, где моя скромность и стыдливость подвергались испытанию: на женскую половину, причем в такие моменты, когда женщины совершенно не ожидают появления мужчины.
Однако назад я не поворачивал, так как времени у меня не было. И в конце концов я попал в самое святое место - в покои джеддары. И королеве очень повезло, что это был я, а не джеддак, так как я застал ее в весьма интимном положении с одним из рабов - молодым и симпатичным. Я с отвращением вышел оттуда - мне всегда не нравилась распущенность в женщинах, пусть даже и королев. Я оказался опять в коридоре.
Коридор был очень оживленным. По нему ходили слуги, воины, придворные рабы.
Я еще не привык к своему новому состоянию. Мне казалось, что все вокруг видят меня. Я даже колебался, прежде чем вышел оттуда. Девушка-рабыня едва не натолкнулась на меня, и я едва успел отскочить в сторону. Она явно что-то услышала, так как остановилась и удивленно оглядывалась вокруг. Несколько раз ее взгляд останавливался на мне, но в конце концов она повернулась и пошла дальше. После этого я спокойно пошел, стараясь не столкнуться с кем-нибудь. Вскоре я нашел лестницу, ведущую наверх, а немного погодя я уже оказался в комнате охраны у подножия лестницы, по которой я мог подняться в королевский ангар.
Воины, свободные от службы, занимались своими делами: кто чистил оружие, кто рассказывал анекдоты, кто играл в яно-игру, такую же древнюю, как барсумская цивилизация. Здесь было шумно. Отовсюду слышался громкий смех. Как одинаковы воины всех стран! Таких я мог видеть и в охране дворца в Гелиуме.
Пройдя между ними, я прошел на крышу, к ангару. Двое воинов, стоявших возле лестницы, мешали мне пройти. Между ними была только узенькая щель, и я боялся, что они обнаружат меня. Я остановился, выжидая момента, и услышал их разговор.
- Я говорю, что его ударили сзади, - сказал один. - Он видел, кто убил его.
Я понял, что они говорят об убитом часовом.
- А откуда появился убийца?
- Падвар уверен, что это кто-то из охраны. Он скоро начнет допрашивать всех.
- Только не я, - сказал охранник. Он был моим лучшим другом.
- И не я.
- У него было много женщин. Может быть...
И тут внизу на лестнице послышались шаги. Их разговор прекратился. Мое положение стало весьма опасным. Лестница была узкой, и тот, кто шел снизу, обязательно коснулся бы меня. Значит, мне нужно сейчас же выйти на крышу. Между стеной и одним из воинов было достаточно места, и я рискнул проскочить в эту щель. Можете мне поверить, что я вздохнул с облегчением, когда мне это удалось.
Воин, который шел снизу, уже подошел к часовым.
- Убийца найден, - сказал он. - Это, оказывается, шпион из Джахара, который называет себя Хадроном из Хастора, и он вместе с другим шпионом, Нур Аном, был приговорен к смерти. Каким-то чудом он спасся и снова вернулся во дворец. Кроме часового он убил Е Сено, хранителя ключей, но был схвачен после нападения на Хай Альта, принца. Однако он бежал снова и находится где-то во дворце. Падвар приказал, чтобы мы удвоили бдительность. Большая награда обещана тому, кто захватит Хадрона живым или мертвым.
- Он не появится здесь днем.
Я улыбнулся и прошел в ангар. Забраться на крышу и остаться при этом невидимым было трудно, но я сделал это. Передо мной была пустая крыша. Казалось, что на ней ничего нет, но я улыбнулся про себя, зная, что мой корабль здесь. Я внимательно всматривался, отыскивая взглядом глаз перископа, но ничего не увидел. Однако это не очень беспокоило меня: перископ мог быть повернут в другую сторону. Мне нужно просто искать хорошенько. И я пошел вперед, расставив руки.
Я прошел всю крышу из конца в конец, но флайера не нашел. Это уже мне не нравилось: я ведь точно знал, что корабль оставил здесь. Может, его сдвинул ветер? Я снова стал шарить по крыше - но с тем же результатом. Тут я уже стал обыскивать каждый квадратный метр крыши. Корабль исчез... но куда? Да, вещество невидимости тоже имеет свои недостатки. Корабль может быть где-то рядом, а я его не вижу. Ветер дул с юго-запада. Если корабль отнесло в том направлении, можно попытаться увидеть перископ. Но сколько я ни вглядывался, ничего не мог увидеть.
Должен признать, что на некоторое время я пал духом. Видно, судьба совсем отвернулась от меня. Каждый раз, когда мне кажется, что все в порядке, она подсовывает мне новое испытание. Но я недолго поддавался унынию. Я расправил плечи и гордо посмотрел вперед, на то будущее, что судьба уготовила мне.
Некоторое время я рассматривал свое положение с разных точек зрения. Я знал, что должен освободить Тавию, но понимал, что без флайера мне это сделать не удастся. Значит, я должен добыть флайер. А все флайеры подо мною - в королевском ангаре. Ночью ангар наверняка заперт и строго охраняется. Если я хочу получить флайер, то должен сделать это сейчас и должен действовать нахально и смело.
Королевские флайеры обычно самые быстрые, и я мог надеяться, что мне посчастливится избежать преследования.
Я был твердо уверен в том, что мне не удастся совершить задуманное, если буду оставаться на крыше ангара.
Поэтому я выбрал момент, когда часовой отвернулся, и осторожно спустился.
Затем я юркнул в ангар, осмотрел флайеры и выбрал один, который мог унести четверых и, судя по конструкции, обладал приличной скоростью.
Я поднялся на палубу, включил двигатель и осторожно поднял флайер на фут над полом. Затем я включил газ.
Прямо перед открытыми дверями ангара стояли часовые. Когда флайер вылетел из ангара, они закричали. Будучи смелыми людьми, они бросились к флайеру, желая вскочить на его палубу и изрубить похитителя, пока флайер не набрал высоту.
Но тут они обнаружили, что за пультом управления никого нет.
- О, боже! - крикнул один. - Тут никого нет!
Второй воин тоже остановился в изумлении, и я резко взмыл вверх.
Воины оставались в замешательстве недолго. Вскоре я услышал звуки сирены, удары колокола, а когда оглянулся, то увидел, что в погоне за мной вылетел флайер.
Это был двухместный флайер, и я сразу понял, что он гораздо быстрее, чем мой. А кроме того, я увидел, что из разных мест города поднимаются патрульные машины. Все они устремились за мной. Мое положение оказалось безнадежным. Патрульные флайеры окружили меня со всех сторон. Я лихорадочно искал путь для бегства. Но что мне оставалось делать? Мой флайер слишком медленный, а преследователей много.
Еще немного - и они перехватят меня. И тут я увидел то, что заставило мое сердце лихорадочно забиться. Я увидел маленький круглый глаз перископа - а это означало мое спасение, спасение Тавии и, конечно, спасение Саномы Тора.
Патрульный флайер уже устремился ко мне, когда я, тщательно рассчитав расстояние, подлетел под свой флайер. Затем я нащупал люк, открыл его и быстро проскользнул во внутрь "Джамы" - так окрестил Фор Так свой флайер.
Закрыв люк, я встал к пульту управления и моментально поднялся вверх. Затем остановил флайер и стал смотреть, что же будут делать преследователи.
Я видел, как они поднялись на палубу украденного мною флайера и обнаружили, что там никого нет. Они метались и, не находя никого, никак не могли найти объяснения случившемуся.
Вскоре в небе стало так тесно от подлетающих кораблей, что я понял: мне нужно отлететь подальше. Я решил, что не буду удаляться от дворца, дождусь ночи и попытаюсь освободить Тавию и Фао. А до этого времени мне нужно войти в контакт с Тавией. Через пятьдесят ксатов (три часа) солнце начнет заходить.
Я хотел начать реализовывать свой план как можно раньше, так как давно понял, что чем меньше раздумываешь, тем лучше.
Воин одного из патрульных флайеров повел украденный флайера ангар. Некоторые корабли стали его сопровождать, другие остались на своих местах, а затем вернулись на места стоянок. В небе остался единственный патрульный флайер, который кружил над городом. И вдруг я заметил, что молодой офицер, стоящий на палубе патрульного флайера, заметил глаз перископа. Он что-то крикнул, указывая рукой, и тут же флайер изменил курс и полетел на меня. В этой встрече для меня не было ничего хорошего. Я моментально отвернул перископ и изменил курс полета. Теперь они не могли видеть меня, а значит, и преследовать.
Отлетев немного, я снова повернул перископ в их сторону и к своему удивлению обнаружил, что патруль летит за мной.
Снова я изменил курс и снова увидел, что патруль не отстает. Более того, ствол орудия уже был направлен на меня.
Что случилось? Видимо, что-то произошло, и я перестал быть невидимым. Но исправлять ошибку было поздно. Если они выстрелят, я погиб.
Я быстро остановил флайер, подбежал к заднему излучателю... Через мгновение я увидел в прицеле вражеский флайер. Легкое нажатие на кнопку... результат был потрясающим.
Я очень любил воздушные корабли, и мне было больно смотреть, как металлические части флайера исчезли, испарились. И это было не все: исчезли и деревянные части. Храбрые воины полетели к земле. Это было ужасно.
Я истинный сын Барсума. Я знаю радость битвы. С младенческих лет, с самого рождения я видел цель своей жизни: сражение и победа. Меня все время готовили к войне. Но это была не война. Это было просто убийство.
Я не испытывал радости от такой победы и все более проникался мыслью, что это оружие уничтожения должно быть запрещено раз и навсегда во всем Барсуме. Война невидимых кораблей, вооруженных таким оружием, будет ужасна, она противоестественна. Целые нации, государства могут быть уничтожены одним единственным кораблем, снабженным таким оружием. Безумные грезы Фор Така вполне могли воплотиться в реальность, и сумасшедший маньяк мог стать властелином мира.
Однако в настоящий момент мне было не до философских раздумий. Передо мной стояла определенная цель, и я готов был стереть с лица Барсума весь Тьянат, если потребуется.
Снова взвыли сирены, забухали колокола. Снова вокруг меня собрались патрульные флайеры. Я понял, что мне нужно улететь отсюда до наступления ночи, так как я не могу воспользоваться против своих же братьев этим смертоносным оружием без крайней необходимости. И я мог избегнуть этой необходимости.
Я повернулся к пульту управления и сразу заметил открытое* смотровое окно. Теперь мне стало понятно, почему патрульный флайер преследовал меня. Воины видели что-то круглое, перемещающееся в воздухе. И хотя они не могли понять, что это такое, они как отважные люди пустились в погоню, как им повелевал их долг.
Я быстро закрыл смотровое отверстие, убедился, что остальные закрыты, и понял, что мне теперь нет необходимости улетать, так как я опять стал полностью невидим, за исключением маленького глаза перископа. К этому времени здесь собрались снова все патрульные корабли.
Думаю, что все воины были поражены тем, что произошло. И они не могли найти никакого разумного объяснения случившемуся. Корабли кружили над городом, ожидая приказаний. И как только наступил вечер, приказ поступил. Корабли выстроились в несколько линий и на разных уровнях, стали прочесывать небо над городом. Корабли каждого уровня описывали концентрические круги, летя так близко друг от друга, что ни один корабль не остался бы незамеченным ими. К тому же на крышах всех зданий города были выставлены часовые, просматривающие небо. Тысячи глаз смотрели вверх. Я понял, что в таких условиях я буду непременно обнаружен. Поэтому я спустился в дворцовый сад и укрылся в листве деревьев. Отсюда я мог более или менее спокойно наблюдать за происходящим. Вскоре на планету опустилась ночь, и я медленно выплыл из своего укрытия.
Поднявшись над садом, я осмотрел небо с помощью перископа. Высоко в небе я увидел огни патрульного флайера, а под собой тысячи освещенных окон дворца. Впереди вырисовывался темный силуэт Восточной Башни. Я медленно подплыл к окну камеры Тавии.
Я, разумеется, не включал огней и, открыв верхний люк, остановился в двух футах возле подоконника камеры. Прежде чем вылезти из люка, я накинул на себя шелковую ткань, обеспечивающую мою невидимость,
В камере Тавии не было света. Я приложил ухо к окну и прислушался. Ни звука. Сердце мое упало. Неужели ее перевели отсюда? Неужели ее забрал Хай Альт? Я содрогнулся при этой мысли и обругал себя за то, что упустил его в прошлый раз.
Я знаю, что в темное небо устремлены тысячи глаз и тысячи ушей прислушиваются к малейшим звукам. Поэтому я все делал бесшумно. Мне нужно было убедиться, что Тавии здесь нет. Я прижался губами к решетке и прошептал ее имя. Ответа не было.
- Тавия! - шептал я, на этот раз громче. Мне казалось, что мой голос прозвучал так громко, что меня слышали даже мертвые.
На этот раз в глубине камеры я услышал какой-то звук. Кто-то ахнул. Затем я услышал, что к окну кто-то подходит. В камере было так темно, что я не видел ничего. Но вот я услышал знакомый голос:
- Хадрон! Где ты?
Она узнала мой голос. Я почему-то вздрогнул, услышав этот нежный голос.
- Я за окном, Тавия. Она подошла ближе.
- Где ты? Я*не вижу тебя.
- Не бойся. Ты меня не можешь видеть, но я все объясню потом. Фао с тобой?
- Да.
- И больше никого?
- Никого.
- Я собираюсь взять вас с собой. Тебя и Фао. Отойдите в сторону от окна, чтобы вы не пострадали. Затем садитесь в мой флайер.
- Флайер? А где он?
- Он здесь. Слушайте меня. Вы доверяете мне?
- Конечно, Хадрон, - прошептала она.
Что-то запело внутри меня. Я не понимал, что со мной происходит. Я не мог объяснить своего состояния. Но сейчас не было времени думать об этом.
- Отойди в сторону, Тавия. И отведи Фао.
Я видел смутную тень возле окна, которая затем исчезла.
Я подошел к переднему орудию, направил его в окно. , Легкое нажатие... Я не видел, что произошло, но я знал, что решетки больше не существует. Я протянул руку к окну и обнаружил, что ее нет...
- Тавия! Быстро иди сюда!
Стоя одной ногой на палубе флайера, а другой на подоконнике, я подтащил корабль поближе и сделал навес из невидимого покрывала, чтобы девушки могли незамеченными вылезти из окна.
Это было очень трудно. К сожалению, у меня не было ни одного абордажного крюка, чтобы закрепить корабль. Поэтому мне пришлось полагаться только на свои силы. Я помог Тавии подняться на подоконник.
- Но здесь же нет корабля, - испуганно сказала она.
- Корабль здесь. Доверься мне, Тавия. - Я обнял девушку одной рукой и почувствовал, как под моими пальцами набухли и стали твердыми соски ее нежных грудей.
- Не бойся, - сказал я и осторожно опустил ее в люк "Джамы".
Затем я протянул руку Фао, помог ей подняться на подоконник и тоже обхватил рукой. Ощутив рукой ее нежную грудь и не видя в темноте ее лица, я вдруг понял, что если бы на ее месте была Санома Тора, я почувствовал бы то же самое. И тут до меня дошло, что чисто физически все женщины одинаковы и главное в них - это духовное начало, а его не могут заменить даже самая совершенная фигура и самое прекрасное лицо. Но сейчас, в темноте, все это отступило на второй план - сейчас я только ощущал под своими пальцами нежную округлость женской груди, ее набухшие соски, тело девушки, прильнувшее ко мне... Но нет... Я взял себя в руки и опустил ее в люк невидимого корабля. Да, все это потребовало от девушек необычайного мужества. Им пришлось спускаться в неизвестность, довериться только моему слову, что их ждет твердая палуба, а не темная пучина в черноте ночи.
Когда обе девушки были на корабле, я спустился и закрыл за собой люк.
Пробираясь к пульту управления, я коснулся рукой женского бедра, и дрожь пронзила мое тело, хотя я не знал, чье это бедро, Тавии или Фао. Обе девушки лежали на полу, они обе слишком устали от того испытания, что им пришлось пережить. Но у меня не было времени на разговоры с ними.
Если нам удастся выскользнуть из кольца патрульных флайеров на свободу, у меня будет достаточно времени, чтобы ответить на их вопросы. Если же не

Предыдущая страница 12 Следующая страница


удастся, то тогда мне не потребуется отвечать на них.

    XIII

ЖЕНЩИНЫ ТУЛ АКСТАРА

На малых оборотах двигателя мы отплыли от башни. Я не рискнул набрать высоту, так как боялся столкнуться с каким-нибудь патрульным флайером. Поэтому я полетел над самой крышей дворца, пока не оказался над широкой улицей, ведущей к северо-востоку. Сейчас была только опасность того, что меня услышат часовые на крышах. Однако в небе было столько флайеров, что шум их двигателей заглушал все звуки. Наконец, мы подлетели к городским воротам. Я набрал высоту, чтобы перелететь высокую стену - и мы вырвались в ночь. Огни города постепенно растаяли в темноте.
Пока мы были в городе, девушки хранили молчание. Но вот опасность была позади, и Тавия поспешила удовлетворить свое любопытство, засыпав меня градом вопросов. Что касается Фао, то ее первый вопрос касался Нур Ана. А когда она узнала, что он жив и в безопасности, то ее вздох красноречивее всяких слов сказал мне, что она любит моего друга. Обе девушки с замиранием сердца выслушали мой рассказ о чудесном избавлении от смерти. Затем они захотели узнать все о "Джаме", сумасшедшем Фор Таке, его изобретениях, веществе невидимости, дезинтегрирующих лучах. И пока я не удовлетворил их любопытства, мы не могли обсуждать планы на будущее.
- Я думаю, что теперь мы должны лететь в Джахар, - сказал я.
- Да, - тихо ответила Тавия. - Это твой долг. Ты должен освободить Саному Тора.
- Если бы я мог оставить вас в каком-нибудь безопасном месте, я с легким сердцем отправился бы выполнять свою миссию. Но я не знаю другого места, кроме Джамы, однако сейчас я не хочу возвращаться туда, так как не выполнил поручения Фор Така. Не знаю, как он поступит, когда узнает об этом. Он ведь сумасшедший. К тому же я вовсе не уверен, что вы будете там в безопасности. Он доверяет только своим рабам. Ему может взбрести в голову, что вы шпионки.
- Обо мне не думай, - сказала Тавия. - Я не останусь там. Раб должен следовать за своим господином.
- Не говори так, Тавия. Ты не рабыня.
- Я рабыня. Я обязательно буду чьей-нибудь рабыней. Лучше твоей.
Я был тронут ее преданностью, но мне совсем не хотелось иметь ее как рабыню.
- Я дарю тебе свободу, Тавия, - сказал я. Она улыбнулась.
- А я не хочу ее. Решено, я остаюсь с тобой. Я хочу научиться управлять "Джамой", и тогда я могу быть тебе полезной.
Тавия достаточно хорошо знала воздухоплавание, поэтому обучить ее мне удалось быстро.
Фао тоже заинтересовалась этим, и вскоре могла заменить меня у пульта управления. А я стал обучать Тавию стрелять дезинтегрирующими лучами.
Задолго до того, как показался город, мы увидели одноместный флайер, окрашенный в голубой цвет. А затем далеко справа и слева появились и другие флайеры. Видимо, это были разведчики. Они медленно кружили на большой высоте, ожидая появления вражеского флота. Мы пролетели под ними и вскоре увидели вторую линию вражеских машин. Все это были небольшие машины вместительностью до десяти-пятнадцати воинов. Приблизившись к одному из них, я увидел, что он вооружен четырьмя излучателями. Я пригляделся и понял, что эти машины плотным кольцом окружают Джахар.
А вот и третья линия обороны - огромные боевые корабли, сильно вооруженные, на каждом из них до тысячи солдат.
Хотя в Гелиуме были корабли и больше, мне стало ясно, что флот Джахара представляет огромную силу, даже если забыть об ужасном оружии, которым вооружены корабли.
Значит, Тул Акстар не терял времени даром, он тщательно подготовился к войне, к завоеванию Барсума. Я был уверен, что передо мной лишь небольшая часть армии Тул Акстара.
Все это наполнило мою душу тревогой. Если флот Гелиума появится здесь, он неминуемо будет уничтожен. Никакая сила не спасет его. Единственно, на что я надеялся, это на благоразумие военачальников Гелиума. Обнаружив разрушительную силу смертоносных лучей, они поймут, что вступать в бой бессмысленно, и повернут назад, чтобы спасти остальные корабли.
Далеко впереди на горизонте появилась башня города, и, когда мы подлетели, я увидел за городской стеной огромное количество больших боевых кораблей. Каждый из них мог поднять до десяти тысяч воинов. Судя по конструкции это были транспортные корабли. Это на них миллионы голодных джахарских воинов полетят грабить и уничтожать остальной мир.
Я смотрел на эту армаду и думал, что мне нужно бросить все и лететь в Гелиум. Я должен предупредить цивилизованный мир, что он должен готовиться к смертельной схватке с обезумевшим маньяком; мое чувство долга и любовь вступили между собой в конфликт. Что делать? Много раз я рисковал жизнью, чтобы добраться до Джахара ради единственной цели. И вот теперь долг зовет меня обратно. Может быть, эта новая цель - спасение мира, более важная, но я был только человеком и решил, что сначала я должен спасти девушку, которую люблю, и уж затем заняться спасением человечества.
Мы перелетели через стену и взяли курс на дворец джеддака.
План мой был уже сформулирован, и я его обсуждал во всех деталях с Тавией, которая выросла во дворце. Я должен был подлететь к узкой башне, где не было места* для посадки флайера, но откуда можно было легко проникнуть во дворец на его женскую половину.
Незамеченный никем, под покровом невидимости, я подвел флайер к башне.
- Через тридцать минут будет темно, - сказал я Тавии. - Сейчас улетайте и возвращайтесь, когда совсем стемнеет.
Тавия говорила мне, что женскую половину запирают при заходе солнца. Поэтому я хотел попасть во дворец днем. Хотя я предпочел бы, чтобы это происходило ночью - тогда меньше риска.
- Двери на женскую половину запираются и открываются изнутри, - говорила Тавия. - Это сделано не для того, чтобы держать женщин взаперти, а чтобы защитить их от вторжения какого-либо пьяного воина или дворянина.
Закутавшись в шелк, пропитанный веществом невидимости, я открыл люк и перебрался на подоконник одного из узких окон. *
- Желаю удачи, - прошептала Тавия. - Надеюсь, ты вернешься с Саномой Тора. Я буду молиться за тебя.
Я поблагодарил ее и скрылся в окне. Тут я увидел такую лестницу, которой, видимо, пользовались очень редко, так как на пыльных ступенях не было ни одного отпечатка ног. Спустившись по ней, я попал в большую комнату, которая когда-то служила караульным помещением, а теперь это был склад ненужных вещей. Здесь я увидел образцы искусства древних ремесленников Джахара. В другое время я с любопытством бы покопался здесь, но сейчас пошел через нее, только удостоверившись, что здесь нет людей. Следуя инструкции Тавии, я спустился по двум разукрашенным лестницам и оказался в богато убранном коридоре, через который можно было попасть в женскую половину дворца Тул Акстара. Коридор был длинный, наверное, в тысячу софадов. По сторонам его находились огромные окна, через которые я видел верхушки деревьев.
Вдоль коридора по обеим сторонам я увидел многочисленные двери. Одни из них были заперты, другие настежь открыты, так как в этот коридор вход был запрещен всем, кроме рабов и самого Тул Акстара. Так что я был врагом, находящимся в относительной безопасности на вражеской территории.
Когда я осматривался, чтобы решить, откуда мне начать, из одной комнаты вышло несколько женщин. Они направились прямо ко мне. Это были очень красивые женщины, роскошно одетые. По их смеху, легкомысленной беседе я понял, что они не такие уж несчастные.
Меня кольнула совесть, когда я понял, что могу подслушивать их разговор, пользуясь преимуществом невидимости. Но, увы, я ничего не мог поделать, поэтому я остановился и стал слушать, надеясь, что смогу узнать что-то полезное о Саноме Тора. Однако я не услышал ничего интересного для себя, кроме того что Тул Акстар старый вонючий эктидар. Многие высказывания о Тул Акстаре были чисто личными, и ни одно из них не было благожелательным.
Они прошли мимо меня и вошли в большую комнату в конце коридора. Почти сразу из всех комнат стали выходить женщины и шли туда же, где скрылись эти двое.
Я сразу понял, что это место их сбора. И, значит, там я скорее всего узнаю, где находится Санома Тора. А может быть, она тоже там?
Поэтому я присоединился к одной компании и направился вместе с ними в громадный зал, роскошно разукрашенный. Он мог бы быть и тронным залом самого джеддака. Тем более что на возвышении я увидел громадный трон.
В центре зала был бассейн. Вдоль стен стояли скамьи, на которых лежали шелковые покрывала, меха, подушки. Видимо, здесь Тул Акстара окружали только женщины. Здесь они танцевали, купались в бассейне, чтобы возбудить его дряхлеющие силы, здесь происходили роскошные ужины, сопровождавшиеся музыкой, танцами и бог знает чем еще.
Я быстро осмотрелся, убедился, что Саномы Тора здесь нет, и встал поближе к дверям, где я мог видеть всех входящих.
Я еще никогда не видел, чтобы столько женщин собиралось в одном месте. Я пытался от скуки пересчитать их, но, досчитав до ста пятидесяти, сбился и отбросил эту безнадежную затею.
Они сидели на скамьях вдоль стен. Слышалась болтовня, мелодичный смех. Здесь были женщины самых разнообразных типов и самого разного возраста. Но роднило их одно - все они были очень красивы. Тайные агенты Тул Акстара прочесывали весь мир, чтобы подобрать такой букет красоты.
Внезапно дверь за троном открылась, и в зал вошел отряд воинов. Сначала я очень удивился, так как со слов Тавии я знал, что сюда запрещен вход мужчинам, но потом понял, что эти воины - женщины, одетые в мужскую одежду. Воины заняли свои места по обеим сторонам трона. Снова открылась дверь, и вошел придворный - тоже женщина, переодетая мужчиной.
- Возносите хвалу! - крикнула она. - Возносите хвалу! Джеддак идет!
Женщины вскочили, и через мгновение в зал вошел джеддак Тул Акстар, сопровождаемый придворными женщинами, переодетыми мужчинами.
Тул Акстар опустил свое грузное тело на трон и знаком руки разрешил сесть всем. Затем он тихо сказал что-то женщине-придворному.
Она выступила вперед.
- Великий джеддак хочет оказать нам честь, посмотрев на нас, - сказала она. - От имени джеддака приказываю вам пройти перед троном.
Тут же первая женщина слева встала, подошла к трону, несколько раз медленно повернулась, чтобы он мог осмотреть ее, и прошла к двери, возле которой я стоял. Одна за другой женщины последовали за нею. Вся эта процедура казалась мне абсолютно бессмысленной. Я не мог понять, в чем дело... А затем...
Мимо меня прошла уже добрая сотня женщин, когда мое внимание привлекла одна из них. И я сразу же узнал Саному Тора. Она изменилась, но не очень. Я не мог понять, как я не узнал ее сразу. Я нашел ее! После всех этих долгих месяцев я нашел ее - женщину, которую я любил. Но почему мое сердце не трепещет?
Она вышла из тронного зала, и я последовал за нею. Я прошел за нею вдоль коридора, вошел в одну из комнат. Мне удалось проскочить за нею, так как она сразу же заперла дверь.
Мы были Одни в маленькой комнате - Санома Тора и я. В одном углу я увидел постель, а между окон стоял туалетный столик с различными женскими принадлежностями.
Да, это были не покои джеддары. Скорее, это была каморка рабыни.
Санома Тора прошла по комнате и уселась на стул перед туалетным столиком. Сейчас она сидела ко мне спиной. Я скинул с себя невидимую накидку.
- Санома Тора, - тихо сказал я. Она резко повернулась ко мне.
- Хадрон из Хастора! Ты мне снишься?
- Нет, это не сон, Санома Тора. Я Хадрон из Хастора.
- Почему ты здесь? Как ты здесь оказался? Это же невозможно. Ни один мужчина не может находиться здесь.
- Но я здесь, Санома Тора. Я пришел - за тобой... если ты пожелаешь вернуться в Гелиум.
- О, Боже! Если бы я могла надеяться!
- Можешь. Я здесь, чтобы вернуть тебя.
- Я не могу поверить в это. Я не могу представить, как ты проник сюда. Но нам будет трудно выбраться отсюда незамеченными.
Я набросил на себя покрывало.
- Ты где, Хадрон? Что случилось? - вскричала она.
- Вот как я вошел, - объяснил я. - И как мы уйдем с тобой.
Я сбросил покрывало.
- Это черная магия? - спросила она.
Я в нескольких словах объяснил все, что произошло после ее похищения.
- Как ты живешь здесь, Санома Тора? Как с тобой обращаются?
- Неплохо. Меня до сих пор никто не замечал. Сегодня я впервые увидела Тул Акстара. Я только что пришла из зала, где он осматривал женщин.
- Да. Я знаю. Я там был.
- Когда ты заберешь меня?
- Как можно скорее.
- Боюсь, что уже поздно.
- Почему?
- Когда я проходила мимо Тул Акстара, он задержал меня, и я слышала, что он спросил, кто я и где живу. Женщины мне сказали, что это значит, и я боюсь. Ведь я всего лишь рабыня здесь.
О, как изменилась эта надменная Санома Тора! Где га гордая красавица, отвергнувшая меня? Неужели это та самая Санома Тора, которая хотела стать джеддарой? И вот теперь я вижу, как опустились ее плечи, как дрожат губы, как затравленно смотрят ее глаза.
Сердце мое наполнилось сочувствием к ней, и я, к своему удивлению, обнаружил, что в нем не нашлось места для других чувств к ней. Когда я последний раз видел ее, я готов был отдать жизнь, чтобы заключить ее в свои объятия. Неужели испытания, выпавшие на мою долю, так изменили меня? Неужели рабыня Санома Тора менее желанна для меня, чем Санома Тора, дочь богача Тор Хатана? Нет, нет, не может быть! Просто сейчас на мне лежит громадная ответственность - я должен спасти Гелиум, спасти мир от безумного маньяка Тул Акстара. Сейчас не время для любви. Нет, сейчас все мои мысли были заняты совсем другим, но я любил Саному Тора, да, да, любил.
Понимая, что нужно спешить, я быстро осмотрел комнату и понял, что легко смогу вытащить Саному через окно, как я это сделал с Фао и Тавией.
Я объяснил ей план и приказал подготовиться, чтобы не было задержки, когда я буду брать ее на борт "Джамы".
- А пока, Санома Тора, до свидания. Ты услышишь мой голос из окна. Однако ты ничего не увидишь. Открой окно и встань на подоконник. Я возьму тебя на руки. Доверься мне и не бойся ничего.
- До свидания, Хадрон. Не могу выразить тебе свою благодарность, но когда мы вернемся в Гелиум, ты можешь потребовать от меня все, что захочешь. И я с благодарностью и радостью отдам тебе все.
Я приложил палец к губам и повернулся к двери. Но тут Санома Тора остановила меня:
- Тихо! Кто-то идет!
Я поспешно накинул на себя покрывало и отступил в сторону. Дверь в каморку распахнулась, и на пороге появилась женщина-придворный в роскошной одежде. Она вошла в комнату и отступила в сторону. Дверь осталась открытой.
- Джеддак! Тул Акстар, джеддак Джахара!
И вот в комнате появился сам Тул Акстар в сопровождении женщин-придворных. Это был большой грузный человек. В его чертах можно было увидеть и признаки силы, и признаки слабости, надменной самоуверенности и нерешительности.
Он смотрел на Саному Тора, а его придворные окружали его. Все это были сильные, мощные женщины. Видимо, он специально подбирал себе телохранительниц.
Несколько минут Тул Акстар осматривал Саному Тора горящими глазами. Затем он подошел к ней ближе с таким видом, что мне это не понравилось. А когда он положил руку на ее плечо, мне захотелось броситься на него.
- О, я не ошибся, - сказал он. - Ты прелестна. Сколько времени ты здесь?
Она вздрогнула, но не ответила.
- Ты из Гелиума? Ответа не было.
- Корабли Гелиума летят сюда. - Он рассмеялся. - Разведчики сообщили, что они скоро будут здесь. Я устрою им теплый прием. - Он повернулся к придворным. - Оставьте нас. Никто не должен входить сюда, пока я не вызову. А здесь, кажется, у меня будет много дела, - и он с ухмылкой обнял Саному Тора за плечи.
Придворные поклонились и вышли, а руки джеддака скользнули по обнаженному плечу девушки ниже.
- Идем, - сказал он. - Хотя ты из Гелиума, я не воюю с тобой. Ты сумела победить меня и завоевать любовь джеддака.
Тур Акстар притянул ее к себе. Кровь моя вскипела. Не думая о последствиях, я сбросил с себя покрывало...

    ХIV

КАННИБАЛЫ У ГОРА

Скинув покрывало, я выхватил меч, и Тул Акстар услышал это. Он повернулся ко мне. Кровь отхлынула от его лица. Он побледнел, как смерть, но крик замер в его груди, когда острие меча коснулась его горла.
- Тише! - прошипел я.
- Кто ты?
- Тихо!
Тут же у меня созрел план. Я заставил его повернуться спиной, обезоружил его, затем связал и сунул в рот кляп.
- Где мне его спрятать, Санома Тора? - спросил я.
- Здесь небольшая кладовка, - сказала она, показав мне маленькую дверь в стене. Я открыл дверь и втащил Тул Акстара в небольшой шкаф. Должен сказать, что обращался я с ним не очень вежливо.
Затем я закрыл дверь и повернулся к бледной и дрожащей Саноме Тора.
- Я боюсь, - сказала она, - они вернутся и убьют меня.
- Придворные не вернутся, пока Тул Акстар не вызовет их. Они ведь уверены, что их повелитель забавляется с тобой. Ты же слышала его приказ.
Девушка кивнула.
- Вот его кинжал, - сказал я. - Если случится что-либо непредвиденное, ты сможешь продержаться некоторое время, угрожая убить его.
Однако она дрожала всем телом, и я боялся, что такое испытание ей не под силу. О, если бы на ее месте была Тавия! Уж она бы сумела сделать все, что надо!
-- Я скоро вернусь, - сказал я и поднял с пола покрывало. - Пусть окно будет открыто, и к моему появлению будь готова.
Я накинул на себя покрывало и увидел, что она вся дрожит, а кинжал готов выпасть из ее пальцев. Но мне ничего не оставалось, как поторопиться на "Джаму" и скорее вернуться обратно.
Я пробрался в башню без всяких приключений. Надо мною сверкали яркие Барсумские звезды, а над самой крышей дворца горела самая яркая - Джасум - Земля.
"Джама", конечно, была невидима, но мое доверие к Тавии было так велико, что я знал: протяни я руку, я нащупаю борт корабля. Действительно, корабль уже был на месте. Трижды я осторожно стукнул о борт корабля. Таков был наш сигнал. Люк приподнялся, и через мгновение я уже был внутри.
- Где Санома Тора? - спросила Тавия.
- Никаких вопросов, - ответил я. - Нужно спешить. Она молча заняла место рядом со мною возле пульта управления. Мягкое плечо ее коснулось моей руки. Я осторожно подвел "Джаму" к окну дворца. Через глаз перископа я увидел фигуру Саномы Тора.
- Держи корабль в таком положении, Тавия, - сказал я, поднял крышку люка и окликнул Саному Тора.
При первом же звуке моего голоса она вздрогнула так, что чуть не

Предыдущая страница 13 Следующая страница


выронила кинжал из рук, хотя она знала, что я прилечу и ждала меня.
- Выключи свет, - прошептал я ей. Я видел, как она неверной походкой прошла к выключателю, и вскоре комната погрузилась в темноту. Я поднял люк и встал на подоконник. Свое покрывало я заткнул за одежду, чтобы можно было использовать его мгновенно в случае необходимости. Затем я протянул руки к Саноме Тора. Она была так слаба от ужаса, что не могла даже без моей помощи подняться на подоконник. Тогда я взял ее на руки и с помощью Фао опустил в люк корабля. Затем я вернулся в комнату, где лежал связанный Тул Акстар. Я наклонился, разрезал веревки и вытащил кляп.
- Делай так, как я скажу, Тул Акстар, - сказал я. - Иначе мой кинжал найдет путь к твоему сердцу. Он жаждет твоей крови, Тул Акстар, и я с трудом сдерживаюсь. Однако, если ты будешь слушать меня, я постараюсь спасти твою жизнь. Я хочу использовать тебя, и. от того, насколько ты будешь мне полезен, зависит твоя жизнь.
Я заставил его подняться, подвел к окну, поднял на подоконник. Увидев, что ему нужно шагнуть в бездну, он затрясся от страха, и мне стоило немалых усилий заставить его перейти на корабль.
Затем я тоже спустился в люк, закрыл его и включил слабый свет в кабине корабля. Тавия повернулась ко мне, ожидая приказаний.
- Держи корабль на месте, Тавия, - сказал я.
Я подошел к небольшому столу, достал письменные принадлежности, затем подозвал Фао.
- Ты из Джахара, - сказал я. - Ты можешь писать на языке своей страны?
- Конечно.
- Тогда пиши, я буду диктовать. Она приготовилась.
- Если хоть один корабль Гелиума будет уничтожен? Тул Акстар умрет. Подпись. Хадрон из Хастора, падвар Гелиума.
Тавия и Фао посмотрели сначала на меня, затем на пленника. Глаза их в изумлении смотрели на Тул Акстара, которого сначала они не узнали при слабом освещении.
- Тул Акстар! - выдохнула Тавия. - Тан Хадрон из Хастора, ты сегодня спас Гелиум и весь Барсум.
Я не мог не отметить быстроту ее разума. Она сразу оценила те возможности, которые таятся в пленении джеддака Джахара.
Я взял то, что написала Фао, вернулся в каморку Саномы Тора, положил записку на туалетный столик. Еще через мгновение я был уже в кабине, и наш корабль быстро поднялся над крышами Джахара.
Утро застало нас уже за линиями вражеских кораблей. Должен сказать, что командиры на кораблях были плохими, так как я увидел огни задолго до того, как подлетел к ним. А ни один командир Гелиума, ожидающий нападения врага, не позволил бы демаскироваться, включая ночью огни.
Сейчас мы на большой скорости летели в том направлении, в котором я надеялся встретить флот Гелиума.
Санома Тора понемногу оправилась от потрясения. Меня крайне тронула сердечная забота Тавии о ней. Она успокаивала ее, обращаясь, как с младшей сестрой, хотя она сама была младше Саномы Тора. Однако по мере того, как она приходила в себя, к ней возвращалась ее обычная надменность и она не высказывала ни малейшей благодарности Тавии за ее заботу. Да, теперь я видел настоящую Саному Тора, для которой существовала только она сама, а весь остальной мир был создан для того, чтобы служить ей. Мне очень хотелось услышать от нее хотя бы словечко благодарности Тавии, но увы...
Мы быстро летели, следуя на высоте полета боевых кораблей. Сейчас на корабле было нечего делать. Необходимо было только следить за появлением флота Гелиума. Поэтому я поручил это дело Фао, а мы с Тавией легли отдохнуть. Тул Акстар лежал возле борта. Я давно вытащил кляп из его рта, но он лежал молча, и я подумал, что он спит.
Я настолько устал, что уснул сразу же, как только лег. И разбудила меня какая-то тяжесть, навалившаяся на меня. Я попытался сбросить ее, но с удивлением обнаружил, что мои руки связаны.
Чье-то колено уперлось в мою грудь, прижав меня к полу. Рука стиснула горло. И тут я увидел Тул Акстара. Это он напал на меня. В руке у него был кинжал.
- Тихо! - прошептал он. - Если хочешь жить, то ни звука! - Затем он крепко связал мои ноги и сунул кляп в рот. После этого он перебрался к Тавии и ее, тоже спящую, крепко связал. Возле пульта управления лежала Фао, тоже связанная. Санома Тора скорчилась возле стены. Видимо,
она была поражена ужасом. Она не была связана. Почему же она не предупредила меня? Почему она не пришла ко мне на помощь, как это сделала бы Тавия?
Что же произошло? Я был уверен, что очень надежно связал Тул Акстара и он не мог освободиться без посторонней помощи. И все же я в чем-то допустил ошибку. Я выругал себя за небрежность, которая сорвала все мои планы и теперь может привести к гибели Гелиум.
Покончив с Фао, Тавией и со мной, Тул Акстар прошел к пульту управления, не обращая никакого внимания на Саному Тора, хотя та и не была связана. Видимо, он был уверен, что она совершенно безопасна для него.
Повернув корабль к Джахару, он подошел ко мне.
- Я должен был бы убить тебя, Хадрон из Хастора. Но я дал слово джеддака, что не убью.
Интересно, кому же он дал слово? - подумал я, но сейчас меня занимали другие, более важные мысли: как снова захватить корабль и как спасти жизни Фао, Саномы Тора, Тавии, да и свою.
- Благодари бога за щедрость и великодушие Тул Акстара, - продолжал он. - Ведь за то, что ты совершил, ты заслуживаешь страшного наказания. Но я освобожу тебя! Я высажу тебя. - Он рассмеялся. - Освобожу! Я высажу тебя в провинции У-Гор!
В его голосе звучало такое злорадство, что я понял; ничего хорошего меня не ждет. Я никогда не слышал об У-Горе и предполагал, что это, вероятно, так далеко, что оттуда невозможно добраться до Джахара и тем более до Гелиума. И я был уверен, что Тул Акстар не высадит меня там, где я буду представлять хоть малейшую опасность.
"Джама" летела в тишине много часов. Тул Акстар не проявил гуманности и не вытащил кляпа из наших ртов. Он был занят возле пульта управления, а Санома Тора сидела возле стены. И ни разу за это время она не взглянула на меня. Какие мысли бродили в этой прекрасной голове? Может, она думает о том, как освободить нас? Или же она охвачена таким ужасом, что уже не способна ни на что? Ведь она уверена, что в перспективе у нее снова рабство в Джахаре. Я не знал ничего. Она была загадкой.
Не знаю, сколько времени мы были в полете. Солнце уже стояло высоко, когда Тул Акстар повел корабль вниз. Вот заглох шум мотора, и Тул Акстар подошел ко мне.
- Вот мы и в У-Горе, - сказал он. - Здесь я подарю тебе свободу, но сначала ты должен отдать мне ту странную штуку, с помощью которой ты проник в мой дворец.
Покрывало невидимости! Откуда он узнал о нем? Неужели... Но, нет, не может быть. Все фибры моей души протестовали против такого предположения. Сейчас покрывало, сложенное в маленький комочек, покоилось в моем кармане. Тул Акстар вытащил у меня изо рта кляп.
- Когда ты вернешься во дворец, - сказал я, - поищи под окном в каморке Саномы. Должен сказать, что покрывало неплохо служило мне.
- Зачем же ты оставил его?
- Я уронил, а искать не было времени. Кто-то стучался в дверь.
Соврал я не очень умело, но Тул Акстар проглотил эту ложь.
Он открыл люк и бесцеремонно вытолкнул меня из корабля. К счастью, корабль висел низко над землей, и я ничего не сломал. Затем он высадил Тавию и спустился сам. Он перерезал веревки на руках Тавии.
- Другая останется у меня, - сказал он. Я понял, что он имеет в виду Фао. - Она сильная, злая, как бант. Она будет у меня телохранительницей.
Я был рад, что он не узнал в Тавии свою бывшую рабыню.
Он забрался на корабль и снова заговорил с нами из люка:
- Я выброшу вам оружие, когда немного поднимусь, чтобы вы не применили его против меня. Вы можете благодарить будущую джеддару Джахара за милость, которую я оказал вам.
"Джама" медленно поплыла вверх. Тавия освободилась от своих оков и теперь резала мои веревки. Но я был так оглушен ударом "в спину", что не мог прийти в себя. Санома Тора, женщина, которую я любил, ради которой рисковал жизнью, предала меня! Только теперь я понял, каким был дураком. Тул Акстар сумел купить ее обещанием, что сделает джеддарой!
Ну что ж, она удовлетворила свои амбиции, но какой ценой! Я был уверен, что если она даже проживет тысячу лет, она не сможет без стыда смотреть на себя в зеркало. Она будет страдать, но эта мысль не принесла мне радости. Все-таки я любил ее и не желал ей зла.
Я сел на землю. Мягкая рука обняла меня за плечи, и нежный шепот проник в мои уши:
- Бедный Хадрон!
И это было все, но в этом прикосновении, в этом голосе было столько неподдельного участия, что они, как чудесный бальзам, облегчили боль в моем израненном сердце.
Никто, кроме Тавии, не мог сказать так. И я повернулся к ней, взял ее маленькие ладони в свои руки, поднес к губам.
- Любимый Друг, - сказал я, - как я рад, что это не ты предала меня.
Не знаю, почему я сказал это. Слова вырвались сами, помимо моей воли. И только теперь я понял, что если бы меня предала Тавия, ничто не смогло бы утешить меня. Я порывисто сжал ее в объятиях.
- Тавия! Обещай, что никогда не покинешь меня. Я не смогу жить без тебя!
Она обвила своими сильными руками мою шею и приникла ко мне.
- Никогда, до самой смерти я не расстанусь с тобой, - прошептала она. А когда она оторвалась от меня, я увидел, что она плачет.
Я знал, что никогда не смогу полюбить другую женщину, кроме Саномы Тора. Но какие чувства я питал к Тавии?
- Мы никогда больше не расстанемся, - сказал я. - Если нам посчастливится вернуться в Гелиум, то дом моего отца будет твоим домом, а моя мать будет твоей матерью.
Она вытерла глаза и посмотрела на меня так, что я смутился. Затем она улыбнулась - и эта улыбка тоже была для меня загадкой. Ведь у нее были тысячи разных оттенков выражения лица, что делало ее совсем непохожей на других девушек. Я думаю, что это и делало ее такой привлекательной. Она не была открытой для всех, в ее характере были таинственные глубины, подводные течения. Мне порою было трудно понять ее настроение. Когда я считал, что она счастлива, - она плакала, в другой раз, когда остальные женщины рыдали бы и бились в истерике, она держала себя в руках, не теряя контроля над собой.
Я считал Тавию самой чудесной девушкой из всех. И чем ближе я узнавал ее, тем большей проникался симпатией. Ее красота не была так совершенна, как красота Саномы Тора, но это была живая красота, одухотворенная красота. И красота ее души проникла через ее взгляд, ее улыбку.
Тул Акстар, верный своему слову, сбросил нам оружие, а затем мы услышали, как удаляется рокот мотора. Мы остались одни в пустынной и, без сомнения, враждебной стране.
- У-Гор, - сказал я. - Никогда не слышал о такой местности. А ты?
- Слышала. Это отдаленная провинция Джахара, некогда процветающая и богатая. Но из-за безумной политики Тул Акстара, который вывез отсюда всех взрослых мужчин, провинция обеднела, начался голод, а затем каннибализм. Справедливости ради следует сказать, что сначала съели эмиссаров Тул Акстара, которые следили за выполнением его декретов. Тул Акстар послал армию подавить бунт. Но здесь было так много жителей, что они победили и съели воинов. К этому времени все фермы разрушились, семян для посадки не было, а люди приобрели вкус к человеческому мясу. И сотни лет эти люди едят друг друга. Здесь осталось совсем немного жителей, которые собрались в банды и рыщут по равнинам в поисках тех, кого можно съесть.
Я содрогнулся. Мне стало ясно, что отсюда надо бежать, и как можно скорее. Я спросил Тавию, где находится У-Гор. Оказывается, в тысяче хаадов к юго-западу от Ксанатора.
Да, отсюда в Гелиум не пробраться. Такое путешествие, если когда-нибудь оно завершится, продлится годы. Самый ближайший дружественный город - Гатол - находился к северу отсюда в семи тысячах хаадов. Возможность добраться до Гатола тоже была довольно проблематичной, но это была наша единственная надежда - и мы пустились в это почти безнадежное путешествие в город, где родилась моя мать.
Мы шли по долине, перерезанной цепями низких холмов. Высокие горы виднелись на северном горизонте. Нигде мы не встретили ни домашних стад, ни возделанных полей - действительно безрадостная голодная страна. Здесь не было ни насекомых, ни птиц, ни рептилий. Страна нищеты.
Двигаясь по этой безотрадной стране, мы всячески старались подбодрить друг друга. И я сотни раз благодарил богов, что моим спутником была Тавия, а не кто-то другой.
Что бы я делал сейчас, будь на ее месте Санома Тора? Сомневаюсь, что она прошла бы даже сотню хаадов, а Тавия шла рядом с той же легкой грацией, которая была ей свойственна всегда. Она совершенно не показывала никаких признаков усталости, редкий мужчина смог бы выдержать такой марш.
- Мы прекрасно подходим друг другу, Тавия, - сказал я.
- Я это знаю. Очень давно.
Мы шли до самого вечера, и ни одно живое существо не встретилось нам. Тавия оглянулась назад, как будто что-то толкнуло ее.
И тут она схватила меня за руку.
- Они идут! - просто сказала она.
Я оглянулся и увидел сзади несколько темных фигур. Пока было трудно сказать, люди ли это. Но было видно, что они заметили нас и теперь идут вслед за нами.
- Что будем делать? - спросила Тавия. - Остановимся и будем драться? Или попытаемся скрыться в темноте?
- Ни то, ни другое. Мы просто исчезнем.
- Как?
- Ты забыла об изобретении Фор Така, покрывале невидимости.
- Чудесно! - воскликнула Тавия. - Я забыла о нем. С его помощью мы спокойно доберемся до Гелиума.
Я залез в карман и хотел достать покрывало. Оно исчезло! Исчез и сосуд с остатками вещества невидимости. Я посмотрел на Тавию, и она все поняла.
- Ты потерял его?
- Нет. Кто-то украл покрывало.
Она подошла ко мне и ласково положила руку мне на плечо. Я знал, что она думает то же самое, что и я. А я думал о том, что этого никто не мог сделать, кроме Саномы Тора.
Я опустил голову.
- И я пожертвовал твоей жизнью, Тавия, чтобы спасти такую, как она.
- Не суди ее слишком поспешно. Мы не знаем, какие искушения были ей предложены и какие угрозы применил Тул Акстар, чтобы совратить ее с пути чести. Видимо, она не такая сильная, как мы.
- Не будем говорить о ней, Тавия, жуткое ощущение, когда любовь переходит в ненависть.
Она сжала мою руку.
- Время излечивает все. Когда-нибудь ты найдешь женщину, достойную тебя, если она существует.
Я взглянул на нее.
- Если она существует, - пробормотал я, но она прервала мои размышления.
- Мы будем драться или побежим, Тан Хадрон?
- Я бы предпочел драться и умереть, но я должен думать и о тебе.
- Тогда мы будем драться. Но ты, Хадрон, не должен умирать.
Меня поразил ее тон, и мне стало стыдно, что я забыл свой огромный долг перед нею,
- Прости, - сказал я. - Я не должен умирать, пока ты жива.
- Вот это лучше. Как мы будем драться? Где мне встать, справа или слева? Когда мы с тобой встретились впервые, ты говорил, что мы будем товарищами по оружию. Значит, мы будем драться вместе, плечо к плечу, или спина к спине. Я помню твои слова, Тан Хадрон.
Я улыбнулся, и хотя мне казалось, что лучше бы я дрался один, не имея рядом женщины, я восхищался ее мужеством.
- Хорошо, - сказал я, - стой справа. Тогда ты будешь между двух мечей.
Трое, преследовавшие нас, уже приближались. Я увидел перед собой трех голых дикарей со спутанными волосами, грязными телами и жестокими лицами. Глаза их горели мрачным светом, изо рта торчали желтоватые клыки. Скорее, это были дикие звери, чем люди.
Они были вооружены мечами, которые несли в руках, так как у них не было ножен. Они остановились, жадно глядя на нас голодными глазами. Они, несомненно, были голодны, так как выпирающие ребра и впалые животы говорили о том, что пища редко бывает в их желудках.
Сегодня эти трое надеялись лечь спать сытыми. Это я видел в их глазах. Они пошептались между собой, а затем разделились и окружили нас. Значит, они хотят напасть одновременно.
- Мы нападем первыми, - прошептал я. - Как только они займут места, я дам сигнал и брошусь на того, кто передо мной. Не отставай от меня и старайся, чтобы тебя не отрезали.
- Плечо к плечу до самого конца, - ответила она.

    XV

БИТВА ПРИ ДЖАХАРЕ

Оглянувшись через плечо, я заметил, что двое, окружавшие нас, сейчас находятся гораздо дальше, чем стоящий перед нами. Прекрасно понимая, что неожиданность нападения даст нам большие шансы на успех, я дал сигнал.
Мы оба бросились вперед на ничего не ожидавшего голого дикаря.
Было ясно, что это тупое существо, так как, увидев нас, он не двинулся с места, челюсть его отвисла. Если бы он был умнее, он бросился бы назад, чтобы дать своим товарищам время для нападения с тыла.
Наши мечи скрестились, и тут я услышал сзади глухое рычание, больше походившее на рычание зверя, чем на голос человека. Уголком глаза я взглянул на Тавию; она решительно бросилась вперед и вонзила меч в дикаря в тот момент, когда он сделал выпад в мою сторону. И сразу же мы повернулись, чтобы встретить двух остальных, которые бежали к нам. Должен сказать, что теперь я чувствовал себя гораздо спокойнее, когда понял, что за существа нападают на нас.
Впрочем, сначала я был скован, так как все время наблюдал за Тавией. Но вскоре понял, что ее меч в руках настоящего мастера. Он, как молния, сверкал, отбивая свирепые удары и постоянно угрожая нанести удар. И вскоре дикарь понял, что его жизнь находится в этой маленькой, но сильной руке, сжимающей рукоять меча. И тогда я обрушился на своего противника со всей силой.
Это были не самые лучшие фехтовальщики, с какими мне приходилось встречаться. Но нельзя сказать, что они были совсем никудышными. Причем техника защиты у них намного превосходила технику нападения. Я полагаю, что это происходило от того, что они нападали на свои жертвы большими отрядами. Поэтому от них требовалась только хорошая защита, а смертельный удар наносил кто-нибудь, подкравшийся сзади.
Противник Тавии сначала не понял, что перед ним женщина. Но вскоре он увидел нежные округлости ее груди, которые не могла скрыть мужская одежда. Может быть, это очень удивило его, а может, он просто преисполнился чувством превосходства и самоуверенности. Во всяком случае, меч Тавии пронзил его сердце за мгновение до того, как я прикончил своего врага.
Не могу сказать, что мы были горды своей победой. Каждый из нас был полон сочувствия к этим несчастным существам, которых повергла в это жалкое состояние жестокая тирания Тул Акстара. Однако сейчас решался вопрос, кому умереть, и мы предпочли, чтобы это были они, а не мы.
Я из предосторожности осмотрелся вокруг и сразу увидел еще троих дикарей, стоящих в отдалении на вершине холма.
- Это еще не все, Тавия, - сказал я. - Смотри.
- Они, может, не захотят разделить судьбу своих товарищей, - ответила Тавия. - Они не идут сюда.

Предыдущая страница 14 Следующая страница


- Они могут спастись, если будут оставаться так же далеко от нас, как сейчас! Идем! Если они последуют за нами, мы познакомимся с ними поближе.
Мы направились на север. Пройдя немного, мы оглянулись. Эти трое уже спускались с холма, направляясь к убитым дикарям. Мы увидели, что это женщины. И они не вооружены.
Они поняли, что мы уходим и не собираемся на них нападать. Тогда они с громкими криками бросились к трупам.
- Посмотри, даже эти деградировавшие существа сохранили человеческие эмоции. Они оплакивают своих мужей.
- Да, - ответил я, - мне очень жаль этих несчастных.
Опасаясь, что от горя они могут в безумной ярости отомстить за убитых мужей, мы следили за ними. Но лучше бы мы не видели того, что нам пришлось увидеть.
Когда три женщины подбежали к трупам, они бросились на них, но не для того, чтобы плакать над ними. Нет, они стали рвать их руками, зубами.
Мне стало плохо, и мы повернулись и быстро пошли на север, пока спустившаяся тьма не закрыла нас от этой жуткой сцены. Но еще долго мы слышали вдали довольное урчание и громкое чавканье.
Мы понимали, что в этой пустынной стране нам можно не опасаться нападения диких зверей, а дикари, скорее всего, охотятся днем, когда можно видеть жертву и преследовать ее.
Я предложил Тавии немного отдохнуть, а затем продолжить путь ночью. Ближе к утру мы, может, найдем какое-нибудь убежище, где сможем провести день до темноты. Я был уверен, что так мы сохраним силы, и при этом уменьшается опасность нападения дикарей.
Тавия согласилась со мной, и мы немного передохнули.
Затем мы пустились в дорогу и прошли за ночь довольно большое расстояние, хотя горы на северном горизонте оставались такими же далекими, как и раньше.
Сейчас мы стали искать убежище, где могли бы провести день. Должен сказать, что мы не очень страдали от отсутствия пищи и воды. Дело в том, что за долгие столетия в условиях уменьшения воды на Марсе люди приспособились долгое время обходиться без пищи, кроме того, они научились управлять своим разумом, чтобы тот не думал о еде и о воде до тех пор, пока они не появятся. Это очень помогло нам переносить все тяготы жизни в пустынях Марса.
После долгих поисков мы нашли довольно уютную расщелину, где можно было с удобствами переждать день. Но
вдруг я заметил чьи-то глаза, наблюдавшие за нами из-за камней. Затем глаза скрылись. ; 4
- Здесь нельзя оставаться, - сказал я Тавии. - Нам нужно искать другое убежище.
Мы вышли из расщелины, и, оглянувшись, я увидел дикаря. Когда мы пошли дальше, дикарь стал нас выслеживать. Я изредка видел его между камней. Он выслеживал нас, как охотник выслеживает дичь. Если бы он просто хотел убить нас, я не чувствовал бы к нему такого презрения. Но он хотел убить и съесть нас. Мною овладело омерзение.
Час за часом он преследовал нас. Он боялся напасть, так как нас было двое. Поэтому, вероятно, он ждал, что мы разделимся или ляжем спать и дадим ему возможность убить нас. Затем он перестал скрываться от нас, поднялся на пологий холм. Я видел его силуэт на фоне светлеющего неба. Вот он закинул голову, и из груди его вырвался вой, такой жуткий, что волосы зашевелились на голове. Это был вой дикого зверя, призывающего стаю на убийство.
Я почувствовал, как Тавия вздрогнула и прижалась ко мне. Я обнял ее за плечи, и мы снова пустились в путь.
Еще дважды это существо испускало вой, и, наконец, ему отозвались - спереди и справа.
Снова нам пришлось драться. Но на этот раз против двоих. И когда эти двое были убиты, у 1иеня возникло ощущение безнадежности, от которого я не мог избавиться.
На вершине высокого холма я остановился. Здесь рос чахлый кустарник. Я предложил Тавии остановиться и отдохнуть. Отсюда можно было видеть приближение врагов.
- Поспи, - сказал я, - а потом, когда опустится ночь, мы пойдем дальше.
Она выглядела усталой, и это беспокоило меня. Хотя она, вероятно, больше страдала от постоянного нервного напряжения, чем от физической усталости. Я знал, что сам уже вымотался от этого. Но я воин, а как все это может подействовать на девушку! Она легла, прижалась ко мне и уснула. А я остался следить за местностью.
Со своего наблюдательного поста я мог видеть довольно большое пространство. Вскоре между камнями тут и там я увидел дикарей, которые выслеживали друг друга. Одновременно я мог видеть сразу несколько пар. Однажды я даже увидел, как один из них прыгнул из укрытия на спину своего врага и вонзил в него меч. Тот упал, и его соперник сразу бросился на него и впился зубами в шею. К счастью, мне не удалось досмотреть до конца эту жуткую картину. Ночь опустилась на равнину.
Тавия проспала очень долго, а когда проснулась, то стала укорять меня, что я не разбудил ее. Она стала уговаривать меня, чтобы я тоже отдохнул.
Я тоже немного поспал, так как понимал, что терять времени нельзя, и мы снова пошли по направлению к Гатолу. Снова мы шли всю ночь по провинции У-Гор, каждый момент ожидая нападения этих жутких людоедов, А когда пришло утро, мы увидели перед собой горы, совсем близко.
- Может быть, это северная граница провинции? - предположил я.
- Думаю, что да.
- Они совсем близко. Давай дойдем до них. Мне не терпится выбраться отсюда.
- И мне тоже. Мне становится плохо, когда я вспоминаю, что нам пришлось здесь увидеть.
Мы пересекли узкую долину и уже приближались к горам, когда услышали сзади дикие вопли. Повернувшись, я увидел дикаря, идущего за нами. Он понял, что я увидел его, но не стал прятаться, а продолжал идти, время от времени испуская вопли. И вот с разных сторон мы услышали ответные вопли. Мы поспешили вперед, стали подниматься в горы, а когда оглянулись, увидели, что по нашему следу идут дикари. Их было много, очень много.
- Может, мы сможем укрыться в горах? - сказал я. Тавия покачала головой.
- Вряд ли. Но, по крайней мере, мы дадим им хороший бой, Хадрон, - ответила она.
Я видел, что она очень боится, да это и не удивительно. Но вот она снова посмотрела на меня, улыбка озарила ее лицо:
- Мы еще живем, Тан Хадрон из Хастора!
- Да, мы еще живем и наши мечи с нами! - ответил я. Они уже были близко от нас, и вскоре я увидел дикарей, вылезших из расщелин справа и слева от нас. Они окружили нас, и пока была открыта дорога только к одной хмурой вершине, самой высокой на этом горном хребте.
Склон горы становился все круче, и подъем был не только трудным, но и опасным. Однако выбора у нас не было, хотя дикари и не очень спешили за нами. Видимо, они знали, что мы загнаны в ловушку, из которой не уйти. Я искал место, где мы могли бы занять оборону, и не находил. В конце концов мы оказались на вершине - небольшой площадке диаметром футов в сто.
Пока наши преследователи были еще внизу, я осмотрел площадку. Спуститься с нее было невозможно - стены круто обрывались вниз. Наша ситуация казалась безнадежной, хотя мне не хотелось признавать поражение.
Я подошел к краю и столкнул один из камней на ближайшего каннибала. Тот с воем покатился вниз, сбивая по дороге еще нескольких. Тавия последовала моему примеру, и мы открыли настоящую канонаду, но дикари были так голодны и их было так много, что нам не удавалось сдерживать их продвижение. Они мне напоминали насекомых, которые упрямо лезут вверх к своим жертвам, чтобы обрушиться на них лавиной и накрыть их.
Теперь они испускали вопли, не похожие на охотничьи, но вселяющие ужас.
- Их военный клич, - сказала Тавия.
Со всех сторон к нам карабкались дикари. Мы вынули мечи из ножен. Это будет наш последний бой. Тавия прижалась ко мне, и я почувствовал, что она дрожит.
- Не дай им схватить меня, - сказала она. - Я . не смерти боюсь.
Я понял, что она имеет в виду, и прижал ее к себе.
- Я не могу сделать этого, Тавия, не могу.
- Ты должен, - твердо ответила она, - Если ты относишься ко мне как к другу, ты не позволишь этим зверям взять меня живой.
Я был потрясен до глубины души, но понимал, что она права. Я достал свой кинжал.
- Прощай, Хадрон... мой Хадрон!
Грудь ее уже была обнажена, чтобы принять удар кинжала, лицо было повернуто ко мне. Боже, какое прекрасное лицо... и ни тени страха на нем.
Я не мог удержаться и приник губами к ее полураскрытому рту. Закрыв глаза, она со стоном прижалась ко мне.
- О, Боже! - выдохнула она, отстранившись от меня... и затем: - Они близко! Бей, Хадрон, бей!
Дикари уже хватались руками за камни на вершине. Я замахнулся, чтобы нанести удар кинжалом в эту прекрасную грудь. И тут, к моему удивлению, моя рука ударилась обо что-то над головой. Я посмотрел наверх: ничего. Я поднял руку, чтобы попытаться разрешить эту загадку, хотя наступал момент развязки.
Снова я нащупал что-то твердое. Пальцы мои скользнули по гладкой поверхности - знакомой поверхности!
Но этого не могло быть! И все же... "Джама"! Я не стал задаваться вопросами в этот критический момент. Каннибалы были уже близко. Их вой оглушал меня. Мои пальцы нащупали кольцо на борту "Джамы". Я поднял Тавию над головой.
- Это "Джама". Влезай.
Реакция девушки была мгновенной, как у тренированного воина. Она не стала задавать вопросов, а быстро забралась на корабль, легла на живот и протянула руку, чтобы помочь мне.
Дикари уже были на вершине. Они были изумлены, увидев, что мы каким-то непостижимым образом оказались висящими в воздухе над их головами. Но их смятение было недолгим, голод был сильнее всяких эмоций, и они стали прыгать, стараясь достать нас. Затем они полезли друг на друга, чтобы достать нас и стащить вниз.
Двое почти забрались наверх, но мне удалось сбросить их, пока Тавия устремилась вниз к пульту управления.
Еще одно зверское лицо появилось над палубой. И вот дикарь уже стоит передо мной. У меня было большое преимущество: я знал размеры корабля, а дикарь понятия не имел об этом. И он боялся упасть. Я бросился на него, тот отступил на шаг, тут же сорвался с палубы и с диким воем полетел вниз. "Джама" уже поднималась в воздух.
Мы были спасены. Но как "Джама" оказалась здесь?
Может, Тул Акстар на борту? У меня сразу похолодело сердце. Что же тогда с Тавией? С мечом в руке я спустился в люк, но в кабине была одна Тавия.
Мы с ней пытались найти хоть какое-то объяснение случившемуся, но ничего правдоподобного нам не удалось придумать.
- Во всяком случае, она оказалась в нужном месте и в нужное время, чтобы спасти нас, - сказала Тавия.
- Этим мы можем удовлетвориться.
- Да. И теперь мы можем снова взять курс на Гелиум. Корабль стремительно несся в небе, и вскоре я заметил впереди корабль, А еще немного погодя я понял, что это целый флот, державший курс на восток. Подлетев ближе, я увидел, что все корабли окрашены в голубой цвет: армада Тул Акстара.
А с востока навстречу летел другой флот - флот Гелиума. Я включил мотор на полную мощность и полетел туда. На одном из кораблей развевались вымпелы с эмблемой Главнокомандующего. Он возглавлял флот, летящий навстречу неминуемой гибели.
Корабли Джахара летели навстречу, и я устремился наперерез им, готовя орудие к стрельбе. Я старался подлететь как можно ближе, так как мои орудия все же были маломощными и имели ограниченную дальность стрельбы.
Все на палубах кораблей Гелиума было готово к военным действиям. Но воины не открывали огня. Главнокомандующий не хотел начинать войну. Пусть первый выстрел сделает враг. Если бы я мог успеть вовремя, когда дальнобойные орудия Гелиума могли бы открыть огонь с большого расстояния и уничтожить корабли Джахара, не подпуская их на дальность выстрела излучателей!
Но судьба распорядилась иначе, и теперь я надеялся только на то, что мне удастся долететь до кораблей Джахара, пока еще не поздно.
Тавия стояла за пультом управления. Мы приближались к голубому крейсеру Джахара. Я стоял у переднего излучателя. Еще немного - и можно открыть огонь. И вдруг огромный корабль Гелиума пошатнулся, все его деревянные части полетели вниз, а за ними посыпались тысячи воинов, чтобы встретить ужасную смерть в пустыне под ними.
Почти сразу корабли Гелиума остановились. Они видели катастрофу, и командиры поняли, что им угрожает какая-то неизвестная сила.
Корабли Тул Акстара, воодушевленные первым успехом, ринулись в атаку. Крейсер, уничтоживший первый корабль, шел во главе. Теперь он был в пределах досягаемости "Джамы".
Понимая, что защитное покрытие делает корабль неуязвимым для лучей, расплавляющих металл, я переключил орудие на другую частоту и сделал выстрел.
Мгновенно тысячи людей на палубе обратились в пар. Остались только их одежды и оружие.
Тавия подвела "Джаму" к крейсеру, я вскочил на палубу и поднял на мачте сигнал сдачи в плен. Можете себе представить удивление воинов Джахара при виде этого сигнала: они ведь не могли видеть, что произошло перед этим.
Вернувшись на "Джаму", я проник к перископу. В самой задней линии корабля я увидел большой флайер с флагом джеддака. Значит, Тул Акстар был здесь, правда, в безопасности. Мне нужно было бы пойти с ним на сближение, но я не мог терять времени, так как флот Джахара шел в атаку.
Но теперь флот Гелиума открыл огонь, и снаряды стали взрываться на передовых кораблях Джахара. Они тоже открыли огонь из орудий, правда, не такой меткий. Они пока не могли использовать излучатели, но я знал, что если хотя бы один из флайеров Джахара ворвется в строй кораблей
Гелиума, он в считанные минуты уничтожит десятки кораблей.
Но пока шла артиллерийская дуэль, преимущество было на стороне Гелиума. Джахар не мог надеяться победить Гелиум обычным оружием.
Огромный боевой корабль Тул Акстара тем временем начал производить маневр, и я сразу понял, какой. Я знал, что в армии Тул Акстара есть отважные люди, но сам Тул Акстар не входил в их число. Я видел, что его корабль разворачивается по направлению к Джахару.
Несмотря на трусость джеддака, флот Джахара продолжал бой. И если бы у воинов Джахара были умелые командиры, они бы победили, так как кораблей Гелиума было раз в десять меньше, чем кораблей Джахара.
Корабли Гелиума все больше сближались с кораблями Джахара. В своем неведении Главнокомандующий играл на руку врагам. Будь во флоте Гелиума двадцать кораблей с защитным покрытием, он бы выиграл битву. И тут в моей голове родился план, который мог прийти только в голову Тан Хадрона и который мог быть выполнен только им.
Снаряды рвались вокруг нас. "Джаму" швыряло из стороны в сторону, как древнее суденышко в древнем море. Больше я не мог рисковать жизнью Тавии. Странно, как меняются люди в считанные мгновения. Совсем недавно я был готов пожертвовать всем, даже своей жизнью ради Гелиума, а теперь я не хотел отдавать даже волосок с милой головки Тавии.
Сев за пульт, я подвел "Джаму" к одному из кораблей Гелиума, стоящему вне зоны обстрела. Там я передал управление Тавии, а сам вылез из люка, подняв руки над головой, как бы сдаваясь. Ведь меня несомненно примут за джахарца. Затем я влез на борт корабля.
Прежде чем я успел представиться, меня узнал офицер из того же умака, где я служил. Он подбежал ко мне, обнял:
- Хадрон! - закричал он. - Неужели я вижу твое воскрешение из мертвых? О, нет, нет, ты слишком живой, реальный, чтобы быть пришельцем из другого мира!
- Я жив, - сказал я. - Но если я не переговорю немедленно с командиром, мало кто из вас останется жить.
- Я здесь, - раздался голос позади меня. Я обернулся и увидел старого одвара, большого друга моего отца. Он меня узнал сразу, но для приветствий у нас не было времени.
- Предупреди флот Гелиума, что корабли Джахара вооружены дезинтеграторами и могут мгновенно уничтожить любой корабль, как зы уже, видели. Но они эффективны только на близком расстоянии. Держитесь от них на расстоянии хаада, и все будет в порядке. А сейчас дайте мне троих воинов и перенесите огонь к югу. Я раздобуду вам двадцать кораблей, защищенных от действия дезинтеграторов.
Одвар меня прекрасно знал и на свою ответственность согласился на мои предложения.
Меня вызвались сопровождать три падвара. Я поднял Тавию на борт и поручил ее заботам старого одвара, хотя она отчаянно отказывалась расстаться со мною.
- Мы с тобой столько пережили, Тан Хадрон, - взмолилась она, - позволь мне остаться с тобой до конца.
Она прижалась ко мне, шептала ласковые слова, глядя на меня глазами, полными слез.
- Я не хочу рисковать твоей жизнью, Тавия.
- Ты думаешь, там будет опасно?
- Разумеется. Все-таки война... Но не беспокойся. Я вернусь.
- Неужели ты думаешь, что я буду тебе мешать? Неужели кто-нибудь лучше тебе поможет, чем я?
- Конечно, нет. Я думаю только о твоей безопасности,
- Клянусь, если ты погибнешь, я тоже не буду жить. Если ты не доверяешь мне работу мужчины, я сделаю то, что должна делать женщина.
Я колебался.
- О, Хадрон, не оставляй меня здесь. Я не мог сопротивляться.
- Ну, хорошо. Идем со мной. Лучше будешь ты, чем кто-то другой. - И Тавия заменила одного из падваров к великому его огорчению.
Прежде чем забраться на "Джаму", я повернулся к старому падвару:
- Если все пройдет как задумано, - сказал я, - несколько кораблей Тул Акстара медленно поплывут к вам, имея на мачтах сигналы о сдаче в плен. Вся команда на этих кораблях будет уничтожена. Так что подготовьте людей для посадки на эти корабли.
Естественно, что все воины Гелиума были заинтригованы кораблем, которого не было видно, за исключением открытого люка и глаза перископа. Все они столпились вдоль бортов, а когда я закрыл люк, возглас изумления пронесся над ними.
Я попросил Тавию заняться излучателем, а одного из падваров усадил за пульт управления.
Мы поплыли к кораблям Джахара. Я командовал падварами, и вскоре мы оказались между двумя большими кораблями, которые летели к флоту Гелиума. Они вели огонь из всех орудий, но для излучателей расстояние было еще велико.
Какими огромными и грозными были эти корабли и вместе с тем какими беспомощными перед маленькой невидимой "Джамой" с ее крохотными излучателями! Ведь сейчас она представляла для них гораздо большую угрозу, чем весь могучий флот Гелиума.
Однако они плыли вперед, не подозревая о страшной опасности, нависшей над ними.
Мы двигались между кораблями, и вот я нажал кнопку излучателя. Одновременно со мною это сделала Тавия, нацелившаяся на другой корабль. Мы были совсем рядом, и я видел изумленные лица воинов, видящих, как их товарищи мгновенно исчезают и их оружие с грохотом падает на палубу. Но удивление их не было долгим, так как в следующий момент исчезли и они сами.
Я приказал падвару приблизиться к одному из кораблей, перебрался на палубу, прикрепил сигнал сдачи в плен и закрепил рулевое управление так, чтобы корабль плыл в сторону флота Гелиума. Затем я проделал то же самое со вторым кораблем.

Предыдущая страница 15 Следующая страница


Удар был нанесен так быстро, что никто из воинов Джахара так и не понял, в чем дело. Все они с изумлением смотрели, как два прекрасных корабля, в которых не попал ни один снаряд, плывут, сдаваясь в плен. Однако один из командиров, хотя и не понимая ничего, заподозрил что-то неладное и устремился в погоню. "Джама" уже направлялась к следующей жертве, когда я заметил преследователя. Я сразу понял, чем это грозит, поэтому решил _ предотвратить преследование любой ценой. Когда корабль оказался вблизи, я нажал кнопку переднего излучателя.
Корабль шел на полной скорости, и я понимал, что "Джама" не сможет догнать его. Однако я боялся, что лишенный команды корабль протаранит один из тех кораблей, что я уже отправил в дар Главнокомандующему. Однако он прошел буквально в волоске от корабля и устремился в самую гущу флота Гелиума. Тут его встретил ураганный огонь, и через мгновение только летящие вниз обломки напоминали о нем.
Когда я снова вернулся к своему делу, я увидел, что огонь кораблей Гелиума причинил большой урон вражеским кораблям. Многие уже были повреждены до такой степени, что могли только беспомощно дрейфовать по воле ветра. Однако с севера подходили все новые и новые, корабли. И не было числа им. И тогда я понял, что только; ! чудо может принести победу Гелиуму.
В соответствии с моими указаниями корабли Гелиума постоянно держались на расстоянии от флайеров Джахара и вели огонь по ближайшим кораблям.
Мы снова взялись за дело - мрачное дело, возложенное на нас богом войны. Один за другим корабли Джахара с уничтоженной командой отправлялись к флоту Гелиума. Примерно столько же было уничтожено дальнобойной артиллерией.
В процессе работы мы уничтожили команды дюжины маленьких флайеров-разведчиков и легких крейсеров. И теперь они плавали между кораблями Джахара, постоянно угрожая столкновением. Ужас вселился в сердца воинов Тул Акстара, ибо они уже поняли, что против них применяется новое, более страшное оружие, чем дезинтегрирующие лучи. Гибель приходила к ним неизвестно откуда, было непонятно, от кого обороняться и как обороняться.
К этому времени мы глубоко внедрились в порядки флота Джахара и уже не видели кораблей Гелиума. Но гром орудий свидетельствовал, что они здесь.
Я решил плыть обратно, чтобы защитить корабли, которые я захватил в плен, от повторного захвата. Мы заняли самую выгодную позицию и уничтожили команду трех кораблей, пытавшихся остановить сдающиеся корабли.
Прошло еще немного времени, и вот захваченные корабли Джахара с воинами Гелиума на борту и знаменами Гелиума на мачтах устремились вперед, на врага.
И тут дух воинов Джахара был сломлен. Это уже было для них невыносимо. Многие из них были уверены, что эти корабли добровольно сдались Гелиуму.
К тому же их джеддак давно покинул их. Двадцать самых больших боевых кораблей Джахара, теперь принадлежащих Гелиуму, врезались в ряды джахарцев и стали сеять смерть и разрушение из мощных орудий.
Десятки кораблей Тул Акстара сразу подняли сигналы сдачи в плен, остальные повернули и бросились прочь. Лишь немногие из них взяли курс на Джахар. Теперь все понимали, что город обречен.
Главнокомандующий не стал преследовать беглецов. Он собрал корабли, захваченные у врага - их было более тридцати - и окружил ими флот Гелиума, чтобы защититься от внезапного нападения. Затем весь флот медленно двинулся в Джахар.

    XVI

ОТЧАЯНИЕ

Сразу после боя Главнокомандующий вызвал меня, и вскоре мы с Тавией вступили на борт флагманского корабля. Главнокомандующий сам вышел встретить нас.
- Я знал, - сказал он, - что сын Хал Уртура еще проявит себя. Гелиум никогда не сможет расплатиться с тобой за то, что ты сделал сегодня. Полагаю, что ты был в Джахаре. Скажи, мы можем взять город без больших потерь?
- Нет, - ответил я и объяснил, какие огромные силы собрал Тул Акстар, как прекрасно они вооружены. - Но выход есть, - добавил я.
- Какой?
- Пошли один из захваченных кораблей с обещанием милости. И Тул Акстар сдастся. Он трус. Он бежал еще в самом начале битвы.
- Ты думаешь, это получится?
- Возможно. Но я буду сопровождать этот корабль на невидимой "Джаме". Я знаю, как проникнуть во дворец. Однажды я уже похитил Тул Акстара, думаю, что мне это удастся еще раз. Если джеддак будет у нас в руках, то мы сможем диктовать джахарцам любые условия.
Пока мы ждали, когда подготовят корабль Джахара к этой миссии, Джон Картер рассказал мне причину задержки нападения на Джахар.
Оказывается, мажордом Тор Хатан, которому я поручил передать сведения Главнокомандующему, был убит по дороге во дворец. Поэтому никто не заподозрил Тул Акстара в похищении, и корабли Гелиума бороздили небо Барсума в поисках Саномы Тора. И только случайно раб Тор Хатана Кал Таван узнал, что корабли не полетели в Джахар. А он слышал наш разговор с мажордомом и передал его Главнокомандующему.
- За это, - сказал Джон Картер, - я дал ему свободу, а так как у себя на родине он был дворянином, я принял его на воинскую службу. Теперь он офицер навигации на моем корабле и уже падвар.
- Я помню его, когда была похищена Санома Тора, - сказал я, - еще тогда я был поражен его отважным поступком и рад, что он заслужил свободу и милость Главнокомандующего.
Офицер доложил Главнокомандующему о готовности крейсера, получил необходимые инструкции. Мы с Тавией вернулись на "Джаму". Я решил провести свою часть плана без помощи других воинов. Я ведь хотел похитить Тул Акстара, Фао, Саному Тора, а маленькая кабина "Джамы" была бы слишком тесной для большого количества людей. Падвары с неохотой покинули "Джаму", но я попросил Главнокомандующего, чтобы они вошли в экипаж корабля, отправляющегося в Джахар.
Снова мы с Тавией остались одни.
- Вероятно, это наше последнее путешествие на "Джаме", - сказал я.
- Я буду, наверное, рада этому.
- Ты устала?
- Да, я поняла это, когда очутилась под защитой огромного флота Гелиума. Я устала от постоянного ощущения опасности.
- Мне не нужно было брать тебя с собой. Но еще есть время вернуться.
Она улыбнулась.
- Ты понимаешь, что это бесполезно.
Я знал. Я знал, что она не покинет меня. Мы некото-! рое время летели молча. Взглянув на Тавию, я увидел на ее лице беспокойство и глубокую печаль. Но вот она снова заговорила, и голос ее стал совсем другим.
- На этот раз я думаю, что Санома Тара с радостью полетит с тобой.
- Не знаю. Мне это безразлично. Это мой долг вернуть ее.
Она кивнула.
- Я понимаю. Возможно, это к лучшему. Ведь ее отец так богат.
Я не понял, о чем она говорит. К тому же меня вовсе не интересовали больше ни Санома Тора, ни ее отец, но я не стал продолжать разговор. Я знал, что мой долг вернуть Саному Тора в Гелиум.

    x x x

На горизонте уже виднелся Джахар, когда нас встретили вражеские корабли. Один из крейсеров приблизился к кораблю с флагом перемирия. Два командира обменялись несколькими словами, и затем корабли полетели к дворцу джеддака.
Я же полетел один, так как "Джама", будучи невидимой, не нуждалась в эскорте.
Я подлетел к женской половине дворца и стал искать нужное мне место.
Мы уже обогнули почти все крыло здания, и перископ позволил мне заглянуть в роскошные апартаменты. Я остановил корабль возле этого окна и стал внимательно осматривать комнату. И вот я увидел двух женщин, которых сразу же узнал. Одна была Фао, а другая, в одеянии джеддары, - Санома Тора. Женщина, которую я любил, добилась своего, но это не причинило мне ни малейшей боли. Я осмотрел комнату, и увидев, что в ней больше никого нет, открыл люк и прыгнул в комнату.
При виде меня Санома Тора вскочила с дивана и в ужасе отшатнулась. Я боялся, что она начнет кричать, но Фао мгновенно вскочила и закрыла ее рот рукой. Через мгновение я был уже рядом.
- Флот Джахара потерпел сокрушительное поражение, - сказал я Саноме Тора. - Теперь тебе придется вернуться в свою страну.
Она так дрожала, что не могла вымолвить ни слова. Я еще никогда не видел человека, так пораженного ужасам, вызванным собственной нечистой совестью.
- Я рада, что ты пришел, Хадрон, - сказала Фао. - Ты ведь меня тоже заберешь?
- Конечно. "Джама" возле окна. Идем, я отвезу вас на флагманский корабль.
Внезапно в коридоре послышался непонятный шум. Он все приближался. Сейчас меня он не интересовал. Моя основная задача - доставить женщин на корабль Гелиума, а уж потом можно заняться Тул Акстаром.
В это мгновение дверь распахнулась и в комнату ворвался человек. Это был Тул Акстар. Он был бледен и тяжело дышал. Увидев меня, он остановился и отшатнулся. Я думал, что он хочет бежать, но джеддак приоткрыл дверь, выглянул в коридор и снова закрыл ее. Он дрожа повернулся ко мне.
- Они идут, - закричал он голосом, полным ужаса. - Они хотят разорвать меня на куски!
- Кто?
- Народ. Люди ворвались во дворец и ищут меня. Разве ты не слышишь?
Так вот что это за шум! Голодные люди Джахара хотят посчитаться с тем, кто довел их до такого состояния.
- "Джама" возле окна. Если ты хочешь стать моим пленником, я доставлю тебя Главнокомандующему.
- Он убьет меня, - захныкал Тул Акстар.
- И поделом.
Он смотрел на меня, и вдруг в глазах его вспыхнула идея. Лицо его сразу просветлело.
- Хорошо, - сказал он. - Только позволь мне взять с собой одну вещицу. Она в соседнем кабинете.
- Быстрее, - сказал я.
Он быстро прошел в соседнюю комнату.
Я ждал и слышал звон оружия в коридорах. Значит, стража на некоторое время задержала голодных людей. Но это, наверняка, ненадолго. Я терял терпение.
- Быстрей, Тул Акстар, - крикнул я. Но ответа не было.
Снова я позвал его - тот же результат. Тогда я прошел к кабинету, заглянул туда. Там было пусто. Я поспешно обшарил его, но тут даже не было места, где он мог спрятаться.
Я посмотрел на Саному Тора. Та была так перепугана, что не могла говорить, только дрожащей рукой показывала на окно. Я посмотрел туда, но не увидел ничего.
- Что ты хочешь сказать, Санома Тора? - спросил я.
- Сбежал, - с трудом проговорила она. - Сбежал...
- Кто сбежал?
- Тул Акстар.
- Как? Что ты имеешь ввиду?
- Люк "Джамы"... Я увидела, как он открылся и закрылся.
- Но это невозможно. Мы же все время были здесь... И тут я все понял. Я повернулся к Саноме.
- Покров невидимости? - прошептал я. Она кивнула.
Одним прыжком я подскочил к окну, попытался нащупать корпус "Джамы". Корабля не было. Тул Акстар забрал его. И с ним исчезла Тавия.
Я повернулся к Саноме Тора.
- Черт бы тебя побрал! - закричал я. - Твое самодовольство, твое тщеславие, твое предательство погубили девушку, которая лучше тебя в сто раз. Ты не достойна даже ступать по земле, по которой она ходит.
Мне хотелось сдавить своими руками ее горло, хотелось видеть, как ужас смерти исказит это прекрасное холодное лицо. Но я отвернулся. Я был мужчиной, дворянином Гелиума, и для меня все женщины Гелиума были священны, даже такие, как Санома Тора.
Снизу доносились звуки битвы. Я знал, что если толпа ворвется сюда, мы пропали. Единственная наша надежда - это башня над женской половиной дворца.
- Идем, - коротко бросил я. Мы вышли в коридор, откуда был виден холл, где Тул Акстар осматривал женщин. Он был заполнен перепуганными женщинами. Они прекрасно знали, что их ожидает, когда сюда ворвутся толпы разгневанных людей. Сердце мое защемило, но я ничего не мог сделать для них. Мне очень повезет, если удастся спасти этих двух.
Мы поднялись по спиральной лестнице. Пройдя кладовую, я запер за нами двери. Затем мы поднялись наверх башни. И тут я вскрикнул от радости. Над нами в небе висел крейсер с флагом перемирия. Я не боялся привлечь внимание воинов, которые защищали дворец.
Поэтому я махнул рукой и громко окликнул людей на крейсере. С палубы донеслись ответные крики, и тут же корабль опустился до уровня крыши. Нам помогли забраться на борт.
Офицер подошел ко мне.
- Ваша миссия, кажется, терпит провал. Дворец осажден взбунтовавшейся толпой. Все дворяне, которые могли захватить корабли, сбежали. Нам не с кем заключать мир. Никто не знает, что стало с Тул Акстаром.
- Я знаю, - ответил я и рассказал все, что произошло в покоях джеддары.
- Нужно его найти, - сказал офицер. - Найти, арестовать и доставить к Главнокомандующему.
- Как? - спросил я, - "Джама" может находиться совсем рядом, а мы не видим ее. Я, конечно, буду искать Тул Акстара и обязательно найду. Но сейчас бесполезно искать "Джаму". Вернемся к Главнокомандующему.
Не знаю, понял ли Джон Картер всю глубину моей печали, но думаю, что понял, так как предложил мне все, что я захочу, для поисков Тавии.
Я поблагодарил его, но попросил только быстрый флайер. Я думал, что весь остаток жизни проведу на нем, посвятив себя поискам Тул Акстара и Тавии, скорее всего, тщетным поискам, так как Барсум велик и Тул Акстар может укрыться в тысяче мест. А так как у него невидимый корабль, я не смогу проследить его путь. Он будет жить где-нибудь в укромном уголке, а Тавия будет его рабыней. При мысли об этом сердце у меня сжалось.
Главнокомандующий приказал подать самый быстрый флайер, и вскоре он стоял у борта флагманского корабля. Узкий, длинный, с кабиной, где со всеми удобствами могло разместиться пять человек. Главнокомандующий приказал погрузить на флайер запасы воды и пищи из своих кладовых, бочонок вина и бочонок знаменитого меда из Лусара.
Санома Тора и Фао были немедленно отосланы в каюту, так как палуба военного корабля - не место для женщин.
Я уже собрался уходить, когда ко мне подошел воин и сказал, что Санома Тора хочет видеть меня.
- Но я не хочу видеть ее, - ответил я.
- Другая девушка тоже хочет, чтобы ты пришел. Это совсем другое дело. Я почти забыл Фао, но если она хочет меня видеть, то, разумеется, я пойду. Когда я вошел в каюту, Санома Тора бросилась передо мной на колени.
- Сжалься, Хадрон из Хастора, - взмолилась она. - Я совершила много дурного, но это все мое тщеславие. Сердце мое еще не зачерствело в грехе. Не улетай. Возвращайся в Гелиум, и я посвящу всю жизнь тебе. Тор Хатан, мой отец, богат. Муж его дочери будет жить в роскоши и богатстве.
Я очень боялся, что мои губы произнесут то, что я говорил мысленно. Что за жалкая душонка! Даже сейчас она не видела большего счастья, чем богатство и власть. Она думала, что она изменилась, но я-то знал, что Санома Тора никогда не изменится.
- Прости меня, Тан Хадрон! - плакала она. - Возвращайся ко мне. Я люблю тебя, теперь я знаю, что всегда любила только тебя.
- Твоя любовь проснулась слишком поздно, Санома Тора, - сказал я.
- Ты любишь другую?
- Да.
- Какую-нибудь джеддару из тех стран, где ты побывал?
- Рабыню.
Глаза ее расширились от изумления. Она не могла понять, что кто-то может предпочесть ей, дочери Тор Хатана, какую-то рабыню.
- Но это невозможно!
- И тем не менее, это так. Маленькая рабыня более желанна сердцу Тан Хадрона, чем Санома Тора, дочь Тор Хатана.
С этими словами я повернулся к Фао.
- Прощай, мой друг, - сказал я. - Мы больше никогда не увидимся, но ты найдешь добрый дом в Хасторе. Я поговорю с Главнокомандующим, и он сразу отправит тебя в Хастор, к моей матери.
Она положила руку мне на плечо.
- Позволь мне лететь с тобой, Хадрон. Может быть, ты будешь пролетать возле Джамы.
Я сразу понял, о чем она думает, и тут же укорил себя, что забыл о своем друге Нур Ане.
- Ты полетишь со мной, Фао, - сказал я, - и первое, что я сделаю, это полечу в Джаму и освобожу Нур Ана.
Не взглянув на Саному Тора, я вывел Фао из каюты, переговорил с Главнокомандующим и вскоре, сопровождаемые пожеланиями успеха, мы взяли курс на Джаму.
Теперь мы не были укрыты невидимостью и нам приходилось внимательно следить за горизонтом, чтобы неожиданно не напороться на вражеские корабли. Правда, я их не боялся, так как был уверен, что мой корабль намного превосходит по скорости все корабли Джахара.
Я включил автопилот, настроив его на Джахар. На планету постепенно опустилась ночь. Было тихо, только слышался звук воздуха, обтекающего наш корабль, стремительно несущийся в ночь.
Теперь мне предоставилась возможность поговорить с Фао. И первое, что я спросил, как "Джама" попала в провинцию У-Гор после того, как на ней улетел Тул Акстар.
- О, это произошло случайно, - сказала Фао. - Мы летели в Джахар и встретили корабли. Один из кораблей взял нас на борт - воины сразу узнали своего джеддака. Тул Акстар был так возбужден, что совсем забыл о "Джаме". И когда мы оставили ее, она постепенно отплыла от корабля и потерялась. Тул Акстар приказал прочесать весь район! Но все было напрасно. Поэтому он отдал приказ вернуться в Джахар.
Теперь чудо появления "Джамы" в провинции У-Гор перестало быть чудом. В это время года на планете господствует северо-западный ветер. Он-то и пригнал "Джаму" туда. И совершенно случайно она оказалась в нужном месте в нужный момент.
Фао рассказала мне также, почему Тул Акстар похитил Саному Тора из Гелиума. Оказывается, тайные агенты в Гелиуме сообщили ему, что лучший способ заманить флот Гелиума в западню - это похитить женщину из благородной семьи. Он приказал подобрать самую красивую женщину, а затем осуществил свой план.
- Но почему же тогда похитители не оставили никаких признаков, по которым можно было бы определить, что они джахарцы?
- Тогда Тул Акстар считал, что он еще не готов к войне, - объяснила Фао. - Но он знал, что Джон Картер со временем узнает об этом.
- Значит, все сработало так, как он планировал, - сказал я. - За исключением конца.
Вскоре мы погрузились каждый в свои мысли. Фао, несомненно, была полна надежд, у меня же, увы, надежды почти не было. Единственное, что меня немного утешало, это то, что я освобожу Нур Ана и соединю эти два любящих сердца. После этого я отвезу их туда, куда они пожелают, а сам вернусь в Джахар и начну свои безнадежные поиски.
- Я слышала, что ты сказал Саноме Тора, - сказала Фао. - И я рада.
- Я много чего говорил. Чему же ты рада?

Предыдущая страница 16 Следующая страница


- Ты сказал, что любишь Тавию.
- Этого я не говорил.
- Говорил, - настаивала она. - Ты сказал, что любишь маленькую рабыню, а это Тавия. Я видела любовь в твоих глазах.
- Ничего ты не видела. Просто ты сама любишь и думаешь, что все вокруг влюблены.
Она рассмеялась:
- Ты любишь ее, а она любит тебя.
- Мы просто друзья, хорошие друзья. Более того, я знаю, что она меня не любит.
- Откуда ты знаешь?
- Давай не будем говорить об этом, - сказал я. И мы не говорили, но я все время думал об этом. Я считал, что когда сказал Саноме Тора о маленькой рабыне, я просто хотел ранить ее самолюбие. И теперь я пытался проанализировать свои чувства. После долгих размышлений я пришел к выводу, что я не люблю Тавию. Я не люблю никого. Я не способен любить. Санома Тора убила во мне любовь. И Тавия не любит меня. Ведь она никогда и ничем не проявляла свою любовь. Нет, конечно, мы были только товарищами по оружию и больше ничего. Она сама так говорила.
Было уже темно, когда я увидел впереди ярко освещенную белую жемчужину дворца Фор Така. Уже было поздно, но огни светились. Я надеялся тайно проникнуть во дворец, так как знал, что Фор Так не выставляет часовых - ведь место было слишком уединенным и давно забытым всеми.
Я тихо посадил флайер на вершину здания, куда садились мы с Нур Аном; я знал, что оттуда могу пробраться во дворец.
- Сиди здесь и будь наготове, Фао, - прошептал я. - Мы можем прийти в любой момент, и нужно будет срочно взлететь.
Она кивнула, а я соскользнул на крышу и нырнул в отверстие, ведущее во дворец.
Стоя на вершине лестницы, я ощупал оружие: все на месте. Теперь я снова был одет как воин Гелиума и имел полное вооружение. Длинный меч мне подарил сам Джон Картер. Кроме того, у меня был короткий меч, кинжал и на боку висел тяжелый радиевый пистолет. Я расстегнул кобуру пистолета, прежде чем начать спуск.
Спустившись на первый этаж, я услышал голоса. Они исходили из лаборатории Фор Така. Дверь в лабораторию была закрыта. Разговаривали два человека. Тонкий высокий голос Фор Така я узнал. Другой голос не был голосом Нур Ана, но все же был странно знаком.
- ... Богатство, о каком ты и мечтать не можешь, - услышал я этот знакомый мне голос.
- Мне не нужно богатство, - прокаркал Фор Так. - Хей-хо! Итак, все богатства мира будут моими!
- Тебе нужна помощь. Я помогу тебе. Я дам тебе все корабли своего огромного флота.
Теперь я узнал этот голос! "Моего огромного флота! " Но это же невероятно...
Я приоткрыл дверь. К моему удивлению, она открылась легко. И я сразу увидел Тул Акстара. А в пятидесяти футах от него стоял Фор Так, направив на Тул Акстара излучатель.
"Где Тавия? Где Нур Ан? Возможно, Тул Акстар один знает, где Тавия. И Фор Так сейчас убьет его". Я ворвался в лабораторию. Тул Акстар и Фор Так посмотрели на меня. Оба были удивлены до крайности.
- Хей-хо! - вскрикнул старик. - Значит, ты вернулся! Предатель! Но ты вернулся, чтобы умереть!
- Подожди! - я поднял руку. - Дай мне сказать.
- Тихо! - прокричал Фор Так. - Ты увидишь смерть
Тул Акстара. Мне не хотелось убивать его без свидетелей, без кого-то, кто видит его мучения. Сначала я отомщу ему, а потом тебе.
- Подожди! - крикнул я, видя, что палец Фор Така уже нажимает на кнопку, после чего Тул Акстар уйдет в небытие. Вместе с тайной местонахождения Тавии.
Я выхватил пистолет. Фор Так сделал какое-то движение и исчез. Растворился в воздухе. Как будто кто-то выстрелил в него из излучателя. Но я знал, что произошло. Я знал, что он накинул на себя покров невидимости. И я выстрелил туда, где он только что стоял.
Внезапно открылась дверь позади меня, и я рухнул в открывшуюся черноту. Сначала я катился по наклонной плоскости, затем мое падение замедлилось, и я оказался в тускло освещенной комнате, которая, как я знал, была расположена в подвалах дворца.
Пока я падал, я не выпускал из рук пистолет, и теперь поднявшись на ноги, я сунул его в кобуру. Ну, что ж, по! крайней мере, я не без оружия. ;
Я обнаружил, что свет проникает в камеру из круг-; лого вентиляционного отверстия на потолке. Кроме этого отверстия да ствола шахты, по которой я свалился, из* камеры не было никаких других выходов. Вентиляционное отверстие было всего в два фута диаметром, и я не мог дотянуться до него руками. Так что убежать через него было невозможно, но очень хотелось. Вентиляционная труба тянулась через весь дворец и выходила на крышу, так что я мог прямо отсюда видеть дневной свет, однако добраться до него не мог.
Долго я бродил по камере. Наконец, глаза мои привыкли к слабому свету, и я увидел замшелые плиты пола, разбросанные, тут и там человеческие кости, добела обглоданные крысами. Все это вселило в меня ужас, остатки надежды угасли полностью. Я кружил по камере, стены которой были сделаны из каменных плит, скрепленных раствором... стоп... раствором!
И тут надежда во мне вспыхнула вновь. Я могу разобрать стену, поставить плиты одну на другую и достану до вентиляционной шахты. А там посмотрим! Я начал работать кинжалом. Известка отваливалась целыми кусками. Первая плита вывалилась очень быстро. И тут я увидел слабый свет из отверстия. Значит, я могу отсюда выбраться в коридор! Только нужно быстрее вытащить несколько плит, пока меня не обнаружат.
Можете мне поверить, что я работал как сумасшедший, и вот настал момент, когда я выбрался в коридор. Передо мной оказалась спиральная лестница. Не знаю, куда она вела. Во всяком случае, отсюда. Осторожно, но без колебаний, я стал подниматься. Сейчас главное - найти лабораторию Фор Така, пока он не убил Тул Акстара.
Все двери, ведущие с лестницы на разные этажи, были заперты. Мне пришлось выбираться на крышу. Я пошел вдоль края крыши, пытаясь найти место, откуда можно проникнуть во дворец. И тут я увидел окно, из которого высунулась нога человека. Затем рука, плечо. И голова. Рука что-то повернула в воздухе и... я увидел лежащую девушку. Она лежала на несколько футов ниже, чем подоконник. Еще несколько мгновений - и человек соскользнул с подоконника и исчез из виду. Снова я видел только каменные плиты дворца.
Но я понял, что это было. Я видел Тул Акстара, поднявшего люк "Джамы". Я увидел Тавию, лежащую на полу каюты, под люком. Я увидел Тул Акстара, вошедшего на корабль и закрывшего люк.
Все это пронеслось у меня в голове в одно мгновение. Я и действовал мгновенно.
Когда люк закрылся, я спрыгнул вниз.

    XVII

Я НАХОЖУ ПРИНЦЕССУ

Разумеется, нельзя считать, что я полностью предвидел последствия своего поступка, когда прыгал вниз, на плиты дворца. Я действовал чисто импульсивно, но бывают моменты, когда разум не может оценить ситуацию, и тогда вступает в действие шестое чувство, подсознание.
По расположению люка я смог оценить, где находится корпус корабля. Это был бы опасный прыжок даже в том случае, если бы я видел "Джаму". А прыжок в неизвестность был еще более опасен. И тем не менее я прыгнул, так как это была единственная возможность добиться успеха в моем предприятии, спасти Тавию от судьбы, которая хуже, чем смерть. Я знал, что прыжок может оказаться неудачным, но я также знал, что скорее умру, чем потеряю Тавию.
Но я не упал. Я прыгнул прямо на корабль, и он даже пошатнулся. Тул Акстар, несомненно, заметил это, но вряд ли он понял, что произошло. Однако он не открыл люк, как я надеялся. Вместо этого он бросился к рычагам управления, и "Джама" взмыла вверх под острым углом. Я упал на палубу. Мне было трудно удержаться на корабле, тик как на нем не было никаких поручней. Однако я уцепился за излучатель.
Когда Тул Акстар набрал достаточную высоту, он выровнял корабль и включил полный газ. Теперь ветер свистел у меня в ушах, стараясь сорвать меня в бездну. К счастью, силы у меня было достаточно. Думаю, что немного людей выдержали бы такое испытание. Но как беспомощен я был!
Если бы Тул Акстар знал, что я здесь, он мог бы открыть люк, с легкостью взять меня, как слепого котенка. Ведь я даже не мог оторвать руки, чтобы вытащить пистолет. Однако Тул Акстар этого не знал. Или надеялся, что тот, кто находится наверху, будет унесен ветром.
Я пролежал так довольно долго и, наконец, понял, что настает момент, когда я не смогу удержаться и погибну. Нужно было что-то предпринять, если я хочу спасти Тавию. Ведь только я один могу это сделать, значит, я не должен умереть.
Напрягая силы, я миллиметр за миллиметром подтягивался вперед. Впереди находилась тренога перископа. Если я доберусь до нее, то мне будет гораздо легче держаться. Я с трудом дотянулся до треноги, ухватился за нее одной рукой, а дальше стало легче. Я просто привязал себя к ней. Теперь я мог двигать одной рукой. Но все же, пока корабль не остановится, мне ничего не сделать. Что творится внутри корабля? Ведь Тавия находится полностью во власти этого фанатика. Одна эта мысль делала меня безумным. "Джаму" нужно остановить. И у меня сверкнула идея.
Свободной рукой я дотянулся до глаза перископа и накинул на него тряпку.
Тул Акстар сразу перестал видеть. И вскоре случилось то, чего я ждал и на что надеялся. "Джама" снизила скорость и остановилась. Сейчас я лежал на переднем люке. Тихонько я сполз с него, надеясь, что Тул Акстар откроет его. Я ждал, но вот последовали такие действия Тул Акстара, которые сразу свели мой план к нулю. Он открыл смотровые отверстия.
Я был разочарован, но надежды не терял. Тихо потрогав ручку люка, я убедился, что она заперта изнутри. Затем я пробрался к заднему люку. Это был риск: ведь если корабль снова наберет полную скорость, я погиб.
"Джама" уже пришла в движение. И люк открылся. Я не колебался ни мгновения. Когда "Джама" рванула вперед, я свалился в люк.
Тул Акстар услышал звук моего падения. Повернувшись, он сразу узнал меня. Думаю, что никогда больше не увижу такой смеси изумления, страха и ненависти, которая исказила черты его лица. На полу лежала Тавия, лежала неподвижно, как мертвая. Тул Акстар протянул руку к пистолету. Я выхватил свой. Мой мозг и мои мышцы действовали гораздо быстрее, чем мозг и мышцы Тул Акстара. И неудивительно, если вспомнить, какую развратную жизнь он вел.
Без всякого сожаления я выстрелил в это гнусное сердце, и Тул Акстар, джеддак и тиран Джахара, упал мертвым на пол "Джамы".
Я прыгнул к Тавии. Перевернул ее на спину. Она была связана и без сознания. Но жива! Я чуть не заплакал от радости, когда понял это. Мои пальцы судорожно развязывали тугие веревки. Не прошло и нескольких секунд, как она была свободна. Я прижал ее к себе.
Я знаю, что слезы мои упали на ее запрокинутое лицо, когда я прижался губами к ее губам. Но я не стыдился этих слез. Вскоре она шевельнулась, пришла в себя и тоже заплакала. Она дрожала. Все-таки она была слабой девушкой, которой пришлось столько перенести. Но я уверен, что она не показывала своей слабости Тул Акстару. Она расслабилась только сейчас, когда поняла, что самое страшное позади.
Сейчас наши сердца бились в унисон. Она изо всех сил прижалась ко мне, и великая истина открылась мне. Каким же садистом я был! Как я мог думать, что люблю Саному Тора? Как я мог считать свою любовь к Тавии только дружбой? Я изо всех сил сжал ее в объятиях.
- Моя принцесса, - прошептал я.
Когда мужчина Барсума говорит эти два слова женщине Барсума, значит, он хочет, чтобы она стала его женой.
- Нет, нет, - простонала Тавия. - Возьми меня, я твоя. Но я только рабыня. Такая, как я, не может быть женой Тана Хадрона.
Даже сейчас она думала только обо мне, о моем счастье, а не о себе. Насколько другой была Санома Тора! Я рисковал своей жизнью, чтобы добыть кусок грязи, а мне досталось бесценное сокровище!
Я посмотрел в ее глаза, в эти прекрасные бездонные озера, наполненные чистой любовью ко мне. Любовью и пониманием.
- Я люблю тебя, Тавия, - сказал я. - Скажи, что мне делать, чтобы завоевать право назвать тебя своей принцессой?
- Несмотря на то, что я рабыня?
- Пусть ты будешь тысячу раз рабыней. Она вздохнула и прижалась ко мне.
- Мой повелитель, - прошептала она.
Вот и вся история в той ее части, которая касается меня, Тана Хадрона.
Однако вас, кто облетел со мною почти все южное полушарие Барсума, наверняка, интересует еще что-то.
Когда мы с Тавией смогли оторваться друг от друга, а смею вас заверить, что это произошло нескоро, я открыл нижний люк и вытолкнул из корабля тело Тул Акстара. Затем я развернул корабль и полетел в Джаму. Там мы сразу узнали, что Нур Ан вылез на крышу дворца, где его и нашла Фао. Узнав, что я во дворце, он отправился меня искать. О том, что в Джаме появлялся Тул Акстар, он не знал.
Он обыскал весь дворец, но не нашел меня. Более того, он не нашел и Фор Така. Созвав всех рабов, он стал прочесывать дворец. Однако никаких следов Фор Така не обнаружил,
И тут я понял, что смогу разрешить загадку исчезновения старого ученого.
- Идем со мной, - сказал я Нур Ану. - Я найду тебе Фор Така.
И я повел его в лабораторию.
- Здесь искать бесполезно, - сказал он. - Ты же видишь, что лаборатория пуста. Мы сегодня были здесь тысячу раз.
- Подожди, не надо торопиться.
Пожав плечами, он пошел за мною к столу, где находился излучатель. Сразу возле стола я споткнулся обо что-то. Я наклонился и нащупал тело старика, а затем стащил с него покров невидимости. Перед нами на полу лежал Фор Так с пулевым отверстием в груди.
- О, боже, - вскричал Нур Ан. - Кто это сделал?
- Я, - и я рассказал Нур Ану, что здесь произошло. Нур Ан торопливо оглянулся.
- Прикрой тело, - шепнул он. - Рабы не должны ничего знать. Иначе нас убьют. Идем отсюда.
Я накинул ткань на труп Фор Така.
- Мне здесь еще кое-что нужно сделать.
- Что?
- Помоги мне собрать все излучатели в одну кучу.
- Что ты хочешь сделать?
- Я собираюсь спасти мир, Нур Ан.
Он стал помогать мне, и вскоре в конце лаборатории уже высилась огромная куча разных излучателей. Я подошел к тому, что был смонтирован на столе, настроил его и прицелился в это скопление смерти и ужаса.
Затем я нажал курок, и все адские изобретения сумасшедшего Фор Така испарились, за исключением единственного излучателя. Испарилась и единственная модель Летающей Смерти, а с нею и секрет ее изготовления.
Нур Ан сказал, что рабы что-то заподозрили, и нам нужно скорее убираться. Мы сели на флайер, подаренный мне Джоном Картером, взяли "Джаму" на буксир и полетели в Гелиум.
По пути мы догнали флот Гелиума, и все воины устроили нам овацию. Они столпились возле бортов и приветствовали нас. И тут произошло самое невероятное событие.
Причиной его был двар Кал Таван, бывший раб во дворце Тор Хатана. Когда он увидел Тавию, в глазах его выразилось удивление.
- Тебя зовут Тавия? - спросил он.
- Да. А тебя Таван. Наши имена похожи.
- Мне не нужно спрашивать, откуда ты. Я и так знаю, что ты из Тьяната.
- Откуда ты знаешь?
- Ты моя дочь. Твое имя дала тебе мать, моя жена. Ты очень похожа на нее. Я узнал бы тебя везде.
Он бережно обнял ее, поцеловав в лоб. И у него, и у нее в глазах были слезы.
Затем он обернулся ко мне.
- Мне сказали, что отважный воин Тан Хадрон выбрал себе в жены рабыню. Но это не так. Твоя принцесса - истинная принцесса. Она внучка джеда. Он была бы дочерью джеда, если бы я оставался в Тьянате.
Как запутаны пути господни! К каким странным и неожиданным развязкам они ведут! Я вышел на одну из дорог, чтобы жениться на Саноме Тора в конце пути. Санома Тора пошла по другому пути в надежде выйти замуж за джеддака. А в конце пути она нашла только презрение. Я же в конце пути нашел принцессу.

Предыдущая страница 17


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


Эдгар Берроуз

Боевой человек Марса

Цикл: "Марсианские истории"

Читать книгу

Анонс

Научно-фантастические романы американского писателя, хорошо известного у нас в стране как автора знаменитых историй о Тарзане, на этот раз приглашают читателей на Марс. Романы написаны в начале века, но несмотря на это, читаются с большим интересом!

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin