Эдгар Берроуз - Бегство на Венеру

Описание Книги

    1

Если посмотреть на любую хорошую карту Венеры, то можно увидеть, что материк Анлап лежит на северо-западе от острова Вепайя, с которого сбежали мы с Дуари. На Анлапе находится Корва, дружественная страна, к которой я и направил свой самолет.
Безусловно, хорошей карты Венеры не существует, по крайней мере, я такой не видел. Это объясняется тем, что в южном полушарии, куда по воле случая попал мой космический корабль, ученые имеют ошибочные представления о форме собственной планеты. Они верят в то, что Амтор имеет форму тарелки и плывет по морю из расплавленной породы. Это кажется им вполне очевидным, а иначе как объяснить, например, извержения вулканов?
Они также считают, что Карбол (Холодная Страна) тянется вдоль краев этой тарелки. На самом деле Карбол находится в антарктической области, у самого южного полюса Венеры.
Можете себе представить, как эта ошибка искажает представление амториан о реальной жизни, и как она отражается на картах, которые, мягко говоря, представляют собой жуткое зрелище. Меридианы, которые должны сходится к полюсу, на этих картах сползаются к какой-то произвольно выбранной точке экватора - центру тарелки - расходясь по краям.
Это сбивает с толку тех, кто отваживается путешествовать по Амтор, пытаясь ориентироваться по карте, и кажется довольно глупым. Но не будем забывать тот факт, что жители Амтор никогда не видели неба - из-за туч, которые охватили планету плотной сферой. Они никогда не видели солнца, планет, других бесчисленных светил, украшающих ночной небосклон Земли. Могли ли они в таком случае выработать элементарные астрономические представления, например, хотя бы догадаться, что их планета имеет форму шара, а не тарелки?
Не спешите записывать их в дураки. Примите во внимание, что человечество провело бесчисленные столетия, глядя в звездное небо, прежде чем кому-то пришла в голову мысль, что Земля имеет форму шара. До недавнего прошлого инквизиция вешала, душила, четвертовала и сжигала приверженцев подобных теорий. Даже в наше время в штате Иллинойс существует религиозная секта, утверждающая, что Земля плоская. И это при том, что у нас была возможность видеть и изучать небо каждую ясную минуту еще с тех времен, когда наш пращур смотрел на него, зацепившись хвостом за ветку в первозданном лесу.
Какую бы астрономию мы имели, если бы ничего не знали о существовании Луны, Солнца, планет и мириадов звезд?
Как бы ни ошибались амторианские теоретики, их карты мне все же пригодились. Приложив определенные усилия, полезную информацию из них можно было извлечь. Даже без помощи теории относительности расстояний, изложенной ученым Клуфаром приблизительно три тысячелетия назад, показывающей, что подлинное и видимое расстояния совпадают, если их умножить на корень квадратный из минус единицы!
Поэтому, вооружившись компасом, я полетел в северо-западном направлении, рассчитывая в конечном счете достичь Анлапа и Корвы. Но кто мог предположить, что произойдет метеорологическая катастрофа, грозящая немедленной и чудовищной гибелью, и швырнувшая нас в вихрь событий еще более зловещих, чем те, которые мы пережили на Вепайе?
Дуари молчала все время с момента взлета. Я понимал ее и сочувствовал ей. Ее народ, который она любила, ее отец, которого она обожала не только как отца, но и как вождя, приговорили ее к смерти за связь с человеком, которого она полюбила. Все они осуждали суровый династический закон так же, как и сама Дуари. Но заповеди его были обязательными даже для самого джонга.
Я знал, о чем она думает, и пытался успокоить ее, положив ладонь на ее руки.
- Они почувствуют настоящее облегчение, когда обнаружат утром, что ты сбежала. Они обрадуются и будут счастливы.
- Я знаю, - сказала Дуари.
- Тогда не печалься, милая.
- Я люблю свой народ. Я люблю свою страну. Но я никогда не смогу вернуться к ним - поэтому мне грустно. Однако я не смогу грустить долго, потому что у меня есть ты, и я люблю тебя больше, чем мой народ и мою страну - да простят меня предки.
Я сжал ее руку. Мы снова надолго замолчали. На востоке появилась светлая полоска рассвета. Новый день вставал над Венерой. Я думал о своих друзьях на Земле и пытался представить, чем они занимаются - помнят ли они обо мне? Тридцать миллионов миль - расстояние огромное, но мысли преодолевают его мгновенно. Мне приятно считать, что и в следующей жизни образы и мысли будут путешествовать вместе.
- О чем ты думаешь? - спросила Дуари.
Я рассказал.
- Ты, наверное, часто чувствуешь себя одиноким так далеко от своего мира и друзей?
- Наоборот, - убеждал я ее. - У меня есть ты, много друзей на Корве и хорошее положение.
- У тебя будет хорошее положение на небесах, если ты попадешь в руки к Мефису, - улыбнулась Дуари.
- Ох, я забыл... Ты же не знаешь, что произошло в Корве.
- Ты мне не рассказывал. Мы ведь так давно не виделись!
- А когда мы вдвоем - все остальное не имеет значения,так? - попытался сострить я.
- Да, не имеет, но что же все-таки там случилось?
- Видишь ли, Мефис мертв. Страной теперь правит Таман.
Я рассказал ей подробно всю историю о том, как Таман, не имея наследника, назвал меня сыном в благодарность за то, что я спас его дочь, принцессу Нна.
- Так ты теперь принц Корвы? - удивилась она. - В случае смерти Тамана ты будешь вынужден стать королем. Делаешь успехи, землянин.
- Я еще и не так могу, - ответил я.
- А что же ты можешь еще?
Меланхолия Дуари, кажется, прошла. Она шутила и смеялась. Наш самолет летел над просторами Амторского моря к Корве. Время от времени Дуари, уже как опытный пилот, управляла самолетом. Мы часто летели на малой высоте и наблюдали за жизнью дикого моря, изредка приближающейся к поверхности - огромными монстрами глубин, достигавшими иногда размеров океанского лайнера.
Мы наблюдали миллионы мелких созданий, спасающихся от ужасных хищников. Мы видели титанические схватки морских чудовищ - исконную борьбу за выживание, которая, наверное, ведется на всех обитаемых планетах Вселенной - причина всех войн, всех убийств во всем мире - космический sine qua non жизни.
Был полдень. Событие, переменившее нашу жизнь, неумолимо приближалось. Первым намеком на него была неожиданная вспышка света прямо по курсу. Мы заметили ее одновременно.
- Что это? - спросила Дуари.
- Похоже на то, что солнечные лучи пробивают оболочку облаков Амтор, - ответил я. - Молю бога, чтобы этого не произошло.
- Раньше так уже бывало, - сказала Дуари. - Конечно, наш народ ничего не знал тогда о Солнце, о котором ты мне рассказывал. Они считали, что это всеохватывающее пламя, поднимающееся от лавы, по которой плывет Амтор. Когда появлялся просвет в облаках, прорывавшееся пламя уничтожало жизнь на всей освещенной территории.
Я сидел за штурвалом. В тот же миг я резко повернул его и направил самолет на север.
- Бежим отсюда, - сказал я. - Солнце уже прорвалось через одну оболочку - то же может произойти и с другой.

    2

Мы следили за увеличивающимся световым пятном по левому борту. Оно озаряло все небо и океан, но особенно интенсивным было в одной точке. Оно все еще напоминало яркий солнечный свет, к которому так привыкли жители Земли. Затем пятно вдруг взорвалось, выплеснув ослепительное пламя. Произошел разрыв обеих оболочек!
Почти в тот же миг океан начал кипеть. Мы это увидели даже на расстоянии. Начали подниматься огромные облака пара. Температура воздуха резко повысилась. Жара становилась невыносимой.
- Конец, - просто сказала Дуари.
- Не совсем, - ответил я, тогда как самолет изо всех сил пытался унести нас на север. Я не случайно выбрал северное направление. Просвет в облочке находился юго-западнее нас, а ветер дул с запада. Если бы я повернул на восток, жаркий воздух преследовал бы нас. Надежда на спасение была на севере.
- Мы уже прожили жизнь, - сказала Дуари. - Она не может дать большего счастья, чем то, которое мы уже пережили. Мне не страшно умереть. А тебе, Карсон?
- Это как раз то, что я пойму, когда будет слишком поздно, - улыбнулся я, глядя на нее, - потому что пока я жив, я не верю в смерть. По крайней мере, в свою. Особенно с тех пор, как Данус ввел мне в вены сыворотку долголетия и сказал, что мне суждено прожить тысячу лет. Любопытно узнать: прав он был, или нет.
- Как это глупо, - сказала Дуари, - но зато, наверное, успокаивает.
Огромные облака пара заволокли весь горизонт на юго-западе. Они поднимались в небо, затмевая собой солнечный свет. Можно себе представить, что творилось сейчас в море, где гибло все живое. Последствия катастрофы были видны и под нами. Плавающие рептилии, рыбы спешили покинуть место катастрофы - и плыли они на север! Инстинкт, интеллект? Что бы это ни было, это зрелище наполняло меня надеждой.
Ожила поверхность океана. Смертельные враги плыли бок о бок. Сильные отталкивали слабых, быстрые скользили над головами тихоходов. Кто их предупредил - не могу понять, но убегающие плыли далеко впереди нас. И это при том, что наша скорость была больше, чем у самых быстрых животных, спасающихся с нами от смерти.
Воздух больше не нагревался и у меня появилась надежда на спасение, если только просвет в облаках не увеличится и Солнце не захватит поверхность Амтор к северу.
И вдруг ветер изменил направление! Он задул жестокими порывами с юга, неся за собой жар, почти что удушающий нас. Облака конденсата кружились и вихрились вокруг нас, пропитывая нас влагой и уменьшая видимость почти до нуля.
Я стал набирать высоту в надежде перелететь этот ад. Но, он, как оказалось, был везде, а ветер между тем становился штормовым. Он нес нас на север, прочь от кипящего моря и испепеляющего солнечного тепла. Только бы не расширялся просвет в оболочке! В этом была наша надежда на спасение.
Я посмотрел на Дуари. Ее лицо было неподвижно. Она мрачно смотрела вперед, хотя там не было ничего, кроме клубящихся облаков пара. Она даже не всхлипнула. Родовая кровь не терпит фальши - передо мной была дочь тысячи королей! Она почувствовала на себе мой взгляд и улыбнулась мне в ответ.
- Еще одно испытание в нашей жизни, - сказала она.
- Если ты хотела спокойной жизни, дорогая, то ты выбрала себе неподходящую пару. Я не могу без приключений. Хотя, конечно, хвастаться нечем. Один из великих антропологов Земли, который совершает экспедиции в отдаленные уголки планеты, говорит, что приключения - признак некомпетентности и глупости.
- Я не согласна с ним, - сказала Дуари. - Всего интеллекта мира, наверное, не хватит, чтобы предвидеть или предотвратить образование просветов в облаках.
- Мне чуть-чуть не хватило его, чтобы добраться на Марс, но тогда бы я не встретил тебя. Знаешь, я ведь просто счастлив, что мне не хватает этого "чуть-чуть".
- И я тоже.
Температура больше не повышалась, зато усилился ветер. Он дул с ураганной силой, бросая наш массивный корабль из стороны в сторону, как пушинку. Управлять им было практически невозможно. Рычаги стали бесполезными. Оставалось лишь надеяться, что мы находились на высоте достаточной, чтобы не врезаться в какую-нибудь гору. Гигантские леса Амтор, поднимающиеся в небо в поисках влаги на тысячи футов, были не менее опасны. Мне ничего не удавалось разглядеть дальше носа самолета, хотя я чувствовал, что мы преодолели огромное расстояние, подгоняемые попутным ветром невиданной силы. Мы могли уже перелететь море и находиться над сушей. Прямо перед нами уже могли быть горы или гигантские стволы деревьев. Мне по-прежнему было беспокойно. Очень хотелось хоть что-нибудь видеть. Если бы я мог видеть, что творится впереди, то был бы готов ко всему.
- О чем ты говоришь? - спросила Дуари.
- Я не знал, что говорю. Наверное, я думаю вслух - о том, что все бы отдал, чтобы видеть, куда лечу.
И вдруг словно в ответ на мои слова между облаками клубящегося пара образовалась брешь и я увидел... Тотчас я бросился к штурвалу, потому что перед самым нашим носом было скалистое ущелье. Скалы, поднимающиеся высоко над нами.
Я изо всех сил пытался отвернуть в сторону, но неумолимый ветер нес нас навстречу нашей судьбе. Ни одного звука не слетело с уст Дуари. На лицо ее не легло даже тени страха, который она должна была испытать, должна - ведь она была так молода.
На долю секунды я испытал ужас от того, что это прекрасное создание сейчас разобьется о бесчувственную скалу. Я поблагодарил бога за то, что я этого уже не увижу. Мы будем лежать здесь, у подножия обрыва, вместе - вместе целую вечность и никто во Вселенной не узнает, где наша могила.
Через мгновение мы должны были разбиться. Но всего в нескольких ярдах от утеса наш самолет был развернут вертикально. Ураган продолжал играть нами как игрушкой.
Конечно, от столкновения ветра со скалой у основания должен был быть мощный восходящий поток воздуха. Именно он спас нас, а еще то, что в последний момент я выключил двигатель.
Теперь мы были высоко-высоко над какой-то равниной. Пар рваными клубами расступался перед нами и мы могли, наконец, увидеть, что творилось под нами. Наконец я вздохнул с облегчением.
Но мы по-прежнему были далеки от спасения. Ураган не стихал. Я посмотрел назад, туда, где был просвет в оболочке - свечения уже не было. Просвет закрылся и опасность мгновенного испепеления миновала.
Я включил двигатель, тщетно пытаясь бороться со стихией и заставить самолет слушаться рулей. Но наше спасение зависело не столько от рулей, сколько от ремней безопасности. Нас бросало так, что часто шасси было над нами, а мы беспомощно болтались в своих ремнях.
Это было довольно изнурительно. Нисходящие потоки бросали нас вертикально вниз с огромной скоростью, и когда уже казалось, что крушение неизбежно, гигантская рука урагана бросала нас вверх.
Остается только гадать, сколько времени мы оставались игрушкой злого гения бури. Только к сумеркам ветер начал слегка утихать и мы получили какую-то возможность управлять самолетом. Но даже теперь мы были подвластны ветру и не могли лететь против него.
Часами мы не разговаривали. Мы попробовали, но завывание ветра заглушило наши голоса. Я видел, что Дуари совсем сникла от болтанки и нервного напряжения, но ничем не мог ей помочь. Только отдых мог вдохнуть в нее жизнь, но о каком отдыхе могла идти речь до нашего приземления?!
Новый мир раскрылся перед нами с наступлением утра. Мы огибали огромный океан, были видны широкие равнины, леса и реки, а вдали - снежные вершины гор. По моим расчетам, нас занесло на тысячи миль на север, так как большую часть времени двигатель работал на полную мощность и ветер дул нам в хвост.
Где мы очутились? Я был уверен, что мы пересекли экватор и были в северной температурной зоне. Но где находилась Корва, я не знал, и, может быть, никогда не узнаю.

    3

Ураган стих с последними порывами ветра. Воздух стал вдруг неподвижным. Это было похоже на райский покой.
- Ты очень устал, - сказала Дуари. - Давай я сменю тебя. Ты сражался с этим штормом шестнадцать или семнадцать часов и не спал уже два дня.
- Так же как и ты. Не кажется ли тебе, что у нас росинки во рту не было с тех пор как мы покинули Вепайю?
- Там, внизу, текут реки и полно дичи, - сказала Дуари. - Я даже забыла как я хочу пить - и есть тоже. А спать! Не знаю чего больше.
- Мы будем пить, есть, а потом спать... - застонал я.
Я кружил вокруг в поисках признаков человеческого жилья, их следовало опасаться больше всего. Отсутствие людей означало относительную безопасность, даже в мире диких зверей.
Вдали показалось большое озеро или морской залив. Под нами лежала равнина, то здесь, то там поросшая лесом. Я увидел пасущиеся стада. Снизился, чтобы выбрать свою добычу, догнать ее и застрелить с борта самолета. Не очень спортивный прием, но от него зависела наша жизнь.
Мой план был блестящим, жаль что он не сработал. Животные обнаружили нас задолго до того, как стали досягаемыми и пустились наутек как летучие мыши из Ада.
- Завтрак убежал, - сказал я.
- И обед с ужином, - добавила Дуари с печальной улыбкой.
- Остается вода. Мы можем по крайней мере напиться. - И я стал заходить на посадку неподалеку от маленького ручья.
Зеленая трава, потравленная пасущимися стадами, тянулась к самому берегу ручья и после того как мы напились Дуари растянулась на ней, чтоб немного отдохнуть и уснуть. Я стоял, оглядываясь по сторонам в поисках дичи, которую я распугал самолетом, надеясь что какое-нибудь животное все же покажется из лесу.
Мои поиски легкой добычи продолжались не более минуты или двух, но когда посмотрел на Дуари, она уже крепко спала. Я не решился ее будить, так как знал, что сон ей нужнее, чем еда. Поэтому я сел рядом, охраняя ее.
Это было чудесное место, тихое и мирное. Только ласковое журчанье ручья нарушало тишину. Оно казалось очень безопасным, так как у меня был хороший обзор пространства вокруг нас. Звук воды успокаивал мои уставшие нервы. Я прилег, удобно опершись на локоть. Так я пролежал минут пятнадцать, прежде чем случилось нечто удивительное. Огромная рыба выплыла из ручья и села рядом со мной. Какое-то мгновение она внимательно осматривала меня. Из-за отсутствия выражения на ее лице невозможно было догадаться о чем она думает. Она напоминала кого-то из кинозвезд и я не мог удержаться от смеха.
- Почему ты смеешься?, - возмутилась рыба. - Надо мной?
- Конечно нет, - отвечал я, забыв даже удивиться, что рыба разговаривает. Это показалось мне вполне естественным.
- Ты - Карсон Венерианский, - сказала рыба. Это был даже не вопрос, а утверждение.
- Откуда ты узнала? - спросил я.
- Мне сказал Таман. Это он поручил мне привести вас в Корву. По бульварам Санары пройдет большая праздничная процессия, которая проводит тебя и твою принцессу к королевскому дворцу.
- Все это очень хорошо, - ответил я, - но не скажешь ли ты кто это толкает меня в спину и зачем?
В тот же момент рыба исчезла. Я оглянулся и увидел дюжину вооруженных

1 Следующая страница


людей, окруживших нас. Один из них тыкал мне в спину трезубцем. Дуари сидела, на ее лице было оцепенение. Я вскочил на ноги. Дюжина копьев повернулась ко мне. Два воина стояли над Дуари, приставив трезубцы к ее сердцу. Я бы мог вытащить свой пистолет, но решился: прежде чем я перебью их всех, один из нас умрет. Я не мог рисковать жизнью Дуари.
Пока я рассматривал воинов, я вдруг заметил в них что-то странное и нечеловеческое. У них были жабры, которые были видны из-под их длинных бород, а на пальцах рук и ног были перепонки. Я вспомнил говорящую рыбу - так я спал и продолжаю спать! От этой мысли я улыбнулся.
- Отчего ты улыбаешься? - домогался один из воинов. - Из-за меня?
- Я улыбаюсь сам себе, - ответил я. - Я вижу такой интересный сон.
Дуари широко раскрыла глаза.
- Что с тобой, Карсон, - встревожилась она. - Что с тобой случилось?
- Ничего, кроме того, что мне не следовало бы засыпать. Жаль, что я не могу проснуться.
- Ты не спишь, Карсон. Посмотри на меня! Скажи, что с тобой все в порядке.
- Ты хочешь сказать, что видишь то же, что и я?, - не унимался я, кивая в сторону воинов.
- Мы оба спали, Карсон. Но теперь мы не спим и уже в плену.
- Да, вы в плену, - сказал воин, уже говоривший со мной. - А теперь следуйте за нами.
Дуари подошла и прижалась ко мне. Они не мешали ей.
- Зачем вы хотите взять нас в плен?, - спросила Дуари у воина. - Мы не сделали ничего плохого. Ураган сбил нас с пути и мы приземлились здесь в поисках воды и пищи. Отпустите нас. Мы не сделаем вам ничего плохого.
- Мы должны отвести вас в Мипос, - ответил воин. - Тирос решит что с вами делать. Я всего лишь воин. Не мне решать.
- Кто такие Мипос и Тирос? - спросила Дуари.
- Мипос - это столица государства, а Тирос - король. Он сказал "джонг".
- Как ты думаешь, он нас отпустит?
- Нет, - сказал воин. - Тирос Кровавый не отпускает пленников. Вы станете рабами. Мужчину могут убить сразу или потом, а тебя Тирос не убьет.
Мужчины были вооружены трезубцами, мечами и кинжалами. Огнестрельного оружия не было. У меня уже созрел план спасения Дуари.
- Я смогу задержать их с пистолетом, - шепнул я, - пока ты добежишь до самолета.
- И что дальше?, - поинтересовалась Дуари.
- Возможно, ты найдешь Корву. Лети на юг в течение суток. Ты должна долететь до океана. Затем поворачивай на запад.
- И оставить тебя здесь?
- Вожможно, мне удастся убить их всех. Тогда ты приземлишься и подберешь меня.
Дуари покачала головой.
- Я останусь с тобой.
- О чем это вы шепчетесь?, - забеспокоился воин.
- Мы хотим узнать, не разрешите ли вы взять с собой наш самолет, - сказала Дуари.
- А что мы с ним будем делать в Мипосе?
- Может быть Тирос захочет посмотреть на него, Илирюс, - вмешался другой воин.
Илирюс покачал головой.
- Мы не сможем пронести его через лес, - ответил он. Затем резко повернулся ко мне.
- А как вы его сюда доставили? - спросил он.
- Пойдем сядем в него и я тебе покажу, - ответи я. Мне бы только заманить его в самолет с Дуари. Немало воды утечет, пока Илирюс снова увидит Мипос. А мы и вовсе не увидим. Но Илирюс был подозрительным.
- Ты можешь рассказать мне как это сделать, - торговался он.
- Мы прилетели на нем из страны, находящейся за тысячи миль отсюда.
- Прилетели? Как это?
- Очень просто. В него надо сесть, потом он поднимается в воздух и везет куда нужно.
- Вы обманываете меня.
- Давай я покажу тебе. Моя помощница и я поднимем его в воздух, и ты увидишь это собственными глазами.
- Нет. Если то, о чем вы говорите, правда, вы больше сюда не вернетесь.
В конце концов они помогли мне подтянуть самолет к дереву и привязать его. Я сказал им, что их вождь обязательно захочет взглянуть на него, и если с самолетом что-нибудь случится, их ждет расплата. Это подействовало. Они, как видно, ужасно боялись этого Тироса Кровавого.
Мы отправились через лес. Впереди и сзади нас сопровождали воины. Илирюс шагал рядом со мной. Он оказался неплохим парнем. Шепотом он сказал мне, что хотел бы нас отпустить, но боялся, так как об этом узнает Тирос и тогда ему - конец. Он заинтересовался моими светлыми волосами, серыми глазами и все время расспрашивал меня о стране, из которой я прилетел.
Меня так же заинтересовали он и его друзья. Все они были хорошо сложены, с выпуклыми мускулами и без лишнего жира. Но лица у них были странными. Их пышные черные бороды и жабры, о которых я уже говорил, их выдающиеся губы и выпуклые глаза придавали им странный вид.
- Они похожи на рыб, - прошептала Дуари.
Лишь потом мы убедились, насколько Мипосанцы в действительности сходны с рыбами.

    4

Мы шли по хорошо протоптанной лесной тропинке. Это был типичный Амторский лес, полный изысканной прелести. Блестящая кора деревьев была разноцветной, а в листве пребладали пастельные тона: гелиотропные, лиловые и фиолетовые. Цветущие растения-паразиты усиливали буйство красок. Даже наши земные орхидеи выглядели бы рядом с этими роскошными цветами так же тускло, как серые церковные мышки на празднике Mardi gras.
На Венере, как и на Земле, есть разные виды лесов. Лес, по которому нас вели, был самым обычным, тогда как самыми удивительными и внушающими благоговение были леса Вепайи, возносящиеся в небо более, чем на пять тысяч футов. В Кооааде в одном из таких грандиозных деревьев на высоте тысяча футов был высечен дворец короля.
Я давний почитатель красоты. Даже сейчас, когда мы с Дуари шли в неизвестность, я продолжал восхищаться птицами с ярким оперением, насекомыми, крошечными летающими ящерицами, летающими с цветка на цветок и совершающим свой извечный обряд опыления. Еще я удивлялся, почему Илирюс не отобрал у меня пистолет. Немного есть на свете людей, одаренных телепатией больше меня, хотя я не всегда от этого выигрываю. Вот и сейчас мне не следовало бы думать о моем пистолете. Пока я раздумывал, почему Илирюс не отобрал его у меня, он указал на него и спросил, что это такое. Конечно же, это могло быть и совпадение.
- Это талисман, - ответил я, - который защищает меня от зла.
- Дай мне его, - попросил он, протянув руку.
Я покачал головой.
- Я не сделаю ничего такого тебе, Илирюс, так как ты хорошо отнесся ко мне и моей спутнице.
- Что ты имеешь в виду? - удивился он.
Несколько других воинов с интересом наблюдали за нами.
- Это мой личный талисман, - объяснил я. - Любой другой, кто тронет его может умереть.
В конце концов это было правдой.
- Но если хочешь, можешь рискнуть. - Я достал оружие из кобуры и протянул ему.
Минуту он колебался. Другие воины наблюдали за ним.
- В другой раз, - сказал Илирюс. - Сейчас мы должны торопиться в Мипос.
Я посмотрел на Дуари. Лицо ее было серьезным, хотя внутренне, я думаю, она улыбалась. Некоторое время я держал пистолет в руке и, хотя воины больше не проявляли желания подержать его, их любопытство к нему не прошло. Они продолжали смотреть с интересом, но как я заметил, проявляли осторожность, чтобы не дотронуться до него, когда были рядом.
Мы прошли по лесу около мили, когда наконец перед нами открылась водная гладь озера, которое я увидел перед моей злополучной посадкой. На берегу, вытянувшись на милю, лежал город, огражденный стеной.
- Это Мипос, - сказал Илирюс. - Самый большой город в мире.
С пригорка, на котором мы стояли, Мипос был хорошо виден. И я должен сказать, что занимал он не более ста акров. Однако я не стал спорить с Илирюсом. Если он хотел так считать, то я не имел ничего против.
Мы подошли к большим, хорошо охраняемым воротам. Когда охрана узнала Илирюса, их широко распахнули. Офицер и стража окружили нас, засыпая воинов вопросами. Мне было приятно услышать, что первое, о чем они заговорили, был магический талисман, причинявший смерть всякому, кто дотронется до него.
- Несчастный будет извиваться как червь в страшных конвульсиях, - объяснял Илирюс. Невольно Илирюс оказался отличным пропагандистом.
Никто как-то не захотел дотронуться до талисмана.
- А теперь я хочу, чтобы вы доставили нас к Тиросу, - сказал я.
Илирюс и офицер были ошеломлены.
- Может, он сумашедший? - поинтересовался последний.
- Он чужестранец, - сказал Илирюс. - Он не знает Тироса.
- Моя спутница и я принадлежим к королевской фамилии Корвы. Когда короля не станет, его место займу я. Король любой страны должен принимать нас с почестями.
- Только не Тирос, - объяснил офицер. - Возможно вы не знаете, но Тирос - единственный настоящий король мира. Все остальные - самозванцы. Вам лучше не говорить Тиросу, что вы принадлежите к королевской фамилии. Он немедленно прикажет казнить вас.
- Что же вы тогда будете с нами делать? - спросил я.
Илирюс вопросительно посмотрел на офицера.
- Отведите их в помещение для прислуги во дворце, - ответил тот, - они подойдут в качестве прислуги королю.
Илирюс повел нас дальше. Мы прошли по узким извилистым улочкам одноэтажных домов, построенных из ракушечника или известняка. Старые дома были из грубо обтесаных досок, прикрепленных к каркасу, а новые - из отшлифованных блоков известняка. Дома были такими же кривыми, как и улицы. Очевидно, их строили "на глаз", без отвеса и линейки. Окна и двери были самых разных форм, размеров и кривизны. Такие дома могли спроектировать либо модернисты с моей планеты, либо пятилетний ребенок.
Город лежал, как я позже убедился, на берегу огромного чистого озера. По мере приближения к воде стали попадаться двухэтажные дома, некоторые даже с башенками. Наибольший из них был дворцом Тироса.
Пристройка, куда нас вели, находилась на территории дворца. Несколько сотен крошечных камер опоясывали двор, в центре которого был бассейн. Перед тем как нас впустили, Илирюс наклонился ко мне.
- Никому не рассказывай, что ты сын короля, - прошептал он.
- Но я уже рассказал об этом тебе и офицеру, - напомнил я ему.
- Мы будем молчать, - ответил он, - но рабы расскажут, чтобы добиться расположения.
Я был озадачен.
- А почему ты не расскажешь? - спросил я.
- Во-первых, ты мне нравишься и во-вторых, я ненавижу Тироса. Все ненавидят Тироса.
- Хорошо, спасибо за предупреждение, Илирюс. Не знаю, смогу ли я когда-нибудь отблагодарить тебя.
Ворота отворились и нас впустили в нашу тюрьму.
Там находились по-крайней мере триста рабов, большинство из которых - такие же существа, как и мы. Были и несколько мипосанцев. Последние были обычными преступниками или же теми, кто прогневил Тироса Кровавого. Мужчины не были отделены от женщин, поэтому нас с Дуари не разлучили.
Несколько рабов окружили нас, раздираемые любопытством. Одних привлекала красота Дуари, других - мои светлые волосы и серые глаза. Они начали разговаривать с нами, когда вошел офицер, который привел нас.
- Осторожно! - прошептал один из рабов. - Сюда идет Вомер. И они отошли от нас.
Вомер подошел и осмотрел меня с ног до головы, а потом Дуари. Его поведение было намеренно оскорбительным.
- Ходят слухи, что вы прилетели сюда как птицы?
- Откуда мне знать, что вам говорят? - парировал я.
Невозможно было понять реакцию этих мипосанцев, так как на их лицах, как и подобает рыбам, не было никакого выражения. Жабры Вомера быстро открывались и закрывались. Возможно, это был признак ярости или волнения. Я не знал и не хотел этого знать. Он раздражал меня и вообще был отвратителен. Он был удивительно похож на рыбу-луну, которую я много раз видел в сетях у побережья Флориды.
- Не разговаривай со мной в таком тоне, раб, - вскричал Вомер. - Знаешь ли ты, кто я такой?
- Нет, а что?
Дуари прижалась ко мне.
- Не зли его, - прошептала она, - нам будет от этого только хуже.
Я понял, что она была права. Мне было все равно, но ее я не должен был подвергать опасности.
- Что именно вы хотели бы узнать? - переборов себя, спросил я примирительным тоном.
- Я хочу узнать, правду ли говорит Илирюс, - сказал он. - Он говорил мне, что ты приехал в большой штуковине, которая летает как птица. Это же повторяют остальные воины.
- Это правда.
- Это не может быть правдой, - возразил Вомер.
Я пожал плечами.
- Если ты знаешь, что этого не может быть, зачем тогда спрашивать об этом?
Вомер посмотрел на меня немигающим взглядом, потом повернулся и зашагал прочь.
- Ты нажил себе врага, - сказала Дуари.
- Они все наши враги, - ответил я. - Я бы хотел набить ему морду.
Стоящий рядом раб улыбнулся:
- Мы все хотели бы.
У него была приятная внешность и хорошее телосложение. Он вовсе не был похож на каприз природы, как эти мипосанцы. Я заметил его раньше. Он украдкой смотрел на меня. Было очевидно, что моя внешность вызвала его любопытство.
- Меня зовут Кандар, представился он, чтобы начать беседу со мной. - Я из Джапала.
- А меня - Карсон Венерианский, - ответил я. - Я гражданин Корвы.
- Я никогда не слышал о такой стране и мне не приходилось раньше встречать светловолосых и сероглазых людей. А на Корве все похожи на тебя?
Я попытался объяснить ему суть дела. Ну, конечно же, он не мог понять того, что вдали от Амтора существует другой мир. Большие сомнения вызвало и мое заявление о том, что Корва находилась от нас в тысяче миль на юге.
- Там находится край Амтор, - возражал он, - не более чем в четырех или пяти сотнях коб. За ее пределами никакой страны существовать не может. Там лишь пламя и раскаленная лава.
Итак, он тоже считал, что его планета плоская. Правда, в этом он был более последователен, чем другие жители южного полушария.
Я спросил его о наших похитителях и о том, что можно от них ожидать.
- Работа на берегу не тяжелая, - объяснил он, - и к нам неплохо относятся. Но в море - совсем другое дело. Молитесь, чтобы вас не отправили в море.

    5

Рабы, не считая мипосанцев, были выходцами из разных стран - таинственных земель с причудливыми именами. Земли эти находились на востоке, западе и севере, но ни одной не было на юге. Это была terra incognita, земля ужасов, которой никто никогда не видел.
Почти все рабы были захвачены в результате кораблекрушений у берегов озера, а также на побережье океана, находившегося в десяти милях от Мипоса.
Кандар рассказал мне, что озеро проянулось на пятьсот миль вглубь материка и что с противоположной стороны находится Джапал.
- Джапал торгует с несколькими дружественными странами на океанском побережье и мы вынуждены проплывать мимо. Иногда мы терпим бедствие, а иногда мипосанцы сами нападают на нас и захватывают пленников. Большая часть кораблекрушений происходит в узком канале, отделяющем озеро от океана. Только когда прилив достаточно высок, кораблям удается зайти из океана в озеро. Если же он низкий, то воды озера несутся в океан и преодолеть это течение невозможно. При высоком приливе воды океана заходяят в озеро и канал становится судоходным.
Дуари и я имели маленький угол и надеялись только на то, что нас не разъединят, пока я придумаю план побега. Нас, рабов, кормили два раза в день - жаркое из чего-то похожего на креветки с рублеными кореньями и мукой из зерен растения, растущего вокруг в изобилии.
Еда, по словам Кандара, не очень вкусная , но питательная и укрепляющая. Иногда в жаркое добавляли мясо.
- Они хотят, чтобы мы были сильными, - объяснял он, - и могли лучше работать. Мы строим им корабли, дома, гребем на галерах, обрабатываем поля, носим тяжелые ноши. Мипосанцы, имеющие достаточное количество рабов, не работают.
На следующий день после нашего захвата в пристройку вошел Вомер с воинами, выбрал нескольких мужчин и приказал им следовать за ним. Среди них были я и Кандар. Нас отвели к берегу и я впервые увидел корабли мипосанцев. Некоторые из них были довольно большими - более ста футов в длину. Они были оснащены парусами и веслами. Наибольшие, стоящие на якоре за неумело сделанным волнорезом, я принял за военные корабли. Их большие палубы, нависающие над верхними рядами весел, могли вместить сотни воинов. На корме и на носу были маленькие каюты, над которыми были установлены какие-то машины, цель которых мне была не ясна, о которых я вскоре узнал все, к моему смущению и стыду.
Я спросил Кандара, имели ли мипосанцы корабли с двигателями, но он не понял моего вопроса. Это подстегнуло мое любопытство и последующие вопросы подтвердили мои опасения, что мы были занесены от Экватора далеко на север. В те земли, которые были для жителей южного полушария terra incognita Венеры, и где процветала совершенно другая культура. Все здесь было по-иному, несравнимо с развитыми цивилизациями Вепайи, Корвы и Хавату, которые я хорошо знал.
Здесь болели и старились люди. И мипосанцы, и их узники. Судя по всему они не знали о сыворотке долгожительства, распространенной на юге. Их оружие и обычаи также сильно отличались. Язык был другим, однако напоминал языки южных народов.
Вомер приказал нам грузить баржу со щебнем для укрепления волнореза. Он ходил между нами с кнутом и хлестал то одного, то другого раба по обнаженным ногам и спине. Занятие чисто садистское, так как доставалось в равной степени и лучшим, и худшим работникам. Я заметил, что он посмотрел на меня и медленно направился в мою сторону. "Посмеет или нет?" - мелькнуло у меня в голове.
Наконец он подошел на расстояние удара.
- Работай, раб!, - прорычал он и замахнулся кнутом, чтобы нанести сильный удар.
Я бросил камень, который поднимал, и посмотрел на него. Рука нащупала рукоятку пистолета. Вомер заколебался, его жабры бешено вздувались - знак

Предыдущая страница 2 Следующая страница


ярости или волнения у этих странных существ, не имеющих мышц на лице, чтобы проявлять какие-то чувства.
Воины и другие рабы наблюдали за этой сценой. Мне было интересно, как он выйдет из положения. Он поступил как типичный тиран со скверным характером и хулиган.
- Работать!, - заревел он и, развернувшись, ударил другого раба.
Воины смотрели на него рыбьими глазами. Невозможно было угадать о чем они думают, но заместитель Вомера не заставил себя ждать.
- Дай мне твой кнут, - сказал он ему. - Если ты боишься ударить раба, то я это сделаю.
У малого было отталкивающее выражение лица. Что-то от усатого моржа. Его жабры пульсировали и было видно, что он знал в толк в этом деле.
- Кто сказал, что я боюсь?, - возмутился Вомер.
- Я, - не отступал воин.
- Здесь я командую и могу наказывать или миловать по своему усмотрению. Если ты так хочешь наказать его, возьми мой кнут.
Малый схватил кнут и пошел ко мне.
- Ты говорил ему об этом? - спросил я Вомера, похлопыывая рукой по пистолету.
- Что это? - домогался воин.
- Это убивает, - ответил я. - Я могу убить тебя прежде чем ты ударишь меня.
Губы его вытянулись в букву "О" и с шумом стали всасывать воздух. Так мипосанцы смеялись. Испытывая злость, они часто применяли другую операцию - со свистом выдували воздух. Он продолжал приближаться ко мне.
- Я не хочу убивать тебя, - сказал я, - но если ты попытаешься меня ударить, я сделаю это.
Моим единственным доводом не убивать был страх перед возмездием, которое поставит под угрозу жизнь Дуари. В противном случае, я бы с удовольствием пристрелил его и всех таких как он.
- Лучше ударь его трезубцем, - предостерег его другой воин.
- Мне уже приходилось забивать раба до смерти, - хвастал малый, - справлюсь и с этим. Он кинулся на меня с поднятым кнутом.
Я выхватил пистолет, стреляющий R-лучами, и выстрелил. Не было ни дыма, ни огня. Просто отрывистое жужжанье и в центре лица малого появилась большая дыра. Он подался вперед и упал замертво.
Охваченные ужасом, рабы стояли с широко раскрытыми глазами. Жабры амфибии бешено пульсировали. Воин, советовавший покойнику применить трезубец, поднял оружие, чтобы метнуть в меня, и также упал с дырой в сердце.
Я обернулся вокруг, чтобы увидеть их всех. Они смотрели на Вомера, как-будто ожидая приказа. Он колебался. Я направил на него пистолет.
- Работать, рабы, - сказал он, - мы и так потеряли слишком много времени. Его голос дрожал, равно как и его ноги.
Кандар работал рядом со мной.
- Один из нас должен постояно наблюдать за ним, - сказал он, - иначе он ударит тебя в спину. Я помогу тебе.
Я поблагодарил его. Кажется, у меня появился друг.

    6

Когда мы возвратились в пристройку для рабов Кандар рассказал обо всем Дуари. Если бы я мог остановить его! Бедной девушке и без того хватало волнений.
- Я знала, что Вомер станет твоим врагом, - сказала она, - как только он заговорил с тобой. Это должно было случиться. Зато все определилось и мы теперь знаем, чего ждать от него.
- Если бы я мог получить аудиенцию у Тироса, - сказал я, - возможно мы могли бы рассчитывать на лучшее обращение или даже освобождение.
- Почему ты так думаешь? - спросил Кандар.
- Он король и кажется естественным, что его обращение с людьми нашего круга должно быть любезным и цивилизованным. Моя спутница - дочь короля, я также наследник престола. Я имел в виду волю Тамана, короля Корвы.
Кандар улыбнулся и покачал головой.
- Ты не знаешь Тироса, - сказал он, - и психологии мипосанцев. Они считают себя высшей расой, а всех остальных - на уровне зверей. Мне даже приходилось слышать их удивление по поводу того, что мы умеем разговаривать. Тирос хочет завоевать весь мир и распространить среди всех темных рас мипосанскую культуру, уничтожая и порабощая их при этом. Он хорошо знает, что я - старший сын короля Джапала и все же отношение ко мне не лучше, чем к последнему рабу. Нет, дружище, аудиенция у Тироса не поможет, даже если ты ее получишь, чего, конечно, тебе не удастся. Лучшее, что остается, это надеяться на невозможное.
- Что вы имеете в виду? - спросила Дуари.
- Побег.
- Ты считаешь это невозможным? - спросил я.
- Скажем, невероятным, - ответил Кандар. - Так как для человека с воображением и инициативой, как у тебя, невозможного нет.
- И мы можем рассчитывать на твою поддержку? - спросил я.
- Абсолютную. Я не намерен оставаться здесь рабом бесконечно. Лучше смерть.
- Ты пробыл здесь дольше нас. И думал о побеге уже много раз. Возможно, у тебя есть план.
- Увы, - ответил он, - вы сами поймете, как тяжело планировать, когда не распоряжаешься собой и находишься под постоянным наблюдением вооруженной стражи и подлых шпионов.
- Шпионов? - спросила Дуари. - Что ты имеешь в виду?
- Среди рабов всегда найдутся желающие донести на своих близких, чтобы добиться расположения начальства. Невозможно проявлять осторожность даже с теми, с кем делишься своими надеждами. Вы не можете быть уверены, что я не шпион, - ответил он с улыбкой.
- Я все же рискну, - сказал я ему. - Я думаю, что достаточно хорошо знаю человеческую природу, чтобы убедиться в честности человека даже при коротком знакомстве.
- Спасибо, но не будьте самоуверенны, - засмеялся он, что укрепило мою веру в него.
Мне нравился Кандар. Дуари соглашалась со мной. Он был вполне искренним. Людей такого типа можно было бы встретить в офицерском клубе в Скоффилде или Сан Диего. Если бы он не был захвачен в плен мипосанцами, то вскоре стал бы королем Джапала. Вероятно его генеалогическое древо уходило корнями в седую старину, как и у большинства королевских фамилий Амтор, с которыми я был знаком.
В отличие от полинезийцев, чьи генеалогии передавались из уст в уста и были смешаны с мифами и легендами, у этих людей была письменность и записи веками хранили точные данные. По моей материнской линии знаю моих предков вплоть до Дикона Эдмунда Райса, который поселился в Садбери, штат Массачусетс в 1639 году. От него линия тянется к Колю Кодовегу, который был королем Британи в третьем столетии. И все же по сравнению с Дуари, Кандаром или Таманом я был просто выскочкой.
Эти люди очень горды своей родословной. При этом воспринимают других такими как они есть, независимо от их прошлого.
На следующий день после инцидента с Вомером, около полудня он вошел в пристройку с многочисленными воинами. Телохранителями, как я их называл. Я был уверен, что, ненавистный всем, он не посмел бы явиться сюда один.
Громким голосом он велел Дуари выйти вперед. Я приготовился к схватке. Я не знал, чего он хочет от Дуари, но что бы это ни было, я был против. Поэтому я стал рядом с ней.
- Я не называл твоего имени, раб, - зарычал Вомер в самом оскорбительном тоне, на какой он был способен. Я ничего не ответил.
- Назад в свою конуру, раб! - закричал он.
- Не раньше, чем я узнаю, чего вы хотите от моей спутницы.
Его жабры трепыхались, он надул свои отвратительные губы и выдувал воздух, как фонтанирующий кит. Трепыхающиеся жабры у этих мипосанцев издавали почти что неприличный звук, а выдувание воздуха от злости было так же отвратительно. Но, так или иначе, он был вне себя. Я получал удовольствие от этого несносного проявления злости. Как вы уже могли догадаться, я не любил Вомера.
Он сделал шаг ко мне и заколебался. Потом он посмотрел на своих воинов, но они смотрели по сторонам. Очевидно они уже видели или слышали о пагубном воздействии R-лучей.
От трепыхания жабр и выдувания воздуха он с трудом контролировал свой голос. Но все же ему удалось вскрикнуть:
- Карсон Венерианский, шаг вперед!
- Я уже здесь, - сказал я. Он не обратил на мои слова внимания.
- Кандар Джапалский, шаг вперед!, - просопел Вомер. Он, вероятно, хотел бы мычать, но его жабры продолжали трепыхаться и он спазмотически выдувал воздух, что, конечно же, помешало бы ему в этом. Я не выдержал и рассмеялся.
- Почему ты смеешься, раб? - послышалось его бульканье.
Прежде чем я ответил Дуари, сжала мою руку. Она была намного рассудительней меня. Мне ужасно хотелось сказать, что я видел, как ловят рыбу-луну у берегов Флориды, но никогда до сих пор не встречал рыбы-луны с усами, и нахожу ее забавной.
Вомер назвал еще пару имен, и рабы стали рядом с нами. Нам было приказано следовать за ним. Воины построились впереди и сзади нас и мы вышли на узкие улочки города. Куда мы направлялись? К каким новым приключениям и испытаниям нас вели?

    7

Улицы Мипоса были узкими и кривыми. Так как у мипосанцев не было ни повозок, ни вьючных животных, им были не нужны широкие улицы. А узость улиц и их кривизна облегчали защиту города в случае нападения. Один дюжий Горатиус мог удерживать любую из них и противостоять превосходящей силе.
Во многих местах наша маленькая группа рабов была вынуждена идти гуськом. Прохожие прислонялись к стенам, чтобы пропустить нас. Так мы добрались до открытой площади на берегу. Там вокруг небольшой платформы собралось немного мипосанцев. Мы остановились возле нее, и тут же собравшиеся начали ходить между нами и изучать нас. Один из них с огромной бородой взобрался на платформу. Другой из рассматривавших нас коснулся плеча Дуари.
Бородатый поймал взгляд Вомера.
- Поднимите женщину на платформу, - распорядился он.
Я выжидал, пока Дуари в сопровождении Вомера поднималась по ступенькам платформы. Что они затевали? Я не понимал, хотя у меня были мрачные предчувствия.
- Что вы знаете об этой женщине? - спросил он у Вомера.
Мужчина, трогавший ее плечо, продвинулся к платформе, другие последовали за ним.
- Ее схватили за лесом с человеком, который называет себя принцем какой-то страны, о которой никто не слышал, - отвечал Вомер. - Больше я ничего о ней не знаю. Она вела себя хорошо, но мужчина неуправляем и опасен. Он здесь, - и указал на меня. Бородатый посмотрел на меня своими рыбьими глазами, тем временнем Вомер шептал ему о чем-то. Они поговорили минуту, после чего Вомер спустился с платформы.
Мужчина, стоявший рядом с Дуари, посмотрел на собравшихся вокруг платформы. - Кто желает купить эту хорошенькую рабыню?
Вот в чем дело! Все я теперь понял, кроме одного: что я смогу сделать?
- Я куплю ее! - сказал мужчина, трогавший Дуари.
Я мог убить многих из них. Но в конце концов они меня одолеют и Дуари уведут, в лучшем случае.
- Что ты заплатишь?, - спросил аукционер.
- Сто клуволов, - ответил мужчина.
Один вол приблизительно равен нашим пятидесяти девяти центам. Клу - это префикс для образования множественного числа. Итак, это создание посмело оценить Дуари, наследницу тысячи королей, в пятьдесят девять долларов! Я нащупал рукоятку пистолета.
- Кто больше? - спрашивал аукционер.
- Да, кто? - ворчал мипосанец, стоявший рядом со мной. - Кто посмеет торговаться с Кодом, покупающим для самого Тироса? - тихо говорил он стоящему рядом мужчине.
Других цен не предлагали, и Дуари была продана Коду. Я негодовал. Нас с Дуари разлучали и, что еще хуже, она должна была стать имуществом бездушного тирана. Все мои умеренные настроения улетучились. Я решил драться. Убить сколько смогу, схватить Дуари и прорваться к городским воротам. Как бы там ни было, фактор неожиданности мог сыграть решающую роль.
Вомер с воинами окружили нас. Я не заметил этого раньше. Они сжимали кольцо вокруг меня. И прежде чем я успел что-нибудь сделать, они набросились на меня и прижали к земле. Очевидно, это был результат разговора Вомера с аукционером.
Прежде чем я успел выхватить пистолет, они связали мне руки за спину и я оказался беспомощным. Они не забрали моего оружия, и я знал почему. Они поверили в то, что каждый, кто до него дотронется, умрет.
Пока я лежал на земле, Вомер бил меня ногами по ребрам. Когда они поставили меня на ноги, он ударил меня в лицо. Не знаю, чем бы это все закончилось, если бы аукционер не приказал ему остановиться.
- Ты хочешь лишить кого-то такой ценной собственности? - закричал он.
Я испытывал острую боль от унижений Вомера, но больше меня волновала судьба Дуари. Человек по имени Код уводил ее от меня, и она, оглядываясь, смотрела на меня с бодрой улыбкой.
- Я приду за тобой, Дуари! - кричал я ей вслед. - Как нибудь, когда-нибудь я приду.
- Молчать, раб! - оборвал меня Вомер.
Кандар стоял радом со мной.
- Дуари повезло, - сказал он.
- Почему? - спросил я.
- Ее взяли к Тиросу, - ответил он.
- И в чем же это везение? Для такой женщины, как Дуари, подобная судьба хуже смерти.
- Ты ошибаешься. Она будет служить одной из женщин королевской семьи.
- До тех пор, пока ее не увидит Тирос, - не соглашался я.
- Скабра увидит ее первая и позаботится о том, чтобы Тирос не заполучил ее.
- Кто такая Скабра? - спросил я.
- Подруга Тироса, ваджонг Мипоса - самка сарбана, притом чертовски ревнивая. Можешь не беспокоиться, что Дуари попадет в лапы Тиросу. Пока жива Скабра, она этого не допустит, потому что девушка слишком красива. Если бы она выглядела похуже, Скабра могла бы позволить Тиросу взять ее.
Это давало какую-то надежду. Я радовался малейшему ее проблеску.
В тот же момент подошел человек, тронул Кандара за плечо и повел его в отделение рабов. Вокруг него засуетились мипосанцы, трогая его мускулы и заглядывая ему в зубы.
Торги за Кандара были оживленными. Его купили за триста пятьдесят клуволов - в три с половиной раза дороже, чем Дуари. Но он был сильным, рослым мужчиной и, так как агент Тироса не участвовал, торги были открытыми для всех.
После покупки Кандара мужчина, купивший его, тронул мое плечо. Была моя очередь идти в отделение. Я пошел со связанными за спиной руками.
- Кто хочет купить этого сильного раба? - прожужжал он.
Никто не ответил. Не было ни одного предложения. Аукционер медлил, глядя то на одного потенциального покупателя, то на другого.
- Он очень сильный, - сказал он. - У него хорошие зубы. Я сам проверял. Он сможет работать многие годы. И я уверен, что он так же умен, как любой воин младшего звания. Кто желает купить его?
Снова молчание.
- Жалко убивать такого хорошего раба, - убеждал аукционер. Он чуть не плакал, так как получал комиссионные от продажи каждого раба, а каждый непроданный раб был пятном на его репутации.
Неожиданно он разозлился.
- Почему ты трогаешь его? - почти что закричал он человеку, который положил руку мне на плечо.
- Я трогаю его не для покупки, - отрезал тот. - Я только хочу посмотреть, крепкое ли у него тело - обычное любопытство.
- Тебе незачем было этого делать. Теперь ты должен сделать ставку на него. Ты знаешь закон рынка рабов.
- Будь по-твоему, - сказал человек. - я не хотел покупать его, но я заплачу за него десять клуволов.
- Кто-нибудь еще жаждет купить этого раба?, - спросил аукционер.
Никто, кажется, не хотел.
- Очень хорошо, - сказал он.
- Этот отличный раб продан агенту Юрона за десять клуволов. Забирайте его!
Итак, я был продан за пять долларов и девяносто центов! Это, конечно, было ударом для меня. К счастью, у меня есть чувство юмора.

    8

Ладно, по крайней мере нас не разъединили с Кандаром. А это уже было кое-что, так как он пробыл в Мипосе достаточно долго, чтобы познакомиться с городом и обычаями его жителей. Если представится возможность бежать, он может оказаться незаменимым помощником.
Агент Юрона подал нам знак следовать за ним. И Кандар повиновался. Я остался стоять на месте.
- Пойдем, раб! - закомандовал агент. - Чего ты там стоишь? Пойдем за мной!
Он поднял кнут, чтобы ударить меня.
- У меня связаны руки, - сказал я.
- Ну и что же? - требовал он. - Пойдем!
- Только когда вы рязвяжете мне руки, - ответил я.
Он ударил меня своим кнутом.
- Иди же, раб! - кричал он.
- Только когда мои руки будут свободны, - твердил я упрямо.
Тогда он ударил меня рукой, и я лег на землю.
Агент пришел в ярость и стал наносить мне новые удары, но я не шевелился.
- Если ты хочешь, чтобы твой раб остался жив, развяжи ему руки. Иначе он все равно не пойдет.
Я понимал, что для пятидолларового раба это было слишком, но знал и то, что утверждая себя с самого начала мне удастся добиться достойного обращения потом.
Агент на всякий случай еще пару раз ударил меня, затем наклонился и развязал мне руки.
- Вставай! - приказал он и, когда я поднялся, то увидел как он распух, выдувая воздух изо рта. - Я великий укротитель рабов, - сказал он, - они всегда подчиняются мне.
Я был доволен, что он угомонился и подмигнул Кандару. Тот усмехнулся.
- Будь осторожен, - предупредил он. - Они не церемонятся с непокорными рабами и не забывай, что ты недорого обошелся Юрону.
Вомер стоял рядом, с удовольствием наблюдая сцену моего избиения.
- Тебе не следовало развязывать ему руки, - сказал он агенту Юрона.
- Почему? - поинтересовался тот.
- Потому что теперь он может убить тебя этой штукой, - объяснил он и

Предыдущая страница 3 Следующая страница


указал на мой пистолет.
- Дай его мне! - потребовал агент. Я достал его из кобуры и пронянул ему вперед дулом.
- Не трогай его! - закричал Вомер. - Она убьет тебя, если ты дотронешься до нее!
Агент отшатнулся. Он был в затруднительном положении.
- Ты не должен бояться, - сказал я ему, - не надо дотрагиваться до него и до тех пор, пока ты будешь хорошо обращаться со мной и Кандаром, я не убью тебя. Я спрятал пистолет в кобуру.
- Ну и подарок купил ты для Юрона, - злобно сказал Вомер. - Если он узнает какой, то оторвет тебе голову.
Очевидно малый расстроился, его жабры трепетали. Я не мог, конечно, судить по выражению лица, которое никогда не менялось. Как и все представители его вида, он не имел мышц лица, чтобы выражать свои эмоции.
- Пойдем, рабы! - приказал он и повел меня и Кандара за собой.
Дом Юрона находился недалеко от рынка рабов и вскоре мы очутились в большом особняке, посреди которого был внутренний дворик с бассейном, имевшим около пятидесяти футов в ширину и сто в длину. На на всем протяжении лужайки росли деревья, кусты и цветы. Листва была в мягких, пастельных тонах. Несколько рабов занимались подрезкой деревьев и кустов, возделывали цветы. Трое из них, вооруженные деревянными трезубцами, стояли около бассейна, по-видимому, охраняя его. Как я заметил, они частенько поглядывавли в небо. Естественно, я также посмотрел туда, но ничего не увидел. В бассейне я увидел нескольких рыб, но они меня не заинтересовали - тогда.
Кто-то дал знать Юрону, что привели двух новых рабов и вскоре он вышел во двор, чтобы осмотреть нас. Почти также как фермер на Земле осматривал бы пару новых коров или лошадей. Во внешности Юрона не было ничего примечательного, кроме того, что его одежда и оружие были разукрашены орнаментом больше, чем у обычных воинов. Он внимательно посмотрел на нас, пощупал наши мускулы и заглянул в зубы.
- Хороший экземпляр, - сказал он, показывая на меня. - Сколько ты заплатил за него?
- Десять клуволов, - сказал агент.
- Тогда тебе, наверное, заплатили, чтобы ты взял вот этого, - сказал он, показывая на Кандара.
Я улыбнулся Кандару.
Агенту, кажется, стало не по себе. Прикинув все за и против, он сказал:
- Мне очень повезло. Я купил этих двух отличных рабов за триста шестьдесят клуволов.
- Ты хочешь сказать, что заплатил вот за этого триста пятьдесят, - возопил он, показывая на Кандара, - когда можно было купить два таких чудесных экземпляра всего за десять?
- Никто не хотел покупать его, - сказал агент. - Поэтому он такой дешевый. Никто на него больше не поставил.
- Почему? - недоумевал Юрон.
- Потому что он непокорный и опасный. Его пришлось связать, чтобы он никого не убил.
Жабры Юрона трепетали и хлопали. Он дул, дул и дул воздух, напоминая мне большого страшного волка в сказке о трех поросятах.
- Так! - вышел из себя Юрон. - Так ты купил опасного раба, потому что никто больше не хотел его и привел сюда!
- Аукционер заставил меня купить его, - взмолился агент. - Но если ты не хочешь его, я убью его и верну тебе десять клуволов.
Я положил руку на рукоятку пистолета и агент заметил это.
- Хорошо, - сказал Юрон. - Убей его.
Я достал пистолет из кобуры, и агент передумал.
- Есть еще одна идея, - сказал он, - я выкуплю его у тебя и потом продам. Возможно, заработаю на нем.
- Послушай, - сказал я Юрону, - все это очень глупо. Если со мной и моим другом будут хорошо обращаться, я больше не никого не убью.
- И ты будешь работать на меня и подчиняться приказам? - спросил Юрон.
- До тех пор, пока с нами будут хорошо обращаться, - ответил я.
- Как тебя зовут?
- Карсон.
- А тебя?
- Кандар.
Юрон был смешным маленьким человеком, у которого рот находился под подбородком, как у акулы. Он напоминал мажордома.
- Карсон и Кандар, - сказал Юрон, - пойдут на корабль, когда мы выйдем в море следующий раз. Сейчас же пусть находятся возле бассейна и охраняют детей. А что касается тебя, - крикнул он на агента, - если этот Карсон причинит какой-то вред, на корабль пойдешь ты сам.
Затем он подошел ко мне и стал пристально меня разгляывать.
- Откуда ты? - спросил Юрон. - Я никогда раньше не видел людей, похожих на тебя. С такими светлыми волосами и серыми глазами.
Так как было бессмыслено объяснять ему то, чего он не мог понять, я сказал, что я из страны, расположенной далеко на юге.
- На юге нет больше никаких стран, - сказал он, - только расплавленная лава и огонь.
На этом все закончилось. Юрон, большой вельможа, снова проследовал в свой дом.
К нам подошел мажордом. Он как будто извивался. Мне почудилось, что сейчас он перевернется на спину и укусит кого-нибудь - так был похож на акулу. Он вручил каждому из нас деревянный трезубец.
- Стойте рядом с бассейном, - сказал он, - пока вас не сменят. Охраняйте детей. Не позволяйте никому заходить в бассейн, кроме Юрона и его женщин. Особенно следите за гайпалами. Не забывайте, что вам выпала честь служить такому великому человеку как благородный Юрон.
После этого он "уплыл".
Кандар и я подошли к бассейну, где уже дежурили три раба. Один из них тут же узнал Кандара и приветствовал с большим почтением.
- Ты, конечно, не узнаешь меня, - сказал он. Я был воином из охраны Джантора, короля Джапала, твоего отца. Меня зовут Артол. Мне жаль видеть принца Джапала здесь. Так как я служил твоему отцу, я буду служить тебе, чем смогу.
- Здесь нет наследных принцев и простых воинов, - сказал Кандар. - Давай служить друг другу.
- Как пожелаешь, - ответил Артол, - но ты по-прежнему мой принц.
Кандар улыбнулся и пожал плечами.
- Как ты сюда попал? - спросил он.
И Артол рассказал нам свою историю.

    9

- Нас было двадцать, - начал рассказ Артол, - двадцать воинов из личной охраны короля. Огромный корабль с двумя рядами весел, сотней рабов и огромным парусом на случай попутного ветра был снаряжен для перевозки большой партии товаров в Торлак, лежащий в пятистах клукобах на запад от берегов Ноелатгерлу.
- Мы понимали, что груз был ценным, так как нас было двадцать - отборных телохранителей, лучших воинов Джапала.
Путешествие обещало быть длинным - двести клукобов по Великому озеру Джапала, пятьсот клукобов вдоль побережья Ноелат-герлу до Торлака и потом обратно. Всего тысяча четыреста клукобов (3500 миль).
(Заметьте: Ноелат-герлу, имя океана, означает могучая вода. Елат означает могущество, а префикс но идентичен суффиксу ий. Поэтому ноелат означает могучий. Герлу означает вода.)
- Но это путешествие оказалось намного короче, - сказал Кандар, - вы дошли лишь до Мипоса.
- Наоборот, мой принц, мы закончили наше путешествие в Торлак, но не без приключений. Пока мы стояли на рейде Мипоса в ожидании прилива, который бы помог нам пройти через канал в Ноелат-герлу, нас атаковал мипосанский корабль на пятидесяти веслах с сотней воинов.
- Под покровом ночи они подкрались к кораблю и высыпали на палубу. Это был жестокий бой, принц, двадцать против ста. Так как рабы на нашем судне были враждебны к нам, а матросы оказались не намного лучше.
Наш офицер был убит в первой же схватке и я, Артол, взял командование на себя. Капитан корабля, охваченный ужасом, спрятался, поэтому командование кораблем также было возложено на меня. Мы сражались так, как может сражаться лишь стража короля, но один против пяти - слишком неравные силы. Потом они вооружили своих галерных рабов и заставили их драться против нас.
И все же мы держались. Палуба была красной от крови. Мы рубили их, но на нас бросали новые силы. Их потери были в два раза больше. И вдруг я заметил, что начался отлив - вода из озера уходила в океан.
Мы пока что удерживали люк, ведущий на палубу, где сидели рабы на веслах. Я послал туда командовать надежного человека и своими руками отвязал якорь. Я приказал грести и прыгнул к рулю. Корабль развернулся и направился в океан, таща за собой вражеский корабль. Было очевидно, что один из кораблей попадет на рифы, а может быть оба. Мипосанцы начали бежать на свой корабль, тогда как другие рубили канаты, чтобы отвязаться от нас. Мы попали в бурлящий поток, несущий воды озера в океан.
Были слышны удары кнутов о спины рабов, тогда как начальники отдавали распоряжения грести сильнее, так как только это могло сохранить управляемость корабля в этом бурном потоке.
Я солдат, а не моряк, но мне удалось провести судно через канал, в темноте ночи, пока оно на наконец не вышло на морской простор. Тогда капитан вышел из укрытия и принял командование. Вместо благодарности за спасение корабля он отругал меня за отвязанный якорь.
У нас состоялся крупный разговор и я сказал ему, что расскажу о его дезертирстве королю, когда мы вернемся в Джапал. Поэтому я здесь.
- Но я не понимаю.
- Погодите. Я не закончил. Сейчас вы все узнаете. Когда я посчитал наши силы после боя, то оказалось, что нас осталось десять человек, причем пятеро были ранены. Кроме того, у нас было одиннадцать пленных мипосанцев, которые не смогли достичь своего корабля после схватки. Их мы послали помогать грести рабам.
Через некоторое время мы приплыли в Торлак, разгрузились и приняли груз для Джапала. Обратное путешествие было спокойным до того момента, пока не вошли в озеро Джапала. Как всегда, мы дожидались темноты, чтобы проплыть мимо Мипоса. С наступлением ночи мы стали тихо грести, направляясь вверх по озеру, убрав все огни на корабле.
Было очень темно. Нельзя было разлглядеть лиц на палубе. На палубе было много народу, снующего туда и обратно. Мы были на траверсе Мипоса. Можно было ясно различить огни города.
Кто-то сказал:
- Что это там, по правому борту?
Услышав это, я и мои воины подошли к правому борту. В следующий момент кто-то схватил меня вокруг пояса, перегнулся через перила, и мы оказались в воде.
Это был мипосанец! Вы знаете, как эти ребята плавают, мой Принц. Длительное время он держал меня под водой, и я чуть не утонул. Когда он вытащил меня на берег Мипоса, я был полумертв.
Когда я пришел в себя, увидел, что нахожусь в премнике для рабов со всеми своими воинами. Позже я узнал правду о случившемся.
Капитан, боясь разоблачения, освободил мипосанцев при условии, что они возьмут нас в плен. На самом деле, он договорился с ними утопить нас, но соблазн взять нас в плен и потом продать в рабство взял верх. Это спасло нам жизнь.
Вот как я стал рабом Мипоса. Я живу лишь надеждой вернуться в Джапал и отомстить трусу и предателю, который отправил десятерых телохранителей короля в рабство.
- Как зовут этого капитана? - спросил Кандар.
- Его имя Гангор.
Кандар кивнул.
- Я многое слышал о нем, - сказал он, - но ничего хорошего. Ходили слухи, что он состоял в руководстве партии, стремившейся свергнуть короля, моего отца.
Тогда это имя ничего не значило для меня. Оно стало важным для меня позже.

    10

Пока мы втроем разговаривали, к нам извилистой походкой подошел мажордом, больше чем обычно похожий на акулу.
- Вы стоите здесь и разговариваете, рабы, - обвинял он, - тогда как обязаны следить за гайпалами. За это вас следует побить. Расходитесь! Охраняйте бассейн. Если пострадает ребенок, вы все умрете ужасной смертью.
Мы поспешили разойтись по краям бассейна к другим стражникам, то и дело поглядывающим на небо. Я не имел ни малейшего понятия, зачем они это делают.
После того, как мажордом удалился, я подошел к Кандару и спросил:
- Что такое гайпалы?
- Это большие хищные птицы, - ответил он, - действительно очень опасные. Если бы не было охраны они в самом деле унесли бы детей. Есть охрана, или нет, никто не скажет когда они могут прилететь. А если такое случится, мы можем погибнуть. Они очень агрессивны и ничего не боятся.
Мне казалось глупо охранять детей от птиц, когда не было ни детей, ни птиц. По-крайней мере я не видел ни тех, ни других. Было бы намного разумнее разрешить нам посидеть и отдохнуть, пока дети выйдут во двор.
Так как гайпалы не летают в темноте, с наступлением ночи нас отвели в пристройку для рабов, где нас накормили каким-то месивом и загнали в сарай, где лежали грязные матрацы. Судя по всему Юрон держал своих рабов в черном теле.
Я вспомнил о Дуари. Как с ней обращались? Была ли она в безопасности? Увижу ли я ее когда-нибудь? Думая о ней, я забылся тревожным сном.
На рассвете, после гнусного завтрака нас опять отвели во двор и приказали охранять детей от гайпалов.
- Если гайпалы настолько опасны как ты говоришь, - сказал я Кандару, - почему они выдали нам деревянные трезубцы? Разве мы сможем с этим куском дерева противостоять таким хищным птицам?
- Нам остается делать все возможное, - ответил он. - Они боятся вооружать нас металлическими трезубцами - тогда мы сможем напасть на них. Знаешь, эти мипосанцы - ужасные трусы.
- Ладно, надеюсь, сегодня мы увидим гайпала - для разнообразия. Я даже хотел бы увидеть хоть одного ребенка, чтобы заманить пару гайпалов. Между прочим, где они держат своих детей?
Кандар улыбнулся и указал в сторону бассейна.
- Там, - сказал он. - Там дети.
Я посмотрел в сторону бассейна, но не заметил ничего, кроме странных рыб, которых мельком видел вчера.
- Я ничего там не вижу, кроме этих странных рыб.
- Это и есть дети, - сказал Кандар.
Я посмотрел на него с удивлением, пока понял о чем он говорит.
- Понимаю, - сказал я, - на нашей планете тоже есть люди, не имеющие своих детей и изливающие свою нежность на собак и котов. Здесь они выбрали рыб.
Кандар покачал головой.
- Ты дважды заблуждаешься. Во-первых эти люди не имеют привязанностей к кому бы то ни было. А во-вторых это их дети, - и он указал на рыб, игриво плавающих в бассейне.
- Ты говоришь такие интересные вещи, - сказал я.
- Я не старался. И я вполне серьезен. Видишь ли, эти рыбоподобные существа - действительно дети Юрона и его подруги.
- Невероятно, - недоумевал я.
- Но факт. Люди, подобные нам, производят потомство внешне похожих на них самих. Многие звери поступают также. Некоторые существа кладут яйца, в которых развивается зародыш. Мипосанские женщины производят на свет рыб, которые позже становятся мипосанцами.
Если присмотреться, то можно заменить, что у самого большего существа уже развиваются руки и ноги. Позже оно отбросит свой хвост, станет амфибией и выползет на землю. Постепенно его голова и лицо изменится и станет все больше напоминать человеческое. Оно начнет прямо ходить и станет настоящим мипосанцем. При этом он сохранит жабры и останется амфибией.
Я присмотрелся я к одной из плавающих рыб и явно увидел рудиментарные руки и ноги. Они показались мне отвратительными.
- Извини, - сказал я Кандару, - но я действительно думал, что ты шутишь. Значит, это и есть "дети", которых мы охраняем! Милые крошки. Папа, кажется, очень озабочен их безопасностью. А вобщем-то, ни он, ни мама не обращают на них внимания.
- Мипосанцы не испытывают никаких привязанностей. У них даже нет слова "любить". Однако у них сильный защитный инстинкт - чисто биологическая реакция организма. Она и защитит жизнь этих маленьких дракончиков.
- Эти, наверное, еще совсем юные, - предположил я.
- Им уже больше года. Женщины приходят в бассейн метать икру один раз в год и дают жизнь тысячам рыбоподобных существ - говорят миллионам. Они почти сразу по подземному каналу попадают в озеро Джапала. Куда они плывут точно неизвестно, но возможно, в океан. Выжившие остаются там в течение года. Конечно, большую часть из них пожирают более крупные обитатели моря. Что касается подруги Юрона, то уцелело лишь трое малышей из ее прошлогоднего помета.
- Они могут быть даже чужими, - предположил я.
- О нет, это ее дети, - уверял Кандар. - Какой-то инстинкт указывает путь этим бестиям и они возвращаются в тот бассейн, где они родились.
- Я не понимаю, кто может сказать, - снова возразил я.
- Опять таки инстинкт, - сказал Кандар. - Эти сущесва наделены удивительной антипатией к своим собратьям, у которых другие наследственные гены. Если кто-нибудь прорвется в чужой бассейн, эти создания набросятся на него и вытеснят или убьют.
Родители, в особенности женщины, имеют такую же инстинктивную способность узнавать своих. Рабы-мипосанцы рассказывали мне, что нередко никто из помета не возвращается домой - всех пожирает море. Даже в этом случае, если чужой малыш попадает в бассейн, то мать не задумаваясь убьет его.
- Наверное, это закон природы, предотвращающий кровосмешение, - предположил я.
- Наоборот, это закон природы, гарантирующий кровосмешение, - сказал Кандар. - Мипосанцы никогда не берут в жены кого бы то ни было из чужих семей. Пройдет немного времени и ты будешь поражен удивительным семейным сходством внешности и характеров. Ты увидишь, что Юрон и его подруга выглядят и поступают одинаково. А если тебе придется увидеть собрание клана, ты поразишься удивительным сходством его членов.
Я хотел еще о чем-то спросить, не помню уже о чем, когда услышал пронзительный крик и хлопанье крыльев в вышине.
- Гайпалы! - закричал Артол.

    11

Гайпалы! Это были большие, свирепые птицы. Их было около дюжины. Они пикировали на нас и на бассейн. Мы тыкали и били их деревянными трезубцами, а они взлетали и снова бросались вниз.

Предыдущая страница 4 Следующая страница


Из дома прибежали люди. Среди них Юрон со своей подругой. Было много шума и паники. Подоспевшие воины были вооружены металлическими трезубцами и гайпалы улетели. Они как будто знали, что деревянные трезубцы рабов не принесут им вреда.
Мипосанцы тяжело дышали и хлопали жабрами. Все выкрикивали приказы и советы. Это был сумашедший дом. Такой шум мог отпугнуть кого угодно. Мы хорошо справлялись и держали гайпалов на расстоянии, когда один из них уклонился от нас и упал прямо в бассейн. Было похоже, что один из малышей миссис Юрон попался в когти птицы.
Помогать рыбам - занятие не столь увлекательное, по крайней мере для меня, но это была моя работа. И будучи тем, кем я есть, мне следовало показать себя с лучшей стороны.
Я просто не думаю о таких вещах. Я действую механически. Если бы я остановился и подумал, то наверное сказал бы себе:
- Может быть для кого то это и дети, но для меня это просто рыбы. Если я спасу их, то они вырастут и станут моими новыми врагами. Пусть лучше умрут. Но ничего такого я не сказал. Подсознательно мне пришло в голову, что меня поставили сюда защищать этих существ, а остальное было неважно.
Конечно все произошло в доли секунды. Гайпал нырнул в бассейн, а я выхватил лучевой пистолет и продырявил ее. Она сникла и упала в бассейн. Затем я направил пистолет на остальных птиц, круживших над бассейном. Три из них упали, а другие улетели.
Ко мне подошел Юрон. Я думал, что он хочет выразить мне свою признательность, но ничего подобного не произошло. Он даже не поблагодарил меня за спасение его малышей.
- Что это такое? - поинтересовался он.
- Пистолет, - ответил я.
- Что такое постолет?
- Этот предмет, - отвечал я.
- И он убил гайпалов?
- Я убил гайпалов. Без меня пистолет не может убить их, если они до него не дотронутся.
- Может ли он убить еще кого-нибудь? - спросил он.
- Конечно - любого.
- И меня?
- Тебя и твоих людей, - уверил я его.
- Дай мне его, раб, - потребовал он.
- Конечно, - сказал я, направляя пистолет на него, - но если ты его коснешься, он убьет тебя.
Он отшатнулся и начал выдувать воздух. Его жабры хлопали.
- Выбрось его! - скомандовал он.
Это было бы все равно что отрезать и выбросить мою правую руку. Я хранил этот пистолет на случай крайний. Вы можете удивляться почему я не применил его до сих пор, чтобы вырваться на свободу. По той лишь причине, что до сих пор мне представился случай спасти Дуари, без которой я не собирался бежать.
Я просто посмотрел на Юрона и покачал головой.
- Он может мне понадобиться, - ответил я, - если мипосанцы будут плохо обращаться со мной и моим другом.
Юрон чуть не прыгал от ярости.
- Выбрось его, раб! - вскричал он. - Я, Юрон, дворянин Мипоса и твой хозяин, приказываю тебе.
- А я, Карсон Венерианский, принц Корвы, отказываю тебе.
Можно было за квартал услышать хлопанье его жабр. Он выдувал воздух как кит, на которого вовсе не был похож. Не знаю, бывает ли у рыб высокое давление, но думаю у Юрона нет, иначе бы он взорвался. Кажется я никогда больше не видел таких мук ярости ни у одного существа - тем более, что они были тщетны.
- Схватите его! - крикнул он нескольким воинам, прибежавшим к бассейну по тревоге. - Схватите и уничтожьте это существо!
Воины с интересом наблюдали за нашей перебранкой. Они слышали как я говорил о том, что будет с тем, кто дотронется к моему пистолету. Поэтому они вяло подошли, уступая место друг другу. Они были очень вежливыми в этой ситуации. Не было никакой грубости, никто не толкался, чтобы схватить меня первым.
- Это уже слишком близко, - сказал я и направил на них пистолет.
Смущенно поглядывая, они стали на место.
- Заколите его копьями! - командовал Юрон.
Я направил пистолет на него.
- Когда первое копье поднимется, ты умрешь, - сказал я ему.
Воины вопросительно смотрели на него.
- Стойте! - закричал Юрон. - Не спешите. Подождите, пока я спрячусь.
- Ты не уйдешь, пока не отменишь приказ, - сказал я ему. - Я думаю нам лучше обсудить этот вопрос сейчас, чтобы избежать досадных недоразумений в будущем, которые могут быть фатальными.
- Я ничего не обсуждаю со своими рабами, - высокомерно ответил Юрон.
Я пожал плечами.
- До этого мне нет дела, - сказал я, - но имей в виду: если с Кандаром или с моей подругой будут плохо обращаться, ты умрешь. Я могу убить тебя в любое время.
- Твоя подруга? У тебя здесь нет подруги.
- Она не здесь. Она во дворце Тироса. Ее купили на рынке рабов для него. Лучше скажи, чтобы с ней хорошо обращались. А кроме того ты должен устроить, чтобы нас освободили и доставили туда, где нас захватили.
- Какая наглость! - кричал Юрон. - Пусть Тирос только узнает об этом. Он прикажет убить тебя.
- Не раньше, чем я убью Тироса. Скажи ему об этом.
Я решил использовать свое преимущество, пока это было возможно, так как было очевидно, что он меня боится.
- Как ты сможешь проникнуть во дворец Тироса? - спросил он.
- Убивая всех, кто станет на моем пути - начиная с тебя, - сказал я, вращая пистолет вокруг указательного пальца.
- Я не верю, что ты сможешь это сделать. Ты просто хвастаешься, - сказал Юрон.
- Я докажу тебе, - сказал я, направляя на него пистолет.
Тут он прыгнул в бассейн и исчез. Мне трудно было не смеяться, от страха он проделал удивительный трюк! Все рабы и воины стояли вокруг на почтительном расстоянии.
Я ожидал пока Юрон появится на поверхности. Я хотел испугать его еще раз, но он не появлялся. Прошло пять минут, но ничего не произошло - кроме того, что воины стали потихоньку расходиться, направляясь обратно в дом. В конце концов во дворе остались одни рабы.
- Должно быть он утонул, - сказал я Кандару.
- Как бы не так, - ответил он. - Он уже наверное в озере, или в гроте на дне бассейна, или же в своем дворце.
- Но как?
- Эти люди - амфибии, - объяснял Кандар. - Они могут оставаться под водой значительное время. Кроме того, они имеют подводные коридоры, ведущие из бассейна в озеро или в меньшие бассейны в их дворце. Еще есть гроты, находящиеся глубоко под водой, где они могут прятаться, дыша с помощью жабр.
Кандар рассказал много интересного об этих мипосанцах, но самым ценным для меня, как выяснилось позже, было описание этих подводных коридоров. Он не любил мипосанцев и относился к ним с крайним презрением. Он говорил, что они ни рыба, ни мясо, а их высокомерие надоело ему до смерти.
- Они считают себя сверхлюдьми, призванными править миром, насаждая свою так называемую культуру другим народам. Культура! - он презрительно фыркнул и красноречие оставило его.
- У нас на Земле тоже были такие народы, - сказал я, управляемые такими людьми, как Чингис Хан и Атилла, которые одним именем своим разрушили все, что создавали поколения, жившие до них, и отбросили мир на много столетий назад. Я думаю, будут и другие.
- А что с ними произошло? - спросил Кандар.
- Цивилизация потихоньку выбралась из трясины, в которую ее столкнули и я думаю она будет выбираться после каждой такой катастрофы. Но каких высот она могла достичь, если бы они никогда не жили!

    12

Следущий день начался так же как всегда. Интенсивный солнечный свет, проходя через две оболочки облаков, делал утро ярким, похожим на апрельский день северного полушария, когда небо закрыто легкими пушистыми облаками. Но для меня этот день должен был стать необычным. Он должен был решительно изменить мою судьбу.
Вместе с другими рабами я по-прежнему охранял маленьких ужасных созданий в бассейне. Я грезил о Дуари. Я заново переживал лучшие минуты нашей жизни. И строил планы. Это были фантастические проекты нашего бегства. Но в конце концов я по-прежнему оставался рабом.
Во двор вышел мажордом в сопровождении четырех воинов, одетых в форму, отличающуюся от той, которую носили местные воины. На ней было больше украшений.
Кандар стоял рядом со мной.
- Стражники короля, - пояснил он. - Интересно, что они здесь делают?
Вскоре мы узнали об этом. Мажордом привел их к нам. Он приблизился ко мне. Его жабры вяло приподымались. Он слегка выдувал воздух, как и подобает человеку, разговаривающему с рабом.
- Раб, - сказал он, - ты последуешь за этими воинами.
- Почему? - спросил я.
Его жабры захлопали и он задул от злости.
- Потому что я так сказал, - промычал он.
- Этого не достаточно, - сказал я. - Мне здесь не нравится, но я не хотел бы попасть еще в худшее место.
- Довольно, - оборвал меня один из королевских воинов. - Идем, раб! Идем, пока ты жив, или мы доставим тебя мертвым.
Я вытянул пистолет и мажордом схватил воина за руку.
- Осторожно! - предупредил он. - Этой штукой он может убить тебя, и убьет.
- Он угрожает королевскому стражнику? - возмутился он.
- Да, - сказал я. - Я угрожаю им всем и могу всех их убить. Пусть это подтвердят люди Юрона.
- Почему у него не заберут этот предмет? - не успокаивался воин.
- Потому что каждый, кто до него дотронется, умирает, - ответил мажордом.
- Скажите куда меня ведут и зачем, - настаивал я, - тогда, возможно, мне не придется никого убивать.
Мажордом отошел в сторону и, пошептавшись с воинами, сказал:
- У нас нет причин скрывать это от тебя. Благородный Юрон, в знак преданности и уважения, подарил тебя нашему любимому королю.
Вот как! Благородный Ютон пытался избавиться от опасного и нежелательного пришельца и отдать его своему властелину. Благородный Юрон! Я улыбнулся. Это все равно как если бы немецкий кайзер подарил Троцкого, вооруженного бомбой, русскому царю.
- Почему ты улыбаешься?, - спрашивал воин.
- Я счастлив, - ответил я. - Я с удовольствием пойду во дворец Тироса. Заметьте, пойду добровольно при одном условии.
- Рабы не ставят условий, - проворчал воин.
- А я - исключение, вы ведь никогда раньше не видели таких рабов, сказал я, перекручивая пистолет вокруг пальца.
- Хорошо, чего ты хочешь теперь? - потребовал мажордом.
- Мне кажется, что Юрону следует подарить королю и Кандара. Он намного дороже меня и, если Юрон действительно хочет продемонстрировать свою преданность и высокое почтение, он должен сделать королю действительно королевский подарок - двух принцев, вместо одного: наследного принца Джапала и принца-наследника Корвы. - Я, конечно, не сказал "принца". Я сказал "наследника".
Я поставил это условие не только из-за того, что мне нравился Кандар. Я понимал, что он может помочь мне спасти Дуари и в конце концов бежать втроем.
- Это замечательное предолжение, - сказал воин.
- Но Юрон говорил только о рабе Карсоне, - возразил мажордом.
- Если я вернусь к Тиросу лишь с одним рабом и должен буду сказать, что Юрон отказался подарить два, король может разозлиться на него, - заметил воин.
Мажордом был в затруднении. Все-таки это был Юрон.
- Я должен посоветоваться с моим хозяином, - ответил тот.
- Мы подождем, - сказал воин и мажордом скрылся во дворце.
- Надеюсь, ты не против идти со мной, - спросил я Кандара. - Я почувствовал, что мы сможем работать вместе, но я не имел возможности обсудить это с тобой.
- Мне было приятно услышать об этом, - отвечал он. - Мне бы только хотелось, чтобы с нами пошел Артол.
- Я также хотел бы, но я и так зашел достаточно далеко. Тирос может что-то заподозрить, если узнает, что приобрел трех рабов, которые дружат между собой и один из них оказался в высшей степени непокорным. Мне кажется, что Юрон хочет обмануть короля.
Акулоподобный мажордом вернулся во двор. Его жабры легко поднимались и, обращаясь к воину, он втягивал воздух между зубов.
- Благородный Юрон счастлив подарить двух рабов могучему Тиросу. Он будет счастлив подарить ему даже трех рабов.
- Это благородно с его стороны, - сказал я, - и если этот воин пожелает выбрать отличного раба, я бы предложил ему вот этого. Он произвел на меня впечатление, как только я попал во дворец Юрона, - и я указал на Артола.
Мажордом сверкнул на меня своими рыбьими глазами и шумно задул жабрами. Артол был одним из самых лучших и ценных рабов Юрона. Воин посмотрел на него, пощупал его мускулы, заглянул в зубы.
- Отличный экземпляр, - сказал он. - Я уверен, нашему королю понравится такой подарок.
Артол был доволен, так как его не разлучали со своим любимцем. Был доволен и я, и Кандар. Стража короля также была довольна. Мажордом был расстроен, но я был уверен, что Юрон был рад избавится от меня любой ценой. Теперь он сможет выходить во двор, не опасаясь за свою жизнь. Возможно я смогу так испугать Тироса, что он захочет избавиться от нас и даст нам свободу.
Начальник воинов стоял и глядел на меня. Он, казалось, думает о том, что я потребую, если он попытается изолировать меня и не решался рисковать своим авторитетом.
Кандар, Артол и я стоялм вместе. Другие воины, рабы и мажордом наблюдали за начальником. Ситуация становилась натянутой и трудной и я уже был готов разрядить ее предложением отправиться во дворец Тироса, как вдруг шум крыльев и пронзительный свист привлек наше внимание.
- Гайпалы! - закричал кто-то и в подтверждение этого огромный гайпал начал падать прямо в бассейн. Воины с металлическими трезубцами и рабы со своими деревяшками забегали иссупленно крича и поднимая такой шум, который бы мог отпугнуть батальон гайпалов, но это не удержало птицу. Он пикировала прямо в середину бассейна, недосягаемая для трезубцев. Дюжина брошенных трезубцев пролетела мимо.
То, о чем так долго я рассказываю, случилось в считанные секунды. За это время я выхватил свой пистолет и когда птица коснулась поверхности воды, пучок лучей пронзил ее тело и оставил за собой кровавую полосу. Затем она, уже мертвая, всплыла на поверхность.
Воины открыли рты от изумления. Мажордом кивнул головой.
- Убедились, - сказал он воинам, - что я говорил правду. Это очень опасный человек.
- Так вот почему Юрон дарит его Тиросу! - воскликнул начальник воинов.
- Вы не так поняли, - попятился мажордом. - Это самый ценный из рабов Юрона. Он один может охранять детей от гайпалов. Он уже дважды доказал это. Юрон решил что Тирос будет рад иметь такого защитника для королевских детей.
- Возможно, - проворчал воин.
- А теперь, - обратился я к воину, - почему вы не ведете нас к Тиросу? Почему мы здесь болтаемся и слушаем этого маленького человека?
Мажордом лишился дара речи.
- Отлично, - сказал воин. - Пойдем, рабы! и, наконец, мы втроем направились во дворец Тироса: Кандар, Артол и я.

    13

Я надеялся, теперь буду часто видеть Дуари, но меня ждало разочарование. Дворец Тироса протянулся на многие акры и, как я вскоре узнал, отделение для рабов располагалось далеко от королевских покоев, где служила Дуари. Рабы жили в открытых сараях, расположенных по периметру прямоугольника, в центре которого находился бассейн. Внутри прямоугольника ничего не росло, все было вытоптано босыми и обутыми ногами. Мы спали на матрацах. Бассейн был предназначен для купания. С озером он соединялся водопроводом, слишком узким для побега. Ручьи, сбегающие с отдаленных гор, доставляли в него свежую воду, поэтому оно было чистым и прозрачным. Все помещение содержалось в безупречном порядке и пищевой рацион королевских рабов был намного лучше и богаче всего, что я видел раньше. Что касается бытовых вопросов, то нам не на что было жаловаться. Только высокомерие и грубость охраны отравляли жизнь многих рабов.
Моя репутация распространилась мгновенно. Об этом я мог судить по взглядам, которые стража бросала на меня и на мой пистолет. Вскоре это распространилось и на рабов и я оказался в центре внимания. Кандару и Артолу то и дело приходилось рассказывать историю моих столкновений с Юроном и его мажордомом. Смех, охвативший рабов был таким громким, что подошли охранники и начали хлестать кнутами по ихним спинам. Когда охрана подошла к нам достаточно близко, я положил свою руку на рукоятку пистолета и нас не тронули.
Среди рабов был мипосанец по имени Плин, дружественно расположенный к нам. Хотя я не любил мипосанцев, но дружба с одним из них могла оказаться полезной. Поэтому я, не поощряя этих отношений, не отвергал его дружбы.
Он очень заинтересовался моим пистолетом и задавал множество вопросов по этому поводу. Он удивлялся, почему меня до сих пор не убили во сне, так как раб с таким оружием был очень опасен для любого хозяина. Я сказал ему, что Кандар, Артол и я дежурим по очереди каждую ночь, чтобы предотвратить это.
- И он действительно убьет любого, кто коснется его? - спросил он.
- Конечно, - ответил я.
Он покачал головой.
- Может быть, в остальном ты и прав, но я не верю, что можно умереть только от прикосновения к нему. Если бы это была правда, ты был бы мертв.
- Хочешь ли ты дотронуться до него и подтвердить свои слова? - спросил я.
- Конечно, - сказал он. - Я не боюсь этого. Дай мне его.
Я покачал головой.
- Нет, - сказал я, - я не могу позволить, чтобы мой друг убил себя.
Он ухмыльнулся.
- Ты очень остроумный человек, - сказал он.
Ну что ж, я также считал его очень умным человеком. Он был единственным мипосанцем, разгадавшим мою уловку. Я был рад, что он оказался моим другом и надеялся, что он оставит свои подозрения при себе.
Для того, чтобы сменить тему разговора, становившимся для меня безвкусным, я спросил у него, почему он попал в рабство.
- Я был воином у дворянина, - объяснял он, - и вот, однажды, он застал нас с одной из его жен. После этого он продал меня в рабство и я был

Предыдущая страница 5 Следующая страница


куплен одним из агентов Тироса.
- И ты теперь до конца жизни будешь рабом? - спросил я.
- До тех пор, пока мне не удастся добиться расположения Тироса, - ответил он. - Тогда меня освободят и, возможно, возьмут на службу к Тиросу как воина.
- И ты считаешь, что это может произойти? - спросил я.
- У меня предчувствие, что это должно случиться очень скоро, - ответил он.
- Ты уже служишь какое-то время во дворце Тироса?
- Да.
- Тогда, может быть, ты расскажешь мне кое о чем?
- Буду рад, если смогу, - уверил он меня. - Что тебя интересует?
- Моя спутница, Дуари, была куплена агентом Тироса. Ты не видел ее? Не знаешь ли где она и как в каких условиях ее содержат?
- Я видел ее, - сказал Плин. - Она очень красивая и ее содержат в очень хороших условиях. Она служит принцессе Скабра, жене Тироса. Все это благодаря ее красоте.
- Я не понимаю.
- Видишь ли, у Тироса много жен, некоторые из которых были рабынями. Но все они некрасивы. Скабра следит за этим. Она очень ревнива и Тирос очень боится ее. Она позволяет ему иметь нескольких безобразных жен. Но как только появляется красивая женщина, как твоя спутница, она забирает ее к себе.
- Так она в безопасности?
- До тех пор, пока она служит Скабре, она в безопасности, - ответил он.
Жизнь в отделении для рабов короля Мипоса была скучной. Охрана посменно выводила нас на разные работы на территории вокруг дворца. Как правило, им было лень даже махать кнутами на тех, кто был беззащитен. Что касается Кандара, Артола и меня, то нас не трогали благодаря моему пистолету. А Плин, который мог получать деньги со стороны, добивался иммунитета и благосклонности с помощью подкупа. Он терся около меня, подхалимствовал и льстил. Я порядком устал от него.
Я посмеивался над нашим вынужденным бездельем, не сулившем никакой надежды на побег. Мне хотелось, чтобы мне давали больше работы, чтобы чем-то занять себя.
- Подожди, вот пошлют тебя на корабли, - сказал мне один из рабов, - там работы достаточтно.
Тянулись день за днем. Я тосковал по Дуари и по свободе. Я начал замышлять фантастические и совершенно невероятные планы бегства. Это стало моим наваждением. Я не обсуждал их с Кандаром и другими, так как к счастью я осознавал, насколько они были глупыми. И хорошо, что не обсуждал.
Однажды за мной пришли от Тироса. Тирос, великий король, послал за рабом! Все отделение гудело от возбуждения. Я догадывался почему был удостоен такой чести. Сплетни отделения рабов и охраны дошли до ушей Тироса и разожгли его любопытство к странному рабу, игнорировавшему и дворян и охрану.
Как известно, именно любопытство погубило кошку, но я опасался как бы в этом случае не получилось наоборот. Так или иначе это вызов должен был изменить монотонность моего существования и давал возможность увидеть Тироса Кровавого. Я смогу, наконец, попасть во дворец и попытаться освободить Дуари. Поэтому накануне я пытался узнать о нем побольше.
В сопровождении большого отряда воинов меня проводили во дворец короля Мипоса.

    14

Мипосанцы не имеют или почти не имеют чувства прекрасного. Они, кажется, не видят уродливого. Их улицы кривые, дома кривые. Гармония проявляется лишь в обилии дисгармонии. Дворец Тироса не был исключением. Тронный зал был бесформенным и представлял собой многоугольное пространство, находящееся где-то в посередине дворца. В одних местах потолок был высотой в двадцать футов, а в других - не более четырех. Его поддерживали колонны разных размеров с неровными поверхностями. Их мог создать только пьяный сюрреалист, страдающий от шизофрении, что нельзя считать нормальным, так как сюрреалисты не всегда пьяны.
Возвышение для трона, на котором сидел Тирос на деревянном стуле, представлял собой деревянный брусок, который, казалось, был выкачен из гигантской шкатулки для игральных костей и был оставлен там, где остановился. Никто не мог бы поставить его там, где он стоял, так как большая часть комнаты находилась сзади него и Тирос сидел спиной к главному выходу.
Меня поставили перед троном и я впервые взглянул на Тироса. Это было неприятное зрелище. Тирос был очень толстым - единственный мипосанец из виденных мною, чье телосложение было некрасивым. Он был пучеглазым, с огромным ртом. Его глаза были так широко расставлены, что казалось, что он косит, когда смотрит на вас. Его огромные жабры были очень воспалены и казались болезненными. В общем, симпатичным он не был.
В комнате было полно дворян и воинов. Среди них я сразу увидел Юрона. Его жабры пульсировали и он мягко выдувал воздух. По этим признакам я понял, что он был в отчаянии. Когда его глаза остановились на мне, его жабры захлопали от злости.
- Как поживает благородный Юрон? - поинтересовался я.
- Молчать, раб! - приказал один из стражников.
- Но Юрон мой старый друг, - возразил я. - Я уверен, что он рад видеть меня.
Юрон лишь стоял, дул и хлопал жабрами. Я видел как некоторые дворяне, стоявшие рядом с ним, втягивали воздух через зубы. Они, как я понял, смеялись над его неловким положением. Это наибольшее проявление смеха, на которое они были способны.
Был здесь и Вомер. Я почти что забыл его. Он смотрел на меня своими скучными рыбьими глазами. И также меня ненавидел. В комнате, наполненной людьми, не было ни одного дружелюбного существа.
Когда меня подвели к трону, Тирос уставился на меня.
- Желтые волосы!, - заметил он. Странное существо. Юрон говорит, что это очень ценный раб. В чем же его ценность - в его светлых волосах? Я многое слышал о тебе, раб. Я слышал, что ты непокорен, неуважителен и носишь оружие, убивающее людей, если только направишь его на них. Что за чушь! Они меня обманывали, не так ли?
- Возможно Юрон и обманывал, - сказал я. - Он говорил тебе, что я ценный раб?
- Молчать! - закричал дворянин, стоящий сбоку от меня. - Рабы не задают вопросов королю.
Тирос подал знак, чтобы не мешали.
- Пусть говорит. Я задал ему вопрос. Его ответ интересует меня. Да, раб, Юрон сказал, что ты представляешь собой большую ценность.
- Он говорил, сколько он заплатил за меня? - спросил я.
- Это была какая-то очень большая сумма. Я не помню, называл ли он точную сумму, но дал мне понять, что ты стоил ему целого состояния.
- Он заплатил за меня всего десять клуволов, - сказал я. - Я не стоил ему почти ничего, кроме того он боялся меня. Поэтому он подарил меня тебе.
- Почему он боялся тебя? - допытывался Тирос.
- Потому что он знал, что я могу убить его в любой момент. Поэтому он подарил меня тебе. Возможно, Юрон хотел твоей смерти.
Теперь уже все жабры хлопали и стоял шум от выдуваемого воздуха. Все смотрели на Юрона.
- Он лжет, - закричал он. - Я подарил его тебе, Тирос, для охраны детей. Он дважды спас моих детей от гайпалов.
- Но он стоил тебе всего десять клуволов? - допытывался Тирос.
- Я сделал очень выгодную покупку. Я...
- Но он стоил всего десять клуволов, и ты испугался его. Поэтому ты подарил его мне. Теперь Тирос уже кричал. Вдруг он, осененный новой идеей, остановил свои выпученные глаза на мне.
- А как я узнаю, что это существо может убить любого, - спросил он.
- Благородный Юрон сказал об этом, - напомнил я.
- Благородный Юрон - такой же лжец и как и его отец, - выпалил Тирос.
- Приведите раба! - крикнул он воину, стоявшему рядом.
Пока ждали появления раба, он снова остановил свое внимание на несчастном Юроне. Он поносил и оскорблял Юрона и его предков до десятого колена, затем перешел на жену Юрона и ее предков и ее потомство. Он не останавливался до тех пор, пока не привели раба.
- Приставьте его к этой колонне, - приказал Тирос. Затем обернулся ко мне. - А теперь убей его этой штукой, если ты можешь, - сказал он.
- Зачем мне убивать этого раба, когда вокруг столько моих врагов? - отказался я.
- Делай то, что я тебе приказал, раб! - велел Тирос.
- Я убиваю только для самозащиты, - сказал я. - Я не буду его убивать.
- Ты не можешь убить его - вот в чем причина, - сердился Тирос. - Это существо не может никого убить. Ты великий лжец и ты сумел напугать многих своими небылицами, но тебе не удастся запугать Тироса.
- Но я могу легко доказать, что могу убить, не причиняя вреда этому беззащитному человеку.
- Как? - закричал Тирос.
- Я могу убить тебя, - сказал я.
Фигурально говоря, Тирос чуть не пробил головой дырку в потолке. Его жабры яростно захлопали и он выдувал воздух с такой силой, что в течение минуты не мог говорить.
- Схватить его! - закричал он страже. - Схватить и забрать у него этот предмет.
- Стойте! - приказал я, - если кто-нибудь подойдет или станет угрожать мне, я убью тебя, Тирос. Я могу убить любого, находящегося в этой комнате, если захочу. Но мне не хотелось бы этого делать, если только меня не вынудят. Все чего я прошу - это освободить мою подругу Дуари, меня и моих двух друзей Кандара и Артола. Если вы это сделаете, мы уйдем и не тронем вас. Пока я нахожусь в Мипосе, никто не может чувствовать себя в безопасности. Что ты скажешь на это, Тирос?
Его воины колебались, повернувшись к нему. Тирос был в затруднении. Если он покажет страх передо мной, он потеряет свое лицо. Если он будет настаивать на выполении своего приказа, он потеряет жизнь. Он решил уклониться от ответа. Он повернулся к Юрону.
- Предатель! - вскричал он. - Убийца! Ты подослал этого человека, чтобы убить меня. Так как он отказался подчиняться тебе, я прощаю ему его слова. В конце концов он всего навсего невежественное существо низкого сословия. Он ничего больше не понимает. Но ты, негодяй! Ты умрешь! За государственную измену я приговариваю тебя к смерти и этот человек будет твоим палачом. Уведите этого раба и поставьте Юрона на его место возле колонны, - приказал он. Потом он повернулся ко мне. - А теперь мы посмотрим, что сделает это существо. Убей Юрона!
- Я уже говорил, что убиваю только для самозащиты. Если ты хочешь, чтобы я кого-нибудь убил, подойди сам и попробуй напасть на меня, или же замолчи.
Как и большинство деспотов-тиранов, Тирос был полусумашедшим. Он совсем или почти не контролировал свое состояние и теперь был взбешен. Он злился и мычал, хлопал жабрами и рвал на себе бороду. Но я видел, что он меня боится, так как не сделал ни одного движения, чтобы атаковать меня и не отдал приказа, чтобы это сделали другие.
- Послушай, - сказал я. Мне надо было кричать, чтобы быть услышанным из-за шума, который он создавал. - Освободи нас, как я предлагал тебе, и дай нам возможность уйти. Если ты не сделаешь этого, я буду вынужден убить тебя, чтобы совершить побег.
- Надо избавиться от него любой ценой, - сказал один из придворных.
Это было спасительной соломинкой для Тироса.
- Если это воля моего народа, - сказал он, - я подумаю над ней. А сейчас возвратите его в отделение для рабов и больше не показывайте мне.

    15

Когда я вернулся в отделение, то обнаружил, что раб, которого я отказался убивать, рассказал историю моего столкновения с Тиросом. И как всегда бывает со сплетнями, самое главное в них было утеряно. Одни рабы смотрели на меня как на воскресшего из могилы, другие как на заключенного, которого ведут в камеру смерти, что было более точной аналогией. Они толпились вокруг меня, задавая множество вопросов. Некоторые с удовольствием трогали меня, как смельчака, выступившего против льва в его клетке. Плин хвалил меня громче всех. Кандар кажется был взволнован. Он считал, что судьба моя была решена. Артол искренне гордился мной. Он реагироварал как настоящий воин - за то, что я сделал, стоило отдать жизнь. В похвалах Плина сквозила зависть. В конце концов, он был мипосанцем.
Кандар, Артол и я наконец оторвались от других и сели на утоптанную землю, чтобы поговорить. Они были очень благодарны за то, что я включил их в мои требования об освобождении, но ни у кого из них не было ни малейшей надежды на то, Тирос освободит нас.
- Он найдет способ уничтожить тебя, - сказал Кандар. - В конце концов один человек не может победить целый город врагов.
- Но как? - спросил Артол. - Ты знаешь как?
- Тс-с-с! - предупредил Кандар. - Сюда идет Плин.
Итак, Кандар не доверял Плину. Этот парень был слишком льстивым, и его проявления дружбы были сверх всякой меры.
Кандар, Артол и я поддерживали ночное дежурство. Кто-нибудь из нас старался не спать, но этой ночью мы проморгали и на следующее утро моего пистолета уже не было. Он был украден, когда мы спали. Я обнаружил пропажу сразу как только проснулся. Когда я сказал об этом другим, Кандар спросил:
- А где Плин?
Плина не было в отделении. Мы удивлялись, как он не побоялся дотронуться до оружия. То ли обещанная награда, то ли боязнь наказания были слишком велики для него. Как видите, мы не сомневались, что это был Плин.
Я ожидал, что меня казнят немедленно, но появилось одно обстоятельсто, которое спасло меня на время. Это был королевский праздник. У одного из детей Тироса появились руки, ноги и легкие и он уже мог выходить из бассейна - будущий король Мипоса. Для празднования требовалось много рабов и мы столпились в большом дворе королевского дворца, занимающего несколько акров, в центре которого находился бассейн с развивающимися королевскими чудовищами.
Двор был заполнен придворными, воинами, женщинами и рабами. Я увидел Плина и подошел к нему, но он быстро перешел в половину сада, отведенную для трех человек. Вот какова была награда Плина! Конечно, я не мог следовать за ним. За этим следили воины.
Один из дворцовых рабов увидел как Плин убежал от меня, а воины грубо оттолкнули меня. Он улыбнулся мне.
- Ты наверное тот самый раб, у которого Плин украл странное оружие, - спросил он.
- Да, - ответил я. - Жаль, что я не знаю где оно.
- Оно в бассейне. Тирос так испугался, что, охваченный ужасом, приказал Плину бросить его в бассейн.
Хотя теперь я знал, где находится мой пистолет, это не давало мне никаких преимуществ. Он может остаться там лежать вечно, так как металл, из которого он сделан, не ржавеет. И, безусловно, ни один мипосанец не рискнет достать его оттуда.
Была грандиозная попойка. В основном пили крепкое пиво, которое мипосанцы умели варить. Тирос много пил и был пьян. Я увидел Скабру, его жену - чрезвычайно грубую женщину. Теперь я не удивлялся тому, что Тирос боится ее. Я также увидел Дуари, но не мог поймать ее взгляда. Там были сотни людей, круживших вокруг бассейна.
В полдень поднялся страшный крик. Все смотрели на бассейн, из которого показалась отвратительная амфибия. У нее по-прежнему была рыбья голова. Дворяне попытались словить ее, но она уклонялась от них. Тогда на нее набросили сети и отнесли в королевские покои, где она должна была завершить свое развитие.
К этому времени Тирос был совсем пьян. Я видел как он приблизился к Дуари и как Скабра поднялась со своей скамьи и подошла к ним. Я не мог слышать, что Тирос сказал Дуари, но видел как она вздернула свой маленький подбородок и отвернулась от него. Голос Скабры стал грубым и пронзительным, а Тирос, осмелевший от хмеля, стал кричать на нее в ответ. Они стали ругать друг друга совсем не по этикету. Все наблюдали за ними.
Вдруг Тирос схватил Дуари начал тащить ее прочь. Я последовал за ним. Никто не обратил на меня внимания. Все были заняты событиями, развернувшимися в королевском треугольнике. Скабра начала их преследовать.
Тирос побежал к бассейну, таща за собой Дуари. Он подбежал к краю и, к моему ужасу, нырнул, увлекая ее под воду.

    16

Воин пытался преградить мне путь к бассейну. Я ударил его в челюсть с правой руки и он упал. Когда я нырял, над моей головой прожужжал трезубец. Еще один трезубец упал в воду позади меня, после того, как я погрузился. Но никто меня не преследовал. Возможно они понимали, что Тирос находится в родной стихии и не нуждается в защите. Возможно им было наплевать, что случится с Тиросом, так как все его боялись и ненавидели.
Бассейн был глубоким, очень глубоким. Впереди на глубине я увидел фигуры Тироса и Дуари, погружающихся все глубже и глубже. Смогу ли я догнать их, прежде чем Дуари утонет? Выживет ли кто-нибудь из нас в этой схватке с королем амфибий и выйдет ли живым на поверхность? Эти сомнения одолевали меня, но я продолжал плыть.
Когда я достиг дна, то увидел как Тирос скользит в темную дыру в самом низу боковой стенки. Когда я следовал за ним, мои легкие готовы были разорваться. Я увидел какой-то предмет, лежащий на дне. Это был мой пистолет, лежащий на том же месте, куда его бросил Плин. Мне оставалось лишь протянуть руку и взять его. Затем я очутился в темном коридоре, продолжая борьбу за свою жизнь и жизнь Дуари.
Мне казалось этот коридор никогда не закончится. В моем сознании промелькнула мысль, что этот коридор может закончиться подводной пещерой, из которой нет выхода. Моим единственным утешением и надеждой были слова Кандара о бассейнах, соединенными подводными коридорами. Я молил бога, чтобы этот коридор вел в другой, соседний бассейн. Так оно и было. Вскоре я увидел свет впереди и затем над головой. Почти бессознания от удушья я ринулся на поверхность - как раз вовремя. Еще секунда и, честно говоря, я был бы мертв.
Я увидел Тироса, вытаскивающего Дуари из Бассейна. Ее тело было вялым. Было видно, что она мертва. Я был почти уверен в этом. Теперь я мог застрелить Тироса, но заколебался и в это мгновение он исчез со своей ношей за дверью.
Я был совершенно истощен. Я попытался вылезть из бассейна, но обнаружил, что для этого у меня не хватит сил. То, что я прошел, полностью истощило меня. Я осмотрелся, схватившись за край бассейна. Это была небольшая комната или двор, почти все пространство которой занимал бассейн. Крыши не было. Еще было несколько дверей и одно маленькое окно.
Силы бысрто возвращались ко мне. Я вылез из бассейна и прошел в дверь, поглотившую Тироса и Дуари. Здесь я столкнулся с настоящим лабиринтом коридоров. Куда пошел Тирос? Где разгадка лабиринта? Дорога была каждая минута. Если Дуари была жива, я должен был ее спасти. Если мертва - отомстить за нее. Это становилось невыносимо.
Вскоре я услышал голос и пошел на него. Потом я узннал его. Это был

Предыдущая страница 6 Следующая страница


повелительный голос пьяного Тироса. Наконец-то я нашел его. Он, наклонившись над бездыханным телом Дуари, требовал, чтобы она поднялась и следовала за ним. Он говорил ей, что устал нести ее, не понимая, что она мертва.
Когда он увидел меня и мой наведенный пистолет, то вскрикнул. Затем поднял тело Дуари и закрылся им как щитом, другой рукой он метнул в меня трезубец. Бросок был слабым и неточным. Я медленно подходит к нему, упиваясь своей местью.
Тирос все время звал на помощь. Меня не волновало какая придет помощь - я всегда успею убить Тироса, прежде чем убьют меня. Я собирался умереть в этой комнате и был спокоен. Все-равно мне не жить без Дуари.
Тирос попытался вытащить свой меч, когда увидел, что я приближаюсь, но мешало тело Дуари. Тогда он бросил его и, продолжая кричать, пошел навстречу мне. Именно тогда распахнулась дверь и дюжина воинов ворвалась в комнату.
Сначала я отдал долг Тиросу Кровавому. Он упал как мешок, тогда я повернул пистолет на приближающихся воинов. Они чуть не попали в меня, когда целый дождь трезубцев полетел на мое почти что обнаженное тело. Именно их число и спасло меня. Они столкнулись в воздухе и сбились с цели, дав мне возможность уклониться. После этого все было просто. Воины со своими мечами не представляли для меня никакой угрозы. Я уложил десятерых из них, после чего оставшиеся двое убежали.
Наконец я остался наедине с телом моей подруги. Я повернулся к ней. Дуари сидела и удивленно смотрела на меня.
- Как ты это сделал, Карсон? - удивлялась она. - Как тебе это удалось?
- Я сделаю для тебя что угодно, - сказал я, обнимая ее.
- Что же теперь? - вскоре спросила Дуари. - Мы в ловушке. Но, по крайней мере, хоть умрем вместе.
- Мы пока еще живы, - сказал я. - Пойдем со мной!
Мы пошли к тому же бассейну из которого только что вынырнули. Через маленькое окошко я увидел, что огромное озеро находилось всего в сотне ярдов от нас. Я был уверен, что от этого бассейна к озеру вел подводный коридор.
- Ты сможешь проплыть еще сто ярдов под водой?, - спросил я Дуари.
- Я постараюсь, - ответила она.
- Подожди, пока я посмотрю, где находится коридор, ведущий к озеру.
С этими словами я нырнул в бассейн. У самого дна я обнаружил отверстие в стене, расположенной ближе других к озеру. Естественно, что этот коридор должен был вести к озеру, за пределы Мипоса. Единственным слабым местом моего плана было то, что нам придется средь бела дня плыть через озеро как раз напротив гавани Мипоса. Вряд ли мы останемся незамеченными.
Когда я вынырнул, Дуари прошептала мне, что слышит как к комнате кто-то идет. Я прислушался и явно услышал топот сандалий и бряцанье доспехов. Затем мы услышали приближающиеся крики.
- Пойдем, Дуари! - позвал я, и она нырнула.
Я подвел ее к отверстию и помог войти в него. Должно быть я ошибся в оценке расстояния до озера. Оно находилось гораздо дальше, чем в ста ярдах. Я удивился выдержке Дуари, так как был на последнем издыхании, когда увидел свет над головой. Как по команде мы ринулись к поверхности и, как только вынырнули, почти в тот же момент, Дуари озарила меня своей улыбкой. Какая девчонка! На обеих планетах, а может и во всей Вселенной вряд ли найдется такая.
Мы очутились в маленьком круглом бассейне, в основании башни не имевшей ни крыши, ни окон. Выступ высотой в несколько футов окаймлял бассейн. Мы вылезли на него, чтобы отдохнуть и обсудить план действий. Решили остаться здесь до темноты, а затем попытаться достичь озера. Если нас преследовали, то я мог расправиться с ними как только их головы покажутся на поверхности воды. Как я благодарил Бога за этот пистолет!
С наступлением темноты мы проплыли остаток подводного коридора и оказались в озере. Держась береговой линии, мы направились в сторону от города. Каких ужасных кошмаров водных глубин нам удалось избежать, оставалось только догадываться. Но мы выбрались живыми и невредимыми. Полагаясь больше на интуицию, чем на что-либо другое, мы шли туда, где оставили наш анотар. Наши серца едва не ушли в пятки, когда мы искали его. Ночь была темной. Даже странный свет Венеры казался темнее обычного. Наконец мы остановились и, отчаявшись, легли отдохнуть на мягкую траву.
Мы оба должно быть мгновенно уснули, так как следующее, что я могу вспомнить, был дневной свет. Я сел и осмотрелся. Дуаре спала рядом со мной, а в ста ярдах от нас, прямо в лесу стоял анотар!
Я никогда не забуду то чувство благодарности Богу и то облегчение, которое мы испытали когда наш корабль поднимался над опасностями этой негостеприимной земли.
Единственное, что омрачало наше счастье, было то, что Кандар и Артол оставались узниками Мипоса.

    17

Эти счастливые минуты навсегда останутся в нашей памяти. Что касается меня, то я никогда не забуду момент взлета анотара и осознание того, что мы снова были в безопасности.
Безопасность! У этого слова есть нюансы. Безопасность всегда относительна. По сравнению с пережитым в Мипосе, Дуари была в безопасности. Но мы по-прежнему находились в тысячах миль от Корвы, зная лишь приблизительно где она расположена.
У нас было достаточно концентрированного топлива. Возможно его хватило бы лет на пятьдесят. Но мы были вынуждены делать посадки время от времени, чтобы пополнить запас воды и пищи. И каждый раз казалось, что с нами случится что-то ужасное. Такая уж Венера. Когда совершаешь вынужденную посадку в Канзасе, Мэне или Орегоне единственно о чем приходится волноваться, так это о посадочной полосе. Но когда призеляешься на Венеру, то вообще не знаешь, что тебя ждет. Там могут быть клунобарганы - мохнатые дикари-людоеды, сарбаны - ужасные чудовища, напоминающие львов или же басто - огромные всеядные животные, слегка напоминающие американских бизонов. Или же, что хуже всего, это обычные люди. Такие же как мы, которые вообще не считаются с жизнью, а точнее, с Вашей жизнью.
Все эти возможные исходы меня волновали не больше, чем судьбы Кандара и Артола. Они были отличными ребятами и мне была ненавистна мысль, что они останутся рабами в Мипосе.
Дуари очевидно наблюдала за мной, так как сказала:
- Что мучает тебя, Карсон? Ты выглядишь взволнованным.
- Я думаю о Кандаре и Артоле, - ответил я. - Мы надеялись, что убежим вместе.
- Кто такой Артол? - спросила она. - Я не помню раба с таким именем.
- Я встретил его после того как попал во дворец Юрона, - объяснил я. - Он был воином охраны короля Джапала Джантора, отца Кандара.
- Мы должны им помочь, если сможем, - сказала Дуари.
- Я не могу снова рисковать твоей безопасностью, - ответил я.
- Они наши друзья, - сказала она. - Мы не можем покинуть их, даже не попытавшись спасти.
Это было похоже на Дуари.
- Хорошо, - сказал я, - мы можем полетать над городом и подумать, что можно сделать. У меня есть план. Может он сработает, а может и нет. Это будет зависеть больше от Кандара и Артола, чем от нас. Возьми на себя управление.
Пока Дуари управляла самолетом, поворачивая обратно к Мипосу, я порылся в багажнике, нашел письменные принадлежности и написал записку Кандару. Дуари прочла ее и кивнула в знак одобрения.
- Мы легко выполним нашу задачу, - сказала она. - Думаю, что они также справятся со своей.
Я привязал записку к запасному болту и сел за штурвал. Мы летели на высоте тысячи футов над Мипосом. Я начал снижаться по спирали, нацеливаясь на дворец Тироса.
Снизившись, я увидел людей, глядевших на нас с улиц и дворцов, а также тех, кто спасался бегством. Конечно, никто из них до этого не видел аэроплана, так как наш анотор был единственным на Венере, насколько я знаю. По крайней мере если не брать в расчет воинов, захвативших нас в плен. Конечно, они всем рассказывали о случившемся, но никто им не поверил.
Находясь на минимальной высоте, я направил анотар в сторону отделения для рабов, чтобы увидеть Кандара и Артола. Наконец я узнал их обоих. Они стояли вместе, глядя на нас.
Пока я делал новый круг, несколько воинов Тироса прибежали в отделение и начали бросать в нас копья-трезубцы, которыми были вооружены. Не причинив нам никакого вреда, эти копья стали падать им на головы. После того как один из воинов был ранен, они прекратили атаковать.
Я не хотел, чтобы воины находились в отделении. Они могли заметить как я бросил записку Кандару. Но как от них избавиться? Наконец, я придумал. Правда, Кандар мог вслед за остальными убежать из отделения, но надо было попробовать.
Я набрал высоту в тысячу футов, а затем повернул машину и начал пикировать прямо на отделение. Надо было видеть рабов и воинов, спасающихся бегством! Но Кандар и Артол не сдвинулись с места. Если бы только отделение было немного длинее и в нем не было бассейна, я бы смог приземлиться и подобрать их, прежде чем ошеломленные воины поймут, что я делаю.
Дуари была удивлена, когда я вышел из пике, едва не коснувшись одного из зданий дворца. Затем я развернулся и полетел обратно. На этот раз я бросил записку прямо к его ногам. Поднявшись немного, я снова повернул к отделению. Я увидел как Кандар подобрал и прочитал записку. Он сразу же поднял левую руку над головой. Это был знак того, что он согласен бежать с нами и принимает наш план побега. Пролетая над ним в последний раз, я видел как он порвал записку.
Я поднялся высоко и полетел в сторону материка. Я хотел, чтобы мипосанцы думали, что мы улетели за едой. Как только мы исчезли из виду, я повернул на север и постепенно вырулил назад к озеру, на котором стоял Мипос. Находясь вне поля зрения мипосанцев, я нашел уединенную бухту и сделал посадку недалеко от берега. Здесь мы подождали наступления темноты.

    18

Воды этой маленькой бухты были спокойны. Нам не угрожали никакие ужасные создания, изобилующие в озерах и морях Венеры. Фактически к нам никто не приближался. Единственным неудобством был голод. Мы видели фрукты, орехи и ягоды, растущие на берегу, но мы также заметили и клунобаргана, следящего за нами из-за кустов и деревьев. К счастью, мы были на чистом озере и не страдали от жажды. Кроме того, мы так упивались счастьем быть вдвоем в относительной безопасности, что совсем не замечали голода.
С наступлением темноты мы взлетели, направляясь к Мипосу. Двигатель нашего анотара был бесшумным и я рассчитывал, что нас не обнаружат. Я приводнился в миле от города и стал медленно приближаться к нему, обходя галеры, стоящие на рейде. На Венере нет луны и звезд - они закрыты одеялами из туч. Только таинственный, почти что сверъестественный свет немного рассеивает мрак ночи. Поэтому они не совсем темны. Можно было видеть на небольшом расстоянии.
Мы подошли наконец к берегу на расстояние ста ярдов и стали ждать. Ночь казалось была бесконечной. Позади нас были видны призрачные очертания кораблей, кое-где подсвеченные огнями. Были слышны человеческие голоса на кораблях и берегу.
- Боюсь, что у них не получилось, - сказал я.
- Я тоже, - отвечала Дуари, - но мы не должны улетать до рассвета. Они еще могут приплыть.
Вскоре я услышал голоса на берегу и едва различил лодку, спускаемую на воду. Затем зажгли фонарь и я увидел, что в лодке полно воинов. Лодка плыла зигзагами не в нашем направлении. С берега кричали:
- Не туда! Прямо!
- Должно быть они сбежали, - сказала Дуари. - Эти люди ищут их.
- Теперь они плывут к нам, - сказал я, когда лодка, направляемая с берега, изменила свой курс.
Я искал на поверхности воды какие-нибудь следы Кандара и Артола, но ничего не видел. Лодка приближалась прямо к нам, правда медленно. Очевидно они плыли с осторожностью, чтобы не пропустить беглецов в темноте. Вскоре я услышал тихий свист - условленный сигнал. Кажется он доносился с левого борта. Корабль лежал носом к берегу, а груженная воинами лодка приближалась немного правее нас.
Я ответил на сигнал и включил двигатель. Мы начали медленно двигаться в направлении этого сигнала. Я все еще не видел следов Кандара и Артола.
Кто-то в приближающейся лодке крикнул:
- Вот они!
И в то же время я увидел две головы, торчащих из воды в нескольких ярдах от нас. Теперь я понял, почему я их не видел: они старались плыть под водой, чтобы не быть замеченными. Вынырнули, чтобы подать знак и, получив ответ, снова поплыли под водой. Теперь они изо всех сил плыли к нам, но лодка под двадцатью веслами плыла быстрее. Казалось, она достигнет нас почти одновременно с Кандаром и Артолом.
Я крикнул им:
- Когда я буду проплывать мимо вас, хватайтесь за борт корабля! Я оттяну вас подальше от лодки, а потом остановлюсь, чтобы взять вас на борт.
- Хорошо! - закричал Кандар, - мы готовы.
Я дал малый ход и поплыл к ним. Мипосанцы были совсем рядом. Они наверное удивились, когда увидели анотар на воде, но продолжали приближаться. Человек, стоявший на носу поднял трезубец и закричал, чтобы мы остановились.
- Возьми управление, Дуари, - сказал я.
Она знала что надо делать. Дуари всегда знает. Для девушки, которая вела уединенный образ жизни во дворце своего отца, куда я попал позже, она была чудом исполнительности и инициативы. Я повернулся лицом к лодке как раз в тот момент, когда человек с лодки метнул трезубец. Он пролетел как раз между нашими головами. Двое других воинов поднялись и целились своими трезубцами. Я выстрелил в них. Жужжанье моего пистолета не остановило их, но почти мгновенно три мипосансанца сникли и упали - двое из них прямо в воду.
Кандар и Артол схватились за борт и Дуари увеличила обороты. Было брошено еще два трезубца, но на этот раз они не долетели. Мы быстро удалялись, когда Дуари увидела еще одну лодку с воинами впереди нас. Лодка очевидно была спущена на воду с одного из кораблей, стоявших на рейде.
Сообразив, Дуари быстро выключила двигатель. - Залезайте на борт!, - закричала она, и мужчины не заставили себя ждать. Затем она включила двигатель на полную мощность и направила анотар прямо на вторую лодку. Я услышал испуганные крики ее команды и увидел безумные усилия, которые они делали, чтобы отвернуть в сторону. Тем временем Дуари подняла нос нашего анотара и мы грациозно пролетели над ними.
- Отличная работа! - сказал я.
- Красиво! - восхищался Кандар.
Артол на какое-то время потерял дар речи. Это был его первый полет. Впервые в жизни он увидел самолет.
- Почему мы не падаем? - поинтересовался он вскоре.
Кандар был поражен. Он слышал как я рассказывал об анотаре, но думаю, что воспринимал все скептически. Сейчас он едва верил своим ощущениям.
Я намеревался вернуть Кандара и Артола в Джапал, где правил король Джантор, отец Кандара. Он находился по ту сторону озера Джапала, в пятиста милях от Мипоса. Так как мы не хотели прилететь туда до рассвета, я решил сделать посадку и провести ночь на воде.
Ветра не было и поверхность озера была зеркальной. Мы легко приводнились и приготовились пробыть на воде до утра. Уставшие от ночных приключений, мы разместились поудобней в двух салонах.
Я спросил Кандара, были ли у них трудности с побегом.
- Это было нелегко, - сказал он. - Как ты знаешь, водопровод, отделяющий бассейн рабов от озера слишком узок, чтобы проплыть по нему. Поэтому нам надо было найти способ проникнуть в один из дворцовых бассейнов.
После того как ты убил Тироса, Скабра объявила себя полновластной повелительницей. Но ее слишком многие ненавидели и возникли несколько группировок, выдвинувших своих кандидатов. Но их оказалось так много, что они временно потерпели поражение. Сейчас правит Скабра, но дисциплина охраны дворца подорвана. Воины, естественно, хотят добиться расположения кандидатов на королевский трон. А так как уверены, что это будет не Скабра, не очень послушны ей. Большую часть времени они проводят на секретных собраниях, где строят свои планы. Поэтому внутренняя охрана во дворце очень слабая.
Мы с Артолом решили воспользоваться этим и решились на дерзкий шаг. Мы знали, что королевский бассейн соединен с озером, что нам было очень кстати, и решили воспользоваться им.
Отделение для рабов обычно тщательно охранялось, но эта ночь была исключением. Лишь один воин охранял ворота, ведущие на территорию дворца. У нас не было никакого оружия, даже деревянного трезубца для отпугивания, который давали для охраны королевского бассейна. У нас были голые руки.
- И огромное желание бежать, - добавил Артол.
- Да, - признался Кандар, - это было самым мощным нашим оружием - жажда свободы. Итак мы подкрались к охраннику, огромному бородачу, который был особенно жесток с рабами.
- Это облегчило нам задачу, - сказал Артол.
- Как бы то ни было, это не составило труда для Артола, - сказал Кандар, ухмыляясь. - Когда мы подошли к охраннику, он спросил, что мы делали в этой части отделения и приказал идти в свою хижину, толкая нас в спину своим трезубцем. Это было то, на что мы надеялись и чего ожидали. Я схватил трезубец, а Артол бросился на охранника и схватил его за горло.
Ты не представляешь, как силен Артол и как быстр. Охранник не успел даже крикнуть, прежде чем он свалил его на землю и сжал его железной хваткой. Я взял трезубец и пустил его в ход.
Мы взяли его меч и трезубец и, оставив труп, вошли на территорию дворца. Эта чать дворца плохо освещалась и мы подошли к стене, окружавшей королевский бассейн, незамеченными. Здесь был еще один охранник, справиться с которым нам было намного легче: теперь у нас был меч и трезубец.
Оставив труп на земле, мы вошли в заграждение, где находился королевский бассейн. Он был хорошо освещен, а с другой стороны сада ходили какие-то люди. Когда мы приблизились к бассейну, один из них подошел к нам. Это был Плин.
- Это приятель-раб, оказавшийся предателем и укравший мой пистолет, - объяснил я Дуари.
- Между прочим, как ты нашел его? - спросил Кандар.
- Плин бросил его в королевский бассейн, - отвечал я, - и когда я нырнул туда вслед за Тиросом и Дуари, я обнаружил его на дне - но продолжай, что случилось дальше?
- Так вот, - продолжал Кандар. - Плин позвал стражу. Тогда мы не стали терять времени. Мы оба нырнули в бассейн в надежде найти коридор, ведущий к озеру и не утонуть раньше, чем мы проплывем по нему.
- Нам это едва удалось, - сказал Артол. - Мне кажется, я несколько раз тонул, прежде чем моя голова вырвалась на поверхность озера. Так или иначе, я был практически без сознания и если бы Кандар не поддержал меня в последние минуты, я был бы покойником.
- Так вот почему вас стали так быстро искать, - сказал я, - опять этот Плин.

Предыдущая страница 7 Следующая страница


Кандар кивнул.
- Я бежал из Мипоса, сожалея лишь о том, что не убил его.
- Я могу доставить тебя обратно, - сказал я.
Кандар ухмыльнулся.
- Нет, спасибо, я не настолько сумашедший. И потом иметь такого друга как ты заманчивее, чем расправиться с Плином и всеми остальными врагами. Не буду благодарить за то, что вы с Дуари сделали для нас - не найду слов. Да и нет таких слов, чтобы выразить мою благодарность.
- Я всего лишь обычный воин, - сказал Артол, - я знаю немного слов, но после моего короля, вся моя преданность принадлежит вам.

    19

С рассветом мы взлетели и направились к Джапалу. Кандар предложил приземлиться за городом, а он с Артолом подойдут к одним из ворот города и представятся.
- Боюсь, если увидят наш самолет над городом, в нас начнут стрелять.
- Чем? - спросил я. - Ты кажется говорил мне, что у вас нет огнестрельного оружия.
- Это правда, но у нас есть метательные машины, бросающие камни и горящие факелы на сотни футов в высоту. Они находятся на стенах города и на кораблях, стоящих на рейде. Если такой камень попадет в твой самолет, то он будет сбит.
- Мы приземлимся за городом, - согласился я. Так мы и сделали.
Джапал выглядит намного лучше Мипоса, и больше. К городу прилегает равнина. На нее мы и приземлились с сотне ярдов от городских ворот. Наше появление вызвало оцепенение городской стражи у ворот. Несколько воинов, стоявших рядом, поспешили войти и захлопнуть за собой ворота. Другие скопились на барбикане и шумно жестикулировали.
Кандар с Артолом выпрыгнули на землю и пошли к воротам. Вскоре мы увидели как они разговаривали с людьми на барбикане. Затем они повернули и пошли обратно. Затем ворота отворились и несколько воинов бросились за ними вдогонку.
Я почувствовал неладное. Наследный принц страны не мог убегать от своих солдат, если бы все было в порядке. Я увидел, что воины хотели перехватить Кандара и Артола, прежде чем они попадут на борт анотара или, по-крайней мере, поразить их своими копьями.
Конечно я не знал в чем дело, но понял, что Кандар и Артол в беде. Я почувствовал ответственность за них. Наверное так всегда с друзьями. Поэтому я решил действовать. Моим лучшим оружием в этой ситуации был анотар. На нем имелась пушка и начал двигаться к бегущим стражникам. Затем я слегка взлетел - как раз настолько, чтобы пролететь над головами Кандара и Артола - и приземлиться на преследователей. Я не убирал шасси и они просто сбили их с ног. После этого я развернулся и сел возле Кандара и Артола. Они взобрались в салон и мы взлетели.
- Что случилось? - спросил я Кандара.
- Был мятеж, который возглавил человек по имени Гангор, - ответил он. - Мой отец бежал. Это все, что удалось мне узнать. Один из стражников успел мне сказать об этом. Он бы сказал больше, но подошел один из офицеров Гангора и попытался арестовать нас.
- Не тот ли это Гангор, который помог мипосанцам захватить вас в плен, Артол? - спросил я.
- Он самый, - сказал он. - Теперь я должен ему отомстить дважды. Жаль, что мне не удалось проникнуть в город.
- Когда-нибудь ты сможешь это сделать, - сказал Кандар.
- Нет, - печально сказал Артол. - У него всего лишь одна жизнь, и я сначала должен отомстить за короля.
- Куда теперь? - спросил я Кандара. - Мы доставим вас в любую точку, прежде чем отправимся на поиски Корвы.
- Я, кажется, знаю, куда мог бежать мой отец. Далеко в горах живет племя дикарей, называющих себя Тималами. Когда-то он подружился с вождем племени Ятом. Они были очень лояльны к нему и ко всем джапальцам, хотя и отказались присягать кому бы то ни было, кроме своего вождя. Я бы очень хотел полететь туда и убедиться, что мой отец там.
Полет прошел без приключений. Мы пролетели над чудесными долинами и несколькими горными хребтами, пока наконец не достигли Тимала - высокого плато, окруженного зубчатыми вершинами. Место недоступное и легко защищаемое. Кандар указал на село, расположенное на дне каньона, разрезавшем плато и я снизился, сделал круг над ним. На единственной улице стояли люди, наблюдавшие за нами. Они не проявляли ни паники, ни страха. Это без сомнения были люди, хотя в их внешности было что-то странное. Сначала я не понял, что это было, но когда снизился, то явно увидел, что у них есть короткие хвосты и рога. Вооружены они были копьями и ножами и некоторые из мужчин стали угрожать ими, когда Кандар увидел своего отца и позвал его.
- Мой брат Доран также здесь, - сказал мне Кандар. - Он стоит рядом с отцом.
- Спроси отца, можно ли здесь приземлиться, - сказал я.
Он спросил и получил негативный ответ.
- Ят сказал, что я могу войти в деревню, а незнакомцы - нет, - крикнул нам Джантор.
- Но я не смогу войти, если нам не разрешат посадить анотар, - сказал Кандар. - Скажи Яту, что со мной друзья. Одного зовут Артол, бывший воин из королевской охраны. Другого зовут Карсон Венеры. Он со своей подругой Дуари из Вепайи. Они спасли меня от Гангора. Убеди Ята разрешить нам приземлиться.
Мы видели как Джантор повернулся и заговорил с вождем, на что тот отрицательно покачал головой. Затем Джантор снова крикнул нам, тогда как мы кружили над деревней:
- Ят сказал, что незнакомцам запрещено появляться в Тимале. Только я и члены моей семьи могут остаться. Еще ему не нравиться корабль, летающий над деревней. Он говорит, что это неестественно и что люди, сидящие в нем, также не могут быть естественными - они могут причинить несчастье его народу. Я понимаю его чувства так как сам впервые вижу летающих людей. Вы уверены что этот Карсон Венерианский и его подруга - люди?
- Такие же, как мы с тобой, - сказал Кандар. - Скажи Яту, что ему следует разрешить посадить самолет и самому осмотреть его. Никто еще на Амтор не видел ничего подобного.
В конце концов Ят разрешил приземлиться и поррулил поближе деревне, остановившись в конце его единственной улицы. Я понимал, что дикари испугались, когда увидели приближающийся анотар, но никто из них и бровью не повел. Я остановился в нескольких ярдах от Джантора и Ята и мгновенно мы были окружены множеством ощетинившихся копий. На какое-то мновение это стало опасным. Тималы имеют свирепый вид. Их лица покрыты отвратительной татуировкой, а рога лишь усугубляют эту свирепую внешность.
Ят смело подошел к кораблю и посмотрел на нас с Дуари. Его сопровождали Джантор и Доран. Кандар представил нас, а старый вождь тщательнейшим образом нас осмотрел. Наконец он повернулся к Джантору.
- Он человек, даже такой как ты, - сказал он, показывая на меня. - Хочешь ли ты, чтобы мы подружились с ним и его женщиной?
- Я буду рад, - ответил Джантор, - потому что они друзья моего сына.
Ят посмотрел на меня.
- Хочешь ли ты быть другом Тималов и жить с нами в мире?, - спросил он.
- Да, - ответил я.
- Тогда ты можешь выйти из этой странной штуки, - сказал он. - Вы можете оставаться здесь столько сколько вам нужно как друзья Ята и его народа. Я все сказал и все это слышали.
Мы вылезли, с удовольствием распрямляя уставшие ноги. Тимальцы окружили нас, оставаясь на почтительном расстоянии, и стали рассматривать нас и наш самолет. Они вели себя намого лучше, чем жители великих городов на Земле, которые при удобном случае разнесли бы наш корабль на сувениры и содрали бы с нас одежду.
- Они приняли вашу дружбу, - сказал Джантор и теперь вы можете рассчитывать на их доброту и гостеприимность. Это гордые люди, для которых честь - понятие священное. До тех пор, пока вы будете оставаться с ними в дружбе, они будут преданы вам. Если вы нарушите эту дружбу, то вас убьют.
- Мы постараемся заслужить ее, - заверил я его.

    20

Старик Ят очень заинтересовался анотаром. Он ходил вокруг него, тыкал в него пальцем.
- Он не живой, - заметил он Джантару, - а летает как птица.
- Хочешь ли ты залезть в него и посмотреть как я им управляю? - спросил я.
Вместо ответа он полез в первую кабину. Я разместился радом и объяснил ему как управлять. Он задал несколько вопросов, причем все они были осознанными. Я понял, что несмотря на рога и хвост, Ят принадлежал к высокоразвитому виду людей.
- Хотел бы ты взлететь на нем? - спросил я его.
- Да.
- Тогда скажи своим людям, чтобы они отошли и не выходили вон на ту полосу земли, чтобы мы могли взлететь.
Он сделал как я его просил и я подрулил к небольшой полоске ровной земли. Каньон продувал ветер и я взлетал вверх по склону горы, набрав большую скорость и оторвавшись от земли практически возле самой деревни. Мы пронеслись над головами тимальцев глядящих на нас. Затем я повернул и набрал высоту. Я посмотрел на Ят. Он был совершенно спокоен и такой же отрешенный, как замороженная золотая рыбка, осматриваясь в кабине и оглядываясь на открывшуюся внизу панораму.
- Тебе нравится? - спросил я.
- Очень, - ответил он.
- Скажи мне, когда захочешь вернуться в деревню.
- Летим туда, - указал он пальцем.
Я пролетел через ущелье в горах, как он и просил. Внизу открылать широкая равнина.
- Полетим туда, - сказал он и снова указал пальцем. - Еще ниже, - сказал он через минуту и вскоре я увидел под нами деревню. - Пролети низко над этой деревней.
Я пролетел над соломенными крышами деревни. Женщины и дети закричали и стали прятаться в хижины. Воины стояли на месте и бросали в нас копья. Ят высунулся из окна, когда я по его просьбе еще раз летел над деревней. На этот раз можно было услышать крик воина:
- Это Ят, вождь Тималов!
Ят был счастлив как ребенок.
- Теперь домой, - закомандовал он. - Это были враги моего народа, - сказал он чуть позже. - Теперь они увидят, какой великий человек вождь Тималов.
Все жители деревни Ята ожидали, когда мы вернемся.
- Я очень обрадовался, когда увидел, что вы возвращаетесь, - сказал Кандар. - Эти ребята стали нервничать. Некоторые начали думать, что вы похитили Ята.
Воины собрались вокруг своего вождя.
- Я увидел другой мир, - сказал Ят. - Как птица я слетал в деревню людей с долины. Они увидели меня и узнали. Теперь они будут знать, что тимальцы - великий народ.
- Ты пролетел над их деревней! - воскликнул воин. - Но это в двух длинных переходах от нас!
- Я летел очень быстро, - сказал Ят.
- Я бы тоже хотел полетать на этой птице, - сказал помощник вождя, за которым подали голоса десятки других голосов.
- Нет, - сказал Ят, - это только для вождей.
Он только что совершил то, чего никто еще в мире не совершал. Это возвышало его над остальными и делало еще более великим, чем до сих пор.
Нам очень понравились эти тимальцы. Они проявляли особое почтение к Дуари, особенно женщины, выходящие из своих хижин, чтобы засвидетельствовать ей свое почтение. Мы не ожидали такого от дикарей.
Отдохнув здесь несколько дней, мы с Джантаром, Кандаром и Дораном полетели в Джапал на разведку. Так как анотар рассчитан на четырех пассажиров, я оставил Артола и Дуари в деревне. Я знал, что в Тимале она будет в безопасности, кроме того я рассчитывал вернуться до наступления темноты.
Мы покружили над Джапалом на малой высоте, вызывая панику на улицах. Джантор надеялся увидеть своих друзей и узнать от них что происходит в городе. Не исключалась возможность контрмятежа, который бы вернул ему трон. Но либо его друзей не было в живых, либо они были в тюрьме, либо боялись общаться с ним, так как Джантор не увидел никого, кому бы можно было доверять.
Мы собирались возвращаться в Тимал. Я, набирая высоту, сделал большой круг над озером и вдруг с этой высоты далеко на горизонте Джантор заметил целый флот кораблей.
- Если можно я хотел бы посмотреть кто это.
Я полетел в этом направлении и вскоре мы уже кружили над ним: пятьдесят военных кораблей, груженных воинами. В основном это были биремы, было также несколько пентеконтеров - открытых галер с палубами спереди и сзади, приводимыми в движение пятидесятью веслами с каждой стороны и парусами. Некоторые биремы имели сотню весел с каждой стороны и везли несколько сотен воинов. Все паруса были поставлены и наполнены легким бризом.
- Флот мипосанцев, - сказал Джантор, - он направляется в Джапал.
- Гангор получит свое сполна, - заметил Кандар.
- Мы должны предупредить его, - сказал Джантор.
- Но ведь он твой враг, - воскликнул воскликнул Доран.
- Джапал - моя страна, - ответил Джантор. - Не важно кто ею правит. Я обязан предупредить.
На обратном пути Джантор написал записку. Мы пролетели низко над территорией дворца. Джантор в знак примирения поднял правую руку. Постепенно люди стали выходить из дворца и вскоре Джантор увидел Гангора и позвал его.
- У меня важное сообщение для тебя, - сказал он и сбросил записку с грузом. Воин поймал ее, прежде чем она успела упасть на землю и отнес Гангору.
Тот прочел ее внимательно и подал нам знак, чтобы мы снизились. Я начал кружить прямо над их головами.
- Благодарю за твое предупреждение, Джантор, - крикнул Гангор, когда мы пролетали мимо. - Приземлитесь. Нам будет нужна ваша помощь и совет для защиты города. Обещаю, что вам не причинят зла.
Мы посмотрели на Джантора, ожидая его резкого отказа.
- Это мой долг, - сказал он. - Моя страна в опасности.
- Не делай этого, советовал Кандар. - Гангору нельзя доверять.
- Он не посмеет нарушить своего обещания, - сказал Джантор, - слишком много воинов слышали его, а среди них немало честных людей.
- Все кто с ним - такие же предатели как и он, - сказал Доран.
- Я должен выполнить свой долг, - настаивал Джантор. - Пожалуйста, высадите меня.
- Если вы настаиваете я высажу вас за городом, - сказал я, - Отдать себя в руки негодяя Гангора это ваше право, но я не могу рисковать самолетом и безопасностью моей подруги.
Я пролетел еще раз над дворцом и Кандар взял обещание Гангора, что его отец будет в безопасности и сможет покинуть город в любое время. Гангор ответил любезно, даже слишком любезно как мне показалось.
- Приземлятесь прямо здесь, на территории дворца. Я прикажу всем уйти, - сказал он.
- Ничего, я приземлюсь за воротами, - сказал я.
- Очень хорошо, - ответил Гангор, - я сам выйду встретить и
проводить тебя в город, Джантор.
- Не бери слишком много воинов с собой, - предупредил я его, - и не подходите близко к кораблю. Я взлечу, как только король выйдет из него.
- Возьми с собой Кандара и Дорана, Джантор, - приглашал Гангор. - Будем рады их видеть. Обещаю, что вы будете в безопасности как только ваши ноги ступят на землю Джапала.
- Мне будет спокойней, если Доран и я пойдем с тобой, - сказал Кандар, когда мы поднялись и направились на поле за городом.
- Вам не следует идти со мной, - сказал Джантор. - Я не доверяю Гангору. Возможно, что вы и правы. Если я умру, то будущее нашей страны зависит от тебя и Дорана - будущего нашей династии. В оба должны жить, чтобы воспитать сыновей. Если мы все вместе попадем во власть Гангора, у него может возникнуть нежелательный соблазн. Считаю, что я один буду в большей безопасности. Никто не должен сопровождать меня.
- Нет, ты должен позволить нам пойти с тобой, - воскликнул Кандар.
- Да, - вторил Доран, - Ты должен. Мы твои сыновья. Что подумает о нас народ Джапала, если мы позволим отцу одному попасть в руки своего злейшего врага?
- Вы не пойдете со мной, - заключил Джантор. - Такова моя воля. На этом разговор закончился.
Я посадил самолет в трехстах или четырехстах ярдах от ворот города и вскоре Гангор вышел из ворот и приблизился к нам с дюжиной воинов. Они остановились на почтительном расстоянии от корабля и Джантор, спрыгнув на землю, пошел к ним.
- Лучше бы мы не прилетали сюда вовсе, - сказал Кандар. - Меня одолевает предчувствие, что отец сделал огромную ошибку, доверившись Гангору.
- Он кажется уверен, что Гангор не нарушит своего обещания, - сказал я. - Ты же слышал как он попросил меня подождать, пока закончится битва, чтобы забрать его.
- Да, - засомневался Доран, - но я не разделяю его веры. Гангора всегда знали как клятвопреступника, но никто не предавал этому значения. Ведь вершиной его карьеры была должность капитана торгового судна. Кто мог предположить, что он сделается королем Джапала!

    21

Я почувствовал огромное уважение к Джантору. Он совершал очень смелый и жертвенный поступок. Я смотрел ему вслед, когда он шел к своим врагам. Он шел твердой походкой с высоко поднетой головой. Он был настоящим королем.
Я взлетел как только он покинул нас и стал кружить на малой высоте. Джантор подошел к Гангору на несколько шагов, когда тот вдруг поднял свое короткое копье и поразил короля в самое сердце.
Кандар и Доран закричали от ужаса. Я включил скорость и нырнул вниз на помощь. Когда они увидели, что мы возвращаемся, то начали бежать к городу. Над их головами я направил на них свой пистолет. Несколько из них упали, но Джантор успел добежать до ворот.
Без слов я набрал высоту и пролетел над городом в сторону озера. Какое-то время Кандар и Доран не разговаривали. Их лица были потерянными и напряженными. Мне стало больно за них. Наконец Кандар спросил, куда я летел.
- Я хочу предупредить флот мипосанцев, что Джапал готов отразить их нападение.
- Зачем?, - спросил он.
- Твой отец хотел спасти город. Когда-нибудь ты снова будешь править Джапалом. Разве ты хотел бы, чтобы его захватили амфибии.
- Ты прав, - сказал он.
После полудня я подлетел к наибольшей галере мипосанцев. Они, очевидно, заметили нас на расстоянии, гак как на палубе было полно воинов, глядящих

Предыдущая страница 8 Следующая страница


на нас.
- Будь осторожен, - предупредил Кандар. - Они готовят метательную машину. Если в нас попадут, то нам конец.
Я подал знак примирения и крикнул, что хочу поговорить с командующим флота. Великан, которого я уже видел во дворце Тироса, ответил на мой знак и помахал, чтобы мы подлетели поближе.
- Пусть вынут камень из катапульты, - крикнул я ему. Он кивнул и отдал необходимые распоряжения. После того как разгрузили катапульту я снизился. Я летел очень низко. Анотар очень маневренная машина, способная лететь на малых скоростях, поэтому я без труда мог переброситься парой слов с капитаном.
- Кто командует флотом?, - спросил я.
- Королева Скабра, - ответил он.
- Знаешь ли ты меня?
- Да, ты - раб, который убил Тироса, - ответил он.
- Я хотел бы поговорить со Скаброй, если она не очень злиться меня, - сказал я.
Великан ухмыльнулся. Их лица отвратительны в спокойном состоянии, но когда они ухмыляются, то могут испугать даже взрослого человека. Рты, разрезающие их лица, открытывающиеся жабры. Огромное количество острых зубов, обнажающихся за их бородами.
- Скабра не злиться, - сказал он.
- Где ее корабль, - спросил я.
- Этот, - ответил он.
- Тогда передай ей, что с ней хочет говорить Карсон Венеры. Скажи, что у меня важная новость для нее.
Как только я закончил, старушка вышла на палубу. Боже! Это была красавица, похожая на обрюзгшую треску.
- Чего ты хочешь?, - спросила она. - И меня убить?
- Нет, - крикнул я. - Ты была добра к моей подруге. Я не причиню тебе зла. У меня важные новости для тебя, но я не могу так разговаривать. Сядь в лодку и отплыви немного. Я приводнюсь и мы поговорим с тобой.
- Ты считаешь меня настолько глупой, чтобы я подвергала себя такому риску.
Мне приходилось кружить над кораблем и выкрикивать отдельные фразы. Это было неудобно.
- Как знаешь, - сказал я. - Новости для тебя очень важные и я дал слово, что не сделаю тебе ничего плохого. Однако, поступай как хочешь. Я пробуду здесь несколько минут.
Я видел как они оживленно беседуют на палубе, после чего лодка со Скаброй начала спускаться на воду. Поэтому я подплыл поближе к кораблям и остановился. Вскоре лодка подплыла к нам.
Старушка приветствовала меня. Кажется она не таила на меня никакой злобы за убийство своего супруга. Признаться, я не был удивлен этому. Ведь я не только избавил ее от ненавистного супруга, но и помог ей взойти на престол, на котором она будет сидеть, пока не достигнет зрелости ее ужасное чадо.
- Первое, что я хотела бы узнать, - сказала она, - это то, как тебе удалось бежать из Мипоса.
Я покачал головой. - Когда-нибудь я могу снова попасть в плен, поэтому это останется моим секретом.
- Возможно, это мудро, но пока я правлю в Мипосе, с тобой будут хорошо обращаться. А теперь расскажи, какие у тебя новости для меня?
- Джапал знает о приближении вашего флота и готов отразить нападение. Советую вам вернуться.
- Зачем тебе предупреждать меня?, - спросила она.
- У меня есть две причины: Ты была добра к моей подруге и сыновья Джантора - мои друзья. Я не хочу, чтобы Мипос воевал с Джапалом.
Она кивнула. - Понимаю, - сказала она, - но тем не менее я буду продолжать плавание и атакую Джапал. Нам нужны рабы. На наших галерах не хватает рабов. Они умирают на веслах как мухи.
Мы еще поговорили немного и, убедившись, что мне не удасться убедить ее, я отплыл и затем поднялся в небо. Когда я приблизился, то увидел, что флот был готов к плавннию, но оставался в гавани. Кандар решил подождать, чтобы узнать исход битвы. Уже вечерело и было похоже, что сражение произойдет не раньше следующего утра, так какбиремы двигались медленно, чтобы не истощать людей перед схваткой. От них потребуется полная отдача сил для маневров во время боя.
- Очевидно они подойдут на расстояние одного коба, - сказал Кандар, - и будут ждать наступления утра. Рабы получат возможность отдохнуть. - Коб приблизительно равен двум с половиной милям.
Я не был в восторге от этой идеи, так как хотел вернуться к Дуари и отправиться с ней на поиски Корвы. Но это значило так много для Кандара, что я согласился ждать. Он знал, где находилась небольшая бухта и мы полетели туда ночевать.
На рассвете Кандар разбудил меня. - Мипосанский флот начал двигаться , - сказал он. - Я слышу скрип их весел.
Я прислушался и услышал слабый звук весел, трущихся о деревянные уключины. Даже смазанное весло не может быть беззвучным. Мы взлетели и почти сразу увидели мипосанский флот, идущий тремя рядами по пятнадцать или шестнадцать в каждом. Флот Джапала по-прежнему оставался у стен города.
Когда до неприятеля оставалось сотня ярдов началось сражение. С палубы джапальского корабля поднялся огненный шар и, описав дугу приземлился на палубе мипосанской биремы. Это с катапульты был выпущен горящий факел. Началась общая схватка. С обоих сторон стали бросать камни и факелы. Многие падали в воду, но были и попадания. Три корабля загорелись и мы видели людей, которые тушили огонь с помощью ведер.
Мипосанский флот по-прежнему приближался. - Они хотят взять их на абордаж, - сказал Доран.
Вскоре я понял, почему флот Джапала держался ближе к берегу, так как начали работать метательные машины на стенах города. Они могли бросать более тяжелые камни и горящие факелы. Пентеконтеры мипосанцев выдвинулись вперед. Они были намного более маневренными. Их основной задачей, как я понял, было подойти поближе и обескровить неприятеля метанием копий по гребцам, прикованным к своим скамейкам. Обезвредив достаточное количество гребцов, можно было обезвредить и весь корабль. Камень, выпущенный береговой катапультой, попал прямо в один из этих пентеконтеров, убил двух или трех человек мгновенно и пробил корпус корабля, который начал немедленно набирать воду и тонуть. Спасающихся добивали копьями с джапальского корабля, которого пытался атаковать пентеконтер. Были слышны крики умирающих и проклятья.
- Хороший выстрел, - сказал Кандар.
К этому времени четыре из атакующих кораблей горели, а их команды спускали спасательные лодки, которых было вдвое меньше, чем необходимо. Рабы, прикованные к кораблям, оставались гореть заживо. Их крики были ужасными.
Другой мипосанский корабль подошел вплотную к джапальскому и началась рукопашная схватка на палубах, скользких от пролитой крови. Это было страшное, но увлекательное зрелище. Я снизился, чтобы лучше видеть происходящее, так как дым горящих кораблей застилал землю.
Я слишком снизился. Камень, выпущенный из катапульты, попал в двигатель самолета и разбил его. Теперь положение мое было действительно трудным.

    22

Когда подбили мой самолет, моей первой мыслью была Дуари. Я был здесь нам двумя сражающимися враждебными мне народами. Были ли у меня шансы вернуться в Тимал? Что ожидало Дуари? Я проклинал свою безграничную глупость, пока снижался, чтобы посадить самолет. У меня была высота достаточная для того, чтобы посадить самолет в миле от города. Я надеялся, что в пылу борьбы никто на стенах города не заметит проишедшего и не увидит куда я приземлюсь.
Я сел на опушке леса и сразу же сказал Кандару и Дорану помочь мне оттащить анотар под укрытие деревьев. Когда я оглянулся на город, то увидел, что дым от горящих кораблей застелил его от нас. Я надеялся, что этот дым скрыл также и место нашей посадки.
Кандар и Доран очень сочувствовали мне, говорили, что вина за случившееся ложится на них. Что если бы я не пытался помочь им, этой аварии не произошло бы.
Я сказал им, что после боя руками не машут и все что нам остается - это найти какие-то инструменты и дерево, чтобы сделать новый двигатель. Я снял то, что осталось от старого двигателя - кусок сплющенного металла.
Я стал объяснял Кандару какие мне понадобятся инструменты и какое дерево подойдет и он очень заинтересовался этим. Он много расспрашивал меня о конструкции двигателя, а также о том, как добиться нужной точности и так далее. Можно было подумать, что он собирается построить себе такой же самолет для личных нужд.
При подборе древесины не возникло трудностей. Такие же деревья, из которых был сделан старый двигатель, росли в лесу поблизости. Вот с инструментами дело обстояло хуже.
- Их полно в Джапале, - сказал Кандар. - Мы должны найти способ достать их. У меня с Дораном полно друзей в городе, нам надо лишь разыскать их.
Они прикинули план как их достать, но в целом это было безнадежным предприятием. Наконец Дорану пришло в голову нечто, что давало надежду на успех, правда, очень маленькую надежду.
- Я знаю человека, который делает ножи, - сказал он. - Я знаю его очень хорошо, так как он сделал много заказов для меня. Я также знаю, что он лоялен и честен. Он живет у самой стены, недалеко от ворот. Если мне удасться добраться до его дома, у нас будут ножи.
- Но как мы попадем к нему в дом?, - забеспокоился Кандар.
- Перелезем через стену, - ответил Доран.
Кандар засмеялся. - В своей самой низкой точке стена имеет высоту один тед, - сказал он. - На такую высоту я не прыгаю. (Тед равен 13.2 футам.)
- Прыгать не обязательно, - объяснял Доран, - Ты стоишь на плечах Карсона. Я влезаю и становлюсь на твои плечи - вот я и на стене.
- А если вас поймают, - сказал я. - Гангор прикажет казнить вас - нет я не позволю вам так рисковать.
- Риска нет практически никакого, - сказал Доран. - Мы сделаем это как стемнеет. Все будут уставшие после битвы и, кроме того охрана всегда зевает.
- Как ты вернешься назад?, - спросил Кандар.
- Дом моего друга стоит рядом со стеной. Крыша всего на вулат ниже стены. Я спущусь к нему через дверь в крыше, возьму инструменты, поднимусь и - снова я с вами!
- Звучит очень просто, - сказал Кандар.
- Я думаю, что риск слишком велик, - сказал я.
- Мы сумеем это сделать, - сказал Доран.
Ночью мы приблизились к городу. Доран вел нас к тому месту, где по его расчетам за стеной жил оружейник. Это было недалеко от ворот. - Слишком недалеко, - подумал я, - если вообще есть какая-то охрана.
Все шло великолепно. Кандар влез на мои плечи, а Доран - на его. Когда мы были в этой позе, грубый голос сзади нас сказал:
- Слезайте. Вы в плену. Мы охрана.
Я держал ноги Кандара и прежде чем я успел достать пистолет, меня схватили сзади за руки. Кандар и Доран, потеряв равновесие упали на меня и полдюжину воинов. Все упали, но воин, схвативший меня, не освободил мои руки.
Когда мы расцепились и я встал на ноги, то обнаруужил, что меня успели разоружить. Один из воинов гордо демонстрировал мой пистолет.
- Я видел как он пользовался им сегодня утром, - если бы я не узнал его и не забрал эту штуку, он перебил бы всех нас.
- Будь осторожен, - предупредил я, - он может убить тебя.
- Я буду осторожен, - сказал он, - и буду всегда носить его. Я с удовольствием покажу его своим детям.
- Твои дети никогда его не увидят его, - сказал другой охранник. - Гангор заберет у тебя эту штуку.
Пока они разговаривали, мы шли воротам. Наконец нас впустили. Я снова был пленником, но я благодарил Небо за то, что Дуари не было со мной.
Они втолкнули нас в в комнату рядом с комнатой охранников, находившуюся в барбикане, и продержали там до утра. Кажется никто из воинов не узнал Кандара и Дорана и я надеялся, что и не узнают.
Доран, оказавшийся остроумным рассказчиком, сочинил сногсшибательную историю о нашей охоте и, так как мы опоздали к закрытию ворот, то пытались попасть домой, перепрыгнув через стену.
Один стражник спросил: - Почему вы охотились, когда шло сражение?
- Сражение?, - воскликнул Доран. - Какое сражение? Нас не было два дня.
- Приплыл большой мипосанский флот, - объяснил другой стражник, - это была великая битва, но мы отразили нападение. Мы взяли много пленников, а они - ни одного.
- Прекрасно, - сказал Кандар. - Жаль, что нас не было здесь.
Позже к нам пришел офицер и сказал, что Гангор хочет посмотретьна человека, летавшего по воздуху и убившего так много его воинов.
- Это я, - сказал я и сделал шаг вперед.
- А кто эти двое? - спросил он.
- Я не знаю. Я их встретил, когда они возвращались с охоты прошлой ночью. Они попросили меня помочь им перелезть через стену.
Мне показалось странным, что офицер не узнал ни Кандара, ни Дорана. Но как они мне объяснили, Гангор мобилизовал многих мужчин низкого сословия, в основном матросов с кораблей, на которых он плавал, поэтому не удивительно, что их не узнали.
- Хорошо, - сказал офицер, - но я лучше покажу Гангору всех вас. Возможно он захочет увидеть твоих друзей.
Как только нас ввели к Гангору, он сразу же узнал Кандара и Дорана.
- Ага!, - воскликнул он, - предатели. Я видел как ты вчера сражался с моими кораблями.
- Ничего подобного вы не видели, - сказал я.
- Молчать!, - огрызнулся Гангор. - Было глупо с вашей стороны возвращаться в Джапал. Зачем вы пробирались в город? Я знаю. Чтобы убить меня. За это вас и казнят. Приговариваю вас всех к смерти. Уведите их. Позже я выберу казнь для них.

    23

Нас отвели в темницу, находившуюся в подвале королевского дворца, куда теперь переехал Гангор. Это было удивительно грязное и неприятное место. Нас приковали к стене. Наш тюремщик был подчеркнуто груб с нами. Он носил замки и ключи от нашей темницы у себя на шее. Когда он заковывал нас, то снял эту цепь и ударил каждого из нас, чтобы удовлетворить свою жажду к жестокости. Другой причины быть не могло, так как мы не оказывали никакого сопротивления и даже не разговаривали с ним. Если я и хотел убить кого-нибудь в жизни, так это его. Я долго думал как мне убить его. Именно тогда мне пришла в голову идея.
После того как ушел тюремщик я увидел как огорчился Доран и сказал ему не падать духом. Все-равно когда-нибудь придется умереть. Я и сам с трудом бодрился. Я продолжал Думать о Дуари. Она никогда не узнает, что случилось со мной, но догадается, что я мертв, потому что только смерть может разлучить нас.
- Как я могу быть бодрым?, - сказал Доран, - если из-за моей глупости нам придется умереть здесь.
- Это такая же твоя вина, как и наша, - сказал Кандар. - Надо было рискнуть. Просто нам не повезло, ничьей вины здесь нет.
- Никогда не прощу себе, - твердил Доран.
Мы просидели в этой темнице около двух недель. Раз в день раб приносил нам еду. Больше мы никого не видели. И вот, наконец вернулся наш тюремщик. Он был совсем один. Я подвинулся ближе к стене, когда он вошел.
- Я пришел сказать, что завтра рано утром вы умрете, - сказал он. - Вам отрубят головы.
- Это твою поганую голову надо отрубить, - сказал я. - Кто ты, мипосанец?
Я видел как Кандар и Доран открыли рты от изумления.
- Заткнись или я еще раз поглажу тебя цепью.
- Убирайся отсюда!, - крикнул я на него. - Ты воняешь. Иди помойся прежде идти к людям.
Тюремщик так обезумел от злости, что потерял голос. Затем он подошел ко мне, размахивая цепью. Пока что все шло по плану и когда он был досягаем для меня, я схватил его за горло двумя руками. Он пытался крикнуть о помощи, но ему не хватало воздуха. Но он все время бил меня цепью. Я толкнул его поближе к Кандару.
- Держи его цепь, - сказал я, - пока он не убил меня.
Кандар схватил ее и держал, а я тем временем душил это животное. Я думал об ударах, которые он нанес мне и это придавало мне сил. Я убил многих людей: либо для самозащиты, либо из чувства долга. Обычно меня повергало в уныние то, что я отнимаю человеческую жизнь. Но не сейчас, когда я наслаждался каждую секунду, пока его труп не повис в моей хватке.
Я снял цепь с его шеи и дал ей соскользнуть на пол. Затем я открыл мой замок и освободил себя. Не теряя времени я проделал то же с Кандаром и Дораном.
- Сначала, - восхищался Доран, - я не понял зачем тебе надо было разъярить его и получать еще несколько ударов, но когда он подошел к тебе я догадался. Это был блестящий трюк.
- Да, - сказал я, - но что дальше?
- Может теперь нам повезет?, - сказал Кандар. - Мы оба родились и выросли в этом замке. Мы знаем о нем больше, чем знал наш отец.
- И больше, чем любой житель Джапала, - заметил Доран. - Ты же знаешь этих мальчишек. Мы исследовали каждый уголок замка.
- И знаете выход? - спросил я.
- Да, - ответил Кандар, - но есть одна проблема.
- Какая?, - спросил я.
- Существует потайной ход, ведущий из дворца в город. Он заканчиваетсся в здании возле стены. В подвале этого дома начинается другой ход, ведущий за город.
- Но в чем же проблема?, - спросил я.
- Дело в том, что потайной ход начинается в спальне короля. Ее сейчас занимает Гангор.
- Тогда нам надо дождаться, пока он выйдет, - сказал Доран.
- Можем ли мы проникнуть туда неузнанными?, - спросил я.
- Мы должны попробовать, - сказал Кандар. - Я думаю, это можно будет сделать когда стемнеет.
- Уже стемнело, - заметил я.
- Тогда пойдем, - сказал Доран.
- И пусть нам повезет, - добавил Кандар.
Кандар повел нас по длинному коридору и вверх по лестнице, в конце которой была дверь. Он осторожно открыл ее и заглянул в комнату.
- Все в порядке, - прошептал он, - заходите.
Он провел нас через дворцовую кухню и несколько кладовых в огромную столовую. Короли Джапала жили богато. Мы последовали за Кандаром через весь зал к стене, противоположной главному входу и там он показал нам маленькую дверь, спрятанную за шторами.
- Когда-то через нее ускользал король, когда уставал от государственных дел, - объяснил он.
За дверью был узкий коридор. - Идем тихо, - предупредил Кандар. - Этот коридор ведет с спальню короля. Мы заглянем и посмотрим, есть ли там Гангор.
Мы бесшумно пробрались по темному узкому коридору и Кандар остановился

Предыдущая страница 9 Следующая страница


у двери. Мы прижались к нему, когда он со скрипом открыл ее. В комнате было темно.
- Гангор наверное пьянствует со своими собутыльниками, - прошептал Кандар, - и еще не ложился. Нам повезло. Пойдем за мной, только тихо.
Мы пробирались друг за другом через темную комнату, держась за руки. Комната показалась мне огромной и пересекая ее в полной темноте, я каким-то образом споткнулся и резко выдвинул ногу, чтобы восстановить равновесие. Это вышло крайне не вовремя и неудачно. Нога зацепила стол или что-то другое и перевернула его. Вещь упала с грохотом, который бы разбудил мертвого. Моментально поднялся крик и зажглись огни.
Прямо перед нами на своем диване сидел Гангор и звал на помощь стражу. На столе около дивана лежал мой пистолет. Гангор благополучно забрал его у стражника. Для него было бы лучше, если бы он этого не делал. Когда я прыгнул и схватил его со стола, дюжина воинов ворвалась в спальню. - Сюда! - крикнул мне Кандар и все мы попятились к потайной двери, за которой был подземный ход, ведущий за территорию дворца. По крайней мере я так думал. На самом деле там не было хода - Кандар не хотел раскрывать секрет Гангору и его воинам.
Я угрожал приближающемуся воину пистолетом. - Назад!, - скомандовал я. - Не подходи, иначе я убью тебя!
- Убейте их!, - закричал Гангор. - Убейте их всех!
Воин бросился на меня. Я нажал на курок, но ничего не произошло. Впервые за все время мой лучевой пистолет подвел меня. В тот самымй момент, когда решался вопрос жизни и смерти и даже больше: вернусь ли я когда-нибудь к Дуари, или нет.
Хоть я и оказался безоружным, под рукой было вдоволь другого оружия. Может быть оно не было задумано как орудие смерти, а предназначалось для мирного использования. Я схватил скамейку и швырнул ее в лицо приближавшемуся воину. Он упал и мгновенно Кандар и Доран вооружились предметами мебели, оказавшимися под рукой.
Я увидел связку копий, украшавших стену и снял их. Теперь мы были вооруужены! Но шансы оставались неблагоприятными - двенадцать против трех. Вернее одиннадцать против трех: так как воин, которого я ударил, лежал на полу. Гангор только сидел на своем диване и продолжал звать на помощь. Я заметил, что Кандар пробирается к нему и мы с Дораном последовали за ним, прижимаясь спинами к стене.
Фехтование на копиьях - занятие захватывающее. Никто не зевает, могу вас заверить. Случилось так, что попавшее мне копье оказалось легким и довольно длинным. Это давало мне преимущества, которые я сразу осознал. В то время как защищаться одной рукой было неудобно, я мог хорошо колоть. Поэтому пприкрывшись легким столиком в качестве щита, я успешно поразил нападавшего на меня противника прямо в сердце.
Доран и Кандар также убили по одному стражнику и теперь их остатки атаковали с меньшим напором. Кандар пробился к дивану Гангора и как только выдернул копье из тела мертвого стражника развернул и метнул его в Гангора.
Гангор умер не сразу. Он лежал, растянувшись на диване, изрыгая кровь и вскрикивая между пароксизмами. Джантор, король Джапала, был отмщен.
В комнату подоспели новые стражники и положение наше значительно осложнилось. Вдруг тишину разорвали звуки гонга и труб. Как по команде схватка прекратилась и все прислушались.

    24

Сквозь звуки гонгов и труб можно было услышать крики людей.
- Это сигнал "К оружию!", - закричал воин. - Нападение на город.
- Мипосанцы вернулись, - сказал другой воин. - Кто поведет нас? У нас нет короля.
- У вас есть король, - закричал я. - Идите за ним! Он ваш король.
Они заколебались, затем воин сказал:
- Кандар - король. Я пойду за ним. Кто пойдет со мной.
Кандар, пользуясь их нерешительностью, двинулся к двери. Доран и я последовали за ним.
- За мной!, - скомандовал Кандар. - На улицы. На заащиту Джапала! Они последовали за ним как овцы.
Кандар вывел стражников из дворца и к ним присоединились собравшиеся там воины. У многих просветлели лица, когда он принял на себя командование и повел этот мощный отряд на улицы города, где уже кипел бой. Тогда только я заметил, что это были не мипосанцы, а странные существа с отталкивающей внешностью тошнотворного зеленоватого оттенка и совершенно лысые, а на макушке вместо волос был небольшой нарост тела. Они сражались мечами и крючками с длинными ручками, которые они держали в левой руке. С помощью этого крючка они подтягиваали неприятеля поближе и поражали его мечом. Часто одного крючка было достаточно, если он попадал в голову. Это было грозное оружие.
Если бы был исправен мой пистолет, они бы не беспокоили меня, но имея лишь одно копье, я чувствовал их превосходство. У меня не было времени осмотреть свой пистолет, после того как я снова вернул его. Но теперь, прежде чем броситься в гущу сражащихся, я взял его в руки и начал искать неисправность. Очевидно кто-то повредил его, когда пытался узнать как он работает. У меня отлегло на сердце, когда я увидел, что просто неправильно выставлена регулировка. В считанные секунды я устранил эту неприятность. И когда я поднял голову, то увидел, что успел я как раз вовремя или почти вовремя. Большой зеленый дьявол как раз добирался до меня своим крючком.
Я находился в весьма невыгодном положении, так как мое копье находилось под локтем левой руки и упиралось древком в землю, пока я работал над пистолетом. Крючок уже прошел мне за плечо, и почти захватил мне шею. Оставались доли секунды до того как он вопьется мне в затылок.
Я сделал лучшее, что было возможно в такой ситуации. Чисто механически - для раздумий не было времени. Я бросился на неприятеля. Если бы я отпрянул, крючок бы поразил меня, но прыгнув ему навстречу, я сбил его с толку. В тот же миг левой рукой я отвернул его меч и послал пучок лучей в его сердце. Все было кончено.
Кандар и Доран были в гуще сражения немного впереди меня. Кандар был немного ближе ко мне. Он был в горячей схватке с одним из неприятелей. У него также не было ничего, кроме копья и я поспешил ему на помощь. Ему пока что удавалось с успехом отбрасывать крючок нападающего с сторону. Затем ему приходилось отражать удар его меча. Он не имел возможности применить копье для атаки. Он только защищался, но как известно, так никогда не выигрывали ни поединков, ни войн.
Я подоспел как раз когда второй неприятель атаковал его. Лучи прошипели из дула моего пистолета и оба его врага упали. Тогда я отправился прямо наперерез рядам атакующих захватчиков, посылая лучи направо, налево и прямо перед собой и пробивая себе дорогу, достаточно широкую, чтобы проехал комбайн. Я был в зените славы. Мне казалось, что я один выигрываю войну.
Неожиданно я заметил, что захватчики бегут от меня в стороны. Я оглянулся и не увидел ничего, кроме их отвратительных рож. Они сомкнулись за мной и меня уносило вслед за ними. Потом мне подставили ножку и когда я упал, меня схватили со всех сторон и вырвали из рук пистолет. Меня увлекали всед за отступающей армией.
Меня тащили по главной улице и через сухопутные ворота дальше. Так как джапальцы гнали отступающих через равнину, нанося изматывающие удары по арьергарду. Уже почти стемнело, когда они прекратили преследование и повернули к городу. Лишь тогда я убедился, что Кандару неизвестно о моем пленении. Он ни за что не прекратил бы преследования, пока не освободил бы меня.
Два воина по обе стороны тащили меня во все время преследования. Но теперь, когда оно прекратилось, был объявлен привал. Пока создания отдыхали, вокруг моей шеи была натянута веревка и дальнейший путь я прошел как корова, которую вели на бойню.
Я увидел свой пистолет, заткнутый за пояс одного из воинов и запомнил его в надежде вернуть оружие при удобном случае. Я понимал, что это была безнадежная мысль, так как число моих захватчиков было так велико, что сколько бы я их не убивал, они все равно одолели бы меня.
Я был ужасно огорчен. Злая судьба казалось шла за мной по пятам. Прямо на пороге свободы, которая бы соединила меня с Дуаре, моя опрометчивость бросила меня в положение, возможно еще более опасное, чем то что я пережил. Зачем мне надо было вести бой практически в одиночку? Я не знал. Наверное, я слишком уверовал в свою удаль, хотя у меня и были на то причины. Я прошел через сотни испытаний и преодолел столько опасностей!
Куда вели меня эти странные молчаливые существа? Какая судьба была мне уготовлена? Я не слышал от них ни слова, с тех пор как их увидел. Может они были немыми, так как у них отсутствовали органы речи.
Один из них подошел ко мне, когда мы закончили переход. На его руках было три золотых браслета, а древко его крючка было украшено тремя золотыми кольцами.
- Как тебя зовут?, - спросил он меня на универсальном языке Амтора.
Значит они не были немыми. - Карсон Венеры, - ответил я.
- Откуда ты?
- Из Соединенных Штатов Америки.
- Никогда не слышал о ней, - сказал он. - Как это далеко от Брокола?
- Никогда не слышал о Броколе, - ответил я. - Где это?
Он посмотрел с отвращением.
- Все знают о Броколе, - сказал он. - Это самая большая империя на Амторе. Она находится в сорока кобах отсюда по ту сторону гор. Это составит сто миль.
Я не только попал в плен, но и протопаю еще эти сто миль!
- Тогда моя страна находится в десяти миллионах четырехсот тысячах кобов от Брокола, - сказал я, сделав некоторые умственные усилия.
- Нет ничего на таком расстоянии друг от друга, - сказал он укоризненно. - Ты лжешь мне и тем хуже будет для тебя.
- Я не лгу, - ответил я. - Это самое близкое расстояние от нее до Брокола, иногда оно становится и большим.
- Ты самый большой лжец, каких я встречал. Сколько людей живет в твоей стране?
- Если я скажу, ты все равно не поверишь мне.
- Все равно говори. Это наверное маленькая страна. Знаешь ли ты сколько людей живет в Броколе?
- Не имею ни малейшего представления.
- Действительно, ты не имеешь представления: пятьдесят тысяч человек!. Он кажется думал, что я упаду в обморок.
- Правда?
- Да, пятьдесят тысяч и я говорю правду. А теперь скажи сколько людей в твоей маленькой стране? Говори только правду.
- Около ста тридцати миллионов.
- Я же просил говорить правду. На Амторе нет таких большихнародов.
- Моя страна не находится на Амтор.
Он так разолился, что я испугался как бы он не лопнул.
- Зачем ты дурачишь меня?, - возмутился он и стал темно
зеленым.
- Совсем нет, - убеждал я, - у меня нет причин лгать тебе. Моя страна находится в другом мире. Если бы Амтор не был окоружен облаками, ты бы увидел ночью, что моя планета сияет как огненный шар.
- Я же сказал, что ты - величайший из всех лжецов на свете.
Мне не нравилось, что меня называют лжецом, но что я мог поделать? Во всяком случае это было сказано с таким благоговением и уважением, что воспринималось как комплимент, а не оскорбление.
- Я не понимаю почему вы должны мне не доверять, - сказал я. - Вы вероятно не знаете о существовании таких стран как Вепайя, или Хавату, или Корва. А между тем это реально существующие страны.
- Где они?, - допытывался он.
- Здесь на Амторе.
- Если ты покажешь нам дорогу к этим странам то, возможно, тебя не принесут в жертву Лото-эль-хо-Ганья, но лучше тебе не лгать ей или Думе.
Лото-эль-хо-Ганья буквально означает более священная, чем женщина. Ни один из народов, с которыми мне пришлось столкнуться на Амторе не имел религии, но это имя и упоминание о жертве в ее честь говорили о том, что она наверное была богиней.
- А Лото-эль-хо-Ганья - ваша королева?, - поинтересовался я.
- Нет, - ответил он, - она не женщина. Она больше, чем женщина. Она не была рождена женщиной и не висела на дереве.
- Она выглядит как женщина?, - спросил я.
- Да, - отвечал он. - Но ее красота настолько велика, что смертные женщины кажутся животными по сравнении с ней.
- А Дума?, - усердствовал я. - Кто такой Дума?
- Наш король - богатейший и самый могущественный король на Амторе. Ты наверное увидишь его, когда мы достигнем Брокола. А может быть и Лото-эль-хо-Ганья. Я думаю они захотят посмотреть на такого великого лжеца, у которого врут даже волосы и глаза.
- Что ты хочешь этим сказать?
- Я хочу сказать, что не может быть существа с желтыми волосами и серыми глазами. Поэтому они лгут.
- Твой ум поразителен, - сказал я.
Он кивнул в знак согласия, а затем сказал:
- Я уже наговорился и отошел.
Если и было что-то у этих броколов, так это отсутствие болтливости. Они говорят тогда, когда им надо что-то сказать. В остальное время они молчат. В этом они сильно отличаются от моего вида. Меня всегда удивляет и даже забавляет женское бормотанье, поднимающееся в театре как только падает занавес перед антрактом. Нет ничего в мире важнее этих разговоров.

    25

Должен сказать, что после разговора с этим малым, которого как я узнал позже, звали Ка-ат, мне действительно захотелось добраться до Брокола и посмотреть на женщину такой красоты, рядом с которой другие женщины кажутся животными. Если бы не беспокойство о Дуари, я бы не прочь отравиться в это удивительное путешествие. Все равно в конце концов придется умереть, даже если в тебя впрыснули серу долголетия. Поэтому если никто от тебя не зависит надо наполнить свою жизнь приключениями до краев, даже если ты порой рискуешь жизнью.
За все время перехода в Брокол никто больше не говорил со мной. Они общались между собой и со мной с помощью знаков. Иногда я удивлялся как у них не атрофировались органы речи. У меня было время для раздумий. Конечно большинство из них относились к Дуари, но я также думал о странных вещах, о которых рассказал мне Ка-ат. Мне было интересно, что он имел в виду, когда говорил, что Лото-эль-хо-Ганья не висела на дереве? Нашим конокрадам например, которых линчевали во времена дикого Запада, было наплевать будут ли они висеть на дереве или на чем-то еще.
Броколы не несли с собой ничего, кроме копьев, мечей и маленьких сумок с едой. Так как места были для них незнакомые, мы проходили небольшое расстояние за день. Утром пятого дня мы пробрались через горный перевал и с вершины я увидел город, лежий в долине, покрытой водоемами.
Отряд остановился на вершине и, глядя на город, поклонился три раза в пояс. Мы стояли совсем рядом и возможность, которую я так ждал, наконец представилась. Я был рядом с воином, который нес мой пистолет. Когда он кланялся я коснулся его. Когда он разогнулся у него уже не было моего пистолета - он был спрятан у меня за поясом.
Я не знал когда представится возможность применить его. Теперь я понимал, что не смогу пробить себе дорогу из города, в котором полно врагов. Но по-крайней мере они дорого заплатят за мою жизнь. Все равно я был рад, что вернул свой пистолет. Так или иначе, он дает мне чувство безопасности и превосходства, которых я не имею без него. И это было странно, так как до моего появления на Венере я вовсе не носил никакого оружия. Поклоны на вершине перевала, как я узнал позже, были религиозным ритуалом. Брокол считался священным городом. Главным сооружением в городе был храм Лото-эль-хо-Ганьи. Сюда приходили люди из меньших сел помолиться и совершить жертвоприношение.
Мы сразу же продолжили переход и вскоре оказались у ворот Брокола. Не буду утруждать вас описанием подробностей входа в город. Скажу только, что это не было триумфальным шествием для Ка-ата. Он потерпел поражение и не принес никакой добычи, кроме одного пленника. Ка-ат был йоркокором, командиром тысячи воинов. Дословно йоркокор означает тысяча кинжалов и соответствует военному званию полковника. Три золотых браслета на его руках и три золотых кольца на ручке его крючка были его знаками отличия.
Меня привели на открытую площадь в бедной части города и заперли в клетку. Там стояло еще несколько клеток, но только одна была занята. Ее обитателем был человек такой же как я. Клетка эта стояла рядом с моей. Это не была выставка, но площадь не была закрыта и многие броколы подходили, чтобы поглазеть на нас. Одни из них тыкали в нас палками, другие кидали в нас камнями. Но большей частью они смотрели и высказывали замечания - отдельные слова или фразы. Они не были болтливыми.
Один из них посмотрел на меня и спросил у свего приятеля: - Что это?
Другой замотал головой.
- Желтые волосы, - сказал первый.
- Серые глаза, - добавил второй.
Они вели себя неслыханно для броколов.
- Вы слишком много говорите, - закричал на них человек из соседней клетки.
Один из них бросил в него камень и они ушли.
- Они не выносят, если кто-нибудь им скажет, что они много говорят, - признался мне мой сосед.
Я кивнул. У меня вдруг защемело сердце, как будто я почувствовал приближение трагедии. Мне не хотелось говорить. Отчасти я связывал это с мыслями о Дуари.
Мой сосед по клетке печально покачал головой. - Ты не выглядишь как брокол, но разговариваешь так же. Это ужасно. Когда я увидел как привели тебя, то думал, что теперь мне будет с кем говорить.
- Извините, - я буду рад поговорить с вами.
Его лицо просветлело.
- Меня зовут Джонда, - сказал он.
- А меня Карсон.
- Я из Тонглапа. А ты?
- Из Корвы, - сказал я. Все равно было бесполезно пускаться долгие объяснения где находятся Соединенные Штаты Америки. Никто на Венере не понял бы этого.
- Я никогда не слышал о Корве, - сказал он. - Тонглап находится далеко в той стороне. Он указал на север. - Я - вукор в армии Тонглапа. Вукор означает один кинжал, но является названием офицера, командующего сотней человек, то есть капитаном. Тонглап означает большая земля.
Тянулись долгие дни и я все больше впадал в уныние. Я сидел в клетке в неведомой стране как пленник этих странных полулюдей. Мой неисправный самолет находился в Джапале, а Дуари - в далеком Тимале. Как долго эти дикари будут дружественны к ней. Я начал терять надежду, что мы когда-нибудь встретимся и доберемся до Корвы.
Джонда рассказал мне, что в любой момент одного из нас могут принести в жертву Лото-эль-хо-Ганье. - Я слышал, - рассказал он, - что она либо выпивает кровь жертвы, либо купается в ней.
- Наверное она очень красивая, - сказал я. - Ты видел ее когда-нибудь?
- Нет, и не хочу видеть. Думаю, что это не укрепит моего здоровья. Лучше бы она не узнала о нас.
Через пару недель меня с Джондой вывели из клеток и заставили убирать овальное поле, окруженное рядами скамеек. Скамейки находились на возвышении, причем нижний ярус поднимался на десять футов от земли.

Предыдущая страница 10 Следующая страница


Больше, чем что-либо другое оно напоминало испанскую арену для бычьих боев. К нему вели двое главных ворот. Было еще множество маленьких дверей в деревянном ограждении, окружавшем поле.
Мне показалось странным, что в городе больше не было рабов, кроме нас. Я поделился своими сомнениями с Джондой.
- Я тоже не видел других, кроме нас, - ответил он. - Дума послал эту экспедицию под командованием Ка-ата, чтобы добыть рабов. Увы, она оказалась неудачной. За это ему теперь могут отрубить голову.
- Молчать!, - оборвал нас охранник. - Вы слишком много говорите. Работать, не разговаривать.
Пока мы работали, полдюжины воинов вышли на арену и подошли к охраннику. - Король приказал привести этих двух, - сказал их начальник.
Наш стражник кивнул головой. Слов на ветер здесь не бросали. Они повели нас через территорию дворца и ухоженный сад небольших фруктовых деревьев. С веток свисало нечто напоминавшее плоды, по одному или по два на каждом дереве. Вокруг было много стражников. Когда мы приблизились к саду, то я с удивлением увидел, что плоды оказались крошечными броколами, раскачивающимися в воздухе на стеблях, выходящими из их макушек. Это неожиданно объясняло многие вещи и, в частности происхождение нароста у них на голове и утверждением Ка-ата, что Лото-эль-хо-Ганья не когда не росла не росла на дереве.
Маленькие броколы были отлично сложены. Большинство из них висели молча, покачиваясь на ветру. Глаза их были закрыты. Но некоторые были очень активными, вытягивали ручки и ножки, издавая жалобные звуки. Это напоминало мне первые крики новорожденных и все же было в этом что-то почти непристойное. Они были разных размеров: от дюйма до полных пятнадцати дюймов в длину.
Джонда указал на один из них и заметил: - Уже почти поспел и должен скоро отпасть.
- Молчать!, - оборвал его один из стражников. Это была практически нормальная продолжительность разговора наших захватчиков.

    26

Нас привели к королю и приказали поклониться четыре раза. Замечательно, что от африканского леса до версальского двора, на Земле и на Венере, королевские атрибуты и ритуалы очень похожи.
Тронная комната Думы была изысканна, насколько позволяла культура и средства броколов. Комната была расписана батальными сценами, на окнах и дверях висели крашенные ткани, а мечи, копья и головы животных украшали стены.
Дума сидел на резной скамье, возвышавшейся на помосте, покрытом мехами. Он был большим человеком, таким же лысым и отвратительным, как и его подданые. Он был обременен золотыми браслетами на руках и ногах. На скамье пониже, стоявшей рядом сидела женщина. Я впервые увидел брокольскую женщину. Она также была увешена золотыми украшениями. Это была Дуа, королева. Об этом я узнал позже, как и о том, что короли Брокола всегда назывались Думами, а королевы Дуами.
- Кто из них раб из Джапала?, - спросил Дума и затем: - Да, это должно быть тот, у которого желтые волосы и серые глаза. Ка-ат сказал правду. Говорил ли ты Ка-ату, что ты пришел из страны, которая находится в десяти миллионах четырехста кобах от Брокола?
- Да, - сказал я.
- А говорил ли ты ему, что в твоей стране живет сто тридцать миллионов людей?
- Точно.
- Ка-ат сказал правду, - повторил он.
- И я тоже, - сказал я.
- Молчать!, - сказал Дума. - Ты слишком много говоришь. Мог бы ты провести экспедицию в эту страну за добычей и рабами?
- Конечно нет, - отвечал я, - мы никогда не сможем дойти туда. Даже я не смогу туда вернуться.
- Ты, как и сказал Ка-ат, величайший лжец в мире, - сказал Дума и посмотрел на Джонду. - А ты откуда, - спросил он.
- Из Тонглапа.
- Сколько людей там живет?
- Я никогда их не считал, - отвечал Джонда, - но думаю, что вдвое больше, чем в Броколе.
- Еще один лжец, - сказал Дума. - Брокол - самая большая страна в мире. Сможешь ли ты провести моих воинов к Тонглапу, чтобы взяли рабов и добычу?
- Могу, но не хочу, - сказал Джонда. - Я не предатель.
- Молчать!, - сказал Дума. - Ты слишком много говоришь. Потом он обратился к офицеру. - Возьмите этого из Тонглапа и посадите назад в клетку. Другого хотела увидеть Лото-эль-хо-Ганья. Она никогда не видела человека с желтыми волосами и серыми глазами. Она больше не верит Ка-ату. Она сказала также, что ей будет любопытно послушать величайшего лжеца на Амторе.
Джонду увели, а меня окружили несколько человек с перьями, закрепленными на голове. Они были вооружены золотыми крючками и тяжелыми короткими мечами с разукрашенными рукоятками. Их командир посмотрел на Думу и когда тот кивнул, меня вывели из тронной комнаты.
- Когда ты войдешь к Лото-эль-хо-Ганья, поклонись семь раз, - инструктировал меня командир, - и не разговаривай, пока к тебе не обратятся. Отвечай на вопросы, но ничего не спрашивай и не рассуждай.
У Лото-эль-хо-Ганья есть своя тронная комната в храме, который находится недалеко от дворца. Пока мы приближались к нему, я видел сотни людей, которые принесли ей пожертвования. Конечно я не видел всего, что они принесли, но там была и еда, и украшения, и ткани. Это было необходимо для церкви Брокола, как наверное и для любой другой церкви и культа. Даже в наших христианских странах не было накладно распространять учение Христа, а порой даже превосходить его в скромных методах воздействия.
Лото-эль-хо-Ганья сидела на великолепном золотом троне, по сравнению с которым скамья Думы напоминала табуретку для дойки коров. Ее окружали мужчины, одетые так же как те, которые меня сопровождали. Это были ее жрецы.
Лото-эль-хо-Ганья была симпатичной женщиной. Она была таким же человеком как и я. У нее были черные как агат волосы и глаза, а также белая кожа с оливковым оттенком, через который светился румянец ее щек. Она была если не красивая, то очень привлекательная и интересная. У нее был облик настороженной и умной женщины.
После того как я поклонился семь раз, она села и долго молча смотрела на меня.
- Как тебя зовут?, - наконец спросила она. У нее было прекрасное контральто. Слушая этот голос невозможно было представить, что она пьет человеческую кровь или купается в ней.
- Я Карсон кум Амтор, танджонг Корвы, - ответил я, что в переводе означало Карсон Венеры, Принц Корвы.
- А находится Корва?
- Это страна далеко на юге.
- Как далеко?
- Точно не знаю - несколько тысяч кобов, по крайней мере.
- Разве ты не говорил Ка-ату, что твоя страна находится в десяти миллионах четырехсот тысячах кобов от Брокола.
- Как ее называют?
- Соединенные Штаты Америки.
Она прищурила брови в ответ на это и в ее глазах появилось странное озадаченное выражение. Казалось, она напряглась, чтобы достать это название из самых глубоких тайников памяти, но вскоре она устало покачала головой.
- Соединенные Штаты Америки, - повторила она. - Расскажи мне что-нибудь о твоей стране? Я не понимаю, зачем тебе лгать мне.
- Я буду рад рассказать тебе все о чем ты пожелаешь, - отвечал я, - и могу тебя заверить, что я не лгу.
Она поднялась со своего трона и спустилась ко мне.
- Пойдем со мной, - сказала она. Затем она обратилась к одному из жрецов. - Я хочу сама обследовать этого человека. Вы можете идти.
- Но Лото-эль-хо-Ганья, - возразил тот, - это опасно оставить вас с этим человеком наедине. Он враг.
Она встала в полный рост. - Я - Лото-эль-хо-Ганья, - сказала она. - Я знаю все. Я заглянула в глаза этого человека. Я заглянула в его душу и знаю, что он не попытается причинить мне зла.
Жрец все еще колебался.
- Такого еще не бывало.
- Ты слышал мою команду, Ро-тон, - сказала она резко. - Ты, мой главный жрец, смеешь мне задавать вопросы?
После этих слов он вышел. Остальные последовали за ним. Тронная комната этой богини, если она была таковой, была еще более изысканна, чем у короля Думы. Но украшения на стенах были отвратительными - ряды человеческих черепов с пересекающимися под ними костями.
Маленькая комната, куда она отвела меня, была меблирована письменным столом, несколькими скамейками и диваном. Скамейки и диваны были покрыты мехом и подушками. Лото-эль-хо-Ганья села на скамейку за письменным столом. - Садись, - сказала она и я сел на скамейку напротив нее.
Она спросила меня о том же, что и Дума и я ответил так же как и ему. Потом она попросила объяснить ей, как может другой мир находиться так далеко от Венеры и я дал ей беглое описание солнечной системы.
- Солнце, планеты, луны, - сказала она нараспев, - луны и звезды.
Я не говорил о звездах. Откуда она знала это слово?
- Прежде чем меня привели сюда, мне сказали не говорить, пока ко мне не обратятся и лишь отвечать на вопросы.
- Ты хочешь о чем-то спросить меня?
- Да.
- Спрашивай, - сказала она и, улыбнувшись, добавила : - Ро-тон и младшие жрецы были бы шокированы.
- Откуда ты узнала о звездах?, - спросил я.
Она посмотрела удивленно.
- Звездах? Что я знаю о них? Я Лот-эль-хо-Ганья. Это и есть ответ на твой вопрос. Я многое знаю. Иногда я сама не знаю откуда. Я не знаю откуда я знаю о звездах. Где-то в моей памяти хранятся миллионы воспоминаний, но большая часть из них смутные и отрывочные. Я пытаюсь соединить их и выстроить и узнавемое целое, - вздохнула она, - но мне это никогда не удается.
- Конечно, ты не броколка, - сказал я. - Скажи мне как ты стала живой богиней среди чужих людей.
- Я не знаю, - сказала она. - Это как раз то, чего я никогда не могу вспомнить. Однажды я очутилась на троне храма. Я даже не знала языка этих людей. Им пришлось учить меня. Пока я учила его я узнала, что я - богиня и что я пришла из пламени, окружавшего Амтор. Мое полное имя Лото-эль-хо-Ганья Кум о Рай, (буквально: Высочайшая сверхженщина огня), - но это слишком длинно и используется лишь для государственных дел и ритуалов. Ро-тону и нескольким другим в неофициальной обстановке я разрешаю называть себя Лото. Она произнесла имя как Ло"то и, так как оно означало Высочайшая, в нем что-то оставалось от титула. - Ты, - добавила она грациозно, - можешь называть меня Лото, пока мы одни.
Я почувствовал себя значительно лучше, когда мне было разрешено называть богиню по первому имени. У меня появилась надежда понравиться ей настолько, чтобы она не то что не выпила мою кровь, но даже не выкупалась в ней.
- Я буду звать тебя Карсон, - сказала она. - Как и многое другое, я не могу понять, почему меня влечет к тебе. Как будто между нами таинственные родственные узы. Мне кажется это произошло, когда ты сказал "Соединенные Штаты Америки". Это имя как будто вызвало ответ внутри меня. Не знаю почему. Соединенные Штаты Америки! Они прошептала эти слова мягко и медленно, почти ласково и ее взгляд стал странным и отрешенным.

    27

Лото и я прекрасно поладили, когда кто-то начал скрести дверь.
- Войдите! - сказала богиня огня.
Дверь открылась. На пороге стоял, нахмурившись, Ро-тон.
- Я кажется сказала, чтобы нас оставили одних, - с некоторой резкостью сказала богиня.
- Меня прислал Дума, - сказал Ро-тон. - Он желает принести жертву Лото-эль-хо-Ганья, и он посмотрел на меня с очень гадким выражением на своем зеленом лице.
- Если он настаивает, я приму его жертву, - сказала Лото, - но я оставлю за собой выбрать жертву и она многозначительно посмотрела на Ро-тона, так что тот стал темно-зеленым, а затем почти моментально стал отвратительно зеленовато-белым. - Это, вероятно, будет один из тех, кто не подчиняется мне.
Ро-тон исчез из виду, закрыв за собой дверь, пока Лото постукивала своей сандалией по полу.
- Он так раздражает меня, - сказала она. - Кто бы мне не понравился, он тут же бежит к Думе и вынуждает его назначить этого человека в качестве жертвы. Я скоро потеряю терпение и сама выберу Ро-тона. Для него это будет большой честью, но не думаю, чтобы ему это понравилось.
- Правда ли, - спросил я, - что ты пьешь кровь своих жертв?
В ее глазах блеснула злость.
- Ты слишком самонадеян! - воскликнула она. - Ты воспользовался моей добротой, чтобы поболтать об одной из священных тайн храма.
Я встал.
- Прости, - сказал я. - Я, кажется, должен идти.
- Сядь!, - огрызнулась она. - Мне здесь решать, когда тебе идти. Ты не знаешь как себя вести?
- Никогда раньше меня не развлекала богиня, - оправдывался я, - поэтому я неловок.
- Тебя не развлекает богиня, - сказала она. - Это ты ее развлекаешь. Богини никого не развлекают, в особенности рабов.
- Надеюсь, что я тебя развлекаю тебя, Высочайшая, - сказал я.
- Да. Теперь расскажи мне еще о Соединенных Штатах Америки. В них много городов?
- Тысячи.
- Есть такие же большие как Брокол?
- Большинство из них больше. А один из них имеет семь миллионов жителей.
- Как называется этот город? - спросила она.
- Нью-Йорк.
- Нью-Йорк, - повторила она. - Нью Йорк. Мне кажется, что я уже слышала это имя раньше.
Наш разговор снова прервался от скежетанья в дверь. Это был жрец, который объявил, что сам король прибыл в храм, чтобы засвидетельствовать свое почтение Лото-эль-хо-Ганья. Лото вспыхнула от злости, но сказала:
- Мы примем его. Вызовите жрецов в священную комнату.
Когда жрец ушел, она повернулась ко мне.
- Я не могу оставить тебя здесь одного, - сказала она, - поэтому тебе придется пойти со мной.
Мы вышли в тронную комнату. Это и была священная комната. Лото сказала мне стоять сбоку, а сама заняла место на троне. Входили жрецы. Вошел Ро-тон. С перьями на голове и зелеными лицами, они начали свое варварское представление в этой комнате, украшенной черепами.
Вскоре я услышал звуки барабанов, сначала на расстоянии. Затем ближе и вскоре в сопровождении барабанщиков и сотни офицеров вошел Дума. Они остановились у трона и поклонились семь раз. Затем Дума взошел по ступенькам и сел на маленькую самейку рядом с Лото-эль-хо-Ганья. Все остатальные остались стоять в комнате. Было так тихо, что можно было услышать как пролетит муха.
Они совершили какой-то тупой ритуал, во время которого Дума то и дело вскакивал и отвешивал семь поклонов. Когда с этим было покончено они начали свой разговор. Я слышал каждое слово.
- Ро-тон сказал мне, что ты отказалась от моей жертвы, - сказал Дума. - Такого еще не случалось раньше.
- Я не отказалась от нее, - ответила Лото. - Я просто сказала, что сама выберу себе жертву.
- Это то же самое, что отвергнуть ее, - сказал Дума. - Я хочу сам выбрать жертву.
- Ты можешь, - сказала Лото, - Но я имею право отвергнуть любую жертву, которая окажется неприемлемой. Ты кажется забыл, что я Лото-эль-хо-Ганья Кум о Рай.
- А ты, кажется, забыла, что я король Брокола, - огрызнулся Дума.
- Для богини король - это всего лишь смертный, - холодно сказала Лото. - А теперь, если у тебя нету других дел ко мне, можешь быть свободным.
Я видел, что Дума негодовал. Он стал темно-зеленым и откровенно посмотрел на Лото.
- Король имеет воинов, - сказал он со злостью. - Он может силой добиться своего.
- Ты угрожаешь мне?, - спросила Лото.
- Я требую, чтобы мне было разрешено самому выбирать жертву. Дума почти что кричал.
- Я сказала, что ты можешь назвать свой выбор, - сказала Лото.
- Очень хорошо, - сказал Дума. - Это раб Карсон, с которым ты оставалась часами наедине, попирая традиции храма.
- Я отклоняю твою жертву, - сказала Лото.
Дума вскочил на ноги.
- Отведите этого раба в его клетку.
Джонда по-прежнему находился в соседней клетке и когда я рассказал ему о том, что произошло, он сказал, что мне не долго осталось жить на свете.
- Будешь знать как путаться с богинями и королями, - укорял он.
- Они все-равно собирались убить меня, - напомнил я ему. - По-крайней мере теперь никто не выпьет мою кровь.
- Может быть Дума и выпьет, - засомневался он. - Ты говоришь он теперь бог. Если даже так, он для начала может предпочесть тебя.
- Интересно, выдержит ли народ надругательство над Лото-эль-хо-Ганья, - спросил я.
- Если у короля достаточно воинов, его народ выдержит что угодно, - ответил Джонда.
- Лото-эль-хо-Ганья казалась мне всемогущей, - сказал я. - Главный жрец и король оказывал ей уважение и поддерживали ее до тех пор пока Дума не разозлился.
- Смотри!, - воскликнул Джонда, указывая пальцем. - Кого это они ведут? Я никогда еще не видел женщины-человека.
Я посмотрел и был поражен.
- Это Лото-эль-хо-Ганья, - сказал я.
- Значит, Дума теперь бог!, - сказал Джонда.
Два воина сопровождали Лото-эль-хо-Ганья. Они не были грубы с нею. Возможно они понимали, что она все же богиня, что бы не провозглашал Дума, и не хотели ее оскорблять.
Они шли к нашим клеткам и вскоре остановились перед моей, открыли дверь и втолкнули Лото ко мне.

    28

Я многое испытал за свою жизнь, полную приключений, но провести ночь в клетке с богиней еще не приходилось. Лото, казалось, была ошеломлена.

Предыдущая страница 11 Следующая страница


Представляю, каким ужасным было ее падение с Олимпа.
- В чем дело?, - спросил я.
- Это конец, - сказала она. - Слава богу, это конец. Я чувствую это.
Она сказала на амторском языке все, кроме одного слова: Бог. Его она сказала по-английски! В амторском языке нет слова Бог. Высочайшая Сверхженщина Огня - это единственное божество, о котором я слышал на Амторе. Откуда она узнала это английское слово? Я спросил ее, но она посмотрела на меня еще с большим изумлением и сказала, что не знает.
- Почему это конец, Лото?, - спросил я.
- Он приговорил меня к смерти, - сказала она и засмеялась. - Я, бессмертная, приговорена к смертной казни. Но он приговорил и тебя, и другого пленника - а вы можете умереть. Жаль, что я не могу спасти вас.
- Ты пыталась, Лото, - напомнил я ей. - Почему ты это сделала. Это стоило тебе жизни.
- Ты мне понравился, - сказала она. - Меня влечет к тебе неведомая сила.
Мы, трое осужденных на смерть, говорили всю ночь. Они рассказали мне странные, почти невероятные вещи об этих зеленых жителях Брокола. Они рассказали мне, что их кровь была не красной, а белой как сок некоторых растений и что они не едят мяса, хотя и пьют теплую кровь убитых животных.
Я спросил о крошечных броколах, которые висят на деревьях, и мне рассказали, что здешние женщины кладут маленькие, размером с грецкий орех яйца, которые затем закапывают в землю. Из них вырастают деревья, а с годами появляются плоды, которые я видел. После созревания они падают с деревьев, оставаясь дикими, необузданными созданиями, которых затем ловят и воспитывают.
Каждая семья имеет свой сад, такой же как я видел в королевском дворце. Гайпалы, которых я уже видел в Мипосе, охотились за маленькими созревающими брокольчиками, а за ними, в свою очередь, охотились воины, охраняющие королевский сад. Это была раса людей, имеющих не только семейное древо, но и семейный сад.
Когда женщина садит яйцо, она втыкает в землю колышек, чтобы наметить это место. Точно так, как наши огородники отмечают после посадки, где посажены помидоры, а где свекла.
Из-за гайпалов и насекомых-вредителей детская смертность среди броколов достигает угрожающего уровня. Дозревает всего один ребенок из тысячи. Однако, так как у Броколов полигамия, а женщины и почва исключительно плодородны, этой расе не угрожает вымирание. Надо заметить, что собак в сады не допускают.
Воспользовавшись паузой в разговоре, Лото неожиданно воскликнула: - Я не пила человеческой крови. Пока я была Лото-эль-хо-Ганья, я не могла говорить об этом, но теперь, когда я свергнута, я могу все рассказать.
- Так или иначе я не мог поверить в это, - сказал я ей, - но мне приятно услышать это от тебя.
- Нет, - сказала она, - это Ро-тон, Дума и несколько других приближенных к ним жрецов пили кровь жертв. Именно жажда крови вынуждала их приносить в жертву рабов, даже если они были ценными работниками. Большей частью жертвами были броколы, попавшие в немилость Ро-тона и Думы, но они не пили их крови. Я даже не убивала жертв, это делал Ро-тон. Я только сидела на троне и повторяла молитвы, а жрецы распространяли слухи обо мне для того, чтобы воздействовать на людей. Простые люди должны боятся свою богиню, чтобы быть законопослушными.
- Вы с Карсоном говорите о странных созданиях, о которых я никогда не слышал, - сказал безбожник Джонда.
- Тогда давай поговорим о чем-нибудь еще, - сказала Лото. - Я бы хотела узнать боьше о Соединенных Штатах Америки, о НьюЙорке, Нью-Йорке, Нью-Йорке. Она говорила это имя медленно, протяжно, а ее глаза были мечтательны и сосредоточенны. Вдруг она вскрикнула. Бетти! Бетти! Бетти! Я слышу тебя! Она была ужасно взволнована. Звони - звони - звони Бетти! Я почти что слышу тебя! Боже! Я почти что слышу тебя! Бруклин! Я слышу тебя! Бруклин! Затем она упала в обморок.
Я пытался оживить ее, но она не реагировала. Поэтому я оставил ее в покое. Я знал, что она в конце концов придет в сознание.
То, что она сказала озадачило меня. Что она могла знать о Бруклине? Я упоминал о Нью-Йорке, но никогда не говорил о Бруклине. И все же я не мог ошибиться: она явно сказала Бруклин. Что она имела в виду, когда говорила звонок и кто такая Бетти? Когда она придет в себя, я попытаюсь добиться объяснений. Могло ли быть, чтобы другой американец попал на Венеру и поговорил с ней? Если я достиг Утренней Звезды, то это мог сделать и другой. Возможно он был здесь пленником, а может быть и жертвой, с которой она беседовала перед смертью. Я должен это выяснить! Но какая мне была от этого польза, кроме удовлетворения моего любопытства - этого я не знал. Разве не собирались меня завтра казнить?
Думая об этом, я погрузился в сон. Когда я проснулся, уже было утро. Я был один. Лото не было в клетке и дверь была заперта!

    29

Я разбудил Джонду, но он не мог ничего сказать мне. Он был так же озадачен как и я. У меня есть чувство, что я никогда больше не увижу Лото и унесу эту тайну с собой могилу.
К полудню мимо наших клеток стали проходить броколы. Они направлялись к "арене для боя быков", которую мы с Джондой убирали. Многие из них останавливались и смотрели на нас и обсуждали в самой неприятной манере нашу внешность и поступки.
Вскоре за нами пришли - дведюжины воинов. Я хотел пустить в ход свой пистолет, но решил подождать, пока мы попадем на арену, чтобы вызвать большее опустошение.
Воины были удивлены, но ничуть не взволнованы отсутствием Лото. Они видели, что замок клетки не был поврежден. Когда они спросили меня как ей удалось бежать, я мог только сказать Не знаю. Они повели нас на стадион, заполненный броколами. Было очень тихо, совсем не так как на бычьих боях или американских бейсбольных матчах при скоплении народа. Почти никто не разговаривал, не кричал и не сочувствовал. А когда вошла семья Думы со свитой воцарилась могильная тишина.
Джонда и я стояли в центре арены со стражниками, один из которых подошел к Думе и заговорил с ним. Вскоре он вернулся и сказал Думе, что он хочет, чтобы я подошел к нему. Половина стражников проводила меня.
- Куда исчезла женщина?, - спросил Дума, раздосадованный тем, что я не поклонился ему ни одного раза.
- Глупо спрашивать меня об этом, - ответил я ему.
Дума позеленел как липа.
- Ты должен понимать, - продолжал я, - что если бы я знал, то не сказал бы. Я не знаю, но если бы я и сказал, ты все равно не поверил бы. Нет, я не знаю, могу только догадываться.
- О чем ты догадываешься?, - спросил он.
- Я догадываюсь, что богиню нельзя удержать взаперти, - сказал я, - и еще я догадываюсь, что она ушла, чтобы наказать тебя и Ро-тона за то, что вы с ней так поступили. Это было глупо с твоей стороны так обойтись с Высочайшей Сверхженщиной Огня.
- Все случилось по вине Ро-тона, - сказал Дума.
Ро-тон был рядом и ему было не по себе. Но когда Дума снова сказал:
- Во всем виноват Ро-тон, - он не смог сдержаться.
- Это ты хотел стать Высочайшим Сверхмужчиной Огня, - выпалил он. - Это была твоя идея, а не моя. Если она вернется, она узнает кто виноват.
- Богини всегда знают правду, - сказал я, - их не обманешь.
- Уведите его!, - оборвал меня Дума. - Он мне не нравится.
- Мне кажется я слышу как она возвращается, - сказал я, глядя в небо.
Мгновенно Дума, Ро-тон и окружавшие их посмотрели в небо. Это был очень напряженный момент, но никакой Лото-эль-хо-Ганья - Кум-оРай не появилось. Однако, я нарушил их душевное равновесие. Это было как раз то, что мне было нужно. Хотя я бы не очень удивился, если бы девушка, исчезнувшая так таинственно и загадочно вчера ночью, вдруг материлизовалась бы с огненным мечом в руке. Однако, этого не произошло и меня оттащили назад в центр арены.
Джонда поклонился мне семь раз. У него было чувство юмора, которого недоставало броколам. Среди них пробежал шумок, как будто тысячи людей задохнулись одновременно. Так оно наверное и было. Наступила мертвая тишина.
Дума прокричал что-то непонятное, ударили барабаны и воины оставили нас одних в центре арены.
- Сейчас мы умрем, - сказал Джонда. - Давай оставим о себе хорошие воспоминания.
Два воина подошли и дали каждому из нас крючок и меч.
- Вы должны показать хорошее представление, - сказал один из них.
- Вы увидите одно из лучших представлений на этой арене, - сказал я ему.
Когда воины удалились в безопасное место, открылась одна из маленьких дверей в деревянном заграждении и на арену вышли шесть нобарганов. Нобарганы - это волосатые, человекоподобные каннибалы. У них не было одежды и украшений, но они сражались с помощью пращей, которыми они бросали камни, а также с помощью луков и стрел.
Интересно происхождение слова нобарган. В широком смысле оно означает "дикарь", а буквально - это волосатый человек. Ган - человек, бар - волосы, а вместе - нобарган. "но" - это сокращенное "нот", означающее "с". Оно используется как префикс с той же целью, что и суффикс "у" в английском языке. Поэтому "нобар" означает "волосатый", а "но-барган" - "волосатый человек". Префикс "клу" образует множественное число. В своем повествовании я предпочел использовать английскую форму множественного числа, так амторская на мой взгляд довольно неудобна: клунобарган.
Нобарганы приблизились к нам, рыча как дикие звери, от которых они недалеко ушли. Если бы они умело обращались со своими пращами и луками, то крюки и мечи не смогли бы нас защитить. Мы бы не смогли приблизиться, чтобы использовать их.
Я бросил свой крюк и достал пистолет, держа меч в левой руке для того, чтобы отбиваться от камней и стрел дикарей. Джонда хотел было рвануться вперед и вступить в рукопашный бой, но я сказал ему подождать - у меня был сюрприз для него, нобарганов и броколов. Поэтому он отшатнулся назад и стал рядом со мной.
Дикари начали окружать нас, тогда я поднял пистолет и уложил первого из них. Все что мне оставалось - это вовремя нажимать на кнопку, как говорят фотографы. Один за другим существа падали на землю. Несколько камней просвистели у нас над головами - у трех из них было время поразить нас, но я успел застрелить их, прежде чем они добежали до нас.
На некоторое время наступила полная тишина. Затем я услышал бешеный крик Думы. Он не увидел представления, которого так ожидал. Не было никакого соревнования и мы не были убиты. Он приказал воинам выйти и забрать мой пистолет.
Они вышли, не проявляя энтузиазма. Я приказал им не подходить, иначе убью их так же как и нобарганов. Дума крикнул на них, требуя подчинения. Конечно, им ничего другого не оставалось. Они пошли и я уложил их так же как и дикарей.
Броколы сидели в абсолютной тишине. Спокойнейший народ! Один только Дума не успокаивался. Он так и прыгал от ярости. Он кажется был готов рвать на себе волосы, если бы имел их. Наконец он приказал всем вооруженным зрителям выйти на арену и убить меня за огромное вознаграждение.
- Браво!, - сказал Джонда. - Продолжай в том же духе. Когда ты убьешь их всех, мы сможем пойти домой.
- Я не смогу убить их всех, - сказал я. - Их сейчас будет слишком много. Нас схватят, но заплатят хорошую цену.
Тысячи вооруженных мужчин перепрыгивали через барьер и шли к нам. Нельзя сказать, чтобы они спешили. Казалось каждый уступает другому обещанную награду. Но тем не менее они приближались.
Пока они приближались к нам я услышал знакомый звук над головой. Такого не могло быть! Я посмотрел вверх: там, высоко над головой кружил аэроплан. Невероятно, но факт. Насколько я мог судить, это был мой корабль. Да, анотар - мой анотар: кто починил его? Кто летел на нем? Кто это мог быть, кроме Дуари, единственной женщины в этом мире, которая могла управлять самолетом.
- Смотрите!, - закричал я. - Она возвращается! Лото-эль-хо-Ганья-о-Рай возвращается, чтобы отомстить!
Все посмотрели вверх. Затем они посмотрели на Думу и Ро-тона. Я тоже посмотрел на них. Они бежали с арены как только могли. Держу пари, что бегут до сих пор.
Анотар кружил теперь низко и я изо всех сил махал руками, чтобы привлечь к себе внимание, кто-бы в нем ни был. Вскоре показалась Дуари м помахала мне.
Я крикнул, чтобы броколы освободили дорогу, иначе птица с новой Лото-эль-хо-Ганья убьет их. Я боялся, что они могут раньше времени заметить, что это была не настоящая Лото. Они сделали проход, вываливаясь с арены и покидая стадион так быстро как могли.
Дуари приземлилась на арене, продемонстрировав высший пилотаж, и через минуту я держал ее в своих обьятиях. Мы стояли обнявшись, будто были на пересечении 42-й улицы и Бродвея.
В самолете нас ждал Доран и через минуту Джонда был в кабине, а я - за штурвалом рядом с Дуари. Мы задыхались от вопросов друг к другу, но в конце концов я узнал, что первыми действиями Кандара после его вступления на престол была отправка мощного отряда воинов в Тимал для возвращения Дуари и Артола. Он также, следуя моим инструкциям, приказал построить новый двигатель для анотара. Зная, что я был захвачен броколами, они знали где меня искать, хотя и не надеялись успеть во время.
Мы летели на высоте двух тысяч футов, когда я оглянулся на Джонду. Он смотрел по сторонам и вниз, широко раскрыв глаза от удивления.
- Ну что ты на это скажешь?, - спросил я его.
- Все равно не верю, - сказал он. - Думаю, что Ка-ат был прав, ты - величайший лжец в мире.
Заметка редактора:
В качестве примера замечательного совпадения, пусть не связанного данной историей, я хотел бы привести сообщение, появившееся недавно в прессе.
Бруклин, 24 сентября. Специальное сообщение. Сегодня утром было найдено тело Бетти Колуэлл, исчезнувшей двадцать пять лет назад, на аллее за домом, где она раньше жила. Тело сохранилось замечательно, хотя Мисс Колуэлл должна была быть мертва двадцать пять лет. Друзья, осмотревшие тело, утверждают, что оно ни чуть не постарело с момента ее исчезновения. Полиция, опасаясь подлога, начала расследование.

    30

Будучи молодым я мечтал о жизни, полной приключений. Возможно эти юношеские мечты и определяют дальнейшую жизнь человека. Может быть поэтому я стал летать, когда вырос. И построил космический корабль для полета на Марс - путешествия, закончившегося на Венере!
Мне нравились счастливые приключения. Но в последнее время меня преследовали одни неудачи. Они надоели мне хуже горькой редьки. Поэтому когда Дуари и Доран появились над ареной за миг до нашей последней схватки с тысячами воинов, вооруженных крюками и мечами, я решил: больше никаких приключений, ни хороших, ни плохих. Мы летим на юг искать Корву, не теряя ни минуты.
При других обстоятельствах я был бы рад отвезти Джонду в Тонглап на родину, но я не больше хотел рисковать безопасностью Дуари. Поэтому, когда Доран сказал ему, что в Джапале ему будут рады и он может жить там, пока не представиться случай вернуться в Тонглап, я был более чем доволен, так как Джапал был по дороге в Корву, а Тонглап - нет.
В Джапале нам был оказан королевский прием. Анотар был загружен продовольствием, водой и мы быстренько, насколько позволяли приличия, попрощались с нашими друзьями и взлетели.
Мы с Дуари обсудили курс полета и пришли к выводу, что если мы полетим на юго-запад, то быстрее всего достигнем материка Анлап, или Птичьей Земли, на которой расположена Корва. Следуя по этому курсу мы опустились ниже озера Джапала приблизительно на пятьсот миль и оказались над ноелат герлу, или могучей водой, как называют океан на Амтор.
- Как он успокаивает!, - вздохнула Дуари.
- После того, что мы пережили, все будет успокаивать, - заметил я. - Это даже кажется слишком, чтобы быть правдой.
- Я думала, что никогда больше не увижу тебя, Карсон. Мне рассказали об ужасных обычаях броколов пить человеческую кровь и все такое. Я чуть с ума не сошла, пока не полетела на анотаре искать тебя. Как будет чудесно вернуться в Корву, где нас любят, правда?
- И впервые с момента нашего знакомства почувствовать себя в мире и безопасности. Дорогая, если это будет в человеческих возможностях, я никогда не покину Корву снова.
- И как удивится и обрадуется Таман и Джахара, увидев нас снова! О, Карсон, я кажется не дождусь когда мы вернемся.
- Это дальный перелет, - сказал я ей, - и после того как мы достигнем Корвы, нам, возможно, придется еще поискать где находится Санара. Что значит город в такой большой стране!
Океан, над которым мы пролетали, оказался огромным и таким же пустынным. Мы видели всего несколько кораблей в нижней части озера Джапала да еще немного у побережья океана. После этого мы больше не видели ничего - только огромные пространства серого моря, моря которое никогда не было голубым, потому что никогда не видело голубого неба. Его всегда скрывали серые облака Венеры.
Амторские корабли никогда не выходят в открытое море, так как морские карты ужасно неточны. Дело в том, что по их представлениям Амтор имеет форму тарелки, которая плывет по расплавленному камню. Там где полюс, по их мнению находится окраина или внешний край тарелки, а на месте экватора - ее центр. Легко представить насколько это искажает карты. А у мореплавателей нет небесных покровителей, которые бы направляли их. И если они не видят земли, то, фигурально говоря, уже считают себя утопленниками, что весьма недалеко от истины.
Мы с Дуари были экипированы намного лучше, так как в Хавату я сделал компас и я наспех скорректировал карты Амтора, исходя из моих знаний о форме планеты. Конечно они получились до обидного неточными, но по-крайней мере содержали какую-то достоверную информацию.
Мы уже порядком устали от этого океана, когда Дуари заметила землю. Я был уверен, что Джапал находится в северном полушарии. По тому расстоянию, которое мы пролетели, я был уверен, что мы пересекли экватор и находились в южной полусфере, где и находилась Корва. Возможно та земля, к которой мы приближались, и была Корвой! Эта мысль подняла нам настроение.
Это была действительно чудесная земля. Правда после такого перелета, когда мы в течение недели не видели ничего, кроме воды, даже голые камни показались бы чудесными. Когда мы приблизились к земле, я снизился, чтобы лучше разглядеть землю. Прямо под нами огромная река, вьющаяся по широкой долине, впадала в море. Долина была покрыта бледно-фиолетовым ковром амторской травы, расцвеченным синими и пурпурными цветами. Долину пересекали небольшие клочки леса. Мы видели глянцевые, словно покрытые лаком красные, голубые и белые стволы деревьев, а также их буйную листву гелиотропного, лилового и фиолетового цвета, движущуюся от прикосновения бриза.
Есть что-то странное и нереальное в красоте амторского пейзажа. Возможно это мягкие пастельные оттенки, которые делают его похожим больше

Предыдущая страница 12 Следующая страница


на произведение искусства, чем на создание Природы.Также как и закат солнца на Земле, его красоту невозможно воспроизвести. Мне кажется, что именно неспособность человека воспроизвести красоты Природы и привели к отвратительному зверству, называемому современным искусством.
- О как бы я хотела спуститься вниз к этим цветам!, - воскликнула Дуари.
- И быть захваченной или убитой какими-нибудь жуткими существами, которых полным-полно на твоей фантастической планете, - ответил я. - Нет, милочка! Пока у нас есть пища, вода и горючее, мы будем оставаться в воздухе, где относительно безопасно. И так до тех пор, пока мы не найдем Санару.
- Моя планета фантастическая, не так ли?, - спросила Дуаре, защищая свой мир так, как Бюро Путешествий Гонолулу или Торговая Палата Лос Анжелеса. - Я считаю, что твоя планета превосходна, с ее затейливыми политиками, постоянно воюющими религиозными сектами, ее гангстерами и смешными одеждами.
Я рассмеялся и поцеловал ее.
- Мне не следовало говорить тебе так много, - сказал я.
- Из того, что ты рассказал мне я поняла, что лучшее, что было на твоей планете, там больше нет.
- Чего же?
- Тебя. - Я снова ее поцеловал.
- Смотри!, - воскликнула она вскоре, - там город!
Действительно, в нескольких милях выше устья реки, на ней стоял город.
- Это Санара, правда?, - спросила Дуари с надеждой.
Я покачал головой.
- Нет, это не Санара. Река, на которой стоит Санара, течет на восток, а эта течет на юг. Кроме того, этот город ничем не похож на Санару.
- Давай посмотрим на него поближе, - предложила Дуари.
В этом не было на мой взгляд ничего плохого, поэтому я направился к городу. Он немного напоминал Хавату, кроме того, что он был абсолютно круглым, тогда как Хавату занимал полукруг. В городе была большая центральная площадь, от которой радиально расходились авеню, как спицы колеса. Другие авеню на всем протяжении от площади до городской стены образовывали концентрические окружности, находящиеся на одинаковом расстоянии друг от друга.
- Он выглядит как два Хавату, сложенные вместе, - заметила Дуари.
- Жаль, что это не Хавату, - сказал я.
- Почему?, - удивилась Дуари. - Мы едва унесли ноги из этого города. Не хотела бы его увидеть снова. Подумать только! Я, дочь тысячи королей, оказалась недостойной жить в Хавату и меня даже решили казнить!
- Это уже было чересчур, - признал я.
Я снизился над городом. Все в нем было круглым - центральная площадь, здания. Весь город был круглым и над многими домами были круглые купола.
На площадь и улицы начали выбегать люди, многие смотрели на нас с крыш своих домов. Многие из них махали нам и мы отвечали.
- Какой интересный город, - сказала Дуари. - Я бы хотела побывать в нем. И люди кажутся такими приветливыми.
- Дорогая моя, - ответил я, - ты становишься настоящим гурманом приключений.
- Я не приземлилась бы ни за что на свете, - оправдывалась Дуари. - Я только сказала, что я бы хотела побывать там.
В этот момент отвалился пропеллер.

    31

Это был пропеллер, сделанный и закрепленный по приказу Кандара, рока я был пленником Брокола. Очевидно он не прикрепил его к двигателю как следует.
- Похоже, что твое желание сбывается, - сказал я. - У нас недостаточно высоты, чтобы вылететь за пределы города. Думаю, что придется сесть прямо на площадь.
Пока я заходил на посадку, люди разбегались с площади, предоставляя мне достаточно места. Но как только анотар остановился, они снова столпились вокруг него. Они танцевали вокруг самолета, пели и смеялись. Другие , стоявшие ссади, собрали букеты цветов, которыми осыпали нас. Песни, которые они пели были песнями приветствия. Такого приема, оказываемого незнакомцам, мне не привелось испытать на Амторе. Это было чудесно, это было удивительно. И конечно это взбодрило нас.
Вскоре трое из них приблизились к нам. Танцы и пение остановились, все замолчали, чтобы послушать. Все улыбались. Чем-то они напомнили мне акробатов из старого цирка, со своими застывшими улыбками - гримасами, как их называли.
Один из трех поклонился и сказал.
- Добро пожаловать в Ву-ад, если вы пришли с миром.
Ву-ад означает первый город.
- Мы приземлились из-за поломки нашего анотара, - ответил я, - но мы пришли с миром и ценим ваш дружеский прием.
- Меня зовут Ата-ву-мед-ро, - сказал он. Я говорю "он", хотя не знаю, кем был говорящий: мужчиной или женщиной. Как и все остальные, он был похож на тех и на других. А так как Ата-ву-мед-ро означает один миллион три, это дало мне ключ к разгадке пола говорящего.
- Мою спутницу зовут Дуари из Вепайи, - ответил я. - А мое имя - Карсон Венеры.
- Вам обоим будут здесь рады, - сказал он, - и я надеюсь, что вы выйдете из этого странного создания, которое летает по небу как птица, чтобы поприветствовать Вик-вик-вик, нашего короля.
В этот момент я заметил как один из встречавших нас жителей подобрал мой пропеллер и стал убегать с ним. Я обратил на это внимание Ата-ву-мед-ро и его двух компаньонов и попросил, чтобы мне вернули его. Он упал на цветочную клумбу и я надеялся, что с ним ничего страшного не произошло.
- Вы получите его, как только он вам понадобиться, - заверил он меня.
Мы с Дуари вылезли из анотара и в сопровождении Ата-ву-мед-ро и его компаньонов подошли к одному из наибольших зданий площади, стоявшему напротив. Огромная толпа провожала нас до дверей этого дома. Как оказалось, это был королевский дворец.
В толпе я не видел ни стариков, ни детей и все они выглядели более менее одинаково - полные и приятные на вид. Хотя они носили оружие - меч и кинжал, они не были похожи на расу воинов. Каждый из них носил одежду, напоминавшую юбку, которая как я потом узнал и вовсе была не одеждой, а множеством сумок или карманов, связанных вокруг пояса и спускающихся почти до колен. Эти карманы расположены так тесно, что напоминают юбку в складку. Прямо по центру их лиц и тел впереди и сзади проходила хорошо обозначенная красноватая полоса, напоминавшая родимое пятно.
Как вы знаете две половины нашего лица и тела всегда асимметричны. У этих людей эта асимметрия более ярко выражена, но не похожа на уродство. Возможно яркая красная полоса, разделяющая их лица, подчеркивает различие двух половин.
Нас ввели к Вик-вик-вику (в переводе 999). Он улыбнулся нам великодушно и сказал:
- Добро пожаловать в Ву-ад.
Что означало: "Первый Народ приветствует Вас в Первом городе."
Он много расспрашивал нас о странах, из которых мы прибыли и сказал, чтобы мы считали себя гостями Ву-ада. Я сказал ему, что хотел бы сделать необходимый ремонт самолета и улететь как можно быстрее, если нам только вернут пропеллер.
- Видите ли, мы очень долго были вдали от дома и нам не терпиться вернуться туда.
- Я очень хорошо понимаю это, - ответил он, - но мы все будем очень огорчены, если вы не останетесь с нами хотя бы на пару дней. Эта часть Анлапа почти необитаема и у нас нет дружественных соседей. Редко кто заезжает к нам. Поэтому вы нас осчастливите своим присутствием хотя бы на короткое время - мы почти ничего не знаем об остальном Амторе.
- Мы действительно на Анлапе?, - спросил я, - тогда может быть вы расскажете нам в каком направлении находится Корва.
- Я слышал о Корве, - отвечал он, - но не знаю, где она находится. А теперь, пожалуйста, скажите, что вы останетесь хотя бы на два дня, так как я хочу устроить банкет и представление в Вашу честь, прежде чем Вы покинете нас.
После такого великодушного приема нам не оставалось ничего, кроме как принять его приглашение с благодарностью. Он был искренне рад и приказал Ата-ву-мед-ро показать нам город и предоставить нам все, чтобы сделать наше пребывание в Ву-аде приятным.
Напротив дворца короля находилось огромное здание, имевшее около двухсот футов в диаметре, которое сразу же привлекло наше внимание, как только мы вышли на площадь. Здание имело огромный купол, поднимавшийся на высоту до ста футов. Рядом с ним все казалось карликовым. Естественно, оно возбудило наше любопытство и мы спросили Ата-ву-мед-ро что это было.
- Вы увидите его, прежде чем покинете Ву-ад, - отвечал он. - Пусть это будет завершающим аккордом вашего визита. Я гарантирую, что это будет вам очень интересно.
Он повел нас по городу, показывая магазины, цветы и кустарники, растущие в изобилии, обращая наше внимание на барельефы на зданиях. Он также повел нас в художественную мастерскую, где демонстрировались работы лучших мастеров Ву-ада. Эти люди демонстрировали замечательное умение с фотографической точностью воспроизводить объекты природы, но в их произведениях не было даже намека на созидательный гений, присущий нам.
Хотя как все люди выглядели одинаково, мы заметили, что многие из них выполняют обязанности слуг. Тогда я спросил Ата-ву-мед-ро были у них ли касты.
- О, да, - ответил он, - все клу-меды и выше - слуги. Ву-меды, не имеющие ду принадлежат к следующему более высокому классу ремесленников. Далее идут ву-меды с ду, к ним принадлежит и Ваш покорный слуга. Это чуть ниже дворян, которые находятся между ву-йор-йорков и ву-медами. Королевская семья находится всегда ниже йорков. Есть и другие касты, но все это довольно запутанно и вряд ли заинтересует вас.
Возможно сказанное выше неинтересно для вас, но перевод может внести определенную ясность в их странные числительные имена. То, что он сказал, означало: все выше 2,000,000 - слуги, все 1,000,000 без префикса "ду" относились к классу ремесленников, затем шел его класс - 1,000,000 с буквой, дворяне имели номера с 100,000 по 1,000,000, королевская семья находилась ниже 1000. Номер 999 был навсегда закреплен за королем.
Эти большие номера не означали, что в Ву-аде живет столько народу. Это была просто система имен и еще одно подтверждение отсутствия в них созидательного гения.
Мы с Дуари провели два очень скучных дня в Ву-аде и на второй день после обеда мы были приглашены посетить банкет, который давал король. Стол, за которым с обоих сторон сидели люди, имел форму кольца, повторявшую форму комнаты. Было около двухсот гостей, очевидно одного пола. Так как все они были одинаково одеты и в основном похожи друг на друга. У них было много волос на голове, и не было никакой растительности на лицах. Было много болтовни и смеха, а также постоянных, застывших улыбок, когда они не смеялись. Я слышал много всяких разговоров, вызывавших смех, но не находил в них ничего смешного.
Дуари, сидевшая между мной и Вик-вик-вик, заметила, что одно из блюд было вкусным. В ответ на это Вик-вик-вик и другие разразились смехом. Это казалось бессмысленным. Я люблю видеть счастливых людей, если мне понятны причины их счастья. Еда была действительно вкусной, так же как и вина. Гости ели и пили как нам казалось в огромных количествах. Было похоже, что они получают гораздо больше удовольствия от еды и питья, чем от встречи с нами. Кто-то даже упал в обморок от восторга. Мне показалось это отвратительным и ужасно захотелось, чтобы банкет закончился и мы с Дуари могли уйти. Нам был необходим хороший сон, так как мы собирались улетать на следующий день. Мне еще надо было закрепить пропеллер - после того как мне его возвратят. Я спросил короля, позаботился ли он, чтобы мне его вернули сейчас же.
- Вы вполне успеете получить его до вашего отъезда, - ответил он, приятно улыбаясь.
- Мы хотим отправиться завтра рано утром, - сказал я, глядя на Дуари.
Меня поразила ее внешность. В ее глазах был испуг.
- Со мною что-то происходит, Карсон, - сказала она.
Я начал вставать. Меня охватило странное чувство. Я не мог двигаться. Я был парализован от шеи до ног!

    32

Я посмотрел на сидящих за столом. Все продолжали смеяться и болтать и все двигали своими руками и телами. Они не были парализованы, как Дуари и я. Я посмотрел на Вик-вик-вик - он пристально наблюдал за нами.
"Попробуйте этот изысканный фрукт", - сказал он, протягивая мне что-то похожее на банан и авокадо.
Конечно, я не мог поднять руки, чтобы взять его. Тогда он протянул его Дуари, которая была также беспомощна. Вик-вик-вик подождал минуту и затем бросил сочный фрукт ей в лицо.
"Так вы отвергаете мое гостеприимство!", - закричал он и разразился громким смехом, привлекая к нам всеобщее внимание.
"Даже в таком случае", - продолжал он, "даже если вы отказываетесь принять мое предложение, вы останетесь моими гостями. Вы останетесь моими гостями навсегда!" С этими словами грянул всеобщий хохот. "Какими замечательными экспонатами вы станете в нашем музее Истории Природы. По-моему у нас нет пар среди существ высшей категории и, конечно же, у нас нет сероглазых мужчин с желтыми волосами."
"У нас нет женщин в этой категории, мой король", - сказал Ата-ву-мед-ро.
"Ты прав", - согласился Вик-вик-вик. "У нас есть женщина-нобарган, но думаю, что они с этой женщиной относятся к разным категориям."
"Что все это значит?", - возмутился я. "Что вы с нами сделали?"
"Результаты того, что мы с вами сделали должны быть вам очевидны", - ответил Вик-вик-вик, продолжая смеяться.
"Вы заманили нас в ловушку притворным добродушием, чтобы потом убить. Я видел много предательских и отвратительных поступков, но такое было бы слишком даже для нобарганов."
"Ты ошибаешься", - отвечал король, "у нас нет намерения убивать вас. Вы представляете ценность как вид. В интересах науки и образования вас сохранят навсегда. Это будет намного полезней, чем позволить вам продолжить вашу глупую плотскую жизнь." Он повернулся к Ата-ву-мед-ро. "Уберите их", - приказал он.
Принесли две пары носилок и восьмерка слуг из касты 2,000,000 унесла нас из банкетного зала. Нас вынесли из дворца, затем через площадь мы направились к зданию с огромным куполом, которое я уже описывал. Зданию, которое обещал нам показать Ата-ву-мед-ро в момент апогея нашего пребывания в Ву-аде. Когда я вспоминал о злодейском лицемерии этого создания, мои зубы начинали скрежетать. Это было все, на что я был способен. Внутри здание представляло собой одну комнату, вдоль стен которой на платформе концентрической формы располагались экспонаты многих видов крупных зверей и рептилий Амтора. На стенах висело пару сотен человеческих существ и нобарганов, искусно привязанных ремнями, распределявшими нагрузку равномерно по всему телу.
Такие же ремни были надеты на меня и Дуари. Нас повесили на стену рядом. В промежутках закрепили таблички с нашими именами и странами, из которых мы прибыли, нашим видом, полом и другой информацией, представляющей для Вуйорганов какой-то интерес. Все это было приготовлено, пока нас принимали как почетных гостей!
Экспонаты, висевшие рядом, с интересом наблюдали как нас закрепляют. Другие очевидно спали, свесивши подбородки на грудь. Теперь мы могли спать! Что ж, пусть это будет передышкой от злой судьбы, постигшей нас.
Группа вуйорганов, находившихся в здании, подошла чтобы посмотреть как нас будут закреплять на место. Они читали плакаты, описывавшие нас и делились впечатлениями. Особенно они заинтересовались Дуари, которая оказалась первой женщиной нашего вида, который они видели. Я заметил одного из них, который ничего не говорил, а стоял и смотрел на нее, словно очарованный ее красотой. Глядя на него я вдруг заметил, что лицо у него симметрично и на нем нет красноватой линии, разбивающей пополам его тело. Наверное это создание было отклонением от нормы, как говорят биологи. Оно также отличалось и по другим признакам: оно не улыбалось постоянно, не смеялось и не болтало без конца со своими приятелями. (Мне трудно не называть этих созданий мужчинами. Они были так похожи друг на друга, что было невозможно определить где мужчина, а где женщина. Но то, что они носили мечи и кинжалы вынудило меня называть их так.)
Они оставили нам наше оружие и я обратил внимание на то, что все другие экспонаты также имели при себе свое оружие, за исключением копий, которые были прикреплены к стене рядом. Это оружие , безусловно, повышало образовательную ценность экспонатов. Да и никакой опасности оно не представляло - существа были парализованы от шеи до ног.
Постоянно входили новые посетители, проходя мимо и осматривая экспонаты. Иногда они останавливались, чтобы поговорить с каким-нибудь существом. Но так как чаще всего они насмехались над беспомощными беднягами, их встречали молчанием.
С наступлением темноты в здании зажгли искусственное освещение и огромные толпы Вуйорганов пришли посмотреть на нас. То и дело они останавливались напротив и смеялись над нами, делая неприятные и оскорбительные замечания. Это были те же люди, которые танцевали вокруг нас два дня назад, осыпая нас цветами и приглашая к себе в город.
Через пару часов здание опустело и огни были затушены. Осталась лишь охрана. Они принадлежали касте 1,000,000 с буквой, включавшей класс "белых воротничков" и солдат - если кто-нибудь из этих пухлых, рыхлых существ мог претендовать на это почетное звание.
Хотя огни были затушены, было достаточно светло, чтобы видеть внешнюю стену здания. Были убраны лишь центральные огни.
Около двадцати охранников осталось охранять огромное здание. Никакой возможности мятежа или побега не было, да и не могло быть, так как остались живы лишь наши головы.
Некоторые из них обсуждали нас и поздравляли Музей Истории Природы с пополнением коллекции ценными экспонатами.
"Мне всегда хотелось увидеть женщину", - сказал один из них. "Другие экспонаты всегда говорят о своих женщинах. Они несколько отличаются от мужчин, не правда ли? Вот у этой , например, совершенно другая фигура, а черты лица намного тоньше, чем у мужчины. У нее также намного больше волос на голове - как у на нас, Вуйорганов."
"Серые глаза и желтые волосы этого мужчины делают его выдающимся экспонатом", - сказал другой. У меня серо-голубые глаза. Иногда они кажутся серыми, иногда голубыми. Думаю, что нельзя сказать, какого они цвета. Что касается волос, то они не желтые во всяком случае. Их так описывают жители Амтора, не имея слова "блондин".
Один из охранников, стоявший перед нами, был очень тихим. Он не смеялся и не бормотал. Вдруг он начал дрожать, как от лихорадки. Затем он растянулся на полу и начал корчиться как от приступа эпиллепсии, что и было, как я думал, причиной его мук.
"Дан-ву-мед скоро разделится", - заметил один из его приятелей. Два других безучастно посмотрели на D-1,000,000 и отошли в сторону. "Лучше принесите пару носилок", - крикнул им в догонку первый стражник.
Приятель Дан-ву-меда смотрел как он корчится, стонет и извивается на полу. "Уже скоро", - сказал он. "Дан-ву-мед уже начинал беспокоиться, что од окажется одним из тех несчастных, которые умирают, не успев произвести

Предыдущая страница 13 Следующая страница


на свет потомство.("Од"это местоимение, аналогичное нашему "Он".)
Страдания создания становились нестерпимыми. Его стоны крики заполняли огромный зал, отражаясь от стен и купола. И вдруг я с ужасом заметил, что существо делится пополам вдоль красноватой линии, о которой я уже рассказавал - прямо по середине головы и тела.
С последней жестокой конвульсией две половины раскатились по полу. Не было никакой крови. Каждая половина была защищена тонкой пульсирующей мембраной, через которую были ясно видны внутренние органы. Тут же две половины уложили на носилки и унесли. По двигающимся органам было видно, что обе они живы.
Бедная Дуари была белой как привидение. Ее тошнило от этой отвратительной сцены. "О, Карсон!", - закричала она, "что это за ужасные создания?"
Прежде чем я успел ответить, кто-то с другой стороны воскликнул: "Карсон! Карсон Нэпьер! Неужели это ты?"

    33

Я повернул голову. Это был голос мужчины, висевшего рядом со мной. Я сразу его узнал.
- Эро Шан!, - закричал я.
- И Дуари тоже здесь, - сказал он, - бедные мои! Когда вас принесли сюда?
- Сегодня после полудня, - сказал я ему.
- Я как раз спал, - продолжал он. - Я стараюсь спать как можно больше. Это один из способов обмануть время, пока висишь на стене, - с трудом засмеялся он. - Какая нелегкая занесла вас сюда?
Я вкратце рассказал и затем спросил, что заставило его покинуть красивую Хавату и попасть в такое отчаянное положение.
- После вашего побега, - рассказывал он, - Санджонг (правительство Хавату) поручило мне по твоим чертежам построить аэроплан. Я обнаружил, что в них отсутствуют некоторые существенные детали которые ты, наверное, хранил в памяти.
- Как жаль, - сказал я, - что их не было в чертежах, которые я оставил в Хавату. Когда работа стала подходить к концу, я стал хранить окончательные чертежи в анотаре. Даже не знаю почему.
- Итак, в конце концов я построил анотар, который мог летать, - продолжал он, - хотя несколько раз я чуть не убился. Несколько лучших умов Хавату работали со мной и в итоге мы спроектировали и построили самолет, который мог летать. Никогда еще в жизни я так не увлекался работой. Я хотел все время находиться в воздухе и совершать дальние перелеты. Я отвез Налте повидать своих родителей и знакомых в Анду. Как я гордился, что анотар доставил нас туда!
- О, расскажи нам о Налте, - воскликнула Дуари. - Как у нее дела?
- Дела шли хорошо и она была счастливой, когда я видел ее в последний раз, - сказал Эро Шан. - Надеюсь, что она счастлива и теперь.
- Дела может и в порядке, но без тебя она не может быть счастливой, - сказала Дуари.
- Подумать только, мы больше никогда не увидим друг друга, - сказал он печально. - Но зато, - сказал он, взбодрившись, - теперь у меня есть вы. Ваше несчастье оказалось моим счастливым случаем, хотя лучше бы Вам удалось выбраться отсюда.
- Продолжай свой рассказ, - попросил я, - расскажи, как ты стал экспонатом музея истории природы!
- Так вот, как то раз, когда я пролетел некоторое расстояние на юго-запад от Хавату, на меня обрушился ураган такой силы, которая не поддается описанию. Он нес облака горячего пара.
- Этот же ураган отнес нас в Мипос, - заметил я. - Лучи солнца, прорвав обе оболочки облаков, вызвали ужасные ветры и довели воды океана до кипения.
- Возможно это был тот самый ураган, - согласился Эро Шан. - Во всяком случае, он отнес меня за море к этой земле. Когда я был недалеко от Ву-ада отказал мой двигатель. Я был вынужден приземлиться. Из города прибежали люди.
- И стали танцевать вокруг тебя и осыпать цветами, - перебил я.
Эро Шан засмеялся.
- И совершенно меня одурачили. Вик-вик-вик давал банкет в вашу честь?, - спросил он.
- Сегодня после полудня, - сказал я. - Нам приходится плохо куда бы мы ни направились - даже в красивом Хавату.
- Должен Вам сказать, - продолжал Эро Шан, - после Вашего побега Санджонг пересмотрел дело Дуари и пришел к выводу, что смертный приговор был вынесен ошибочно. Теперь Вы оба можете возвращаться в Хавату.
- Великолепно! - усмехнулся я. - Не скажешь ли ты об этом Вик-вик-вик?
- Во всяком случае, - заметила Дуари, - если мы сохраним наше чувство юмора, то не будем казаться такими беспомощными. Только бы забыть этот ужас, который мы видели пока ты спал.
- Что же это? - спросил Эро Шан.
- У одного из существ был приступ эпиллепсии и оно распалось на две половины, - объяснил я. - Видел ли ты что-нибудь подобное?
- Часто, - ответил он.
- Когда половинки уносили, они еще кажется были живы, - сказала Дуари.
- Конечно живы, - подтвердил Эро Шан. - Видите ли, это существа среднего рода и их деление - это нормальный физиологический процесс воспроизведения. У них нет мужчин и женщин, но более менее периодически, обычно после оргий с пьянством и обжорством, они делятся на две части, точно как это делает амеба и другие простейшие жгутиковые. Каждая из этих частей наращивает вторую половину в течение нескольких месяцев и процесс продолжается. В итоге старые половинки изнашиваются и умирают. Иногда сразу же после деления, а иногда еще будучи прикрепленными к своей половине. В этом случае мертвая половина просто отпадает, а оставшаяся наращивает себе новую. Насколько мне известно, в жизни одной половинки такое деление происходит девять раз.
Они не знают любви, дружбы и других лучших чувств, свойственных нормальным людям. Так как они не могут создавать себе подобных, они лишены творческого начала как в искусстве, так и в делах. Они могут хорошо копировать, но не проявляют воображения, кроме примитивного.
Ваш прием был типичным. Будучи слабыми, неспособными к физической борьбе, они в качестве оружия используют лицемерие. Их пение, танцы, осыпание цветами - все это инструменты обмана. Пока одни чествовали Вас, другие готовили ваши таблички. Двуличие - их главная черта.
- Можно ли бежать отсюда?, - спросила Дуари.
- Рядом со мной висит человек родом из города Амлота, расположенного где-то в Анлапе. Он рассказал мне, что за сто лет, которые он провел здесь, никто еще не убежал.
- О, лучше бы они нас убили!, - вскрикнула Дуари. - Это было бы намного добрее.
- Вуйорганы вовсе не добрые, - напомнил ей Эро Шан.
Мы уснули. Наступил новый день. Пришли и новые посетители. Существо, проявившее интерес к Дуари, пришло рано и стояло напротив, не сводя с нее глаз. То ли от восхищения, то ли от отвращения, угадать было невозможно. В отличие от других оно не улыбалось. Наконец оно подошло и дотронулось до ее ноги.
- Пошел вон отсюда!, - закричал я.
Оно отшатнулось, оторопев от испуга. Потом посмотрело на меня и сказало:
- Я не причиню зла этой женщине.
- Тогда скажи кто ты? - потребовал я, - и почему ты уставился на мою жену? Она тебе не подходит. Никакая женщина тебе не подходит.
Существо вздохнуло. Оно действительно казалось несчастным.
- Меня зовут Вик-йор, - сказало оно. - Я не такой как мои приятели. Я другой. Не знаю почему. Мне не нравится то, что любят они: есть и пить до тех пор, пока не разделятся. Я никогда не разделюсь. Я не принесу счастья ни себе, ни кому-либо другому. Если бы я мог быть рядом с такой как она, я был бы счастлив.
Через некоторое время Вик-йор ушел. Его имя, точнее номер указывали на его королевское происхождение.
- Откуда он взялся?, - спросил я Эро Шана.
- У него отклонение от нормы, - объяснил он. - Это случается иногда, особенно в королевской касте.
Он очевидно был половиной Вик-вик-вик. Затем он нарастил свою вторую половину, оказавшуюся идентичной первой. Линия, разделявшая эти две половины, отсутствовала. Я думаю, что как и у простейших амеб, у этих созданий есть тенденция к более высоким формам жизни. Она выражается неспособностью к делению. Возможно, это шаг вперед по направлению к нашему виду.
- Это займет несколько миллионов лет - не меньше, - сказала Дуари.
- Тот факт, что его явно влечет к тебе, - сказал Эро Шан, - показывает, что он ищет чего-то большего и благородного, чем чем обычная амеба. Почему бы тебе не ободрить его? - Я имею в виду быть добрее к нему. Имея друга здесь, можно на что-то надеяться.
Дуари вздрогнула.
- Они мне так отвратительны, - сказала она. - Мне все время кажется, они вот-вот упадут и начнут делиться.
- Вик-йор не может разделиться, - напомнил ей Эро Шан.
- Да, это уже кое-что в его пользу. Может быть я попытаюсь, Эро Шан. Это не повредит нам. Я даже попробую быть обольстительницей, как говорит Карсон, чтобы Вик-йор влюбился в меня, - рассмеялась она.
- Думаю, что это уже произошло, - сказал я.
- Ревнуешь?, - потребовала Дуари.
- К амебе? Едва ли.
- Думаю, что он амеба-самец, - дразнила Дуари. - Он уже научился лапать."

    34

Итак, Вик-йор продолжал приходить в музей каждый день и мы старались быть приветливыми с ним. Он был предан Дуари как собака, а она поразила меня своими способностями. Казалось невероятным, чтобы Дуари, дочь тысячи королей, которой с детства прививалось сознание богини Вепайев, пыталась влюбить в себя такое существо как Вик-йор.
Я шутил по этому поводу.
- Если бы я был амебой, - говорил я, - ты бы не отвергала мою любовь так долго. Ты бы сама искала встреч со мной и добивалась моего расположения.
- Не будь таким ужасным, - отвечала Дуари. - Для того, чтобы вырваться на свободу, я бы влюбила в себя даже мипосанца.
- Думаешь тебе удасться добыть нам свободу?, - спросил я.
- Я хочу попробовать, - сказала она.
- Но что с ней делать трем людям, парализованным с головы до пят?
- Смерть - это тоже свобода, - ответила она.
- Ты хочешь сказать, что попросишь Вик-йора убить нас?, - спросил я.
- Как последнее средство, - ответила она, - это все же лучше, чем жизнь здесь, не так ли? Человек из Амлота висит здесь уже сто лет!
- Но Вик-йор никогда не убьет тебя, - сказал Эро Шан.
- Он не узнает, что убивает меня.
- Как ты собираешься это сделать?, - спросил я.
- Я хочу научить Вик-йора пользоваться твоим лучевым пистолетом, - объяснила она, - и сказать ему, что если он направит его в наши сердца и нажмет на курок, мы присоединимся к нему на улице и убежим, так как сможем покинуть наши тела, которые удерживают нас.
- Почему ты решила, что он хочет убежать с тобой?, - воскликнул я.
- Я многое узнала о мужчинах с тех пор как покинула родительский дом в Вепайе.
- Но Вик-йор не мужчина, - спорил я.
- Он идет сюда, - сказала Дуари с искоркой в глазах.
- Ризопод проклятый, - проворчал я, - он мне совсем не нравится.
Когда на следующий день он подошел к нам, Дуари взяла его в оборот.
- Тебе наверное до смерти надоел Ву-ад, - сказалва она, - и ты так не похож на других.
Вик-йор улыбнулся.
- Ты действительно так считаешь?, - спросил он.
- Конечно да, - ворковала Дуари. - Тебе надо повидать мир, он стоит того. В нем много жизни, интересных дел и красивых женщин.
- Самая красивая женщина в мире находится здесь, - сказал Вик-йор, осмелев. - О Дуари, ты самая красивая из всех существ, которые я видел!
- Я парализована с головы до пят, - сказала Дуари. - Если бы я могла двигаться, мы бы вышли на свободу и улетели на анотаре. Весь мир был бы у нас на ладони - нам было бы так хорошо!
- Ты хочешь сказать, что возьмешь меня с собой?, - спросил он.
- Конечно, - сказала Дуари.
- И я всегда буду с тобой?, - допытывался он. Вик-йору повезло, что я был парализован.
- Ты сможешь быть со мной сколько угодно, - сказала Дуари.
Вик-йор посмотрел на нее тем властным, пожирающим взглядом, который мужья бросают на верхний ящик буфета, в котором лежит фамильное оружие.
Вик-йор подошел вплотную к Дуари.
- Я могу освободить тебя, - прошептал он. Все равно я все слышал.
- Как? - потребовала практичная Дуари.
- Есть противоядие для отравы, которая вас парализовала, - объяснил Вик-йор. - Оно всегда находится под рукой, так как иногда наши люди, выпив лишнего во время оргии, выпивают и отраву, предназначенную будущему экспонату. Одна капля на язык нейтрализует действие яда на нервные центры.
- Когда ты принесешь его?, - спросила Дуари, - и как дашь его нам, чтобы не заметила охрана?
- Я приду ночью и принесу отравленное вино для охраны, - объяснил Вик-йор, - затем я освобожу тебя и мы сможем убежать из города.
- Мы будем очень благодарны тебе, - сказала Дуари, - и возьмем тебя с собой.
- Я освобожу только тебя одну, - сказал Вик-йор, - остальные ничего не значат для меня. И мне вовсе не нужен твой муж.
Как для амебы Вик-йор делал поразительные успехи в своей эволюции. Сейчас он был по крайней мере на уровне вши. Что ждало его в будущем я сказать не мог, во всяком случае пока я был парализован. А потом, я уверен, мои пророческие силы приблизят чудо. А оно не хочет меня взять с собой!
В ответ на это предложение Вик-йора Дуари покачала головой.
- Без Карсона Венеры и Еро Шана я никуда не пойду, - сказала она.
- Я не освобожу их, - ответил Вик-йор. - Он мне не нравится, - кивнул он в моем направлении. - Я ему не нравлюсь. Думаю, что он захочет убить меня. Я боюсь его.
- Ты убьешь Вик-йора, если он освободит тебя Карсон?
- Нет, если он будет себя хорошо вести, - ответил я.
- Видишь!, - сказала Дуари. - Карсон сказал, что не будет убивать тебя, если ты будешь хорошо вести себя.
- Я не освобожу его, - упрямо твердил Вик-йор. Очевидно он не был намерен вести себя хорошо.
- Что ж, - сказала Дуари, - тогда больше не о чем говорить. Если ты не сделаешь этого для меня, то можешь больше не приходить сюда и не разговаривать со мной. А теперь уходи.
Вик-йор покрутился еще немного возле нас, безуспешно пытаясь заговорить с Дуари и, наконец, вышел из здания.
- Вот как, - сказал я, - наш маленький план провалился. Треугольник рухнул. Твой дружок обиделся и ушел. Ты его больше не увидишь.
- Ты не знаешь этих амеб, - ответила Дуари. - Он вернется.
- У меня есть план, Дуари, - сказал я. - Будет лучше, если кто-нибудь из нас убежит, чем всем остаться здесь навсегда. У тебя есть такая возможность и я не вижу причин почему Еро Шан и я должны тебя удерживать.
- Никогда!, - сказала Дуари. - Я никогда не уйду без тебя и Еро Шана.
- Послушай, - сказал я. - Пусть Вик-йор освободит тебя. Затем ты возьмешь мой пистолет. Думаю ты знаешь конструкцию анотара настолько, чтобы с помощью Вик-йора заменить пропеллер. Если тебе не удасться улететь без него, ты сможешь применить пистолет. Ты полетишь в Санару. Я думаю она находится в южном направлении от нас. Когда доберешься, расскажешь обо всем Таману. Я уверен, что он отправит экспедицию, чтобы спасти Эро Шана и меня.
- Это пока что лучший выход для нас, - сказал Эро Шан.
- Я не оставлю вас здесь, - возразила Дуари.
- Это твой единственный шанс, - сказал я ей. - Но если Вик-йор не вернется, то не будет и этого.
- Он вернется, - сказала Дуари. Удивительно как женщины знают мужчин, даже если они амебы. Вик-йор действительно вернулся. Через два дня убийственной неопределенности. Я был готов обнять его, когда увидел как он бочком подбирается к нам. Он делал вид, что очень заинтересован какими-то другими экспонатами. Не знаю почему я продолжал называть это существо как "он". Наверное, если какое-то "оно" влюбилось в вашу жену, то вам естественней думаеть о нем в мужском роде.
Наконец оно подошдо к нам. Не обращая никакого внимания на меня и Эро Шана, оно остановилось возле Дуари.
- О ты вернулся, Вик-йор!, - воскликнула она. - Я так рада тебя видеть. Ты передумал, правда? Ты хочешь взять нас с собой в этот прекрасный мир, о котором я тебе рассказывала.
- Нет, - сказал Вик-йор. - Я возьму тебя и никого больше. И если ты не захочешь уйти сама, я отравлю этих двоих также как и стражу. Ты должна будешь идти со мной. Иначе тебя убьют как только Вик-вик-вик обнаружит, что действие яда закончилось.
- Иди с ним Дуари, - сказал я, - не обращай на нас внимания.
Вик-йор посмотрел на меня с удивлением.
- Может я ошибался в вас, - сказал он.
- Конечно, - уверяла его Дуари. - Карсон очень добрый человек и он нам может очень пригодиться, если мы попадем в беду. Он отличный воин.
- Нет!, - отрезал Вик-йор. - Я знаю почему ты хочешь взять его. Он нравиться тебе больше, чем я. Поэтому я хотел отравить его в любом случае, прежде чем мы уйдем. Но теперь я передумал.
- Так-то будет лучше, - с ненавистью сказала Дуари, - Если ты причинишь ему зло, я убью тебя! Ты понял это? Я пойду с тобой только при условии, что Карсону Венеры и Еро-Шану не причинят зла.
- Хорошо, - сказал Вик-йор. - Я хочу понравиться тебе, поэтому сделаю для тебя что угодно. Но эти двое остануться здесь.
- С анотаром все в порядке?, - спросила она у него. - Не повредили ли его?
- С ним ничего не случилось, - ответил Вик-йор. - Он стоит на площади, где вы его оставили.
- А отвалившаяся часть? Ты знаешь где она?
- Да, я могу достать ее в любое время. Мне надо лишь отнести отравленного вина тому, кто подобрал ее.
- Когда ты зайдешь за мной?, - спросила Дуари.
- Сегодня ночью, - ответил Вик-йор.

    35

- Да это же "Медичи из мира амеб", - заметил я , когда Вик-йор покинул нас.

Предыдущая страница 14 Следующая страница


- Это ужасно!, - воскликнула Дуари. - Я буду себя чувствовать убийцей.
- Ты будешь соучастницей преступления, - попрекал я ее, - и, следовательно, в равной степени виновна.
- Пожалуйста, не надо шутить по этому поводу, - попросила она.
- Прости, - сказал я, - но для меня это не люди. Отравить их - не более, чем налить масла в стоячий пруд, чтобы убить личинок москитов.
- Да, - поддержал меня Эро Шан. - Пусть это не огорчает тебя. Лучше думай о том, что они сделали с нами. Они не заслуживают никакого уважения или жалости от нас.
- Думаю, вы правы, - согласилась Дуари, - но, так или иначе, это мучает меня.
Остаток дня тянулся как липкая грязь за сапогами. Когда вблизи нас не было посетителей или охраны, мы снова и снова возвращались к нашим планам. Я убеждал Дуари в необходимости нарисовать хотя бы грубую карту местности, над которой она будет пролетать в поисках Санары. Расстояния можно будет довольно точно оценить по скорости относительно земли, а по компасу всегда можно будет определить направление. Отмечая на карте все ориентиры, попадающиеся по дороге, она сможет передать Таману ценные данные для спасательной экспедиции.
Конечно, мы не имели понятия о расстоянии до Санары. Анлап мог быть относительно небольшим островом, а мог оказаться и целым континентом. Я был склонен отнести его к последнему. Санара могла находиться на расстоянии трех или пяти тысяч миль от Ву-ада. Даже если я ошибался и город находился рядом, то поиски его могли занять длительное время. При этом было невозможно приземлиться и что-либо спросить, даже если бы было у кого. Дуари предстояло найти Санару и узнать ее с воздуха, прежде чем она рискнет приземлиться. Она могла найти ее через год. Могла и и вовсе не найти. И потом ей придется иногда приземляться в поисках пищи и воды, рискуя быть захваченной или убитой. И, наконец, был еще Вик-йор! Мне же оставалось переживать - может быть годы, а может и всю оставшуюся жизнь - переживать и тщетно сожалеть.
Наконец наступила ночь. Прошло несколько часов, а Вик-йор все не приходил. В музее осталась только охрана - охрана и живые покойники. Заревел басто. Не представляю, как они умудрились достать для музея таких крупных зверей. У басто целых шесть футов роста и более двух тысяч фунтов веса. Пение, танцы вокруг него и осыпание цветами не вызвали бы у него никаких желаний, кроме как пободаться. Потом бы наверное он вас съел.
Рев басто испугал остальных мелких животных, всключая нобарганов, которые рычат и мычат как звери. Мы целый час наслаждались этой дикой какофонией. Затем она прекратилась так же неожиданно как и началась.
- У твоего приятеля, наверное, остыли ноги, - обратился я к Дуари.
- Почему ты думаешь, что ему бы помешали холодные ноги?, - заинтересовалась она.
- Я забываю, что ты не родилась в стране свободы и доблести.
- Где это?, - спросил Эро Шан.
- На севере она граничит с Канадой, а на юге с Рио-Гранде, с востока омывается Атлантическим океаном, а с запада Тихим.
- Это должно быть в глубине Страбола, - сказал Эро Шан, - так как я никогда не слышал об этих местах.
- Идет Вик-йор!, - взволнованно сказала Дуари.
- Идет твое жиголо!, - сказал я, поморщившись.
- Что такое жиголо?, - спросила Дуари.
- Одна из форма жизни. Ниже, чем амеба.
- Мне кажется тебе не нравится Вик-йор, мой милый, - сказала Дуари.
- Я рад, что запятая у тебя оказалась на нужном месте, - ответил я.
- Не будь глупым, - сказала Дуари.
Я думаю, что любой любящий мужчина раздражается иногда без видимых причин. Конечно, я знал, что Дуари любит меня. Я знал, что могу довериться ей во всем - но! Смешная штука это "но". Мысль о том, что это склизкая амеба влюбилась в нее, в той степени, в которой она понимала это чувство, а также то, что она должна была находиться с ней неопределенное время, тогда как я, мертвый от шеи до ног, продолжал висеть на стене, терзала мое сознание. Если вы мужчина и любите, то вы поймете мои чувства.
Вик-йор нес кувшин. Зная что в нем, я мог бы испытывать смешанные чувства, но ничего, кроме отвращения к этому подлому существу, покушавшемуся на жизнь своих приятелей, у меня не было.
Он подошел к Дуари.
- Все готово? - спросила она, - Анотар? Пропеллер?
- Да, - ответил он. - Нам очень повезло. Сегодня Вик-вик-вик дает банкет. Все напьются и мы сможем удрать незамеченными.
- Ты принес противоядие?
Он достал маленький пузырек из одной из сумок и показал ей:
- Вот оно.
- Дай мне его поскорее, - попросила Дуари.
- Не сейчас. Сначала я должен убрать стражу. - Затем он поднес кувшин к губам и сделал вид, что пьет.
Один из стражников подошел поближе.
- О, - сказал стражник, - Вик-йор! А я думал, что кто-то нарушил распорядок дня. Мы рады, что королевская семья интересуется нашей экспозицией."
- Хотите немного вина?, - спросил Вик-йор.
- Да, очень, - ответил стражник.
- Тогда зови своих приятелей, - сказал Вик-йор, - выпьем вместе.
Вскоре подошли все стражники и стали прихлебывать из кувшина Вик-йора. Было жутко наблюдать со стены за этим массовым убийством. Я успокаивал свою совесть лишь тем, что они использовали такое же двуличие, чтобы заманить нас в ловушку еще похуже. Кроме того, их ожидала приятная смерть. Очень скоро они стали пьяными в стельку. Начались песни, пляски, хохот, а затем один за другим они стали падать замертво. Их было двадцать и все они умерли у наших ног.
Вик-йор был горд как павлин.
- Какой я смышленный, не правла ли? - спрашивал он Дуари. - Они так и не поняли, что я их отравил. Даже Вик-вик-вик не превзошел бы меня.
- Ты великолепен, - сказала Дуари. - А теперь дай мне противоядие.
Вик-йор пошарил сначала в одном кармане, потом в другом.
- Куда я его подевал? - бормотал он.
Дуари стала нервничать. Ее охватил испуг.
- Разве ты не взял его? - спрашивала она. - Может ты показывал мне что-нибудь другое?
- Я взял его, - сказал Вик-йор. - Что же я с ним сделал?
Невольно я стал надеяться, что он никогда не найдет его. Быть в разлуке с Дуари при таких обстоятельствах казалось немыслимым. Лучше смерть. У меня было предчувствие, что если она убежит с Вик-йором, то я ее больше никогла не увижу. Я стал сожалеть о том, что согласился быть соучастником этой безумной затеи.
- Посмотри в заднем кармане, - торопила его Дуари. - В других ты уже смотрел.
Вик-йор перекрутил пояс вокруг талии, чтобы добраться до сумки, висевшей сзади.
- Вот оно! - закричал он. - Мой пояс наверное перекрутился, пока я танцевал со стражниками. Я был уверен что оно есть, я же показывал его тебе. Не мог даже представить, куда оно девалось.
- Скорее! Дай мне немного! - требовала Дуари.
Вик-йор взболтал пузырек, вынул пробку и сказал Дуаривысунуть язык. Я смотрел как зачарованный. Эро Шан вытянул шею, чтобы увидеть Дуари.
Вскоре она вздохнула.
- Действует! - я чувствую как жизнь возвращается в мое тело. О, Карсон, если бы ты только мог идти со мной.
Вик-йор пристально смотрел на Дуари. Он напоминал мне большого кота, наблюдавшего за мышкой. Жирного, отвратительного кота. Вскоре он подошел и обрезал ей ремни. Он поддержал ее в первую минуту. Когда я заметил его руку вокруг ее талии, мне показалось, что ее осквернили. Почти сразу она смогла стоять без посторонней помощи. Затем она отошла от него и приблизилась ко мне. Она не могла достать до моих губ. Я висел слишком высоко, но она снова и снова целовала мою руку. Я мог смотреть вниз и видел как она это делает, но ничего не чувствовал.
Вик-йор подошел сзади и положил ей руку на плечо.
- Оставь это! - сказал он.
Дуари потянулась и достала из кобуры мой пистолет. Я думал, что она тут же применит его против Вик-йора, но этого не произошло.
- Почему? - спросил я ее, многозначительно глядя на Вик-йора.
- Не сейчас, - ответила она.
- Пойдем! - приказал Вик-йор.
- Возьми и кобуру, - сказал я. Она подошла, взяла ее и снова припала к моей руке, целуя ее. На этот раз Вик-йор грубо оттащил ее.
- Ты наверное и не догадываешься, - сказал я, - но наступит день и я убью тебя за то, что ты собираешься сделать, за то, что уже сделал и даже за то, что никогда не сделаешь.
Существо только ухмыльнулось в ответ и потащило Дуари прочь. Она все время поворачивалась и смотрела на меня.
- До свидания, мой любимый! - крикнула она мне. Тогда Вик-йор заговорил.
- Ты больше ее никогда не увидишь - дразнил он меня. - Она теперь моя , вся моя.
- Это существо лжет! - закричала Дуари. - До свидания, мой любимый, я скоро вернусь.
- До свидания! - крикнул я и с этими словами они скрылись за огромным гантором, огромным слонообразным вьючным животным, которое я видел в Корве.
Я посмотрел на Эро Шана. В его глазах стояли слезы.

    36

Не успели Вик-йор с Дуари покинуть здание, как с входа послышался большой шум - смех, болтовня и топот ног. Вскоре я увидел по-крайней мере сотню людей, которые, покачиваясь, шли в нашем направлении. Это был Вик-вик-вик с с подвыпившими гостями.
При виде стражи, растянувшейся на полу, Вик-вик-вик пришел в ярость.
- Ленивые животные! - закричал король и пнул ногой одного из них. Только тогда они увидели, что стражники были мертвыми.
- Они все мертвы! - сказало одно из существ. - Кто бы мог их убить?
- Сейчас это не имеет значения, - сказал Вик-вик-вик. - Об этом я узнаю позже. Сначала я хочу взять женщину, за которой пришел. Ата-ву-мед-ро! Где противоядие? Мы вернем ее к жизни и возьмем на банкет. Она будет жить во дворце с Вик-вик-вик. У других королей есть жены, почему бы мне не завести своей?
- Конечно! - закричал какой-то подхалим.
Вик-вик-вик и Ата-ву-мед-ро начали искать то место, где висела Дуари.
- Она сбежала! - воскликнул последний.
Король посмотрел на меня и закричал:
- Где она, создание!"
- Откуда я знаю? - ответил я. - Ее давно уже нет.
- Как ей это удалось? Кто забрал ее? - возмущался Вик-вик-вик.
- Я не знаю, я спал. Когда я проснулся, ее уже не было.
Вик-вик-вик повернулся к гостям.
- Ищите ее! Обыщите весь город! Быстро! - Потом он сказал Ата-ву-мед-ро:
- Позовите всех, у кого сегодня было дежурство.
Тот бросился бежать за остальными.
Король посмотрел на Эро Шана.
- Ты видел как она убежала?
- Да, - отвечал Эро Шан.
- Кто забрал ее?
- Мужчина.
- Какой мужчина? - спрашивал король.
- Ты его не знаешь, так как единственные мужчины в Ву-аде висят здесь.
- Кто же это был тогда?
- Я никогда его не ввидел раньше, - сказал Эро Шан. - У него были крылья, как у ангана, но это был не анган. Это был человек. Он прилетел, посмотрел на стражников и они упали замертво. Потом он снял женщину и улетел с ней. Он сказал, что вернется, чтобы посмотреть на тебя и на остальных Вуйорганов. Поэтому очень скоро вы умрете, если не освободите всех людей, содержащихся здесь. Это все, что он сказал.
- Чепуха! Ты лжешь! - сказал Вик-вик-вик с озабоченным видом.
Вдруг я услышал жужжанье моего пистолета, вопли и крики, доносившиеся с площади.
- Что это? - недоумевал король.
- Похоже, что снова прилетел это мужчина, - сказал Эро Шан. - Когда он думал, он издавал такой же звук. Наверное это и убило стражу.
После этих слов Вик-вик-вик покинул нас, вернее, побежал. Наверное во дворец.
- Это была Дуари! - сказал я Эро Шану. - Они поймали ее. У нее было слишком мало времени.
- Они еще не схватили ее, - сказал Эро Шан, когда снова раздалось жужжанье, смешанное с криками Вуйорганов.
- Наверное на этот шум сбежался весь город. Сможет ли Дуаре отбиться от них.
- Они не очень искусные воины, должен заметить, - отвечал Эро Шан. - Я думаю у нее есть шанс, если только они не повредят анотар.
- Или не предаст Вик-йор.
- Он и так уже всех предал.
Шум на площади, перемежающийся с отрывистыми разрядами пистолета, продолжался еще некоторое время. Когда я слышал их, я знал, что Дуари еще жива, а в промежутках я сходил с ума от ожидания.
Через некоторое время шум затих. Криков и жужжанья пистолета не было слышно. Что произошло? Чем закончилась смелая попытка Дуари бежать? Перехватили ее или нет? Может они убили ее? А может удалось бежать? Узнаю ли я ответ хотя бы на один из этих вопросов?
Эро Шан оборвал нить моих мрачных раздумий.
- Может не надо было отпускать ее, - сказал он.
- Я рад, что она ушла, - отвечал я. - Я предпочел бы, чтобы она была была мертва, нежели обречена на такое отвратительное существование.
- И конечно, - рассуждал Эро Шан, взяв оптимистическую ноту, - есть все шансы надеяться на успех. В один прекрасный день твой друг Таман, король Корвы, придет в Ву-ад и освободит нас.
- А если, - сомневался я, все еще расположенный к мрачным мыслям из-за страха за судьбу Дуари, - если даже Таман и придет, что нам до этого? Мы останемся парализованными.
- О, перестань! - воскликнул Эро Шан. - Не будь таким мрачным. Когда Таман возьмет Ву-ад, он заставит короля снабдить его противоядием.
- Ты говоришь об этом как о свершившемся факте, - сказал я улыбаясь. - Мы должны на это надеяться. Извини, что я был так подавлен. Теперь я буду бодриться. Между прочим, какая была цель этой небылицы о летающем человеке, которую ты рассказал Вик-вик-вик?
Эро Шан рассмеялся.
- Посеять страх в сердцах врагов,это значит получить преимущество над ними. Особенно, если это страх перед сверхестественным. Это нечто, с чем невозможно бороться. Наше убийство не поможет, а скорее усугубит их положение. Я также хотел отвести от нас тень подозрения в причастности к побегу. Если бы он заподозрил нас, что было естественно, то приказал бы нас убить, по мы не убежали сами и не освободили других.
Я не мог уснуть в эту ночь, переживая о Дуари. Я пытался расспрашивать новых стражников, когда они пришли на дежурство. Но они приказали мне молчать и держались подальше от нас с Эро Шаном, после того как убрали трупы их приятелей.
Тянулись долгие дни и ночи. Мы не слышали ни малейшего упоминания о Дуари. Стража с нами не разговаривала, так же как и экскурсанты. Очевидно они получили инструкции от короля.
Убежала ли Дуари? Если да, то она была где-то далеко наедине с Вик-йором. Эта мысль совсем не успокаивала меня. Этими длинными часами я убивал Вик-йора всеми известными мне способами, упиваясь своей будущей местью. Я также убивал Ата-ву-мед-ро и Вик-вик-вика. Но на этом я не останавливался. Я предавался настоящей кровавой оргии убийств - тщетным мечтаниям беспомощного узника. Однако, это доставляло мне удовольствие. Особенно если учесть, что не так их много доступно парализованному человеку, висящему на стене.

    37

Вик-йор и Дуари не успели добежать до выхода, когда в зал ворвались гости короля.
- Быстро! Прячся! - прошептал Вик-йор, подталкивая Дуари за тело гантора.
- Пьяные идиоты! - бормотал Вик-йор. - Они помешали моим планам, теперь мы можем никуда не улететь.
- Они прошли, - вскоре сказала Дуари, - теперь мы можем идти.
Вик-йор колебался.
- Они могут вернуться, - сказал он.
- Если они обнаружат, что я исчезла, они начнут поиски, - сказала Дуари, - тогда тебя поймают.
- И убьют, - сказал Вик-йор, дрожа от страха. - Но меня не убьют! Меня здесь не будет. Они найдут лишь тебя. Они не узнают, что я имею отношение к твоему побегу. Оставайся здесь а я присоединюсь к ним и сделаю вид, что также был на банкете.
- Ничего такого ты не сделаешь, - оборвала его Дуари. - Ты пойдешь со мной на площадь и поможешь мне отремонтировать анотар. Не дури.
- Не пойду, - настаивал Вик-йор. - Вик-вик-вик прикажет убить меня, когда узнает, что я тебя освободил.
- Если ты не пойдешь со мной, то он узнает.
- Как?
- Я расскажу ему!
- Нет, ты не сделаешь этого, - проворчал Вик-йор и вытянул кинжал.
Дуари выхватила пистолет.
- Спрячь кинжал или я убью тебя, - угрожала она.
Вик-йор ничего не знал о пистолете, но был отъявленным трусом и одного голоса Дуари было достаточно, чтобы испугать его. Он начал прятать кинжал в ножны.
- Нет! - сказала Дуари. - Дай его мне, и меч тоже. Я тебе не доверяю.
Вик-йор с неохотой отдал ей оружие.
- А вдруг они сейчас нападут на нас? - спросил он.
- Можешь спрятаться за мной, - сказала Дуари. - А теперь пойдем! Мы идем на площадь.
Она была вынуждена ткнуть дуло пистолета в спину существа, чтобы оно пошло к выходу. Через минуту они были на площади. Она была пустынна в этот час и они благополучно добрались до анотара.
Пропеллер лежал под ним и беглый осмотр показал, что он не был поврежден. Затем она осмотрела реборду, к которой он крепился. Она была выдвинута в конец коленвала. Болты были на месте и неповреждены. Видимо гайки раскрутились от вибрации почти одновременно. Скорее всего Кандар не поставил пружинящих шайб или фиксаторов.
Их Дуари нашла в запчастях багажника анотара. Там же были и запасные гайки. Влезая на крыло, она сказала Вик-йору подать ей пропеллер, а затем также подняться и помочь ей. Вместе им удалось поставить пропеллер на болты. Дуари начала вручную прикручивать гайки. Затем она применила гаечный ключ. Это был тяжелый инструмент, с которым она едва справлялась в

Предыдущая страница 15 Следующая страница


неудобной позиции, в которой ей приходилось работать.
Она уже успела надежно прикрутить и зафиксировать две гайки, когда гости вырвались из музея и бросились искать ее.
- Вон она, - кто-то закричал, почти в тот же миг и они все побежали к анотару. Вик-йор спрятался в кабине. Дуари взяла ключ в другую руку и достала пистолет.
- Отойдите! - закричала она, - Или я буду стрелять.
Возможно они не знали, что это значит, поэтому продолжали приближаться. Зажужжали лучи и ведущие из них упали на тротуар. Это остановило других, хотя бы на некоторое время и Дуари продолжала подтягивать оставшиеся гайки.
Вик-йор высунулся из кабины. Он увидел мертвых и услышал стоны раненых. Он почувствовал себя в безопасности, поэтому он вылез и подошел к Дуари. Она лихорадочно работала. Она продумала все о Карсоне и Эро Шане наперед. Возможно этот инцидент с вуйорганами и осложнил ее задачу, но она была полна решимости осуществить свой план. Улетать без Карсона и Эро Шана не входило в ее планы.
Первое, что она хотела сделать после ремонта анотара, было заставить его отдать пузырек с противоядием, даже если ей придется убить его. Зптем вернуться в музей и освободить Карсона и Эро Шана. Преждевременная тревога вуйорганов сильно осложнила, но не изменила планов Дуари.
На площадь прибывало народу и вскоре анотар был окружен. Дуари снова была вынуждена прекратить работу и направить пучок лучей на тех, кто подошел особенно близко. И вновь остальные отпрянули назад. На этот раз Вик-йор уже не прятался. Почувствовав себя под защитой Дуари, он наблюдал как она применяет пистолет против его людей. Это заинтриговало его и вызвало ряд мыслей, одну из которых он реализовал, как только Дуари спрятала пистолет в кобуру и принялась за работу над последней гайкой. Тогда как внимание девушки было сосредоточено на работе, Вик-йор подобрался к ней сзади и тихонько вытащил у нее пистолет из кобуры.
Первым ощущением того, что у нее забрали пистолет было неожиданное жужжанье лучей. Она пошатнулась от изумления, когда увидела Вик-йора, беспорядочно стрелявшего в толпу, окружившую анотар. Многие создания падали, мертвые и раненные, а другие разбегались, прячась за соседними зданиями.
- Отдай мне это! - крикнула Дуари.
Вик-йор повернулся к ней.
- Заканчивай работу! - сказал он. - Я хочу выбраться отсюда.
- Ты глупец! - закричала Дуари. - Отведи в сторону эту штуку, А то ты убьешь меня и никуда не выберешься. Отдай мне ее!
- Нет - мрачно сказал Вик-йор. - Она останется у меня. Твой единственный шанс спастись - делать то, что я тебе говорю. Думаешь я верну тебе эту штуку, чтобы ты потом убила меня? Нетакой я дурак.
Дуари вернулась к своей работе. Она решила подождать. Она в еще раз затенула последнюю гайку и прибила фиксатор. Затем она повернулась к Вик-йору.
- Садись в кабину - сказала она, - мы готовы лететь.
Вик-йор забрался в кабину и Дуари заняла место у штурвала. Включился двигатель, завертелся пропеллер и анотар двинулся с места. Дуари подрулила к дальнему краю площади и начала разгоняться. Сотни глаз наблюдали за ней из окон и дверей, но никто не решился задержать ее: Вик-йор был слишком несдержан в обращении с оружием.
Анотар набирал скорость. Он грациозно поднялся в воздух и, повернув на юг, исчез в ночной темноте.
Вик-йор был в ужасе. Он дрожал и визжал в приступе страха.
- Мы упадем! - лепетал он. - Мы упадем!
- Спокойно! - оборвала его девушка.
- Спусти меня вниз! Выпусти меня!
Дуари бы с удовольствием это сделала, если бы заполучила пузырек с противоядием и пистолет. Вместо ответа она подяла нос анотара и поднялась еще выше. Вик-йор съежился от страха и закрыл глаза руками.
- Ты спускаешься? - спрашивал он.
- Еще немного, - сказала Дуари, - Пока не смотри.
Она забралась на высоту пяти тысяч футов. Клочья облаков из внутренней оболочки били по ветровому стеклу. В сумрачном свете амторской ночи земля была едва различима и казалась гораздо дальше, чем была на самом деле.
Дуари выключила двигатель и начала планировать.
- Можешь выходить, - сказала она.
Вик-йор открыл глаза и посмотрел вниз. А потом с криком отпрянул назад. Он так дрожал, что едва мог говорить. Он посмотрел вверх и совсем рядом увидел облака. Он опять вскрикнул.
- Хватит кричать! - приказала Дуари.
- Лучше бы ты убила меня, - наконец смог сказать Вик-йор. - или высадила меня по дороге сюда.
- Верни мне противоядие и пистолет и я верну тебя на землю, - предложила Дуари.
- Ты спустишь меня на землю и они останутся со мной, - сказал Вик-йор.
- Почему ты так думаешь? - удивилась Дуари.
- Это, - сказал Вик-йор, тыкая пистолет в ей висок, - спусти меня вниз или я убью тебя!
Дуари засмеялась над ним.
- И что-же с тобой тогда будет? - поинтересовалась она. - Ты думаешь анотар сам летает? Если я на минуту оставлю штурвал, самолет нырнет носом вниз с такой быстротой, что похоронит тебя под своими обломками.
- Ты лжешь, - сказал Вик-йор. - Он спустится сам по себе.
- Будет так как я говорю - он действительно спуститься, но после этого от него и нас ничего не останется. Ты веришь мне?
- Нет, ты лжешь.
- Хорошо, я покажу тебе. - И с этими словами Дуари бросила самолет в штопор.
Визг Вик-йора заглушал рев ветра. Дуари вышла из пике на высоте пятисот футов.
- Ну как, я тебя обманывала? - спросила она. Ее голос был твердым и ровным, не выдавая того ужаса, который она испытала за последние две тысячи футов этого затяжного пике. Только дважды она выводила самолет из пике, но тогда рядом сидел Карсон, следя за другими огранами управления. В этот раз до последнего момента она думала, что ей не удасться выравнять самолет.
- Никогда больше не делай этого! - подвывал Вик-йор. - Мы чуть не разбились.
- Тепрь ты отдашь мне пузырек и пистолет? - спросила Дуаре.
- Нет, - ответил Вик-йор.

    38

С наступлением утра Вик-йор мог смотреть вниз и наблюдать за змлей, медленно проползающей под ними. Страх от его неопределенного положения почти прошел. Теперь он был почти уверен в том, что Дуари может держать самолет в воздухе. С приходом этой уверенности он начала думать и о других вещах, кроме опасностей полета.
- Ты прижимала свои губы к его рукам, - сказал он. - Зачем ты это делала?
Мысли Дуари были далеко.
- Что? - сказала она. - О, потому что я люблю его.
- Что такое любовь? - спросил Вик-йор.
- Ты не поймешь. Эо нельзя объяснить тому, кто никогда не любил. Это то, что чувствуешь к своему мужу.
- А ему нравилось, когда ты прижималагубы к его рукам?
- Думаю, что да. Конечно, я уверена в этом.
Вик-йор протянул руку.
- Сделай так мне, - распорядился он.
Дуари оттолкнула руку и вздрогнула.
- Ты мне отвратителен, - сказала она.
- Ты принадлежишь мне, - сказал Вик-йор. - И должна научить меня любви.
- Не говори мне о любви, - оборвала его Дуари. - Ты оскверняешь само слово.
- Почему ты не любишь меня? - спросил Вик-йор.
- Не только потому, что ты не человек, - ответила девушка. - Я любила многих животных. Это потому, что ты жесток и труслив. Потму что ты заставил меня оставить моего мужа в таком ужасном месте. Из-за того, что у тебя нет одной из самых чудесных черт мужчины. Из-за того, что ты не мужчины. Я ответила на твой вопрос?
Вик-йор пожал плечами.
- Ладно, - сказал он, - не имеет значения любишь ты меня или нет. Достаточно того, что я люблю тебя. То что ты любишь или нет касается только тебя, но не меня. Конечно, если бы ты любила меня, это было бы намного приятней. Так или иначе, ты принадлежишь мне. Я могу смотреть на тебя, могу трогать тебя. До тех пор, пока я жив ты останешься со мной. Я никогда никого не любил. Я не знал, что можно любить другое существо. Мы, вуйорганы, никого не любим, но никого и ненавидим. Если сегодня человек был с нами, а назавтра он исчез, это для нас ничего не значит. Прежде чем я начал изменяться, я делился как и все остальные. Даже прожив годы с одной из моих половинок, я никогда не скучал за ней после того как разделился. И к новой своей половине я не испытывал никаких чувств. Когда-то я был половинкой короля Вик-вик-вика. Я был его левой половинкой. Имя и титул наследует правая половина. До сих пор я всегда был левой половиной, теперь же я одно целое. Я такой же как Карсон и Эро Шан, я - мужчина! После изучения других форм жизни нащи мудрецы решили, что наши правые половинки аналогичны женским особям других видов, а левые половинки - мужчинам. Поэтому, как видишь, я всегда был мужчиной.
- Мне это неинтересно, - сказала Дуари.
- Зато мне интересно, - сказал Вик-йор. - Не имеет никакого значения, что тебе нравится. Лишь бы мне нравилось. Я любдю говорить о себе.
- Я почти верю, что ты мужчина, - сказала Дуари.
Некоторое время Вик-йор молчал. Он был занят этим новым миром, над которым мы пролетали как птица. Дуари пыталась придумать какой-нибудь способ заполучить пузырек и пистолет. Вся ее жизнь вращалась теперь вокруг этого желания.
- Я голоден, - сказал Вик-йор.
- И я тоже, - согласилась Дуари, - но я не рискну приземлиться без моего пистолета. На нас могут напасть.
- Я смогу убить животных с его помощью, - сказал Вик-йор. - Разве ты не видела меня прошлой ночью? Я должно быть убил около пятидесяти.
- Стрелять в тысячную толпу не одно и то же, что стрелять в атакующего басто, - сказала Дуари. - Там где было столько народу трудно было не попасть в них всех.
- Может быть и так, но я оставлю пистолет при себе. Если он попадет к тебе, ты убьешь меня. Что ты делаешь? - Дуари заходила на посадку над большим озером.
- Осторожно! - закричал Вик-йор. - Мы утонем, если попадем в воду.
- Что ж, - сказала Дуари, - лучше утонуть, умереть с голоду. Ты отдашь мне пистолет?
- Нет, - сказал Вик-йор, - Лучше я утону.
В действительности, он всего лишь неожиданно сообразил, что это очередная уловка женщины выманить у него пистолет. Вик-йор был совсем не глупым. Однако, он был потрясен, когда Дуари посадила самолет на воду, так как Вик-йор не умел плавать.
Дуари взяла кружку в другой кабине и , пройдя по крылу, набрала немного воды. Она пила долго и сладко. Затем она легла и помыла руки и лицо.
- Принеси мне немного воды, - сказал он, когла она поднялась.
Дуари вылила оставшуюся воду из кружки и возвратилась в кабину.
- Разве ты неслышишь меня? - воскликнул Вик-йор, - Я сказал принести мне воды.
- Я слышала тебя, - сказала Дуари, заводя двигатель.
- Тогда пойди и принеси мне немного, - приказал вуйорган.
- Когда ты отдашь мне пистолет, - ответила Дуари, выруливая для взлета.
- Я не отдам тебе пистолет, - сказал Вик-йор.
- Хорошо, - сказала Дуари проносясь над озером. - Вода была очень вкусная. Мы можем не встретить питьевой воды в течение нескольких дней.
Вик-йор ничего не говорил, но много думал. Пожалуй, иметь женщину было довольно хлопотно. Вот если бы научиться управлять этой штукой, тогда можно было бы убить ее и - а что, собственно, дальше? Вик-йор был в затруднении. Он не мог вернуться в Ву-ад после того, что он наделал, так как Вик-вик-вик наверняка прикажет убить его. Он не сможет прожить в этом диком мире, полном ужасными зверями и людьми.
Вик-йор не был первым похитителем, не знающим, что делать со своей добычей. Вуйорган оказался в трудном положении, возможно, в самом трудном с момента появления амеб на Амторе. Дуаре продолжала лететь на юг, так как она не могла осуществить свой план, пока пистолет находился у Вик-йора. В то же время она могла найти Санару и тогда друзья помогли бы ей отбрать пистолет у Вик-йора. Вскоре впереди появился лес, который преграждал ей путь на юг - препятствие, вызвавшее у нее прилив ностальгии. Только в родной Вепайе она видела такой лес. Вершины деревьев терялись во внутренней оболочке, достигая высоты в пять тысяч футов. Стволы некоторых из этих гигантов достигали в диаметре тысячи футов. В Вепайе дома людей были высечены в живых деревьях на высоте тысячи футов от их основания. Невозможно было перелететь через такой лес, а путешествие через его лабиринты было еще опасней. Возможно Карсон и отважился на такое путешествие, но не Дуари. Она повернула на восток, чтобы обогнуть его.
Она была очень голодна, но плоды в этих мощных лесах расли слишком высоко. Лес протянулся на сотни миль, заканчиваясь у основания горного хребта, который своими затерянными в облаках вершинами представлял собой такую же непреодолимую преграду. В его каньонах ревели горные потоки, питаемые постоянными дождями, выпадающими на верхние склоны гор. Потоки сливались в реки, которые разрезали долину, протянувшуюся на восток на сколько мог охватить глаз и там объединялись в огромную водную магистраль, несущуюся к безымянному морю на горизонте.
Нигде в этом обширном и диком пространстве Дуари не заметила следов обитания человека. Но зато были видны пасущиеся стада и крадущиеся хищники, а также мелкие леса, наверняка изобилующие съедобными фруктами и орехами. Можно было бы попробовать добиться покорности Вик-йора с помощью голода, если он не мучал ее с такой же силой. В конце концов вуйорган добился морального превосходства и Дуари начала искать площадку для посадки. Стадо пасущихся травоядных разбежалось, когда Дуари сделала пробный заход на посадку. Не замечая следов опасных зверей, Дуари подрулила поближе к лесу.
- Что ты хочешь делать? - спросил Вик-йор.
- Поищу чего-нибудь съестного, - ответила Дуари.
- Принеси и мне чего-нибудь, - приказал вуйорган.
- Если ты ешь, - сказала Дуари, - значит должен доставать еду самостоятельно.
- Я не хочу идти в лес, меня может атаковать какой-то опасный зверь.
- Значит ты проголодаешься.
- Я уже голодаю, - сказал Вик-йор.
Дуари выбралась из кабины и прыгнула на землю. Она бы чувствовала себя безопасней, если бы у нее был пистолет. Но как она уже поняла, просить его было бесполезно.
- Подожди меня! - позвал Вик-йор. Голод наконец победил его трусость и он стал вылезать из анотара. Дуари не стала ждать, а продолжала идти к лесу. Вик-йор стал догонять и запыхался, пока поравнялся с ней.
- Почему ты не подождала меня? - спрашивал он. - Ты принадлежишь мне и должна подчиняться.
Дуари посмотрела на него с отвращением.
- Я принадлежу мужчине, - сказала она.
- Я мужчина, - сказал Вик-йор.
- Ты не станешь мужчиной и через тридцать миллионов лет. Я даже удивлена, что у тебя хватило мужества выбраться из этого стоячего болота.
Они вошли в лес и Дуари стала искать плоды на деревьях. Вдруг Вик-йор рванулся и заалез на дерево. Затем тишину леса разорвал отвратительный рев. Дуари попятилась. Сарбан продолжал подкрадываться к ней. Вик-йор заметил его, но сбежал, не предупредив ее. Теперь он надежно скрылся в ветвях дерева, дрожа как парализованный.

    39

Сарбана можно было бы назвать амторским львом, хотя у них немного общего с земным львом, кроме того, что они оба свирепые хищники. Сарбан намного больше. Его рыжеватая шерсть по всей длине покрыта длинными коричневыми полосами. Его огромные челюсти, врезающиеся на полголовы, снабжены шестнадцатью или восемьнадцатью клыками, а на трехпалых ногах у них мощные когти. Их черная грива очень напоминает конскую. У них также острые длинные уши и львиный хвост. У них ужасный нрав и ненасытный аппетит.
Для Дуари складывалась крайне неблагоприятная ситуация. Хотя вокруг было полно деревьев, она не успевала взобраться на них, прежде чем на нее набросится зверь.
- Застрели его! - крикнула она Вик-йору.
Вуйорган вытащил пистолет, но его рука так дрожала, что он не мог прицелится и лучи жужжали в разных направлениях, кроме нужного.
- Осторожно! - закричала Дуари, - ты попадешь в меня!
Тарбан использовал ситуацию и продолжал медленно подкрадываться к добыче, зная что она никуда не денется.
- Брось мне пистолет! - закричала Дуари.
- Нет! - вскрикнул Вик-йор. - Я же говорил тебе, что не дам.
- Дурак! - крикнула Дуари. Она противостояла ужасному созданию с одним лишь мечом, который был так же полезен как мертвому припарки. Сейчас она умрет, а Карсон об этом никогда не узнает. Он будет висеть там, пока смерть не освободит его. Сера долголетия, которой его инъецировали в Вепайе, стала для него скорее проклятием, чем благословением.
Вдруг сарбан прекратил свои уловки и громогласно заревел, так что земля задрожала. Дуари поняла, что создание смотрит на что-то позади нее и она бросила беглый взгляд в этом направлении. То, что она увидела, испугало ее. Сзади к ней подкрадывалось такое же крупное и ужасное создание, что и сарбан. Его тело напоминало бенгальского тигра. В центре его лба был единственный глаз, висевший на короткой антенне. От плеч, предшествуя передним лапам, поднимался огромный торс. А челюсти были вооружены так же, как и у сарбана.
Дуари хорошо знала этих существ, населявших леса Вепайии от земли до самых высоких веток, на которых была жизнь. Они охотились за всеми, кто попадется под руку. С приходом этого ужасного зверя положение ее изменилось только на величину вероятности, с которой один из них достанет ее первым. Они были почти что на одинаковом расстоянии от Дуари.
В ответ на рев сарбана последовал ответный крик тонгзана. Тарбан, перепуганный что у него отнимут добычу, атаковал первым. Те же опасения руководили действиями тонгзана: он также атаковал. Дуари, находясь между этими двумя машинами разрушения, казалось вот-вот будет разорвана в клочки.
Вик-йор, находясь в безопасности на дереве, наблюдал за событиями и мысленно строил планы на будущее. Когда Дуари будет мертва, он уже не сможет путешествовать в анотаре. Он будет привязан к земле и станет добычей какого-нибудь отвратительного существа, наподобие тех, которые вот-вот разорвут и сожрут Дуаре. Вик-йору стало жалко себя. Он проклинал тот час, когда взглянул на женщину и задумал стать мужчиной.
Когда оба зверя бросились к ней, Дуари упала на землю и существа столкнулись над ней. Она ощутила их лапы и когти на своем теле. Их рев и

Предыдущая страница 16 Следующая страница


крики звенели у нее в ушах пока они сражались над ней. Вскоре один из них отступил назад на несколько футов, приоткрыв ее. Дуари осторожно откатилась в сторону. Теперь она могла их видеть. Они были так поглощены поединком, что не обратили на нее никакого внимания. Тонгзан уже потерял свой единственный глаз и половину лица. Но держал сарбана своей мощной лапой, подтягивая его все ближе к ужасным челюстям и нещадно кромсая его другой. Дуари осторожно подошла к ближнему дереву и взобралась на безопасную высоту. Она специально выбрала маленькое дерево, куда бы не смогла залезть самка тонгзана. Они не могли лазить по деревьям малого диаметра. Из своего убежища она наблюдала за кровавой дуэлью внизу. Тарбан нанес страшные раны тангзану, буквально распоров его на ленты от морды до плеч, хотя и сам сарбан был не в лучшем состоянии. Он также был растерзан и истекал кровью. Одна из ног была полностью ободрана гигантской задней лапой тонгзана, добиравшейся теперь до его горла, тогда как его самка держала сарбана дугообразной мертвой хваткой.
Ослепленный тонгзан постоянно кричал, а сарбан ревел. Лес вздрагивал от этого отвратительного шума. Вик-йор по-прежнему судорожно держался за дерево, содрогаясь от ужаса. Дуари на соседнем дереве смотрела на него с презрением - существо, стремившееся стать мужчиной! Она посмотрела вниз на дерущихся хищников. Когтями обеих передних ног тонгзан раскраивал на ленты тело сарбана, а его задняя лапа нащупывала горло. Наконец, растянувшись она добралась до цели. Мощные клещи сомкнулись и голова сарбана покатилась на землю, как-будто отсеченная гильотиной.
Лишь краткое мгновение победитель стоял над своим поверженным противником, а затем стал пожирать его. Чрево слепого, страшно искалеченного зверя требовало своего. Из его бесчисленных ран настоящими потоками текла кровь. И все же он ел до тех пор, пока не свалился на останки своей трапезы - мертвый от потери крови.
Прямо над головой Дуари обнаружила плоды, напоминающие виноград. И вскоре она уже утоляла свой голод, тогда как Вик-йор смотрел на нее с завистью.
- Принеси мне немного, - сказал он.
- Сам достань, - посоветовала Дуари. - На моем дереве нет
фруктов.
Дуари больше не обращала на него внимания. Оглядываясь по сторонам, она обнаружила дерево, на котором росли орехи, оказавшиеся вкусными и питательными. Она спустилась вниз и взобралась на другое дерево. Она собирала орехи и ела их. Она наполнила ими свою сумку и спустилась вниз.
- Я ухожу, - крикнула она Вик-йору. - Если хочешь идти со мной, лучше спускайся с этого дерева.
Она бы с удовольствием ушла и оставила его, если бы не пистолет, который ей был нужен для осуществления своего плана.
- Я боюсь, - закричал Вик-йор, - другое из этих существ может вернуться.
Дуари продолжала идти к анотару. Вдруг она остановилась и крикнула Вик-йору:
- Сиди на месте! Спрячься! Я вернусь за тобой - если они тебя не достанут.
Она заметила дюжину мужчин, крадущихся к анотару. Они были низкими, коренастыми и волосатыми людьми. У них были копья. Дуари бросилась бежать, то же сделали и воины - это была гонка за анотаром. У Дуари было небольшое преимущество, она находилась ближе к анотару, чем они и она была проворнее их.
Один из воинов обогнал своих приятелей, но Дуари успела добежать первой и залезть в кабину как раз в тот момент, когда он подбежал. Пока он влезал на крыло, преследуя ее, заработал двигатель и завертелся пропеллер. Корабль выруливал по неровной земле и воин делал все, чтобы не слететь с анотара. Он взлетел и начал набирать высоту. Мужчина схватился за край кабины. Он посмотрел вниз, готовясь к прыжку. С него было достаточно, но когда он увидел, что земля далеко внизу, он закрыл глаза и схватился за край кабины обеими руками.
Дуари накренила самолет и его тело начало скользить по крылу, тогда как он яростно пытался удержаться. Он вскрикнул. Дуари снова сделала крен, пытаясь стряхнуть его, но он держался смертельной хваткой. Затем, когда она выравнялась, он добрался в соседнюю кабину.
Некоторое время он просто сидел, вялый как кухонная тряпка, с трудом переводя дыхание и оцепенев от ужаса. Дуари пристегнула ремень безопасности и отодвинулась. Мужчина посмотрел на ее и вытащил из-за пояса кинжал с зазубринами. Он приставил его к боку Дуари.
- Спусти меня меня вниз, - скомандовал он хриплым голосом. - Если ты не сделаешь этого, я убью тебя.
- Эта штука упадет и ты разобьешься, - предупредила Дуари.
- Лучше убери этот нож, если хочешь, чтобы я тебя спутила на землю.
Он отодвинул нож на пару дюймов.
- Быстрей! - сказал он, -спусти меня вниз.
- Ты обещаешь отпустить меня, если я спущу тебя вниз? - спросила девушка.
- Нет, ты принадлежишь мне. Я заберу тебя в деревню.
- Ты делаешь ошибку, - сказала Дуари. - Если ты пообещаешь отпустить меня, я спущу тебя на землю. Если нет...
- Что? - спросил мужчина. - Я не отпущу тебя. А что ты думаешь делать, если я не отпущу тебя?
- Я покажу тебе! - сказала Дуари, с затаенной злобой в ее голосе. - Сам просил об этом, так получай.
- Что я просил? - спрашивал мужчина.
- Вот это! - сказала Дуари и бросила самолет в петлю.
Вскрикнув, мужчина бросился навстречу своей судьбе. Он упал недалеко от своих приятелей, которые подошли и стали рассматривать пятно и вмятину, которую сделало его тело в земле.
- Немного осталось от Дьюпа, - сказал один из них.
- Она возвращается, - сказал другой, глядя в небо.
- Пусть она подлетит поближе. Мы сможем убить ее копьямм, - предложил третий. - Мы уже так убивали больших птиц.
- Мы не сможем убить ее, - сказал первый воин, - потому что она неживая. Я иду в лес. Там она не настигнет нас. - И он побежал в лес, а другие последовали за ним.
Дуари пыталась сбить их с дороги, но, охваченные страхом, они бежали к лесу как раз в то место, откуда появилась Дуари. Они увидели мертвые теда сарбана и тонгзана, сели и начали есть. Они ели как звери, отрывая мясо от костей огромными ломтями и непрерывно рыча.
Вик-йор сидел на дереве над ними, парализованный от страха. О, зачем он покинул Ву-ад? Отчего ему взбрело в голову, что он хочет женщину? Теперь он ненавидел ее. Во всем была виновата она. Он знал наверняка, что в основе всех событий, особенно плохих, была женщина.
Один из воинов посмотрел вверх и указал туда рукой.
- Что это? - спросил он своих приятелей. Это была нога Вик-йора, неосторожно высунувшаяся из листвы.
- Это нога, - сказл другой.
- В конце ее должен быть человек.
- Или женщина! Я хочу посмотреть.
Трясущееся дерево заставило Вик-йора посмотреть вниз. Когда он увидел как на дерево лезет один из воинов, он вскрикнул и полез выше. Воин преследовал его и, будучи искуснее в лазании, он скоро догнал его. Вик-йор забыл о лучевом пистолете, спрятанном в одном из его карманов. С его помощью он мог бы уложить пятьдесят волосатых воинов. Воин схватил Вик-йора за одну из его лодыжек и потянул вниз. Вик-йор свалился бы вниз если бы воин не поддержал его. Держа своего пленника за волосы, воин спустился на землю.

    40

Дуари кружила над лесом в надежде увидеть как выйдут воины или Вик-йор. Она не могла оставить пистолет. Если бы она знала, что происходило в лесу, ее надежды сразу рухнули бы.
Окруженный воинами, Вик-йор едва стоял на ногах, дрожа от страха. Они оживленно обсуждали добычу.
- Мы только что поели, - сказал один. - Мы можем оставить его женщинам и детям.
Он ущипнул Вик-йора.
- Он такой нежный. Может для женщин и детей мы найдем что-нибудь другое. Я хотел бы отведать его сегодня вечером.
- Почему бы нам не съесть его здесь? - спросил другой. - Женщины и дети поднимут такой крик, если мы не угостим их.
- Он мой, - сказал воин, который лазил на дерево. - Я хочу взять его в деревню.
Он завязал кожаный ремень вокруг шеи Вик-йора и потящил его за собой. Другие воины последовали за ним.
Когда они вышли из лесу, их увидела Дуари и подлетела ближе. С ними был Вик-йор! Как она теперь вернет пистолет? Воины смотрели на анотар и обсуждали его. некоторые считали, что им следует вернуться в лес. Но когда Дуари сделала круг на большой высоте и не попыталась пикировать на них, они осмелели и продолжали идти в сторону деревни.
Деревня была расположена на берегу реки, недалеко от того места, где был захвачен Вик-йор. Ее было нелегко рассмотреть с воздуха, так как она состояла из нескольких покосившихся хижин высотой до трех футов, утопающих в высоких зарослях травы.
Прежде чем они достигли деревни, Дуари несколько раз низко пролетела над маленьким отрядом и просила Вик-йора бросить пистолет, надеясь распугать воинов и подобрать его. Но Вик-йор с упрямством невежды отказался.
Наконец, они пришли в деревню, где их вышли встречать пару дюжин грязных женщин и детей. Они требовали мяса, стараясь потрогать Вик-йора. А Дуари, кружившая низко над ними поняла, что скоро Вик-йор будет навсегда потерян для нее, а вместе с ним и пистолет.
Накренившись над их головами, она прокричала:
- Берегитесь! Я прилетела, чтобы убить вас!
Затем она начала пикировать на них. Дуари понимала, что рискует, так как они, конечно, будут метать в нее копья. Одно меткое попадание - и катастрофа неизбежна. Но надо вернуть пистолет!
Используя шасси в качестве косилки, она, пройдя через ливень копий, налетела на них. Они не выдержали и стали разбегаться. То же самое сделал и Вик-йор, чья жизнь была в опасности точно так, как и у других. К счастью Вик-йор побежал в противоположном направлении и Дуари призелилась около него.
- Залезай! - закричала она. - Скорей! Они бегут сюда!
Действительно, они бежали за своим мясом - полдюжины женщин во главе - но были неповоротливы. Дуари приземлилась на достаточном расстоянии от них, а через минуту анотар поднялся в воздух и улетел.
- Если бы у меня был этот пистолет, - сказала Дуари, - ничего бы такого не произошло. Теперь отдай мне его, чтобы у нас больше не повторилось ничего подобного.
- Нет, - угрюмо сказал Вик-йор.
- Мне кажется для тебя лучше быть съеденным дикарями, чем вернуть мне пистолет, чтобы я могла защитить нас.
- Я не буду съеден дикарями или убит дикими зверями, - сказал Вик-йор. - Я возвращаюсь в Ву-ад. Что бы Вик-вик-вик не сделал со мной, это все равно будет лучше того, что я пережил. Сейчас же отвези меня обратно.
- Чтобы меня опять повесили на стену! Ты считаешь меня сумашедшей? Но я скажу тебе, что я сделаю: если ты возвратишь мне пистолет, я отвезу тебя обратно и скажу Вик-вик-вику, что я тебя заставила забрать меня.
Вуйорган покачал головой.
- Нет, - сказал он. - С пистолетом, который так легко убивает, я смогу поладить с Вик-вик-виком. Если я вернусь без него, меня убьют. Я наблюдал как ты летаешь на этой штуке. Я смогу полететь на ней. Если ты не отвезешь меня в Ву-ад, я убью тебя и полечу сам. Возможно это лучший выход. Подумать только, какое я произведу впечатление, когда прилечу один. Думаю, что тогда бы я смог убить Вик-вик-вика и стать королем. Чем больше я об этом думаю, тем больше мне нравится эта идея. Что ты на это скажешь?
- Не могу сказать, что мне это нравиться, - ответила Дуаре. - Во-первых, мне не нравиться идея быть убитой. Во-вторых, ты не умеешь летать на анотаре. Ты может быть сможешь взлететь, но обязательно разобьешься. Конечно, ты погибнешь, но это не компенсирует потерю анотара.
- Ты пытаешься ввести меня в заблуждение, - сказал Вик-йор, - но тебе это не удасться.
Он ткнул ей в бок дуло пистолета.
- Опусти эту штуку на землю, - приказал он.
Дуари была уверена, что он намеревался убить ее, как только анотар приземлиться и попытается полететь сам. Единственным средством помешать этому плану было держать анотар в воздухе.
- Я сказал тебе приземляться, - огрызнулся Вик-йор, когда стало очевидно, что самолет не теряет высоты.
- Если я приземлюсь, ты убьешь меня, - сказала Дуари.
- Если не приземлишься, я убью тебя, - ответил он. - У меня есть все эти штуки, которые ты называешь рычагами управления. Я просто застрелю тебя и буду продолжать лететь сам. Я хочу приземлиться для того, чтобы выпустить тебя и немного потренироваться. Затем, если мне мне это не понравиться, я подберу тебя снова.
- После того как ты полетаешь несколько минут меня не будет куда подбирать.
- Можешь не пытаться запугивать меня, - сказал Вик-йор. - Я уже все решил, а если так, то...
- Да, - сказала Дуари. - Я уже заметила это. Очень хорошо, - добавила она, - убери пистолет от моих ребер и я приземлюсь.
Вик-йор спрятал пистолет в один из своих карманов и стал наблюдать за каждым движением Дуари, пока она садила самолет.
- А теперь выходи, - сказал он.
- Мы стоим как раз против ветра, - сказала Дуари. - Держись этого направления и не пытайся слишком быстро набирать высоту.
Затем она отошла и упала на землю.
Вик-йор увеличил обороты и анотар понесся вперед, отклоняясь вправо. Дуари затаила дыхание, когда корабль беспорядочно отскакивал и подпрыгивал от земли. Она замерла, когда одно крыло чиркнуло по земле. Затем анотар взмыл в воздух. Дуари слышала ужасные крики Вик-йора - они фактически означали потерю анотара.
Существо умудрилось выровнять самолет, но он то и дело описывал круги, наклоняясь то вправо, то влево. Затем он вдруг задрал нос и полетел вверх. В конце концов он перевернулся и полетел вверх ногами. Воздух наполнялся дикими криками Вик-йора.
Каждое мгновение Дуари ожидала катастрофы. Это бы ее не удивило. Но когда он закончил петлю и выровнял самолет всего в нескольких футах от земли, она удивилась. Корабль летел по направлению к реке, около которой он взлетал. Охваченный ужасом, вуйорган хватался за все выключатели на панели, в том числе и зажигание - и мотор остановился.
Корабль грациозно парил над рекой в нескольких футах от воды, затем теряя момент, он плюхнулся на воду. Полуживой пилот беспомощно болтался в ремнях безопасности. Дуари не могла поверить, что этот безумный полет закончился благополучно и анотар остался целым. Но он спокойно плыл по реке, как будто не испытав того ужаса, который выпадает на долю послушных самолетов только раз в жизни.
Девушка подбежала к реке, умоляя бога, чтобы течение принесло анотар к берегу. Казалось, что он приближался. Осознав, что он не погиб, Вик-йор от радости оказался на грани помешательства. Он визжал и что-то бормотал от счастья.
- Я же говорил, что умею летать на нем? - вскрикнул он.
Течение изменилось и анотар стало относить к середине реки. Скоро он должен был проплыть мимо Дуари. Она посмотрела на глубокую воду. Какие прожорливые чудовища прятались под этой спокойной поверхностью? Потеря анотара была равносильна потере Карсона и ее собственной жизни. Эта мысль заставила ее войти в воду, полную скрытых опасностей. Резко войдя в воду, она быстро поплыла к анотару. Ее нога коснулась чего-то скользкого. Она ожидала, что в следующий момент над ней сомкнутся огромные челюсти, но ничего не произошло. Она приблизилась к анотару. Схватившись за понтон, она вылезла на крыло. Она была в безопасности!
Вик-йор нашел ее сумку с орехами и стал пожирать их. Ей было все равно. Она думала лишь о том, что анотар был целым и невредимым и что она была на его борту.

    41

Дуари включила мотор, чтобы управлять энотаром, позволив ему плыть дальше по реке. Наконец она нашла то, что искала - островок с маленьким заливом с противоположной стороны. Она подрулила к этой тихой воде и бросила якорь.
Вик-йор не обращал внимания на то, что происходило вокруг. Он глотал орехи как голодная белка. Дуари потянулась, чтобы взять орех, но Вик-йор оттолкнул ее руку и отодвинул орехи подальше. Она с изумлением наблюдала за ним. Он даже не пытался прожевать жесткую мякоть орехов и задыхался от такой спешки. Потом он начал смеяться, затем долго пел, после чего снова смеялся.
- Вина! - закричал он. - Ах, если бы было вино! Зато есть вода.
Он посмотрел вокруг и увидел, что энотар лениво покачивается на берегу маленького острова.
- Что мы здесь делаем? - удивленно спросил он.
- Мы здесь переночуем, - сказала Дуари. - Я устала.
- Я иду на берег, - сказал Вик-йор. - Ты меня не оставишь, потому что у меня пузырек и пистолет.
Он снова стал смеяться, петь и, собрав остатки орехов, понес их на берег. Там он лег на живот и стал пить из реки.
Он продолжал есть и пить. Дуари казалось, что он вот-вот лопнет. Чем больше он съедал, тем истеричней становился. В конце концов он, охваченный экстазом, начал кататься по земле. Он хохотал и кричал, потом замер, тяжело дыша. Пролежав так минут пятнадцать, он медленно поднялся на ноги, полностью истощенный.
Он сделал несколько шагов к энотару, затем его глаза стали стеклянными и узумленными. Он взрогнул и упал на землю, корчась в конвульсиях, успев лишь крикнуть:
- Я делюсь! И не могу разделиться!
Дуари наблюдала за его тщетными муками, пока он не умер. Она сошла на берег и взяла пузырек и пистолет из его карманов. Затем она вытащила якорь и включила мотор. Подобно большой птице, энотар поднялся в воздух и сделал круг, пока Дуари определяла направление полета. Приглушенный вечерний свет давал хорошую видимость. В полночь она станет минимальной, так как солнце будет как раз с обратной стороны внешней оболочки и преломленный свет будет иметь самую низкую интенсивность. К полуночи Дуари рассчитывала достичь Ву-ада.
Она взяла курс на север. С левой стороны тянулся огромный горный хребет, таинственный и грозный во мраке ночи, потом начался могучий лес, темный и угрюмый. Без Карсона этот мир казался совсем иным! Мрачный и ужасный, сейчас это был мир одиночества и опасностей. С ним он был бы таким же темным, но полным удивительных приключений.
Но теперь она летела к нему! Увенчается ли успехом ее смелый план? Ночь и время хранили ответы на эти вопросы.

Предыдущая страница 17 Следующая страница


    42

Эро Шан проснулся и посмотрел вокруг. В Музее Истории Природы было ни души за исключением нескольких сонных охранников и печальных и безнадежных экспонатов.
- Не спишь, Карсон? - спросил он.
- Да, - ответил я. - Я спал урывками. Меня все время преследует страх, что с Дуари случилось что-то ужасное. Подумать только! Она сейчас в темноте в обществе этого человекоподобного существа, вооруженного пистолетом. Я слышал как стражники говорили, что Вик-йор убил этим пистолетом много народу. Он должно быть забрал его у Дуари. Это была единственная гарантия ее безопасности.
- Не беспокойся, - советовал Эро Шан. - Это не поможет. Ты веришь в вещие сны?
- Нет.
Эро Шан засмеялся.
- Вот и я не верю, хотя видел очень приятный сон. Может быть он и не вещий, но зато ободряющий. Мне приснилось, что мы снова в Хавату и Налти угощает нас чудесным обедом. Присутствуют все члены Санджонга и все осыпают Дуари похвалами.
- Мне тоже приснился сон, - сказал я. - Будто анотар потерпел катастрофу и рядом с обломками лежит разбитое тело Дуари.
- Хорошо, что ты не веришь в сновидения, - сказал Эро Шан.
- Я не верю в сновидения, - почти что прокричал я, - ну почему мне должны сниться такие вещи!
Подошел охранник. Он держал прут, которым ударил меня по лицу.
- Тихо! - огрызнулся он. И вдруг из-за огромного гантора, стоявшего слева, раздалось знакомое жужжание лучевого пистолета и стражник, ударивший меня, повалился на пол.
Когда из-за гантора показалась фигура, стали сбегаться стражники.
- Дуари! - закричал я.
Стражники бросились к ней. Но она пошла прямо на них, щедро поливая их лучами из пистолета. Четверо, или пятеро упали, а остальные пустились бежать, взывая о помощи.
Дуари бросилась ко мне, держа в руках пузырек. Она несколько раз дотронулась пробкой до моего языка, затем сделала то же самое Эро Шану. Не дожидаясь пока подействует противоядие, она обрезала нам ремни.
Я почувствовал как ко мне возвращается жизнь. Мои ноги и руки начали двигаться. На зов охранников в здание сбегались воины. Дуари повернулась, чтобы встретить их, пока мы приходили в себя. Она повернулась, чтобы убедиться, сможем ли мы следовать за ней и побежала к входу. Мы с мечами последовали за ней. Вуйорганы падали под лучами, как пшеница под косой, а уцелевшие выбегали из здания. В нас начали метать копья, но к счастью мимо. Накронец мы были на площади, где мы увидели толпу бегущую к анотару - разъяренную массу, стремящуюся разрушить анотар.
- Быстрей! - крикнула Дуари. - К анотару!
В этом приглашении мы не нуждались - бы уже были на полпути к нему. Когда мы добежали до него, вуйорганы уже толпились вокруг корабля. Повредили они его, или нет, мы не знали. Они оказались решительнее, чем я думал, но не могли соперничать в фехтовании со мной и Эро Шаном и, конечно, с пистолетом, которым Дуари овладела в совершенстве. Вскоре те, кто уцелел, скрылись за ближними зданиями и мы стали контролировать ситуацию.
- Дай мне пузырек, Дуари, - сказал я.
- Что ты хочешь сделать с ним? - спросила она, протягивая мне.
- Помочь этим беднягам, - сказал он, показывая в сторону музея.
- Да, - сказала она. - Я тоже хотела освободить их, но когда эти охранники стали сопротивляться, я не могла терять ни минуты, особенно когда анотар был в опасности. Но как ты это сделаешь? Нам нельзя разъединяться и мы не можем оставить анотар.
- Подрули его прямо к выходу, чтобы он полностью закрыл двери. Ты с пистолетом и Эро Шан с мечом будете обороняться пока я буду освобождать экспонаты.
У меня ушло добрых полчаса на то, чтобы освободить всех людей. Все они были воинами - и все жаждали мести! Тех, которых я освободил раньше других, помогали мне обрезать ремни другим. Когда все были освобождены, их оказалось полсотни. Полсотни хорошо вооруженных воинов были готовы выйти на площадь.
Я не буду описывать их благодарности. Несколько израненных в боях мужчин, лица которых украшали шрамы, не смогли сдержать слез. Они хотели идти за мной на край света, если я того пожелаю. И если бы анотар мог вместить их, я бы взял их всех, так как с ними я бы завоевал весь мир.
Мы оттянули анотар от выхода и выпустили их. Когда они увидели, что не смогут следовать за мной, они попрощались и напрвились во дворец Вик-вик-вика. Поднимаясь над Ву-адом мы слышали крики и проклятья, доносящиеся из здания.
Я спросил Дуари, куда девался Вик-йор. Она рассказала и, подумав, добавила:
- Гадкие существа не только не могут размножаться, они даже не могут делиться.
Через некоторое время Эро Шан показал назад. Небо было озарено красным пламенем. Воины победили и подожгли Ву-ад.
- Они больше не будут встречать людей с цветами и песнями, - сказал Эро Шан.
- А Вик-вик-вик не будет давать своих восхитительных банкетов, - добавила Дуари.
Мы снова чувствовали себя в безопасности. Сквозь ночную мглу мы с Дуари летели на юг. Мы продолжали поиски Санары, столицы империи Корва, расположенной на материке Анлап.

    43

Анлап - это огромный материк, лежащий в южном полушарии Венеры. Часть его относится к умеренной зоне. А другая половина тянется далеко на север до Страбола, зоны тропиков. Практически вся эта часть Анлапа совершенно не исследована и не нанесена на карты. Его северная граница на картах Амтора нанесена пунктирной линией.
После нашего бегства из Ву-ада мы с Дуари и Эро Шаном полетели прямо на юг, где по моим рассчетам находилась Корва, империя, которой правил мой друг Таман. Санара был портовым городом, ставшим столицей после разгрома революционеров Зани. Как далеко он находился, мы не имели понятия. Дуари пролетела значительное расстояние в этом направлении, готовя наш побег из Ву-ада. Она рассказала мне, что дальнейшее продвижение на юг было невозможно из-за лесов огромной высоты и горного хребта, уходящими своими вершинами вглубь оболочек облаков, защищающих планету от губительного солнечного тепла. Как мы узнали позже Анлап разделен горными хребтами приблизительно на три части. И следующий из них находится значительно южнее. Оба этих горных хребта тянутся с востока на запад, а между ними находится плато, представляющее собой огромную равнину, изрезанную многочисленными реками.
Я был бы рад доставить Эро Шана в его родную Хавату, если бы не безопасность Дуари, ставшая моей первой и единственной заботой. Хочу заметить, что я также истосковался по миру и спокойствию. Я испытал их всего несколько раз с того памятного дня, когда мой космический корабль стартовал в пространство с пустынной Гвадалупы и мой задуманный полет на Марс закончился приземлением на Венере.
Эро Шан, обсудив со мной этот вопрос, был особенно настойчив в необходимости обеспечить безопасность Дуари, прежде чем говорить о его возвращении в Хавату. Но я заверил его, что по прибытию я помогу ему построить другой анотар, в котором он сможет вернуться домой.
После того как мы достигли гор я повернул на восток, в поисках перевала, через который можно было пролететь и продолжить наше путешествие на юг. Попытка пролететь вслепую через оболочку облаков, не зная высоты гор, была равносильна самоубийству. Но я не буду утомлять вас рассказом об этих изнурительных поисках. Достаточно будет сказать, что нижняя оболочка облаков не всегда держится на одинаковой высоте, подымаясь иногда вверх на тысячу футов. В один из таких моментов мне удалось различить вершины нескольких относительно низких пиков, за которыми, как казалось, было свободное пространство.
Я летел как раз под нижним слоем облаков и тут же повернул на юг и на полной скорости полетел через эти изрезанные пики, которых никто конечно не видел с момента их образования.
Скорость теперь играла решающую роль, так как мы должны были успеть пролететь прежде чем оболочка облаков опустится вниз и окутает нас.
- Так, - сказала Дуари, вздохнув от облегчения, когда увидела под нами широкую равнину, - мы пролетели и это хороший знак на будущее, но это совсем не напоминает местность, окружающую Санару, не так ли?
- Она совсем не такая, - согласился я, - и на сколько я понимаю, здесь вовсе нет океана.
- Может она и не похожа на Корву, - сказал Эро Шан, но это, безусловно, красивая страна.
Она действительно была красивой. Насколько мог охватить глаз кругом была равнина, за исключением нескольких низких холмов, лесных массивов и рек, нарушавших непрерывность ее широкого, окрашенного в пастельные тона пространства.
- Посмотри, - сказала Дуари, - там что-то движется.
Далеко впереди я увидел что-то напоминающее процессию крошечных точек, движущихся параллельно реке.
- Это может быть дичь, - сказал Эро Шан, - и мы могли бы полакомиться мясом.
Кто бы это ни был, они двигались точно по прямой и я засомневался в том, что это была дичь. Однако, я решил пролететь над ними, снизится и выяснить это. Мы приблизились и стали лучше видеть их. Они оказались удивительными машинами, которых никто из нас еще не видел. Около двадцати громадных искусственных существ ползли по равнине. Впереди, на флангах и сзади двигались меньшие копии этих исполинов.
- Что бы это могло быть? - спрашивала Дуари.
- Все это напоминает сухопутный военный флот, - ответил я. - Это самое удивительное зрелище, которое я когда-либо видел. Я хочу снизится и посмотреть на него поближе.
- Будь осторожен, - сказала Дуари. - Не забывай о проклятье, которое так долго "идет по нашему следу", как ты говоришь.
- Ты совершенно права, дорогая, - ответил я, - и я не буду приближаться слишком близко. Хочется только узнать, что это такое.
Я сделал круг над этим Бробдинегским караваном и снизился до высоты тысячи футов. С такой высоты эти машины оказались еще более удивительными и необычными. Наибольшие из них достигали семиста и восьмиста футов в длину. Они поднимались над землей на высоту до тридцати футов. Более легкие надстройки на верхней палубе поднимались еще на тридцать футов с лишним. Больше всего они напоминали дредноуты. Флаги и вымпелы реяли над надстройками, носом и кормой. Они буквально ощетинились вооружением.
Меньшие машины были разной конструкции. Их можно было приравнять к крейсерам и эсминцам, тогда как большие были, безусловно, сухопутными дредноутами. Я бы сказал супердредноутами. Верхние палубы и надстройки были заполнены людьми, глядевшими на нас. Через минуту они вдруг исчезли с палуб и я понял, что их вызвали на рабочие места.
Это мне совсем не понравилось и я стал быстро набирать высоту. Тут же я услышал жужжанье пушек, стрелявших t-лучами. Смертоносные t-лучи разрушали все подряд на своем пути.
На предельной скорости я забирался повыше, маневрируя и уклоняясь от лучей, ругая себя за этот ненужный риск. И вот, когда я уже поздравлял себя с благополучным исходом этого знакомства, вдруг исчез нос анотара вместе с пропеллером.
- Проклятье преследует нас, - сказала Дуари.

    44

Когда я стал снижаться, скользя по кривой, огонь прекратился и, отделившись от колонны, две машины на огромной скорости понеслись к нам. Когда мы приземлились, они уже были на месте, направив на нас свои пушки. Я поднялся из кабины и поднял руки в знак примирения. Открылась боковая дверь корабля и из нее вышли шесть человек. Спустившись на землю, они подошли к нам. Все из них, кроме одного, были вооружены пистолетами и ружьями, стрелявшими r-лучами. Тот, кто вел их, был безоружным. Очевидно это был их офицер. Их одежда состояла из набедренных повязок, сандалий и шлемов. Причем шлемы были единственнным отклонением от универсальной мужской одежды на Амторе. Они были довольно мрачными людьми, с квадратными челюстями и неподвижными лицами. Они выглядели даже интересными, хотя и немного зловещими.Они подошли и остановились возле анотара, глядя на нас.
- Выходите, - сказал офицер.
Эро Шан и я выпрыгнули из кабины, после чего я помог спуститься Дуари.
- Зачем вы сбили нас? - спросил я.
- Возможно лотокор Данлот скажет вам об этом, - ответил офицер. - Я отвезу вас к нему.
Они забрали нас в свою странную машину. Внутри неолантара (как они его называли) находилось от двусот до трехсот человек. На нижней палубе, куда нас привели, находились кубрик, камбуз, каюткомпания, а также вещевые и продовольственные склады. На второй палубе находились батареи пушек, стрелявших из боковых отверстий, закругленного носа и кормы корабля. На верхней палубе, куда нас привели, также было полно вооружения. Оно состояло из батарей, расположенных по бортам и пушек, находившихся во вращающихся башнях. Сверху башен располагались легкие пушки. Башни вели огонь поверх батарей. Наибольшая надстройка находилась в центре верхней палубы. Палуба, находящаяся на надстройке была, так сказать, капитанским мостиком. Под ней находились каюты офицеров.
Все эти корабли назывались лантарами. Название происходит от слов "лап" и "нотар", где "лап" - это земля, а "нотар" - корабль. Большие дредноуты назывались тонглантарами, или большими сухопутными кораблями. Тогда как крейсеры - коландерами, быстрыми сухопутными кораблями, а эсминцы - неолантарами, маленькими сухопутными кораблями. Я называю их супердредноутами, крейсерами и эсминцами, по аналогии с кораблями на Земле.
Нас доставили на один из дредноутов, оказавшийся флагманским кораблем. Эта громадина достигала семиста пятидесяти футов в длину и ста шестнадцати футов в ширину. Верхняя палуба поднималась над землей на тридцать футов, а супернадстройка - еще на столько же. Он был украшен знаменами, флагами и вымпелами. И все же это была очень мрачная и грозная машина. Впереди, на верхней палубе стояла группа офицеров, к которым нас и привели.
Лотокор Данлот, командовавший флотом, был суровым, видавшим виды человеком.
- Кто вы и зачем вам понадобилось кружить над флотом Фалзы в этой штуке? - спросил он. Спрашивая, он окинул нас изучающим и подозрительным взглядом.
- Уже несколько месяцев как мы сбились с пути, - сказал я, - и не можем найти дорогу домой.
- Где это? - спросил он.
- Корва, - ответил я.
- Никогда не слышал о ней, - сказал Данлот. - Где она находится?
- Я сам точно не знаю, - ответил я, - но где-то на юге, на южном побережье Анлапа.
- Это Анлап, - сказал он, - и море находится на востоке, но там нет никакой Корвы. На юге находятся непроходимые горы. В чем это вы летали по воздуху и почему оно не падает?
- Это анотар, - ответил я и вкратце объяснил его принцип действия.
- Кто его построил? - спросил он.
- Я.
- Откуда вы прилетели?
- Из города Ву-ада, который находится севернее горного хребта, - ответил я.
- Никогда не слышал о нем, - сказал Данлот. - Вы лжете и, надо заметить, неудачно. Вы прилетели неизвестно откуда и летите неизвестно куда. Думаете я вам поверю? Я скажу вам кто вы. Вы все - Панганские шпионы.
Я рассмеялся в ответ.
- Почему вы смеетесь? - спросил он.
- Потому что ваше утверждение смехотворно, - ответил я. - Если бы мы были шпионами, то никогда бы не спустились, чтобы в нас стреляли.
- Все панганы дураки, - отрезал Данлот.
- Может я и дурак, но не панган во всяком случае. Я даже никогда не слышал о них. Я не имею понятия в какой стране нахожусь.
- А я говорю, что вы шпионы, - настаивал он, - и будучи таковыми, вы будете уничтожены.
- Моя жена, - продолжал я, показывая на Дуари, - бывшая принцесса Вепайии, а мой друг Эро Шан - исследователь-биолог из Хавату. Меня зовут Карсон Венерианский. Я - принц Корвы. Если вы цивилизованне люди, обращайтесь с нами как полагается по этикету.
- Я слышал о Хавату, - сказал Данлот. - Она находится на востоке за океаном в трех тысячах миль отсюда. Много лет назад на побережье Фалзы потерпело крушение судно, плывшее из страны под названием Тора. На его борту был человек из Хавату, который был пленником Торов. Эти торы оказались негодяями и мы их всех поубивали. Но человек из Хавату был очень образованным. Он до сих пор живет у нас в Онаре. Возможно я оставлю вас в живых, пока мы не вернемся в Онар.
- Как звали этого человека из Хавату? - спросил Эро Шан.
- Корган Кантум Амбат, - ответил Данлот.
- Я хорошо его знаю, - сказал Эро Шан. - Он таинственным образом исчез много лет назад. Он был очень образованным человеком, физиком по специальности.
- Он сказал, что однажды ночью он упал в реку с набережной, - рассказывал Данлот, - и его смыло с водопада, расположенного ниже города. Он чудом остался жив. Он умудрился удержаться на плаву и течением его вынесло в океан. Там он был подобран и взят в плен кораблем Торы. Так как не было возможности вернуться в Хавату, он остался здесь.
После этого отношение к нам стало мягче. Он сказал, что они следовали в панганский город Хор. Ему не хотелось брать нас в бой, но он сказал, что мы будем в безопасности, особенно Дуаре.
- Если бы я мог выделить один корабль, то отправил бы вас в Онар. На этих лантарах совсем нет места для женщин.
- Я могу поселиться с моим клукором, - сказал офицер, который привел нас, - а женщина могла бы занять мою каюту. - Клоокор означает лейтенант.
- Отлично, Вантор, - сказал Данлот. - Можете забрать женщину.
Мне это не понравилась и я сказал об этом, но Вантор сказал, что для меня на его корабле места не найдется, а Данлот повелительно напомнил мне, что мы были пленниками. Я заметил саркастическую улыбку на губах Вантора, когда он уводил Дуари. Когда я увидел как она покидала флагманский корабль, меня охватили дурные предчувствия. Сразу после этого флот продолжил свое движение.
Данлот поселил меня к молодому младшему лейтенанту или рокору, а Эро Шана к другому офицеру, с таким договором, что мы сможем спать, пока они были на дежурстве и уступать им место по их возвращению. В остальное время мы могли свободно перемещаться по кораблю. Я был очень удивлен этим, но это лишь подтверждало тот факт, что Данлот больше не считал нас панганскими шпионами.
Приблизительно через час я увидел прямо по курсу нечто несущееся в нашем направлении с огромной скоростью. Когда оно приблизилось, я увидел,

Предыдущая страница 18 Следующая страница


что это был крошечный лантар. Он подъехал к флагманскому кораблю, продолжавшему свое движение. На борт вышел офицер и сразу же направился к Данлоту. Почти сразу флаги были спущены, за исключением вымпела и дополнительного флага, развевающегося на грот-мачте чуть ниже. Это был флаг красного цвета со черными скрещенными мечами - боевой флаг Фалзы. Теперь флот развернулся. В первых трех линиях шли эсминцы, за ними следовали крейсеры, а сзади линкоры замыкали вершину треугольника. Спереди и с флангов кораблей шли закрепленные за ними маленькие катера-разведчики.
Экипаж линкора занял свои боевые места. Мощный флот боевым порядком уверенно двигался вперед. Это было хорошее построение. Я чувствовал, что приближается сражение, но не видел противника. Так как на меня никто не обращал внимания, я поднялся на мостик, чтобы лучше видеть происходящее и установить, где находился противник. Там находились офицеры и сигнальщики, посылавшие и принимавшие сообщения. На мостике было установлено четыре t-лучевых пушки. Около каждой находился расчет из трех человек. Хотя мостик был большой, места там оставалось немного и я удивился, что мне разрешили там остаться. Позже я узнал, что по приказу Данлота меня всюду пропускали, чтобы удостовериться, что я не шпион. Будучи таковым, я должен буду себя обнаружить.
- Видел ли ты когда-нибудь сражение сухопутных флотов? - спросил меня один из офицеров.
- Нет, - ответил я. - Я никогда не видел лантаров.
- На твоем месте я бы спустился вниз. - Это самое опасное место на корабле. Вероятно большая половина из нас погибнет в этом сражении.
Когда он закончил говорить я услышал нарастающий пронзительный свист, закончившийся ужасным взрывом. В ста ярдах от флагманского корабля разорвалась бомба. Мгновенно заговорили крупнокалиберные пушки линкора. Сражение началось.

    45

Пушки наибольшего калибра, установленные на линкорах стреляют тысячефунтовами снарядами на расстояние до пятнадцати миль, тогда как меньшие пушки стреляют снарядами весом пятьсот фунтов на расстояние от двадцати до двадцати пяти миль. Эти пушки используются, когда противник находится за горизонтом, так как t- и r-лучи не описывают кривой. Они двигаются всегда по прямой линии, поэтому стреляющий должен видеть своего противника.
Эсминцы и крейсера, шедшие перед нами, теперь исчезли из виду, пытаясь приблизиться к противнику и пустить в ход свои смертоносные t-лучевые пушки. Вражеские снаряды то и дело разрывались вокруг. Наши линкоры отвечали дружными залпами.
Вскоре линкоры, увеличив скорость, рванулись вперед, перекатываясь и подпрыгивая на неровностях. Очущение было такое, как-будто океанский корабль плывет по штормящему морю. Линкоры продолжали вести огонь.
Я увидел прямое попадание в надстройку линкора, шедшего рядом в цепи. Все на мостике должно быть погибли тотчас. Хотя теперь корабль был похож на человека без глаз, он сохранил свое место в строю и продолжал вести огонь. Его капитан и штаб продолжали командовать им из бронированной комнаты, находившейся в недрах корабля, получая радиограммы с флагманского линкора. Находясь в трудном положении, он оставался боеспособным.
- Видишь, что я имел в виду, - сказал офицер, советовавший мне идти вниз, указывая в направлении разрушенной надстройки.
- Понимаю, - сказал я, - но здесь намного интересней, чем внизу.
- Будет еще интересней, когда мы приблизимся к неприятелю, - сказал он.
Впереди мы уже видели наши крейсера и некоторые из эсминцев. Они вплотную сражались с вражескими машинами и вот, наконец, мы увидели большие линкоры неприятеля, выплывающие из-за горизонта. Через полчаса мы были в самой гуще битвы. Маленькие катера-разведчики жужжали вокруг как москиты. Они так же как и эсминцы запускали по вражеским кораблям торпеды на колесах. Неприятельские корабли такого же класса атаковали аналогично.
Гул больших пушек уступил место шипенью t-лучей, способных разрушать почти все формы материи.
Корабли имели два уровня защиты: тяжелая броня, защищавшая от снарядов, и тонкое покрытие, задерживающее r-лучи. Оно могло быть растворено определенными химикатами. Теперь, когда два флота находились рядом, были пущены в ход другие снаряды. Они содержали кислоту, растворявшую это покрытие. После прямого попадания, на корпусе корабля появлялось огромное пятно с растворенным покрытием, под которым была незащищенная броня. Корабль становился уязвимым для t-лучей, и неприрятель тут же начинал добивать пораженную машину из t-лучевых пушек. Кораблю ничего не оставалось как уклоняться от обстрела этого пятна.
Когда мы приблизились к эпицентру сражения, я обнаружил, что одной из наиболее интересных фаз боя было применение маленьких колесных торпед. Установленные на трехколесной раме, они могли передвигаться по прямой линии. Естественно, на неровной поверхности они могли отклоняться от курса, будучи эффективными на близком расстоянии. Ихней задачей было уничтожение огромных, длинных ремней, которые использовались наподобие гусениц наших тракторов и танков. Одной из функций катеров-разведчиков было уничтожение вражеских торпед и запуск своих. Они делали это с помощью маленьких t-лучевых пушек. Командование этими катерами было, на мой взгляд, наиболее интересным. Это удивительно маневренные и скоростные машины. Они могли на огромной скорости уклониться от t-луча или догнать вражескую торпеду, вывести ее из строя и запустить свою.
Флагманский линкор находился теперь в гуще событий и вскоре я увидел более интересные вещи, чем снующие внизу катера. Мы вступили в поединок с экипажем вражеского корабля, находившегося по правому борту от нас. Шесть людей на нашем мостике уже погибли и одна из наших пушек была выведена из строя. В нее попал химический снаряд, разрушивший ее покрытие и сделав ее доступной для t-лучей неприятеля. Они пробили большую дыру башне и один за другим воины погибли. Два других солдата тащили новую защиту для пушки и я помог им. Мы держали ее перед собой, чтобы защититься от огня. Но когда стали закреплять ее, оба солдата погибли, выйдя из под нее.
Я оглянулся, чтобы увидеть кто возьмет на себя командование пушкой, но на мостике в живых не осталось никого, кроме расчетов других пушек. Причем одной из них управлял единственный уцелевший офицер. Поэтому я занял место комендора и приник к перископу, едва выступавшему над щитом. Я был защищен от всего, кроме химических снарядов, способных вывести из строя мой щит.
Через перископ я отчетливо увидел мостик вражеского корабля. Дела у них обстояли не намного лучше наших. Палуба была усыпана мертвыми и две пушки выведены из строя. Под нами корабли обстреливали друг друга химическими снарядами и прошивали свои корпуса t-лучами. В корпусе вражеского корабля была зияющая дыыра, но наши t-лучи не достигали его жизненно важной точки.
Я снова направил перископ на мостик вражеского корабля и заметил, что из-под щита пушки высовывается чья-то нога. Прицелившись я снес ее. Я услышал крик несчастного и увидел как он покатился по палубе. Ему следовало лучше держаться, так теперь его голова была открыта и, через пару секунд она последовала за ногой. Пушка, однако, продолжала стрелять. Наверное за щитом оставалось еще двое комендоров.
t-лучи распространяются точно по прямой, в диаметре они не толще карандаша. Два залпа, которые я сделал, убедили меня в том, что это было исключительно точное оружие. Конечно, покачивание на ухабах во время маневров кораблей делали каждое попадание случайным. Но как бы не качало корабль, существуют моменты, когда он неподвижен. Как раз тогда я и сделал свои два залпа. Мне захотелось попробовать еще и я стал целиться в дуло вражеской пушки. Если мне удасться попасть в эту крошечную цель, то пушка будет выведена из строя. Целиться в такую маленькую цель было довольно утомительно. Я сделал дюжину безрезультатных выстрелов, пока наконец два корабля замерли на доли секунды. Когда я нажал на кнопку, мой прицел был направлен точно на дуло вражеской пушки. Я видел как она задрожала, когда через нее проходили t-лучи. Я был уверен, что попал и пушка больше не будет стрелять.
На неприятельском мостике теперь действовала лишь одна пушка. Двое из ее комендоров лежали мертвые рядом со щитом. Я был уверен, что ею управлял один человек. Поэтому я был уверен, что уцелевший комендор или комендоры уничтоженной пушки попытаются добежать до оставшейся пушки, чтобы пополнить ее расчет. Поэтому я направил прицел на пространство между двумя пушками и стал ждать. Действительно, оба комендора бросились бежать к ней и я уничтожил их обоих.
В поисках новых побед я повернул свой перископ на другие части вражеского линкора. Он был сильно поврежден, но большинство его пушек продолжали стрелять. В нижней части корпуса я заметил точку, в которой разорвался химический снаряд. Там должно быть находился кожух, защищавший зубчатую передачу двигателя. Я направил свою пушку на эту точку и нажал на кнопку. Из-за движения кораблей было невозможно удерживать цель постоянно, поэтому я особенно обрадовался, когда в броне кожуха появилась дыра. Я продолжал бить в эту точку до тех пор, пока дыра достигла размеров человеческой головы, обнажив огромную металлическую гусеницу, которая приводила это чудовище в движение. Гусеница двигалась с такой скоростью, что t-лучи покрыли ее значительную поверхность. Результаты моего обстрела сказались не сразу, но вскоре я заметил, что гусеницы стали заминаться и трещать под огромными колесами. В этот же момент линкор рванулся в нашу сторону, так как колеса с его левого борта оказались блокированными. Гусеница с правого борта продолжала двигаться. Мы едва успели уклониться, чтобы избежать столкновения. Потом, когда вражеский корабль остановился, мы оставили его на съедение эсминцам и катерам-разведчикам, которые окружили его как шакалы или гиены.
В первый раз за время моего участия в сражении у меня появилась возможность оглядеться вокруг. Я заметил, что вражеский флот отступал полным ходом. Крейсера и эсминцы преследовали его. За кормой вся равнина была усеяна поврежденными кораблями обеих сторон. На земле шли рукопашные схватки, так как фалзанцы хотели захватить пленников.
Опускалась ночь и флагманский корабль подавал сигналы флоту вернуться в боевой порядок. На мой взгляд сражение было закончено. Осматривая мостик я понял, почему офицер предложил мне спуститься вниз. В живых остались лишь он, я и два комендора. Пока я смотрел на это побоище, он подошел и заговорил со мной.
- Ты хорошо стрелял, - сказал он.
- Не так, как панганский шпион, правда? - сказал я, улыбаясь.
- Нет, но и не так как человек, который никогда не видел лантара, - сказал он.
- Я видел другие корабли и сражался на них, но они плавали по океану, а не по земле.
- Завтра будет намного больше стрельбы, - заметил он. - К утру мы должны добраться до Хора и тогда начнется настоящее сражение.
- Из-за чего идет эта война? - спросил я.
- Из-за пастбищ для наших стад, - ответил он.
- Панга претендует на все пастбища. Мы воюем уже десять лет и пока мы воевали, люди из Хангора увели почти все их стада, а люди Малтора украли почти все наши.
- Выигрывал ли кто-нибудь решающие сражения? - спросил я.
- Наш флот всегда побеждал ихний, - отвечал он. - Но пока что нам не удавалось взять их город Хор. Битва за Хор будет решающей в этой войне.
- И что дальше? - спросил я.
Он пожал плечами.
- Я знаю не лучше тебя, - сказал он, - но возможно, что мы начнем войну с Малтором, чтобы вернуть наши украденные стада.
После сражения к нам подошли два санитарных корабля и один транспортный. Большая часть ночи была посвящена ремонту и для сна времени почти не осталось.
Когда наступило утро я увидел две очень странных машины, подошедших к нам ночью. У этих громадных чудовищ была очень толстая броня, а нос имел коническую форму с вершиной, отстоящей от земли на пятнадцать футов. Каждый из кораблей был вооружен четырьмя тяжелыми пушками, направленными вперед. Располагались они как раз позади конуса. Дула этих пушек были защищены броней конуса, а сами пушки были спрятаны внутри корпуса корабля. Пушки находились сверху, снизу и по бокам носа. Более легкие t-лучевые пушки, защищавшие борта и корму, были утоплены в амбразурах. Корпусы имели цилиндрическую форму и эти корабли напоминали гигантскую торпеду. Я недоумевал по поводу их назначения, так как было очевидно, что их маневренность была очень низкой.
С рассветом мы отправились в путь и вскоре после этого Данлот послал за мной.
- Мне доложили о вашем поведении во время вчерашнего боя, - сказал он. - Ваши действия заслушивают всяческих похвал и я хотел бы чем-то отблагодарить Вас.
- Вы можете сделать это, - отвечал я, - позволив мне воссоединиться с моей женой.
- Это был следующий вопрос, о котором я хотел бы поговорить с Вами, - сказал он. - Ваша жена исчезла.
- Исчезла! - воскликнул я. - Что вы имеете в виду? Она не была убита во время вчерашнего боя?
- Нет, - ответил он. - Тело Вантора было найдено в его каюте. Он был поражен в сердце, а когда стали искать вашу жену, ее на корабле не оказалось.

    46

Дуари исчезла! И теперь она одна посреди незнакомой земли.
- Вы должны отпустить меня, чтобы я нашел ее, - сказал я.
Данлот покачал головой.
- Вы ничего не сделаете, - сказал он. - Я послал на ее поиски два разведывательных лантара.
- Вы очень добры, - сказал я.
Он удивленно посмотрел на меня.
- Вы кажется не поняли, - сказал он. - Ваша жена убила одного из моих офицеров. По крайней мере, есть основания для привлечения ее к суду.
Я испугался.
- Вы не можете так поступить! - воскликнул я. - Совершенно очевидно, почему она это сделала. Очевидно, он заслужил быть убитым.
- Мы не так смотрим на эти вещи, - ответил Данлот.
- Вантор был хорошим офицером, с многолетним стажем. Он представлял большую ценность для Фалзы, намного большую, чем сорок женщин. А теперь, - сказал он, как будто инцидент для меня был исчерпан, - что я могу сделать, чтобы показать свою признательность за Ваше поведение во вчерашнем бою?
Я собрал всю свою волю, чтобы не рассказать ему как я отношусь к его справедливости и его оценке Дуари. Если я хотел чем-то ей помочь, я не должен был ссориться с ним, а кроме того, в моей голове зарождалась смутная идея.
- Эро Шан и я хотели бы помогать экипажу одного из этих разведывательных кораблей, - сказал я. - У них поле деятельности гораздо шире, чем у других кораблей.
Он посмотрел на меня, прежде чем ответить. Затем он сказал:
- Вам нравится сражаться, не правда ли?
- Если есть за что, - ответил я.
- За что вы будете воевать здесь? - спросил он. - Вы не гражданин Фалзы и ничего не имеете против панганов, так как еще вчера вы ничего не слышали о них.
- Я хотел бы завоевать какое-то доверие и благодарность Фалзы, - ответил я. - Это может смягчить приговор, когда моя жена предстанет перед судом.
- В Вашей стране женщины, должно быть пользуются большим уважением, - сказал он.
- Именно так, - ответил я, - Огромным уважением. Честь женщины там дороже жизней сорока Ванторов.
- У нас все по-другому, - сказал он. - Мы считаем женщину необходимым злом, не более. Я бы больше заплатил за хорошего зората, чем за женщину. Но вернемся к нашему разговору - я намерен удовлетворить Вашу просьбу. Так как Вы проведете здесь остаток ваших жизней, Вы должны научиться приносить Фалзе какую-то пользу.
- Почему вы говорите, что мы пробудем здесь остаток наших жизней? - спросил я.
- Потому что так оно и будет, - ответил он. - Пересечь горы, окаймляющие Анлап с севера и юга, совершенно невозможно.
На востоке находится океан, но у вас нет корабля. На западе лежит никем не исследованная земля. Более того, не думаю, чтобы вам разрешили покинуть страну. Вы знаете слишком много военных секретов и если вы каким-то способом сможете достичь какой-нибудь страны, точно так они смогут достичь нас. Нам не нужны войны с пришельцами, у нас хватает хлопот и с Панганами.
После моего разговора с Данлотом я разыскал Эро Шана.
- Ты еще ничего не знаешь, - сказал я, - но мы изъявили желание помогать экипажу одного из кораблей-разведчиков.
- Не знаю, о чем ты говоришь, - сказал он.
- Конечно, не знаешь, потому что только сейчас я получил разрешение Данлота принять нас на службу на один из маленьких кораблей.
- Я согласен, - сказал он, - но что тебя заставило пойти на такой шаг?
Тогда я рассказал ему о Дуари и объяснил, что служба на корабле-разведчике позволит нам передвигаться гораздо на большие расстояния, чем основной флот и что мы, возможно, сможем найти ее, что невозможно на флагманском корабле.
- И что ты будешь делать потом? - спросил он. - Командир разведывательного корабля отдаст Дуари под суд и ты ничего не сможешь сделать.
- Думаю, что мы сможем, - сказал я. - Мы должны будем научиться управлять кораблем. У нас будут r-лучевые пистолеты и нам надо будет избавиться лишь от пяти человек.
Эро Шан кивнул.
- В этой идее что-то есть, - сказал он, улыбаясь.
Пока мы разговаривали, к нам подошел офицер и сказал, что нам приказано перейти на борт "Атгана-975", который находился рядом с линкором. Мы тут же спустились на нижнюю палубу и через боковую дверь увидели, что "Атган-975" ожидал нас. Слово "Атган" означает разведчик. Слово это составное: "ат" означает смотреть, а "ган" - человек, вместе это - "смотрящий человек".
Командир 975-го был рокором, то есть младшим лейтенантом по имени Ганио. Он кажется, не был в восторге от появления новичков на его корабле. Он спросил нас, что мы умели делать и я ответил, что мы были комендорами. Поэтому он посадил Эро Шана у кормовой пушки, а меня у носовой. Это обрадовало меня, поскольку позволяло мне находиться рядом с водителем - не знаю как назвать его точнее, возможно пилотом.
Кроме рокора, на корабле было семь человек экипажа: пилот, четыре комендора и два торпедиста. У каждого комендора было две пушки: одна - для стрельбы химическими снарядами и другая - для стрельбы t-лучами. Пушки были двуствольными, ствол для t-лучей располагался над стволом для химических снарядов. Они были жестко закреплены, так что прицел у них был общий. Пушки выходили за корпус корабля на три четверти своей длины и могли поворачиваться на сорок пять градусов в любом направлении. Пушки, расположенные по бортам корабля и на корме, имели приблизительно одинаковый радиус действия. С каждой стороны находился торпедный аппарат. При своей огромной скорости и маневренности это была очень опасная машина. Я сразу же стал следить за каждым движением пилота и вскоре у меня появилась уверенность, что смогу управлять 975-мым самостоятельно. Мне не терпелось попробовать это.
Эскадра, к которой был прикреплен 975-й, шла далеко впереди флота. Вскоре я понял почему фалзаны носили шлемы. Несмотря на то, что мы были

Предыдущая страница 19 Следующая страница


привязаны ремнями безопасности, нас бросало во все стороны, так как маленький корабль несся по неровностям почвы с огромной скоростью. К полудню мы увидели большой город. Видимо, это и был Хор. До этого времени мы не видели флота противника. Теперь мы видели, как их разведчики и эсминцы выезжали из городских ворот. Они превосходили нас численностью и так как нашей задачей была разведка, командующий эскадры приказал отступать. Мы лишь соблюдали безопасное расстояние, а один из атганов отделился и был послан с донесением к командующему флотом. Мы болтались вокруг, ожидая выхода основных сил вражеского флота, но они не показывались. Сразу после полудня на горизонте показался наш флот, возвестивший о себе задолго до своего появления залпами пролетавших над нами снарядов, взрывающихся где-то в городе. Тяжелые пушки на стенах города отвечали огнем.
Хор был впечатляющей столицей, занимавшей значительную площадь с высотными зданиями, видневшимися из-за городской стены. Это была огромная крепость, выглядевшая абсолютно неуязвимой. Не зря Фалза за десять лет так и не смогла взять ее.
Когда мы наблюдали за обстрелом, я увидел прямое попадание снаряда в одно из высотных зданий. Произошел ужасный взрыв и здание просто развалилось на части. Мы слышали страшный грохот и видели, как над стенами поднялся огромный столб пыли. Панганы ответили ожесточенным обстрелом, под которым погибли два наших дредноута.
Теперь флот подошел поближе и я увидел, как приближаются два огромных бронированных чудовища. Я спросил у пилота, что это были за корабли.
- Что-то новенькое. Раньше их не применяли, - ответил он. - Если они сработают, то это будет сюрприз, которого панганы не ожидали.
В этот момент ворота открылись и из них, паля изо всех пушек, начали выезжать основные силы панганского флота. Маневр, на мой взгляд, необдуманный, так как все они скопившись в одной точке представляли собой отличную цель. Об этом я сказал пилоту.
- Панганы непредсказуемы в своих действиях, - сказал он. - Их король, наверное, сошел с ума, когда увидел, что рухнуло это здание и приказал всему флоту проучить нас. Во вчерашнем бою участвовала лишь половина флота неприятеля. Поэтому сегодня схватка будет намного горячее. Подходят ганторы! - воскликнул он. - Сейчас мы увидим их в действии.
Два огромных корабля, имевших форму торпеды, в сопровождении эсминцев на значительной скорости приближались к городу. Навстречу им вышел огромный панганский линкор, стрелявший изо всех своих пушек. Но ганторы, как их назвал наш пилот в честь слонообразных вьючных животных, продолжали с ревом приближаться к неприятелю. На линкоре почувствовали, что сейчас их будут таранить и начали отворачивать. В момент, когда он был повернут боковой стороной, гантор вдруг рванулся вперед на огромной скорости.
Линкор был обречен. Острая бронированная вершина гантора пробила корпус линкора на высоте пятнадцати футов над землей и вонзилась внутрь на пятьдесят футов, стреляя изо всех своих носовых и передних бортовых пушек, круша внутренности линкора.
Пока он торчал в корпусе, завершая свою разрушительную работу, другой гантор проследовал дальше. И можете быть уверенны, что оставшиеся корабли панганского флота, уступили ему широкую дорогу и, хотя дальше уже не было вражеских кораблей, он продолжал двигаться прямо к городу.
В то же время первый гантор, оставшись, как видно, неповрежденным, выехал из пораженного линкора и последовал за своим собратом. Теперь я видел, что оба они нацелены на ворота. Я тут же понял истинное назначение этих кораблей. Мы с несколькими другими атганами сопровождали один из ганторов. За нами следовала колонна линкоров.
- Если удасться попасть внутрь города, - сказал рокор, - мы должны двигаться по первой улице слева. Она ведет к казармам. Это цель нашей эскадры. Следует убивать всякого, кто оказывает сопротивление.
Ворота Хора были из дерева, покрытого бронированными плитами, но когда гантор врезался в них, они не выдержали и свалились на мостовую. Ганторы вползли по ним внутрь. За ними последовали и мы, свернув на первую попавшуюся улицу слева. За нами через ворота проследовали огромные линкоры. Они двинулись к центру города. По дороге к казармам мы слышали звуки боя, происходившего в самом сердце Хора. Это здание, вернее серию зданий, мы обнаружили со одной из сторон огромного парадного плаца.
Панганы, конечно, не ожидали такого поворота событий. У них не было ни одной пушки, готовой встретить нас. Люди, выскакивавшие из казарм, были вооружены лишь r-лучевыми пистолетами и винтовками и не могли причинить вреда нашим бронированным атганам.
Бой в городе продолжался до наступления темноты. Атганы фалзанов носились по улицам города, внушая ужас его жителям, тогда как линкоры, собравшись на огромной площади, сеяли смерть и разрушения до тех пор, пока не сдался король. Но в то же время основная часть панганского флота смогла ускользнуть через задние ворота города. Город был взят и десятилетняя война казлось была закончена.
Во время взятия города на 975-м были потери. Случайным r-лучом, проникшим через левый борт, был убит пилот, рокор и стрелок пушки с левого борта. Я не управлял атганом, а так как пилот по званию был чуть ниже рокора, то я принял командование на себя. Единственной причиной моего поступка было то, что рядом не было ни одного старшего офицера, а тремя оставшимися в живых фалзанцами мог командовать любой другой инициативный солдат.

    47

Некоторое время я постоял на плацу, ожидая инструкций от командующего эскадрой, но никаких инструкций я не получил. Панганы, большей частью девушки, свободно передвигались по площади. Вскоре я увидел с ними и воинов Фалзы, которые были навеселе. В это время три панганские девушки подошли к 975-му и предложили ликер в маленьких кувшинчиках. Эро Шан и я отказались, но три фалзана приняли их с радостьюи после нескольких глотков они повеселели и, бормоча что-то по-поводу добычи, принадлежащей победителям, они, взяв девушек под руки, покинули корабль.
Мы с Эро Шаном остались одни на корабле. Мы обсудили ситуацию и наши возможные действия.
- Теперь мы полностью владеем 975-м, - сказал я, - мы должны им воспользоваться, чтобы найти Дуари.
- У нас один шанс из миллиона, чтобы найти ее, - отвечал он, - но я согласен, если ты этого хочешь.
- Конечно, мы не сможем найти ее в Хоре, - сказал я, - поэтому мы должны обследовать местность вокруг той точки, где она исчезла.
- Ты, конечно, понимаешь каким будет наказание за угон корабля и дезертирство. Ведь мы уже зачислены на службу.
- О, мы не дезертиры, - сказал я, - мы лишь разыскиваем командующего эскадрой.
Эро Шан рассмеялся.
- Это подойдет, если тебе удасться удрать на этой штуке.
Я направил 975-й вдоль улицы, по которой мы въезжали в город. По дороге мы встречали толпы пьяных солдатов, которые плясали и танцевали с панганскими девушками.
- Панганцы кажутся очень гостеприимными людьми, - заметил Эро Шан.
- Фалзанцы говорят, что они дураки, - сказал я, - но я бы сказал, что сейчас дураками выглядят они сами.
Когда мы добрались до ворот, лежавших на том самом месте, где их сбросил гантор, до увидели, что въезд в город тщательно охраняется солдатами Фалзы, которые остановили нас. Здесь не было девушек и никто не был выпившим. К нам подошел офицер и спросил, куда нам надо.
- Я разыскиваю командующего эскадрой, - отвечал я. - И не могу найти его в городе и хотел посмотреть, нет ли его за воротами Хора.
- Вы наверное найдете его где-то на центральной площади, - сказал офицер. - Почти весь флот находится там. За стенами города наших кораблей нет.
Разочарованный, я повел машину по главной улице к королевскому дворцу. По мере нашего продвижения становилось все более очевидным гостеприимство панганов. Проявлением которого было ни чем иным как пьяной оргией. Бросалась в глаза одна деталь, а именно, отсутствие панганских мужчин на улицах города. Примечательно было и то, что ни одна из панганских девушек, казалось не была пьяна.
На центральной площади перед королевским дворцом было настоящее столпотворение. Здесь был почти весь наш беспорядочно стоявший флот. На палубах было полно панганских девушек и пьяных солдат Фалзы. С целью поддержания моей легенды о поисках командующего эскадры, я навел справки у воина с флагманского корабля, который бы узнал и запомнил меня.
- Командующий эскадрой, - повторил он. - Он очевидно во дворце. Король дает банкет в честь офицеров нашего флота.
Он вручил мне кувшин.
- Выпей, - предложил он. - Это хороший ликер, лучшего я не пробовал. Эти панганы чудесные люди, если после десяти лет войны и падения Хора они так встречают нас. Выпей.
- Нет, спасибо, - ответил я. - Мне надо попасть во дворец и найти моего командующего эскадрой.
И мы двинулись в направлении ворот королевского дворца.
- Ты уверен, что хочешь попасть туда? - спросил Эро Шан.
- Конечно, - сказал я. - Думаю, Данлот должен знать, что все его солдаты пьяны. Идем со мной Эро Шан. Что бы не случилось, нам лучше быть вместе.
Охрана дворца остановила
нас. - У меня важное сообщение для лотокора Данлота, - сказал я.
Человек смерил нас глазами. Кроме шлемов у нас не было отличительных знаков воинов Фалзы. Он засомневался и позвал офицера, которому я повторил свое заявление.
- Конечно, - сказал тот. - Входите. Вы найдете вашего командира в банкетном зале.
Коридоры дворца и комнаты, которые мы видели по дороге в зал, были запонены пьяными офицерами Фалзы и трезвыми панганами. У входа в банкетный зал нас опять остановили и я снова повторил, что у меня донесение для Данлота. Пока мы ожидали офицера, за которым послал часовой, у нас была возможность понаблюдать за происходившим в зале. За длинными столами, заполнявшими весь зал, сидели все старшие офицеры флота Фалзы. Практически все из них были навеселе. Около каждого пьяного Фалзана сидел трезвый Панган. На возвышении в дальней части зала, за столом меньших размеров сидел король Панги Джан с обществе высших офицеров своего королевства и офицеров флота Фалзы. Данлот сидел по правую сторону от короля. Он развалился в своем кресле, а его подбородок упал на грудь. Казалось, что он спит.
- Мне все это не нравится, - сказал я Эро Шану шепотом.
- И мне тоже, - ответил он. - Думаю, нам надо убираться отсюда. Передача донесения Данлоту будет пустой тратой времени.
- Полагаю, что уже поздно, - сказал я.
Едва я закончил говорить, как Джан встал и вытащил свой меч. Очевидно, это был условный сигнал, так как моментально каждый панганский офицер последовал примеру короля и панганские мечи были приставлены к груди фалзанов. Заиграли трубы, на которые ответили другие трубы, зовущие к оружию всех, находившихся во дворце и на улицах города.
Я сорвал шлемы с себя и Эро Шана и бросил их на пол. Он посмотрел на меня с удивлением и потом улыбнулся. Нас теперь никто не мог принять за фалзанов и мы сможем остаться незамеченными какое-то время, достаточное для побега.
Некоторые офицеры Фалзы оказали сопротивление и были убиты, но большая часть их была разоружена и взята в плен. В суматохе нам удалось покинуть дворец и пройти через ворота, охраняемые паганскими офицерами.
Когда мы достигли площади, то увидели, что со всех улиц города сюда стекаются войска панганов, тогда как панганские девушки покидали корабли и убегали.
Стрельба на площади вскоре закончилась, как и в других частях города, так как пьные дезорганизованные Фалзаны не могли оказать никакого сопротивления, будучи украдкой разоруженными девушками Панги.
Через час фалзанов собрали на плацу перед казармами и взяли под стражу. Большая часть из них спала на газонах в невероятных позах. Некоторая часть солдат, охранявших ворота, пешком убежала в темноту ночи. Панганы захватили тысячи пленных и весь флот Фалзы. Как мне показалось, десятилетней войне пришел конец.
- Панганы оказались не такими глупыми, - сказал я Эро Шану.
Мы стояли рядом с 975-м, бросая на него тоскующие взгляды и недоумевая как выбраться на нем из города. В это время сзади к нам подошел офицер и похлопал меня по плечу.
- Кто вы? - спросил он, когда я повернулся к нему.
- Мы были пленниками фалзанов, - ответил я, - но после того, как люди, охранявшие нас напились, мы сбежали.
Ко мне пришло вдохновение.
- Мы оба стрелки, - сказал я, - кроме того, я пилот. Мы бы хотели поступить на службу к королю.
Офицер почесал голову.
- Вы не выглядите как фалзаны, - признал он. -Но вы и не панганы, поэтому я возьму вас под арест до завтрашнего утра, а затем власти решат, что с вами делать.
Он приказал нескольким солдатам запереть нас, а утром привести в штаб. Судя по его знакам отличия, он имел звание не ниже полковника. Где бы я ни был на Венере, я не видел разницы между Армией и Флотом. Офицерские звания соответствовали друг другу. Мне нравилась эта система, так как она упрощала субординацию и взаимодействие всех родов войск.
Меня с Эро Шаном отвели в дежурную часть и заперли там. Так закончился день сражений, переживаний, побед и поражений, а также крушения моих надежд на похищение 975-го, на котором я мог отправиться на поиски Дуари.

    48

На следующее утро никто за нами не пришел. Лишь в полдень нас повели к офицеру, арестовавшему нас. Когда нас вели через город, мы видели как вели колонны пленных фалзанов. Они направлялись за городские ворота. Охрана сказала, что Данлот и высшие офицеры флота Фалзы были взяты в качестве заложников до подписания благоприятного мирного договора. Остальным фалзанам было разрешено идти домой, взяв с собой два корабля с продуктами. Им предстоял переход в две тысячи миль, где их ожидало лишь унижение и тщетные муки сожалений. Вчера они были победоносной армией. Сегодня они были разгромлены и разоружены. Их огромный флот был захвачен панганами.
- Я не завидую той девчонке, которая предложит им выпить, - заметил Эро Шан.
Нас отвели в Штаб йоркокора Баната, арестовавшего нас. Он проводил нас еще к более высокому офицеру. Это был лотокор или генерал. Если вы моряк, то можете называть его адмиралом. Банат объяснил обстоятельства нашего ареста и повторил мое заявление.
- Откуда вы, если вы не из Фалзы? - спросил генерал. - Возможно, вы из Хангора или из Малтора?
- Эро Шан - из Хавату, - объяснил я, - а я из Корвы, которая находится за горным хребтом на юге.
- За горным хребтом ничего нет, - сказал генерал. - Там конец света. Если вы пересечете эти горы, то окажетесь в море расплавленной лавы, по которой плывет Амтор.
- За этими горами находятся многие страны, - ответил я. - Я жил в нескольких из них с тех пор, как я появился на Амтор.
- С тех пор, как ты появился на Амтор! - воскликнул генерал. - Что ты имеешь в виду? Ты должен был родиться на Амтор. Не мог же ты жить где-то еще до твоего рождения.
- Я не был рожден на Амтор, - ответил я. - Я родился в мире, который находится приблизительно в 26,000,000 милях от Амтор.
- Этот человек сумасшедший, - сказал генерал. - Другого мира, кроме Амтор, не существует.
- Не такой уж сумасшедший, - отвечал я, - раз умею стрелять из пушки и управлять кораблем. Я хотел бы послужить для Панги до тех пор, пока смогу возобновить поиски моей жены.
- Твоя жена? Где она?
- Она также была захвачена в плен, когда сбили наш энотар, но ей удалось бежать в ночь перед атакой Хора.
- Что такое энотар? - спросил он.
- Это корабль,который летает по воздуху, - ответил я. - Эро Шан, моя жена и я летели на нем в Корву, когда нас сбили Фалзаны.
- Корабль, летающий по воздуху! - фыркнул генерал. - Сначала ты говоришь мне, что ты из другого мира, потом заявляешь, что прибыл в корабле, летающем по воздуху. Ты хочешь посмеяться над моими познаниями?
- Возможно, его последнее утверждение правдиво, - сказал Ванат. - На королевском банкете я разговаривал с некоторыми из офицеров Фалзы и они рассказали мне о чудесном аппарате, который они сбили. В нем двое мужчин и одна женщина летели по небу.
- Они были пьяными, - не верил генерал.
- Они рассказали мне об этом до того, как напились, - ответил Банат. - Я уверен, что человек не лжет по этому поводу.
- Хорошо, если вы берете их под свою ответственность, - сказал генерал, - то можете поручить им что-нибудь по вашему усмотрению.
Когда мы покинули генерала, я сказал Банату, что будучи пленником на 975-м, я особенно хорошо ознакомился с управлением малыми кораблями-разведчиками.
Банат привел нас к себе домой, что показалось мне странным, пока я не обнаружил, что он очень заинтересовался моими рассказами о других мирах. Он долго расспрашивал меня о солнечной системе, проявив в своих вопросах определенный интеллект.
- Ты хочешь сказать, что Амтор представляет собой круглый шар, летающий вокруг штуки, называемой солнцем? - не успокаивался он. - И что она все время вращается вокруг своей оси? Но почему же мы тогда не падаем, когда она повернута вверх дном? Наверное, дружище, тебе трудно будет это объяснить.
Тогда мне пришлось объяснить ему гравитацию. Мне показалось, что в общих чертах он понял меня. Как бы там ни было, мои познания произвели на него неизгладимое впечатление и он признал, что мои взгляды объясняют очень многие вещи и поэтому озадачили его. Больше всего его поразило объяснение перехода от ночи к дню, происходящего на удивление регулярно.
- Другой загадкой для меня было то, что Амтор плывет по морю из огненной лавы, не растворяясь в нем.
Итогом нашей беседы, от которой у него осталось глубокое впечатление, было мое назначение пилотом 975-го, а Эро Шана - стрелком.
Несколько последующих дней мы с Эро Шаном занимались приведением в порядок нашего корабля и ликвидацией повреждений, полученных в сражении. С этой целью Банат направил к нам нескольких механиков-панганов. Так как он не назначил командира 975-го, руководил работами я.
Через десять дней после нашего появления в Хоре Банат сказал мне, что на следующий день нашему кораблю предписано в составе флота занять боевые позиции вокруг города Хангор. Жители этого города совершали рейды по угону панганского скота в то время, когда они воевали с Фалзой. Это должна была быть карательная экспедиция с участием трофейного флота. По его словам Хангор находился на побережье в пятиста милях на восток от Хора. Он был основан сотни лет назад ссыльными преступниками из Хора и Онара, столиц Панги и Фалзы. Это были отпетые бандиты, занимающиеся разбоем. Он сказал, что теперь, когда война с Фалзой закончена, Панганы посвятят себя уничтожению Хангора. Он назначил шестерых человек для укомплектования экипажа 975-го и снова среди них не оказалось офицеров, в результате чего

Предыдущая страница 20 Следующая страница


командование кораблем было возложено на меня. Мне показалось это вольным и безответственным решением. Как я позже убедился, это было одним из недостатков Панганов. В глубине души это не военные люди, часто действующие импульсивно и необдуманно.
Я заметил, что по дороге в Хангор панганы не проявляли и тени той компетентности, которая сразу бросалась в глаза, когда флот принадлежал фалзанам. Корабли растянулись на двадцать миль. Вперед не были высланы разведчики, не было их и на флангах. Даже когда флот был в пятидесяти милях от Хангора он не был выстроен в боевой порядок, а расчеты пушек не заняли своих мест.
Мы шли параллельно горной цепи, когда вдруг флот из быстроходных крейсеров и разведчиков вынырнул из ущелья. Прежде чем командующий панганским флотом успел опомниться, его силы были рассечены пополам. Химические снаряды и t-лучи сыпались на большие корабли со всех сторон, а юркие разведчики запускали свои колесные торпеды, проносясь вдоль наших бортов практически беспрепятственно.
Тактика Хангоров в некотором смысле была иной, чем у Фалзанов. Их быстроходные крейсеры пристраивались к нашим большим кораблям. На их верхние палубы высыпали воины с нижних палуб и трюмов. Затем они перепрыгивали через наши перила и, вооружившись r-лучевыми пистолетами и мечами, нападали на наших офицеров и солдат, начиная с мостика и кончая нижней палубой. Тем временем их маленькие разведчики опустошали нашу колонну. Я вступил в схватку с тремя из них и неплохо справлялся, пока одна из их торпед не разбила мне правую гусеницу. Больше я ничего сделать не мог и когда они увидели, что вывели меня из строя, они понеслись добивать остатки нашего флота.
Через полчаса после первой атаки многие наши корабли были выведены из строя, а оставшиеся спасались бегством, преследуемые быстроходными крейсерами и маленькими разведчиками.
- Опять придется менять флот, - сказал Эро Шан.
- Если они нас возьмут, я возражать не буду, - отвечал я, - так как любой флот будет лучше, чем у Панганов. В жизни не видел такой явной некомпетентности и глупости.
- Не удивительно, что Фалзаны называли их дураками, - заметил Эро Шан.
- Пока нас никто не видит, - сказал я Эро Шану, - бежим вон к тем холмам.
- Отличная идея, - сказал тот. Затем посмотрел на остальных членов экипажа. - А как вы? - спросил он.
- Они переловят нас, - сказал один из них, - и убьют за попытку бегства.
- Хорошо, - сказал я, - поступайте как знаете. Пойдем, Эро Шан.
Мы выпрыгнули из 975-го, направляясь в сторону гор.

    49

Мы добрались до гор по-видимому незамеченными. Поднявшись по склону каньона мы остановились, чтобы посмотреть, что твориться на равнине. Мы увидели 975-й и экипаж панганов, ожидавших, чтобы их взяли в плен. Повсюду были видны бегущие корабли Панганов, немолимо преследуемые хангорскими крейсерами и разведчиками. Многие панганские корабли были выведены из строя. Часть из них была захвачена в бою. Это было полный разгром, решительное поражение. Думаю, что хангоры будут уводить стада панганов и в будущем. Мы оставались на месте, пока победители не отправились в Хангор со своими трофеями и пленниками. Те неисправные корабли, которые могли двигаться, были взяты на буксир невредимыми линкорами панганов.
Теперь, удостоверившись что наш побег остался незамеченным, мы спустились в каньон и пробрались назад к 975-му, где мы могли найти пищу и воду.
Прежде, чем стемнело, мы осмотрели повреждения которые получил наш корабль и пришли к выводу, что за день мы могли бы вернуть его к жизни, так как на борту имелись инструменты и запчасти.
Мы приступили к работе без промедления, но с наступлением темноты были вынуждены оставить ее.
После того как мы поужинали, мы обсудили наши планы и решили найти Онар, столицу Фалзы, где как мы думали находится Дуаре. Мы считали, что находясь у подножья северного горного хребта, мы должны были быть вдали от городов, оживленных дорог и, следовательно, не рисковали быть обнаруженными. По моим соображениям в Онаре нас ожидал хороший прием, так как мы воевали на стороне флота Фалзы. О нашей службе в Панге никто не знал. Так мы и решили. Уверовав в успех наших планов, мы уснули.
На следующий день мы встали до рассвета, позавтракали и как только стало светло приступили к ремонту гусеницы.
Мы работали как галерные рабы под плетями и к полудню работа была закончена.
- Ну вот, - сказал я, выползая из-под 975-го, - не успеет рак свиснуть как мы будем в пути.
Я увидел взгляд Эро Шана, направленный мимо меня. По безнадежному выражению его лица я понял, что он заметил что-то неприятное. Я медленно повернул голову. Прямо над нами верхом на зоратах сидели человек пятьдесят дикарей. Зораты - это странные животные, используемые на Амторе в качестве тягловой силы. Они имеют размеры маленькой лошади с длинными и тонкими ногами, пригодными для быстрого передвижения. Они не имеют копыт. Вместо этого их ступни покрыты мозолями. Судя по их почти вертикальным pasterns можно было ожидать, что у них жесткая походка. Но это не так. Горизонтальные femurs и humeri смягчают толчки и делают зоратов удобными для езды верхом. Над их withers, расположенных спереди их почек, имеются подушечки или миниатюрные горбы, образующие отличное седло с натуральными pummel и cantle. У них широкие короткие головы с двумя глазами, похожими на блюдца и pendulous ушами. У них типичные зубы травоядных животных, хотя они могут использовать их как оружие в силу своего вспыльчивого нрава. Но основным средством защиты для них остаются их быстрые ноги.
Люди, окружившие насбыли вооружены r-лучевыми ружьями и пистолетами, а также мечами. Они носили пестрые разноцветные набедренные повязки и тюрбаны той же расцветки, которыми они обвязывали головы, оставляя один конец свободным длиной около ярда, свисавший на левое плечо. Их хмурые лица были непроницаемы как гранит.
- Что вы делаете, панганы? - спросил один из них.
- Мы не панганы, - сказал я, - мы пытались починить этот корабль, чтобы поехать в Хангор и узнать как выбраться из этой страны и не попасть опять в плен к панганам.
- Вы были пленниками панганов? - спросил он.
- Да, - ответил я. - Они взяли нас с собой, когда шли сюда, чтобы атаковать Хангор.
- Этот корабль может двигаться? - спросил он.
- Нет, - ответил я. - И никогда не сможет. Его невозможно починить.
- Если вы не панганы, - продолжал человек, - значит вы либо Фалзаны, либо Малторы. Кто же?
- Ни те, ни другие, - ответил я.
- Вы наверно лжете, - сказал он. - Других городов на Анлапе нет.
- Мы не из Анлапа, - объяснил я.
- Тогда откуда?
- Из Калифорнии, - отвечал я. - Это маленькая страна, которая не воюет ни с кем и уж конечно не с Хангором.
Он приказал двоим своим людям спешиться и разоружить нас. Затем он приказал нам садиться рядом с двумя другими мужчинами и мы отправились в направлении Хангора.
Зораты были очень быстрыми и по-видимому выносливыми животными, так как мы покрыли расстояние в пятнадцать-двадцать миль и с наступлением темноты приехали в лагерь. Лагерь располагался в лесу на берегу ручья у входа в каньон. Здесь я увидел большое стадо амторского скота.
В лареге этих пастухов, являвшихся одновременно и воинами, было немного женщин. Детей я не видел. Когда мы приехали, женщины готовили ужин. Я сказал ужин - точнее часть его. Они варили овощи на многих кострах. Остальная часть ужина состояла из мяса, которое они ели сырым. Женщины передавали его на огромных блюдах по кругу, а мужчины отрезали себе куски по вкусу.
Конечно это были полудикие люди. Во время ужина и после него было несколько кровавых схваток. В основном из-за женщин. Я был свидетелем того, как жестоко избили человека за то, что он слишком долго смотрел на женщину. Хотя они жестоко дрались по малейшему поводу или вообще без него, они не применяли оружия, полагаясь в сзватке с противником только на свои кулаки, ноги и зубы в схватке с противником. По их законам чести они не убивали друг друга. А если кто-нибудь преступал этот неписанный закон, другие набрасывались и убивали его.
Они немного расспросили обо мне и Эро Шане, а также о местонахождении Калифорнии.
- Это маленькая страна, которая не воюет с нами, - объяснил один из пастухов, захвативших нас, - и они направляются в Хангор, чтобы кто-нибудь им объяснил как выбраться из этой страны и попасть назад в Калифорнию.
От этих слов все рассмеялись.
- Как только попадешь в Хангор, сраазу иди к Джефту, - сказал один из мужчин, - и скажи ему, чтобы тебе показали дорогу в Калифорнию.
Потом все опять рассмеялись.
- Что здесь смешного? - спросил я одного из них.
- Ты бы тоже рассмеялся, если бы знал Джефта, - ответил он.
- Кто такой Джефт?
- Он наш король. И настоящий король. Ни одному рабу еще не удавалось бежать из Хангора за время правления Джефта.
- Вы хотите доставить нас в Хангор и сделать рабами? - спросил я.
- Конечно, - ответил человек, захвативший нас.
- Ты когда-нибудь был рабом? - спросил один из них.
- Да, - ответил я.
- Думаю ты не знаешь, что значит рабство, так как ты не был рабом Джефта. Будешь хвастаться, если останешься жив.
Через некоторое время они сказали, что мы можем спать и мы свернулись калачиком на земле в сторонке.
- Джефт должно быть очень приятный человек , - заметил Эро Шан.
- Мипосанцы не были приятными людьми, - сказал я, - так же как броколы и вуйорганы, но я выжил и сбежал из плена.
- Пусть тебе повезет и на этот раз, - сказал сонный Эро Шан и уснул.
Рано на рассвете они посадили нас на зоратов и в сопровождении пяти человек отправили нас в Хангор, которого мы достигли под вечер.
Хангор оказался грязным городишком, огражденным стеной. Улицы его были узкими, извилистыми и вонючими, вдоль которых стояли хижины, которые нельзя было назвать домами. Неряшливые женщины сидели в дверных проемах, а грязные дети играли в уличной грязи.
Дом короля, куда нас сразу же привели, был большим, но таким же позорным как и другие.
Мы застали Джефа сидящим во дворе своего дома. Он был очень большим человеком с вульгарной внешностью. Одежда его состояла из грязной набедренной повязки, на которой когда-то был узор и такого же позорного тюрбана. Он пил что-то из огромной кружки, проливая большое количество жидкости себе на подбородок и грудь.
- Что мы имеем? - промычал он, когда нас подвели к нему.
- Двое человек из Калифорнии, которые сбежали от панганов во время сражения позавчера, - объяснил один из людей, приведших нас.
- Из Калифорнии, а? - спрашивал Джефт. - Я давно уже хотел добраться до воров из Калифорнии, которые уводят наших зоратов.
- О, - сказал я, - вы хорошо знакомы с Калифорнией, не так ли?
- Конечно, я знаком с Калифорнией, - почти что прокричал он. - Кто не согласен? Или ты хочешь назвать меня лжецом? Кто вы такие, чтобы приходить и называть меня лжецом?
- Я не называл вас лжецом, - сказал я. - Я просто обрадовался, что вы знакомы с Калифорнией.
- Так ты продолжаешь называть меня лжецом. Если я сказал, что ты назвал меня лжецом, значит так оно и было.
- Однако, мне по-прежнему приятно, что вы знакомы с Калифорнией.
- Ты не веришь, что я знаком с Калифорнией. Ты не веришь, что я когда-либо был в Калифорнии. Итак! Ты не веришь, что я был в Калифорнии, когда я говорю, что был. Зачем ты нарываешься на беду!
Я не ответил и он пришел в бешенство по этому поводу.
- Почему ты не отвечаешь мне? - кричал он.
- Какой смысл отвечать, если вы знаете все ответы? - спросил я. - Вы даже сышали о стране, находящейся в другом мире, на расстоянии 26,000,000 миль от Амтора. Ты большой мешок с дерьмом, Джефт, и если я не назвал тебя лжецом до сих пор, я делаю это сейчас.
Я знал, что нам нечего рассчитывать на его милость. Что бы я не сказал, это не изменило бы нашей участи. Он был невежественным, опустившимся кретином. Я выяснил для себя то, что хотел, а дальше - будь что будет. Неожиданно для меня мои слова оказали совершенно другое действие. Он осел, точно как тот мешок, которым я его окрестил. Сделав большой глоток из кружки, чтобы скрыть свое смущение, он сказал человеку, который нас привел:
- Уведи их к Сталару. Пусть проследит, чтобы они работали.

    50

Нас повели извилистыми улицами на самую окраину города. Увязая по косточки в грязи, мы подошли к грязной хижине, расположенной у городской стены. Здесь жил Сталар. Он был высоким человеком с узкими жесткими губами и узко расположенными глазами. У него было два r-лучевых пистолета и тяжелый кнут, лежащий перед ним на столе.
- Откуда вы? - спросил он.
- Из Калифорнии, - ответил я.
После этих слов он вскочил и схватил кнут.
- Не обманывайте меня, - вскрикнул он, - вы - панганы.
Я пожал плечами.
- Хорошо. Пусть будет по-вашему, - сказал я. - То что думаешь ты и твое грязное отродье меня не интересует.
После этого он вышел из-за стола с кнутом в руке.
- Тебе нужен хороший урок, раб, - зарычал он.
Я посмотрел ему в прямо в глаза.
- Если ты ударишь меня, я убью тебя, - сказал я.
- Думаешь я не смогу?
- Тогда попробуй.
Трусливый негодяй отступил назад.
- Кто сказал, что я хочу ударить тебя? - сказал он. - Я говорил, что хотел преподать вам урок, но у меня нет сейчас времени возиться с вами. Идите в загон. - Он открыл двери во внешней стене дома, за которой была большая огражденная площадка, набитая людьми. Почти все из них были пленными, служившими раньше в панганском флоте.
Почти сразу я увидел Баната, офицера, который подружился с нами. Он выглядел ужасно удрученным, но когда увидел нас, то подошел и заговорил с нами.
- Я думал, вам удалось бежать, - сказал он.
- Мы тоже так думали, - ответил я.
- Солдаты с вашего корабля сказали, что вы благополучно ушли в горы.
- Да, но мы вернулись к 975-му за едой и были захвачены бандой хангорских пастухов. Как здесь с вами обращаются?
Он повернулся спиной к нам, показывая дюжину свежих рубцов.
- Вот как, - сказал он. - Они строят новый город и пытаются ускорить строительство с помощью кнутов.
- Думаю, что я не выдержу, - сказал я.
- Лучше терпи, - отвечал он. - Вчера двое наших начали сопротивляться и были застрелены на месте.
- Может быть это лучший выход, - сказал я.
- Я уже думал об этом, - сказал он, - но хочется жить и надеяться.
- Может быть Карсону удасться избежать этого, - сказал Эро Шан. - Сегодня он уже дважды был на краю гибели, но король и Сталар отступили.
- Некоторые из этих погонщиков рабов не отступят, - сказал Банат. - У них интеллект ниже, чем у нобарганов.
Через некоторое время вошли несколько женщин, которые принесли нам еду. Это было грязное месиво в грязной посуде. Но даже половины этого не было достаточно, чтобы накормить мужчину.
- Кто эти женщины? - спросил я Баната.
- Это рабыни, захваченные в рейдах. Их судьба еще страшней нашей.
- Представляю себе, - сказал я, думая о бестиях, которые считались в Хангоре мужчинами.
На следующее утро нам дали такой же завтрак и повели на работу. Когда я говорю "работа", то имею в виду работу. Нас заставили рубить и носить застывшую лаву, из которой они строили стену вокруг нового района города. Над нами стояли двадцать пять или тридцать погонщиков рабов с r-лучевыми пистолетами и кнутами. Если они замечали, что кто-то остановился, чтобы вытереть пот с лица, его тут же били.
Меня поставили рубить камень на некотором расстоянии от новой стены, но я заметил, что там работали женщины. Они готовили и клали раствор, в который потом устанавливали камень. Через некоторое время к нам подошел Сталар. Он искал кого-то. Я понял, что меня. Наконец он увидел меня.
- Как работает этот раб? - спросил он погонщика, стоявшего над нами.
- Пока что хорошо, - сказал тот, - он очень сильный. Он легко поднимает камни, которые другие рабы с трудом передвигают вдвоем.
- Наблюдай за ним, - сказал Сталар, - и если он будет уклоняться от работы или доставит тебе какое-либо беспокойство, бей его, пока не попросит пощады. Хочу предупредить, что он строптивый.
Затем он ушел.
- Что он имеет против тебя? - спросил охранник, после того как начальник ушел.
- Не имею малейшего понятия", - сказал я, - наверное он думает, что я панган.
- Разве ты не панган? - спросил охранник.
- Нет, - ответил я, продолжая старательно работать. Я опасался, что охранник ищет повод, чтобы отхлестать меня кнутом. Было глупо ссориться с ними и ставить под угрозу свою жизнь. У меня теплилась надежда на побег и воссоединение с Дуаре, если она была в живых.
- Сталар - гнусный тип, - сказал охранник.
- Правда? - удивился я. - Он не причинил мне зла.
- Подожди, - сказал он, - он еще доберется до тебя. По его словам я понял, что он что-то имеет против тебя.
- Он хотел, чтобы это сделал ты, - сказал я.
- Думаю, что ты прав, - согласился охранник, - но ты хорошо работаешь и я не буду тревожить тебя. Мне не нравиться бить людей, как некоторым другим.
- Ты кажется приличный человек, - сказал я.
После того как я обтесал до нужного размера несколько строительных блоков охранник сказал, чтобы я отнес их к стенам. Охранник, дежуривший около стены, показал куда их положить и я стал их складывать около женщины, клавшей раствор. Когда я делал это, она повернулась и посмотрела на меня. Мое сердце чуть не выскочило из груди - это была Дуари.
Я хотел заговорить, но она поднесла палец к губам и прошептала:
- Они будут бить нас, если мы заговорим.
Я почувствовал жалящую плеть на своей спине и повернулся к охраннику, который наблюдал за работой в этой части стены.
- Зачем ты слоняешься здесь? - спросил он.
Моим первым желанием было убить его, но я вспомнил о Дуаре. Я знал, что вынесу все, так как теперь мне надо было жить. Я повернулся и пошел за

Предыдущая страница 21 Следующая страница


новой порцией камней. Когда я уходил, охранник снова ударил меня. Плеть обвилась вокруг моего тела и полилась кровь.
Когда я вернулся к своей куче камней первый охранник заметил рубцы на моем теле.
- Почему ты получил их? - спросил он.
- Охранник у стены сказал, что я бездельничал, - ответил я.
- Это правда? - спросил он.
- Ты же знаешь, что я не бездельничаю, - ответил я.
- Да, это правда, - ответил он. - Я пойду с тобой, когда ты понесешь следующий камень.
Я поднял еще два строительных камня, что было больше, чем носили другие рабы, и направился к стене в сопровождении охранника.
Когда я положил камни рядом с Дуари, я наклонился к ней и провел рукой по ее телу.
- Выше голову, - прошептал я. - Я найду выход.
Когда я разогнулся, то увидел как ко мне, размахивая кнутом, подходил охранник.
- Опять здесь болтаешься, а? - сказал он, занося надо мной кнут.
- Он не бездельничал, - сказал мой охранник. - Оставь его в покое. Он принадлежит мне.
- Я могу отхлестать любого ленивого раба, - отвечал тот. - И тебя тоже, если понадобится.
И он начал хлестать моего охранника. Я подскочил к нему и схватил его кнут. Это было глупо с моей стороны, но я пришел в бешенство. Без труда, как у ребенка я забрал у него кнут. Когда он вытащил r-лучевой пистолет, я отнял и его.
К нам как туча подошел Сталар.
- Что здесь происходит? - спросил он.
- Этот раб пытался убить меня, - сказал охранник, - его надо забить до смерти.
Дуари смотрела на нас глазами, полными ужаса - ужаса за то, что может произойти со мной. Надо сказать, что я сам нервничал. Мой небольшой опыт общения с этими жестокими охранниками-садистами подсказывал, что Сталар мог приказать выполнить просьбу охранника. В этот момент вмешался мой охранник.
- На твоем месте, Сталар, - сказал он, - я не делал бы этого. Этот охранник напал на меня. Тогда раб пришел мне на помощь. Он всего лишь разоружил его, не причинив ему зла.
Я видел, что Сталар негодовал, но он лишь сказал:
- Продлолжайте работать. Все вы. И чтобы ничего подобного больше не произошло. - Его взляд упал на Дуари. - Работай, рабыня, - огрызнулся он и поднял над ней свой кнут. Я стал между ними.
- Не смей! - сказал я. Сталар замешкался. Он не представлял себе насколько близко была его смерть. Но он как всегда струсил, так как боялся меня.
- Работать, - повторил он, повернулся и ушел.
Я с моим охранником вернулся к своей куче камней.
- Это было благородно с твоей стороны, - сказал я, - и я благодарю тебя. Но не попадешь ли ты в беду?
- Нет, - сказал я. - Джефт - мой дядя.
Я с удивлением посмотрел на него.
- Должен сказать, - неосторожно выпалил я, - ты не похож на своего дядю.
К моему облегчению охранник улыбнулся.
- Моя мать - рабыня панганка, - сказал он. - Думаю, что я пошел в нее. Панганы не жестокие люди.
Этот охранник по имени Омат, оказался на удивление добродушным малым. Я мог смело рассчитывать на его поддержку и уже хотел направить разговор в нужное русло, когда он вдруг сам заговорил об этом.
- Почему ты рисковал жизнью, чтобы защитить эту рабыню от Сталара? - спросил он. - Мне кажется, что ты и без этого поднял много шума вокруг себя.
- Это моя жена, - сказал я. - Фалзаны захватили нас в плен и разъединили. Я не имел понятия где она находится, пока не увидел как она кладет раствор у той стены. Я так хотел бы поговорить с ней.
Он подумал над этим с минуту, а потом сказал:
- Возможно, я устрою это для тебя. Ты хорошо работаешь и думаю не причинишь никому неприятностей, если тебя оставят в покое. Ты выполнил работы вдвое больше, чем любой из рабов. И без всяких нареканий.

    51

В этот вечер, когда рабыни принесли нам ужин, я заметил, что ими командовал Омат. Он назвал мое имя и когда я ответил и подошел к ним, то увидел, что с ним была Дуари. Я сначала не заметил ее среди других рабынь.
- Вот твоя жена, - сказал Омат. - Я разрешаю ей остаться здесь, пока ты ешь. Тебе не надо спешить, - добавил он.
Я взял руку Дуари и сжал ее. Мы отошли в сторону, недаааалеко от других рабов и вместе сели на землю. Сначала никто из нас не мог говорить. Мы просто сидели, взявшись за руки.
Вскоре Дуари сказала:
- Я не надеялась увидеть тебя снова. Какими судьбами ты попал в Хангор?
- Провидению было угодно, чтобы мы страдали, - сказал я, - может оно пытается теперь облегчить наше положение. Но расскажи мне, что случилось с тобой и как ты сюда попала.
- Это не очень приятная история, - начала она.
- Я знаю, дорогая, - опередил я ее, - расскажи, что ты делала, после того как убила Вантора - ведь это ты убила его.
Она кивнула.
- Да, это было посреди ночи. Все спали на корабле, в том числе и часовой у двери, которая оставалась открытой. Я просто вышла. Это было легко. Но я не знала куда идти. Моей единственной мыслью было убежать и где-нибудь спрятаться, так как я понимала, что меня убьют, если схватят. Утром яя лежала в высокой траве и спала. Когда я проснулась, я увидела как флот Фалзанов двигался на восток. Я знала, что ты был там. И хотя не надеялась когда-либо увидеть тебя, пошла в том же направлении, чтобы быть поближе к тебе.
- Через некоторое время я нашла маленький ручей, из которого я напилась и искупалась. Затем, взбодрившись я продолжала идти, но флот уже исчез из вида. Около полудня я увидела корабль-разведчик, который приближался ко мне, и спряталась. Но очевидно они увидели меня, так как подъехали прямо к моему убежищу.
- Полдюжины этих ужасных хангоров вылезли из корабля и схватили меня. Это было так бездушно. Тщетно было пытаться убежать.
Вскоре я поняла, что попала в руки ужасных людей, от которых нечего было ожидать участия и доброты. Точно как бандиты, они искали любой поживы или добычи. Они постоянно посылали эти корабли, иногда в огромных количествах. В особенности после сражения между фалзанами и панганами, когда они охотились за поврежденными кораблями, захватывая их и добывая пленников.
Корабль, на который я попала, действительно вел разведку перед боем, который был по их мнению неизбежен. Попутно они подбирали что попадалось под руку. Они продолжали двигаться на запад и вскоре обнаружили наш поврежденный анотар. Они не могли понять , что это было и когда я сказала им, они не поверили. Один из них пришел в ярость, думая, что я обманываю его. Иногда многие из них кажутся мне сумашедшими.
- Я уверен в этом, - сказал я. - Нормальный человек не может проявлять бессмысленную жестокость, как некоторые из этих хангоров. Но продолжай свой рассказ.
- Это почти все, - ответила она. Они украли все что могли с анотара, поломали двигатель и инструменты и потом вернулись в Хангор. И вот я здесь с тобой.
- По крайней мере мы снова вместе, - сказал я, - а это уже кое-что. Теперь мы можем думать о побеге.
- Ты неисправимый оптимист, - сказала Дуари.
- Я же убегал раньше, - напомнил я ей.
- Я знаю, - сказала она, - но почему-то это кажется мне безнадежной затеей. Даже если мы убежим из Хангора, у нас нет возможности покинуть эту страну. Наш любимый анотар разрушен, а из тех разговоров, которые я слышала следует, что горы на юге совершенно непроходимы. На равнине же полно врагов.
- Я все равно надеюсь, - сказал я.
- Что случилось с бедным Эро Шаном? - спросила она после минутной паузы.
- Он здесь, - сказал я. - У меня здесь есть еще один друг - панганский офицер по имени Банат. Нам четверым может и удасться состряпать план побега. Между прочим, где ты живешь?
- С другой стороны этой стены, - сказала она. Мужское и женское отделение находятся рядом. Говорят, что раньше мужчин и женщин содержали вместе. Было так много драк, в которых погибло столько рабов, что они решили разделить нас.
К этому времени рабы уже закончили свой ужин и женщины вернулись, чтобы забрать пустую посуду. Омат пришел с ними и поманил пальцем Дуари. Мы встали, держась за руки. Потом она ушла. Мне было радостно побыть с ней даже такое короткое время. Надежда вновь вернулась ко мне. Впервые с тех пор как Дуари увели с флагманского корабля. Правда, надежда эта оставалась призрачной.
После ухода Дуари я подошел к Эро Шану и Банату.
- Почему ты не подошел, чтобы увидеться с Дуаре? - спросил я Эро Шана.
- У вас было слишком мало времени, - ответил он. - Я не хотел отнимать его у вас.
- Она спрашивала о тебе, - продолжал я, - и я сказал, что ты здесь и что с нами наш друг Банат. Нас четверо и мы можем раз работать план побега.
- Какой бы он ни был, - сказал Эро Шан, - ты можешь рассчитывать на меня. Лучше меня убьют при попытке к бегству, чем оставаться здесь и быть забитым до смерти.
На следующий день Сталар перевел меня на другую работу. Вместе с дюжиной других рабов, провинившихся по разным причинам и попавших в немилость, Меня послали к огромному загону, в котором содержались стало зоратов. Там было столько нечистот, что животные увязали в них по колена и двигались с большим трудом.
Хотя работа была унизительной и тошнотворной, она имела то преимущество, что охранники не находились рядом и не хлестали нас своими кнутами. Они не могли подойти к нам из-за грязи, поэтому сидели на ограде и ругали нас.
Пока мы грузили тележки все было в порядке. Но потом мы должны были толкать их около мили за черту города и там выгружать их. Позже их содержимое должно было применяться в качестве удобрений на полях, где они выращивали овощи и зерно для домашних зоратов. Именно когда мы толкали тележки, охранники могли наверстать упущенное. Один из охранников вскоре обнаружил, что я намного сильнее и проворнее остальных рабов, поэтому он пристал ко мне и затеял игру. Он поспорил с другим охранником, что я могу быстрее грузить, толкать более тяжелые тележки. Для того, чтобы заинтересовать меня, он хлестал меня своим кнутом.
Я терпел, потому что нашел Дуари и не хотел, чтобы со мной что-нибудь случилось.
Другой охранник сделал ставку на другого рослого раба и начал жестоко хлестать его, чтобы заставить работать быстрее. Ставка равнялась числу полных тележек, на которое один из нас опередит другого до конца дня. За каждую тележку полагалась определенная сумма денег.
Вскоре стало очевидным, что я выиграю деньги для своего охранника. Но он оказался жадным и пытался собрать все, что мог. Поэтому хлестал меня всю дорогу туда и обратно, пока я не покрылся свежими рубцами и кровь не начала сочиться по моей спине и бокам.
Несмотря на мою злость и страдания, мне удавалось некоторое время сохранять над собой контроль. Но вот я почувствовал, что больше не выдержу. В одной из поездок я приехал к месту разгрузки после того как все разгрузились и отправились в обратный путь к загону. Я остался возле навозной кучи наедине с охранником в миле от города. Я очень сильный человек, но был готов упасть от истощения. Прошло совсем немного времени после полудня и я знал, что до вечера он убьет меня. Поэтому когда мы добрались до кучи я повернулся и посмотрел на него, облокотесь на вилы, которыми нагружал и разгружал тележку.
- Если ты не дурак, - сказал я, - не трать энергии своей и моей и не бей меня. Скоро у меня не хватит сил толкать тележку, после того как я нагружу ее.
- Заткнись, ленивая скотина! - закричал он, - и работай. - Он снова подошел ко мне со своим кнутом.
Я прыгнул вперед, схватил кнут и выдернул его из рук охранника. А когда он начал вытаскивать свой пистолет, я поднял свой инструмент и ударил его в грудь.
Вилы должно быть пронзили ему грудь, так как тот умер на месте. Я наклонился над ним и взял его r-лучевой пистолет, спрятав его под своей набедренной повязкой. Затем я положил его возле тележки и сгрузил на него навоз, так что он полностью накрыл его - грязь похоронила под собой грязь.

    52

Убив охранника, я представлял себе каким может быть наказание, но надеялся, что я хорошо спрятал доказательства своего преступления. Пока труп не будет обнаружен, они не смогут предъявить мне обвинения. Они даже не будут знать, что было совершено преступление. Однако, должен признать, что я немного нервничал, когда возвращался к загону один. Особенно когда охранник, принявший пари, обратился ко мне.
- Где твой охранник? - спросил он.
- Он пошел за вами, - сказал я. - Он думал, что твоему рабу помогают грузить другие рабы и он хотел словить вас.
- Он лжец, - огрызнулся охранник, оглядываясь по сторонам. - Где он?
- Он должен быть здесь, - сказал я, - поскольку его не было со мной. - Затем я стал снова грузить тележку.
Исчезновение моего охранника могло вызвать недоумение других охранников, если бы он рассказал об этом кому-нибудь еще. Но он не сделал этого. Он был слишком хитрым и слишком жадным. Вместо этого он сказал мне, чтобы я не спешил или он забьет меня до смерти.
- Если ты защитишь меня от других охранников, - сказал я, - то я буду работать так медленно, что ты непременно выиграешь.
- Смотри, не подведи, - сказал он. Остаток дня я не торопился.
Когда настало время уходить охранник, который выставил своего раба против меня, действительно взволновался. Он выиграл пари, но не было с кого получить выигрыш.
- Ты уверен, что твой охранник пошел к загону? - спросил он меня.
- Он так сказал мне, когда уходил, - ответил я. - Конечно, я так работал, что не мог наблюдать за ним.
- Это очень странно, - сказал он. - Я не могу понять этого.
Когда женщины принесли нам еду, с ними не было Омата. Дуаре поднесла мне миску. Эро Шан и Банат были рядом. Я предложил дерзкий план побега и они оба согласились осуществить его или умереть при попытке к бегству.
Когда Дуари подошла к нам, мы закрыли ее от стражников. Затем мы пошли в другой конец площадки в тень хижины, где спали рабы.
Дуари села на землю, а мы стали вокруг нее, хорошо закрыв от посторонних взглядов. Там было всего двое охранников, поглощенных беседой. Один из них привел женщин и должен был увести их когда они соберут пустую посуду. Охранники демали всю ночь и не беспокоили нас, если какой-нибудь раб не поднимал шума. Ночь была единственной отдушиной от их жестокости.
Пока я ел, я объяснил Дуари план побега и вскоре увидел, что она плачет.
- Причем здесь слезы? - спросил я. - В чем дело?
- Твое бедное тело, - сказала она, - оно покрыто шрамами и все в крови. Тебя сегодня ужасно били.
- Стоило потерпеть, - сказал я, - так как человек, который это делал, теперь мертв, а его пистолет спрятан у меня под повязкой. Благодаря этим шрамам, которые вскоре заживут, у нас есть шанс бежать.
- Я рада, что ты убил его, - сказала она. - Мне было бы тяжело жить на свете, зная что человек, который так поиздевался над тобой, жив.
Через некоторое время женщины вернулись и собрали пустую посуду. Мы волновались, чтобы кто-нибудь из них обнаружит Дуари и выдаст ее. Но этого не произошло. Если какая-то женщина и видел ее, то ничего не сказала. Вскоре они ушли в сопровождении своего охранника.
Мы подождали почти до полночи, когда в отделении все затихло и рабы уснули. Единственный охранник сидел спиной к воротам, которые вели к загону, где я работал в тот день. Другие открывали дорогу в город и третьи вели в женское отделение. Эти ворота не надо было охранять, так как никто из рабов не стал бы убегать в этом направлении. Я встал и подошел к нему. Он дремал, поэтому он заметил меня, когда я был совсем близко. Затем он вскочил на ноги.
- Что ты здесь делаешь, раб? - спросил он.
- Тс-с! - сказал я. - Я только что услышал кое-что интересное для тебя.
- Что именно? - спросил он.
- Не так громко, - сказал я шепотом. - Если они узнают, они убьют меня.
Он подошел ближе, весь во внимании.
- Ну, в чем дело?"
- Четыре раба хотят убежать сегодня ночью, - отвечал я.
- Один из них сначала хочет убить тебя. Не говори ничего, а посмотри туда, налево. - Пока он смотрел, я вытащил из-под повязки пистолет, приставил к его груди и нажал на кнопку. Он беззвучно скончался, упав лицом вниз.
Я нагнулся и быстро усадил его, подперев о стену возле ворот. Затем я забрал его пистолет и, посмотрев назад, увидел что Дуари, Эро Шан и Банат на цыпочках идут ко мне.
Мы не говорили ни сова, пока я открывал дверь, выпуская их. Последовав за ними я осторожно закрыл ворота.
Я отдал второй пистолет Эро Шану и повел ихк загону, в котором держали зоратов. Украдкой мы подошли к животным, нежно разговаривая с ними, зная об их раздражительности. Они покружили немного, пытаясь убежать от нас. Но вскоре нам удалось поймать по одному, схватив их за уши - способ с помощью которого ими управляют.
Мы отвели их к воротам, которые я открыл и сели верхом. Для езды на этих животных не требуется седел и уздечек. Ими управляют, дергая за их длинные, висячие уши. Чтобы повернуть направо достаточно дернуть за правое ухо, налево - значит за левое. Если дернуть за оба, они остановятся. Они ускоряют свой бег, если их пришпорить каблуками, тогда как легкое подергивание за оба уха заставит их замедлить свой бег.
Так как загон для зоратов находится за городской стеной, мы были свободны, по-крайней мере на какое-то время. Когда мы немного отъехали от города, мы пришпорили наших странных скакунов и понеслись по равнине во весь опор. В эту ночь зоратам не полагалось отдыха, так же как и нам. Мы должны были проскакать мимо лагеря пастухов до рассвета, чтобы избежать преследования. Это была бешеная гонка, но мы чувствовали, что она будет удачной. Слева от нас были горы, служившие нам ориентиром, а большие глаза наших животных позволяли им видеть в темноте амторской ночи.
Дуари и я ехали рядом, а Эро Шан и Банат шли у нас по пятам. Мягкие ступни зоратов не издавали никакого шума и мы неслись, как призраки в ночи.
Вскоре ко мне подъехал Эро Шан.

Предыдущая страница 22 Следующая страница


- Нас преследуют, - сказал он. - Я случайно оглянулся и увидел всадников, преследующих нас. Они быстро догоняют нас.
- Отдай пистолет Банату, - сказал я, - и скачи с Дуари вперед. На борту 975-го найдешь оружие и снаряжение.
- Нет, - решительно сказала Дуари. - Я не оставлю тебя. Мы останемся вместе до конца.
По ее голосу я понял, что спорить было бесполезно, поэтому я сказал им, что мы должны ехать быстрее и пришпорил своего зората.
Возможно эти животные не были красивыми, но они были действительно замечательными скакунами. Они так же быстры как олени и удивительно выносливы. Но мы уже преодолели большое расстояние и я не знал, выдержат ли они.
Оглянувшись назад, я увидел, что нас быстро настигает много всадников.
- Думаю, что нам придется драться, - сказал я Эро Шану.
- Мы сможем уложить нескольких из них, прежде чем они убьют нас, - ответил он.
- Я не вернусь в Хангор, - сказала Дуари. - Нет! Убей меня, прежде чем они схватят меня, Карсон. Пообещай мне, что ты сделаешь это.
- Если меня убьют, - ответил я, - скачите к 975-му.
Затем я рассказал ей как включать мотор. Он был похож на двигатель анотара, с которым Дуари была хорошо знакома. Топливо было такое же как и у анотара. Под действием вещества под названием лор, содержащего значительное количество элемента 105 (йор-сана), освобождался элемент 93 (вик-ро). В результате воздействия вик-ро на йор-сан сгорает лор, высвобождая всю свою энергию. По своей энергоемкости одна пинта этого топлива эквивалентна 18,000,000,000 тоннам угля. Можно только восхищаться таким достижением амторской науки. Пинты топлива хватило бы для 975-го на всю жизнь.
После короткого спора я заставил Дуари пообещать мне, что в случае моей смерти она попытается достичь 975-го и поискать перевал в южном горном хребте, за которым по-видимому находилась Корва. Затем преследователи настигли нас.

    53

Когда приготовил пистолет, чтобы взять дорогую цену за свою жизнь, я услышал как засмеялся Эро Шан. В следующее мгновение я сам рассмеялся.
- Почему вы смеетесь? - спросила Дуари.
- Смотри, - сказал я, - нас преследовали зораты, убежавшие из загона и последовавшие за своими собратьями.
Мы промчались мимо лагеря пастухов как раз перед рассветом. Когда стало светлеть, далеко впереди мы увидели 975-й, стоявший там, где мы его оставили. Я очень волновался, что пастухи, могли повредить его, но когда мы прибыли на место, то обнаружили 975-й в том же состоянии, в каком его и оставили. Но мы не отпускали зоратов до тех пор, пока я не запустил двигатель и не продемонстрировал к своему удовлетворению, что 975-й был на ходу. Затем мы отпустили их и они стали пастись вокруг нас.
Я сказал Эро Шану и Банату быть готовыми стрелять из бортовых и кормовых пушек, если возникнет необходимость. Дуари я взял с собой, так как она могла стрелять из носовой пушки, если нам придется вести бой. Никто, конечно, на это не надеялся.
Банат хотел вернуться в Хор, где как он уверял нас хорошо встретят, но я больше не хотел рисковать Дуари. Кроме того, Хор мог быть в руках фалзанов. Однако я сказал Банату, что приближусь к Хору с наступлением темноты и он сможет продолжить путь пешком. Он признал, что это было разумное решение.
- Конечно, я бы хотел показать вам настоящее гостеприимство Хора.
- Мы уже видели это гостеприимство, - ответил я.
Банат рассмеялся. - Не такие мы дураки, как думают о нас фалзаны.
- Смотрите! - сказала Дуари. - К нам приближается корабль.
Мы все посмотрели и увидели с правого борта маленького разведчика, который мчался к нам.
- Единственный способ избежать боя, - сказал я, - это повернуть обратно, чего я, конечно, не хочу.
- Тогда будем сражаться, - сказала Дуари.
- Как ты думаешь, Банат, чей это корабль? - спросил я.
- Это один из Хангорских фалтаров, как мы их называем - Фалтар означает пиратский корабль и является соединением двух слов: "фал", означающего убивать и "анотар" - корабль. - Они очень быстрые, - добавил он. - Вряд ли 975-й сможет уйти от него.
Я развернулся и направился прямо к нему. Как только мы вошли в зону досягаемости Дуари начала стрелять химическими снарядами. Она добилась прямого попадания в нос, как раз перед креслом пилота, а затем начала посылать по этому пятну пучки t-лучей. Они также стреляли из носовой пушки, но им не везло. Может у них был плохой стрелок, но ни один из их снарядов не достиг цели.
Оба корабля замедлили ход, чтобы добиться большей точности огня. Мы медленно приближались друг к другу, когда фалтар вдруг отвернул налево. По его неустойчивому движению я понял, что пилота поразили t-лучи. Их пушки с правого борта теперь открыли огонь по нашему кораблю. Но Дуари теперь получила в качестве мишени весь их правый борт, а наши пушки с правого борта теперь также могли вступить в бой. В нас попало несколько химических снарядов. Их хлопанье по броне услышал и я, и Дуари с Еро-Шаном, обслуживающие пушку по правому борту. Вслед за этими хлопками начался обстрел смертоносными t-лучами.
В это время Банат запустил торпеду с бокового аппарата. Она понеслась прямо к цели. Взрыв чуть не опрокинул фалтар и почти полностью вывел его из строя.
Это была короткая схватка, зато приятная. Однако, я с радостью отвернул и мы продолжили путешествие к Хору, оставив подбитый хангорский корабль стрелять нам вслед.
Мы отъехали на несколько миль, затем вышли, чтобы обследовать корпус 975-го. В некоторых местах была растворена антилучевая изоляция. Прежде чем продолжать путь мы обновили ее в местах попадания снарядов.
Я спросил Баната, было ли правдой то, что никто еще не пересекал горы на юге, и слышаал ли он о перевале через горный хребет.
- Насколько я знаю, - сказал он, - их никто еще не пересекал, но пару раз я слышал от наших пастухов, что когда облака приподнимались, они видели что-то похожее на перевал.
- Не знаешь, где это находится? - спросил я.
- Это как раз на юг от Хора, - ответил он. - Это как раз там, где наилучшие пастбища.
- Будем надеяться, что облака поднимутся, когда мы доберемся туда, - сказал я. - Но независимо от этого мы намерены пересечь горный хребет.
- Желаю вам успеха, - сказал Банат, - он вам будет необходим, если вы сможете попасть в горы.
- Почему? - спросил я.
- Люди Облаков, - ответил он.
- Кто они? - спрашивал я. - Я никогда не слышал о них.
- Они живут в горах, всегда среди облаков. Они иногда спускаются и уводят наш скот. Они полностью одеты в шкуры. Лишь для глаз и рта сделаны прорези. Наш сухой климат им противопоказан. Раньше мы думали, что это раса волосатых людей, пока наши пастухи не убили одного из них и не обнаружили, что их кожа была очень тонкой и не имела пор. Считается, что они потеют через нос и рот. Когда тело убитого человека освободили от шкур, его кожа съежилась как после ожега.
- Почему их надо бояться? - спросил я.
- Существует легенда, что они едят человеческое мясо, - ответил Банат. - Конечно, это может быть легендой, в которой нет и тени правды. Не знаю.
- Они ничего не смогут сделать с 975-м, - сказал Эро Шан.
- Вам придется покинуть лантар, - сказал Банат, - он не совсем подходит для восхождений в горы.
Когда совсем стемнело мы приблизились к Хору. Банат еще раз попросил, чтобы мы заехали в город. Он сказал, что по воротам он узнает, есть ли фалзаны в городе.
- Мне очень хотелось бы, - стоял я на своем, - но я не могу воспользоваться твоим предложением. Если фалзаны охраняют ворота, то одного удачного выстрела может быть достаточно, чтобы вывести наш лантар из строя. Кромя того, как ты понимаешь, они не позволят незнакомому лантару уйти просто так.
- Наверное ты прав, - сказал он. Затем он поблагодарил за помощь при побеге и, попрощавшись, пошел в сторону города и вскоре скрылся в темноте.
Это кажется был последний раз, когда я видел йоркокора Баната, гражданина Пангана.
Теперь в ночной темноте мы медленно двигались на юг. Наши сердца наполняла радость за то, что мы были в безопасности. В головах роились предположения об опасностях, ожидавших нас в горах, которые еще никто не пересекал и где жили людоеды.

    54

Когда наступило утро, далеко на юге мы увидели горы, чьи вершины были скрыты вечными облаками. Были видны лишь нижние склоны, поднимающиея на высоту пяти тысяч футов. Что находилось выше оставалось тайной, которую нам предстояло разгадать. Когда мы приблизились к ним, то увидели стада залдаров, амторских животных мясной породы. Несколько пастухов, увидевших нас, пытались отогнать их в горы с тем чтобы спрятать в каньоне, открывавшимся перед ними. Они надеялись, что лантар не сможет их преследовать.
Залтар - одно из самых удивительных животных. У него большая глуповатая на вид голова с большими овальными глазами и двумя длинными заостренными ушами, стоящими торчком. Создается впечатление. что животное все время прислушивается. У него нет шеи, а тело имеет обтекаемую форму. Его задние ноги напоминают лапы медведя. Передние ноги похожи на ноги слона, хотя имеют меньшие размеры. Вдоль позвоночника поднимается полоска щетины. У него нет хвоста и шеи, зато из рыла торчит пучок волос. Его верхняя челюсть имеет широкие зубы, и напоминает совок. Она выступает над короткой маленькой нижней челюстью. Его кожа покрыта короткой шерстью нейтрального лилового цвета с фиолетовыми пятнами. Они служат отличной маскировкой. Когда животное лежит, оно практически невидимо среди пастельных тонов амторской растительности. Когда животное ест, оно падает на колени и с помощью верхней челюсти сдирает верхний слой дерна, который затем отправляется в рот шинроким языком. Ему также приходится становиться на колени, когда оно пьет. Как я говорил, у него нет шеи. Несмотря на свою странную и неуклюжую внешность залтары способны быстро передвигаться. Пастухи верхом на зоратах вскоре исчезли в каньоне, увлекая за собой целое стадо. Они очевидно решили, что мы пираты.
Мне бы хотелось запастись свежим мясом. 975-й мог обогнать стадо и мы бы пристрелили какое-нибудь животное, но я не сделал этого, так как стадо принадлежало панганам. Так как каньон, в который пастухи спрятали стадо, оказался достаточно большим и тянулся на юг. Мне захотелось исследовать его, поэтому я направил туда 975-й.
Мы проехали по каньону небольшое расстояние, когда я увидел целую сотню пастухов, которые выстроились у входа в узкое боковое ущелье, куда они, очевидно, спрятали свое стадо. Все мужчины были вооружены r-лучевыми ружьями и как только мы показались, они спрятались за каменной стеной, служившей как оградой для скота, так и баррикадой.
У нас не было опознавательных знаков. Мы и сами не знали кем быть до тех пор, пока не увидим флагов наших потенциальных врагов и не вывесим таких же над кабиной пилота.
Так как это были панганские пастухи, мы не хотели воевать с ними и вообще с кем-бы то ни было. Я поднял панганский флаг.
Из-за баррикады поднялся человек и крикнул:
- Кто вы?
- Друзья, - ответил я. - Подойди, я хочу поговорить с тобой.
- Кто-угодно может поднять флаг Пангана, - ответил он. - Как вас зовут?
- Ты не знаешь нас, - ответил я, - но мы друзья йоркокора Баната, которого мы только что высадили в Хоре.
- Он был захвачен в плен хангорами, - ответил человек.
- Я знаю. Мы тоже были в плену. Вчера мы с ним сбежали.
Пастух подошел к нам, держа ружье на готове. Это был юноша приятной внешности и отличного телосложения. Когда он подошел, я открыл дверь и выпрыгнул на землю. Увидев меня он остановился и подозрительно посмотрел на меня.
- Ты не панган, - сказал он.
- Я и не говорил этого, но я сражался с хангорами на стороне панганского флота и был захвачен в плен, когда он был разгромлен.
- Вы уверены, что йоркокор Банат добрался до Хора? - спрашивал он.
- Мы высадили его прошлой ночью недалеко от ворот города, - сказал я, - и если Хор не захвачен фалзанами, то он сейчас в безопасности. Опасаясь, что город захвачен, мы не приблизились к нему.
- Тогда он в безопасности, - сказал парень, - так как фалзаны потерпели поражение и были высланы домой пешком.
- Мы знаем это, - отвечал я, - но в этой стране все так переменчиво и мы побоялись, что они могли вернуться и завоевать Хор. Ты знал Баната? - спросил я.
- Я его сын, а это его стадо. Я отвечаю за него.
Дуари и Эро Шан вышли из корабля и приблизились к нам. Молодой человек подозрительно посмотрел на них.
- Можно мне спросить, - начал он, - что вы делаете в этих горах?
- За ними находится наша страна, - объяснил я, - и мы пытаемя найти перевал.
Он покачал головой.
- Его нет, а если бы он и был люди Облаков поймают вас, прежде чем вы попадете на другую сторону.
- Твой отец рассказывал мне, что когда облака поднимаются, панганские пастухи иногда видят перевал в горах.
- Да, - сказал он. - Это в десяти милях отсюда вниз по долине. На вашем месте я бы повернул обратно. Если вы друзья моего отца, вы можете жить в Хоре, а если пойдете дальше, то безусловно погибнете. Никто еще не пересекал этот перевал.
- И все-таки мы попробуем, - сказал я. - Если мы убедимся, что это невозможно, тогда мы вернемся в Хор.
- Значит если вы останетесь живы, мы увидимся там, - сказал он, - так как вам все равно не удасться пройти через перевал. Я бывал в горах и должен сказать, что утесы и пропасти там просто ужасные.
Его люди подошли к нам и слушали нашу беседу. Наконец один из старших сказал. Лет пять назад я подымался вверх по каньону в десяти милях отсюда. Тогда облака были достаточно высоко и я увидел, что горы там не были высокими. В миле отсюда каньон раздваивается. Если до него вы не найдете перевала, то на вашем месте я бы повернул направо.
- Хорошо, спасибо за информацию, - сказал я. - Нам пора ехать. Передай отцу, что мы по-крайней мере добрались до вас.
- Как у вас с мясом?
- Нет ни крошки, - ответил я.
Он повернулся к одному из своих людей.
- Принеси четверть туши залдара, которого мы вчера освежевали, - сказал он. - А ты пойди, - обратился он к другому, - и помоги ему и захвати связку копченого мяса.
Конечно, я был благодарен им за эти дары. У меня не было панганских денег, чтобы заплатить, и я предложил ему обмундирование, которое было на борту. Он отказался под тем предлогом, что оно может нам понадобиться. После того, как принесли мясо мы попрощались и отправились на поиски каньона, который мог привести нас к Корве или к смерти.

    55

Вскоре там, где нам говорили, мы увидели вход в большой каньон. Пройдя по нему около мили, мы приблизились к развилке и повернули направо. Становилось поздно и облака висели прямо у нас над головой. Мы решили сделать привал. Мы были хорошо вооружены ружьями и пистолетами, но были настороже, когда выходили из 975-го, чтобы собрать хвороста для костра, чтобы приготовить ужин.
Наконец мы развели хороший костер и начали жарить мясо залдара. Вдруг мы услышали дикий рев, доносящийся из каньона. Мы тут же вскочили на ноги, приготовив ружья. Мне показалось, что это рев тарбана, амторского хищника, похожего на льва. Но когда это странное существо показалось из темноты я увидел, что это был человек, полностью покрытый шкурами. Оставались лишь дыры для глаз и рта.
- Один из людей Облаков, - сказала Дуари.
- Он рискует не быть и этим, - сказал Эро Шан.
Когда человек Облаков увидел нас, он замялся, но мощный рев тарбана заставил его идти вперед.
- Убиваем тарбана, - сказал я и поднял ружье. Эро Шан и я выстрелили одновременно. Огромная кошка высоко подпрыгнула, издав пронзительный крик. Когда раненный хищник упал наземь, Дуаре направила на него еще один пучок r-лучей. Думаю, что он уже был мертв. К этому времени человек Облаков подошел к нам вплотную и смотрел на нас, не решаясь что-либо предпринять.
- Ты был на грани смерти, - сказал я. - Я рад, что мы оказались здесь и застрелили тарбана.
Он стоял, молча глядя на нас, и потом спросил:
- Вы и меня убете?
- Конечно нет, - сказал я, - зачем это нам?
- Все люди с равнины хотят убить нас, - ответил он.
- Нет, мы не убьем тебя, - заверил я его, - и ты можешь идти на все четыре стороны.
- Что вы делаете в этих горах? - спросил он. - Они принадлежат людям Облаков.
- Наша страна находится по ту сторону гор, - сказал я. - Мы хотим найти туда дорогу.
Он снова замолчал. На этот раз на целую минуту. Было неприятно смотреть на человека, который закутан с головы до ног, не имея ни малейшего понятия о чем он думает, так как его лицо и глаза скрыты от вашего взгляда.
- Меня зовут Мор, - сказал он. - Вы спасли мне жизнь и за это я проведу вас через Горы Облаков. Мы не можем идти ночью, но утром я зайду за вами. - Без лишних слов он повернулся и ушел.
- Кажется злая судьба оставила нас, - сказала Дуари.
- Наверное я похоронил ее в навозе Хангора, - сказал я. - Конечно, это счастливый случай, если это правда. Даже слишком счастливый, чтобы быть правдой.
Мы съели мясо и немного сушеных фруктов, которые Дуаре сварила для нас. Затем мы забрались в 975-й, закрыли дверь и и, падая от усталости, тут же уснули.
На следующее утро мы встали рано. Пока ели свой завтрак, мы увидели целую сотню одетых в шкуры людей Облаков, спускающихся к нам в каньон. Они остановились в сотне ярдов от 975-го и один из них подошел к нам.
- Меня зовут Мор, - сказал он. - Не бойтесь. Мы пришли, чтобы провести вас через Горы Облаков.
- Это были самые приятные слова, которые я слышала последнее время, - сказала Дуари, прислоняясь ко мне.
- Можем ли мы проехать в этом лантаре?, - спросил я Мора.
- Там будет пару узких мест, - сказал он, - но я думаю, что он пройдет. Он может ползти под гору?

Предыдущая страница 23 Следующая страница


- Может, если только это не будет отвесная скала.
- Следуйте за нами, - сказал Мор. - Вам надо держаться к нам поближе, так как люди равнины не могут видеть в облаках. Некоторые из моих людей будут идти по бокам, чтобы предупреждать об опасности. Следите за ними, так как малейшая ошибка может привести к тому, что лантар сорвется в пропасть, глубиной до тысячи футов.
- Я буду внимательным, - заверил я его.
Мор шел прямо перед нами и нос 975-го почти дотрагивался до его спины. Подъем был крутым, но достаточно широким и ровным. Мы не испытывали никаких трудностей и через полчаса погрузились в облака. С этого момента началась самая изнурительная нервотрепка, которую я когда-либо переживал.
Мы все время поднимались вверх. Мор то и дело поворачивал и кружил, описывая самую невообразимую траекторию в мире. Мы делали множество тончайших поворотов и борт 975-го зарапала скала, тогда как с противоположной стороны не было ничего, кроме клубящихся облаков, которые напоминали волнующиеся верхушки деревьев. Я чувствовал, что это был очень узкий перешейк, чуть шире лантара.
Когда мы погрузились в облака, Мор и другие люди Облаков сняли с себя шкуры, скрутили их и прицепили себе за спину. Теперь они были совершенно нагие и совершенно лысые. Их тонкая кожа была мертвенно бледной. Когда они взбирались на гору, они пыхтели, как собаки. Их языки также были вывалены наружу. Их глаза были большими и круглыми, а носы - крошечными. Это делало их похожими на сов. Думаю, они были самыми отвратительными существами, которые мне пришлось видеть.
Когда мы достигли вершины одной из самых высоких гор, когда либо существовавших на планетах, лантар выравнялся и мы оказались на горизонтальной площадке. Через несколько минут Мор подал знак, чтобы мы остановились.
Он подошел к нам и сказал:
- Мы отдохнем здесь. Это наша деревня.
Я посмотрел вокруг, но не увидел ничего, кроме облаков или лучше сказать тумана. Видимость едва достигала пятидесяти футов. Вскоре из него материлизовались женщины и дети. Они подошли к мужчинам, заговорили с ними и начали осматривать лантар. Но кажется боялись его и оставались на безопасном расстоянии.
- Сколько еще надо идти, - спросил я Мора, - чтобы выйти из облаков на другой стороне?
- Если нам повезет, сегодня ночью мы достигнем вершины, - сказал он, - а к вечеру завтрашнего дня мы будем ниже облаков на другой стороне.
У меня екнуло сердце. Остаток этого дня и весь следующий день не предвещал ничего хорошего. Наши нервы были и так на пределе, но мы выдержали и к вечеру следующего дня вышли из облаков по другую сторону горного хребта, спустившись в красивый каньон.
Мор и его приятели снова надели шкуры и окружили лантар. Я сказал Эро Шану принести четверть куска мяса, чтобы отблагодарить Мора и попрощаться. Я предложил ему мясо.
- У вас его достаточно? - спросил он.
- Мы можем обойтись тем, что у нас осталось, - ответил я.
- Вы этого не знаете, - сказал он. - На той стороне нет стад. Только дичь, которую трудно поймать.
- Но я хочу отблагодарить вас за то, что вы сделали для нас.
- Нет, - сказал он. - Ты ничем нам не обязан. Ты спас мне жизнь. За это я никогда не расплачусь с тобой. Знай, что тебе всегда здесь будут рады.
Я поблагодарил его и, попрощавшись отправился вниз по склону каньона.
- И это были невозможные горы, - сказал я.
- И это были людоеды, котрые нас могли убить и сожрать, - добавила Дуари.
- Банат был бы удивлен, если бы узнал как легко мы добились невозможного, - заметил Эро Шан.
- И все благодаря тарбану, - сказал я. - Нам конечно чертовски повезло. Без благодарности Мора нам ни за что не удалось бы пройти. Без его помощи было бы невозможно найти или распросить где находится этот перевал.
Мы добрались до входа в каньон и перед нами открылась удивительно панорама, удивительно красивая для нас, так как я узнал знакомые ориентиры над которыми летал сотни раз. Мы были в Корве и мне казалось, что вдали я уже вижу башни и шпили Санары.
Нас не было здесь больше года. Мы прежили ужасные невзгоды. Мы прошли через неверотные опасности. Мы преодолели препятствия, которые казались непреодолимыми, и наконец были дома.

Предыдущая страница 24


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


Эдгар Берроуз

Бегство на Венеру

Цикл: "Карсон Напьер на венере"

Читать книгу

Анонс

Вы знаете Марс Эдгара Р. Берроуза - Марс великих героев и прекрасных принцесс, жестоких богов, коварных жрецов и мудрых магов? Тогда добро пожаловать НА ВЕНЕРУ Берроуза! На планету странных иллюзий и загадочных древних государств, безжалостных монстров и диких лесных племен. На планету удивительных приключений землянина Карсона Нейпира, которому предстоит стать отважнейшим из воинов этого мира. Перед вами - Венера Берроуза. Сага, без которой, возможно, просто не существовало бы современной приключенческой фантастики!

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin