Эд Гринвуд - Эльминстер в Миф Дранноре

1 Эд Гринвуд

ПРОЛОГ

Время междоусобиц настало в Корманторе - королевстве закона и справедливости. Леди и лорды, принадлежавшие стариннейшим, благороднейшим, знатным домам, почувствовали угрозу своему блистательному величию. Она исходила от самого трона и питалась самыми темными кошмарами. Вонючее Животное, что приходит по ночам, Волосатый Шпион, который умеет выбрать самый удобный момент, чтобы убить и ограбить, осквернить и унизить. Чудовище, чья хватка с каждым днем губит все больше королевств. Ужас, известный под именем Человек.

Шалхейра Таландрен, Верховный Бард Эльфов
Летней Звезды из Серебряных Клинков и Летних Ночей:
неофициальная, но истинная история Кормантора,
изданная в Год Арфы

- Я действительно кое-что обещал принцу в обмен на трон, - сказал король, лениво потягиваясь и судорожно зевая.
Он поправил сверкающие драгоценные камни и золотые безделушки, украшавшие его брови, выдержал драматическую паузу, самодовольно улыбнулся и добавил, понижая голос, дабы подчеркнуть весомость собственных слов:
- Я обещал, что исполню его самую большую мечту.
Собравшиеся дружно издали благоговейный вздох, который, однако, больше походил на насмешку.
Заплывший жиром монарх не придал этому значения, но, тем не менее, отвернулся. Игриво подкинув золотую ткань одежд, он принял победную позу, поставив одну ногу на явно фальшивый череп дракона. Бело-фиолетовый свет медленно плавающих шаров, что окружали короля, отчетливо блеснул на проволоке, которая поддерживала королевский меч в нужном положении. Предполагалось, что именно таким могучим и смертельным ударом клинок якобы пронзил этот череп.
Являя всем своим видом старого, мудрого правителя, король некоторое время мрачно вглядывался вдаль, но что он там видел, было известно только ему. Потом, с притворной кротостью, он обернулся через плечо к коленопреклоненному слуге.
- И чего же, скажи на милость, он больше всего хочет? - промурлыкал он. - М-м?
Королевский дворецкий так поспешно растянулся во весь рост на ковре, что промахнулся и ударился головой о мозаичный пол. Он закатил глаза и на мгновение скорчился от боли, - наблюдавшие это захихикали, - потом отважился поднять глаза и произнес тоном удивленным и осуждающим:
- Сир, он хочет умереть богатым.
Король резко повернулся. Слуга, поднявшийся на одно колено, опять съежился перед решительным повелителем и ошеломленно замер при виде веселой улыбки на его лице.
Монарх наклонился, взял дворецкого за руку, поднял с ковра и со звоном шлепнул чем-то по ладони слуги.
Тот уставился на ладонь. Это был кошелек, набитый монетами. Дворецкий опять с недоверием взглянул на короля и проглотил комок в горле.
Монаршая улыбка стала еще шире:
- Умереть богатым? Так тому и быть. Отдай это ему в руки, а потом проткни его мечом. Я думаю, в соответствии с нынешней модой, несколько раз.
Публика разразилась радостным ревом, хохотом и криками, переходящими в бурные овации, поскольку в этот момент костюмы актеров померкли и растаяли клубами красного дыма, что по традиции возвещало о конце спектакля.
Зрители пришли в движение и потянулись к выходу. Весельчаки постарше выплывали более или менее степенно, а молодежь стайками кинулась в ночь, как рыбки, которые гоняются друг за другом, чтобы кого-нибудь съесть - или быть съеденными. Пританцовывая в воздухе, они пронеслись мимо группы что-то вяло обсуждавших стариков. Осталось всего несколько зрителей, чтобы посмотреть следующую, довольно грубую сцену «О достойном конце человеческого короля Халтора». Такие пародии на низких и алчных Волосатых когда-то очень веселили народ, но уже надоели и теперь считались неинтересными - ведь эльфы Кормантора больше всего на свете не любят скучать.
Не то чтоб эта пирушка была скромной. Эрладден не жалел расходов на плетение полевых заклинаний. Огромное множество чарующих запахов, звуков и образов кружилось в воздухе и долетало до гуляк, а сила зачарованного поля позволяла каждому пролететь по воздуху в любое место, куда бы он ни кинул взгляд и где бы ни пожелал оказаться.
В ату ночь обычно голые стены сада изобиловали резными единорогами, крылатыми конями, танцующими эльфийскими девами и трубящими оленями. Каждая статуэтка, когда ее касался очередной гулена, открывалась и предоставляла запотевший графинчик искрящегося лунного вина или одно из дюжины рубиново-красных марочных вин Эрладдена. Среди макушек графинов поднимались и невысокие купола кристаллов галаунтры, которыми были прикрыты вырезанные из лучших сортов сыра фигурки или горки жареных орехов и сахарных звездочек отменного качества.
Среди веселящихся эльфов плавали разноцветные огоньки, способные сделать любого чистокровного эльфа беспечным, неутомимым, одним словом, жизнерадостным. Некоторые, в безудержном веселье хохотали слишком громко и летали, не видя почти ничего вокруг себя. С полсотни озорников крутилось и кувыркалось среди ветвей высоких деревьев, растущих тут повсюду. Они мерцали, как волшебные звезды, скользили и подмигивали из-за листвы то здесь, то там. Но вот взошла луна, затмила все эти крошечные сияния и осветила сцену широкого и радостного праздника. Сегодня ночью танцевала половина Кормантора.

- Удивительно, я все еще помню слова, которые должны были переносить меня сюда.
Голос появился из ночи без всякого предупреждения и своим приветливым тоном напомнил ему былые дни.
Он ждал этого и даже не удивился, когда услышал низкую мелодию голоса, исходившего из самой глубокой тени в углу беседки, в которой находилась его постель. С некоторых пор, наверное, из-за подкрадывающегося возраста, кровать его костям казалась уютнее. Оторвав взгляд от зеркальной поверхности воды, окружавшей этот островок в саду, коронель всего Кормантора повернул в лунном свете голову и сказал с улыбкой, в которой было больше счастья, чем в его сердце:
- Добро пожаловать, благородная леди Старим.
На миг наступила тишина, потом голос донесся снова:
- Когда-то я была больше, чем «благородная леди». - Это было сказано почти с сожалением.
Элтаргрим поднялся и протянул руку в ту сторону, где, как подсказывало его истинное зрение, стояла она:
- Подойди ко мне, мой друг. - Он протянул вторую руку и почти умоляюще добавил: - Моя Линтра.
Тень зашевелилась, и Илдилинтра Старим вышла на лунный свет. Ее глаза все еще были похожи на два темных манящих омута. Он так живо видел их в своих грезах. Грезы посещали его все эти долгие годы, вплоть до сегодняшней ночи. Грезы - плоды памяти, они и до сих пор выбивали его из колеи.
У коронеля вдруг пересохло во рту, язык стал толстым и неповоротливым:
- Ты?.. - Он жестом пригласил ее в живое кресло.
Старимы считали себя самым старинным и самым благородным семейством в королевстве - и конечно, были самыми гордыми. Темные глаза матриарха дома Старима приближались к нему, глаза, которые никогда его не покидали.
Коронелю не нужно было смотреть, он и так знал, что годы не коснулись ее безупречно белой кожи, а фигура (от которой у него всегда захватывало дух) все так же совершенна. Голубые локоны сейчас казались почти черными; Илдилинтра до сих пор носила их распущенными, спадающими до самых пят. Она была босоногой. Заклинания ее пояса примерно на дюйм приподнимали и ноги, и волосы так, чтобы они не касались земной грязи. На ней было полное парадное облачение ее дома, украшенное на животе изображением из драгоценных камней драконов-близнецов, павших от рук храбрых Старимов. Инкрустированные крылья драконов зубчатым золотым орнаментом подчеркивали грудь. Бедра, мелькавшие при ходьбе в высоких, от самой талии, разрезах платья, были опоясаны черно-золотыми спиралями мантии. На стянутых концах мантии висели искусно вырезанные ножны с зубом дракона - ее парадным оружием. Ножны слегка покачивались, сияя, словно маленькая лампа, торжественным красным светом пробужденной магии. Кольцо Бодрствующего Дракона мерцало на руке. Это был не обычный визит.
Луна всегда годилась для беседы старинных друзей, но ради беседы никакой матриах не явится во всем блеске своей власти. В душе коронеля росла печаль, он знал, что за этим кроется.
Да, конечно, она удивила его. Илдилинтра приблизилась и застыла перед ним; он знал, что она поступит именно так. Она скинула платье и, положив руки на бедра, позволила ему любоваться собой. Этого он тоже ожидал, как и глубокого, прерывистого дыхания, которое за этим последовало.
Сейчас должна разразиться буря, злые слова, колкости, всяческое излияние яда - этим она славилась на весь Кормантор. И обязательно в ее речи будут вплетены двусмысленные слова опасных заклинаний, а он...
В ничем не нарушаемой тишине матриарх Старима склонилась перед ним. Она не отрывала от него взгляда.
Элтаргрим снова замер, глядя на ее белые колени с самым легким оттенком голубого там, где они погружались в кружок мха возле его ног...
- Илдилинтра... - ласково произнес он. - Леди, я...
Темные глаза ее всегда вспыхивали золотистыми искрами, когда она была охвачена сильными чувствами; сейчас они полыхнули золотом.
- Я не из тех, кто часто прибегает к просьбам, - снова зазвучал мелодичный голос, затопив коронеля воспоминаниями о других, более нежных, залитых лунным светом ночах в его беседке, - и, тем не менее, я пришла сюда умолять вас, благородный повелитель, изменить решение по поводу Открытия, о котором вы говорите. Не позволяйте тем, кто не чистой крови нашего народа, под защитой нашего разрешения свободно разгуливать по Кормантору. Пусть это разрешение никогда не будет дано, пусть здесь живет наш народ!
- Встаньте, Илдилинтра. Пожалуйста,- отступив на шаг, твердо сказал Элтаргрим. - И приведите мне какие-нибудь причины, по которым я должен удовлетворить вашу просьбу,- Он покривил губы в некоем подобии улыбки. - Вы не можете не понимать, что такие слова я слышал и прежде.
Благородная леди Старим осталась стоять на коленях, глядя ему прямо в глаза, только прикрылась волосами.
На этот раз коронель улыбнулся открыто:
- Да, Линтра, это все еще действует на меня. И все же приведите мне причины весомее и серьезнее, или... или поговорим о более простых вещах.
Впервые за все это время темные глаза вспыхнули гневом:
- О более простых вещах? Вроде тех кутежей, которыми всякие дураки развлекаются в башнях Эрладдена?
Вот теперь она поднялась. Точнее сказать, взвилась так же стремительно и гибко, как взвивается змея, и потянула к себе одежду. Насколько вызывающей была светло-голубая холеность обнаженного тела, настолько внимательным оставался ее пристальный взгляд. Илдилинтра холодно добавила:
- Уж не думаете ли вы, что я пришла для развлечений? Что не способна больше одной ночи выдержать без обаяния мудрого правителя, которого я когда-то знала сильным и пылким юношей?
Элтаргрим позволил ее словам упасть в молчание, словно брошенным мимо цели и сгинувшим в пустоте кинжалам, и спокойно заключил:
- И эта плюющаяся фурия - та самая благородная леди Старим, с которой я был так близко знаком все последние века? Я восхищаюсь вашим вкусом в вопросах нижнего белья, но надеюсь, здесь вы на время отложите то, что молодежь вашего дома называет «вспышкой гнева», на этом островке нас только двое. Давайте поговорим искренне, как приличествует двум старшим кормитам. Это избавит нас от... массы ненужных любезностей.
Илдилинтра поджала губы.
- Что ж, пусть будет так, - согласилась она и хорошо знакомым ему жестом опять положила руки на бедра.- Тогда послушайте меня, лорд Элтаргрим! Я, старейшины моей семьи, других семейств и вообще многие из народа Кормантора - могу, если желаете, назвать непосредственных участников, и, уверяю вас, их немало, и в них трудно усомниться, как в каких-нибудь юнцах или уже выживших из ума старцах... Так вот, мы думаем, что идея открытого королевства, если она когда-нибудь станет реальностью, приведет всех нас к гибели.
Она замолчала и, сверкая глазами, смотрела на коронеля, но тот только молча кивнул, позволяя ей выговориться. Она продолжала:
- Если вы последуете своим безумным мечтам о внесении поправки в закон Кормантора обо всех нон-эльфах, нашей долгой дружбе придет конец.
- И кончится моя жизнь? - тихо спросил он.
Опять повисла тишина. Илдилинтра глубоко вздохнула, хотела что-то возразить, но вместо этого сердитым широким шагом пересекла мох, каменные плиты и повернулась опять к нему лицом.
- Весь дом Старима, - решительно заявила она, - будет вынужден подняться против правителя, который плюет на вековые устои и настолько не дорожит своей эльфийской родословной, что ему не терпится разрушить королевство Кормантор.
Опять стало тихо, их глаза встретились, но коронель улыбался, хотя терпеливая улыбка его казалась высеченной из мрамора. Илдилинтра Старим глубоко вздохнула и продолжала. Теперь голос ее стал таким же властным, как у какой-нибудь правящей королевы:
- Чтобы вы не заблуждались, правитель: ваше Открытие, если оно произойдет, уничтожит это могущественное королевство.
Она ходила по саду, так бурно жестикулируя, что задевала деревья, кусты, цветы в вазонах.
- То место, где мы жили и что любили, красота лесов, которую мы лелеяли, все узнает грязь и грубость сапог, почувствует небрежные прикосновения человека! - Глава дома Старима повернулась и наставила палец на коронеля, едва не брызгая слюной от ярости и надвигаясь на него с каждым шагом все стремительнее. - И полукровок! - Пылающее лицо задрожало. - И гномов! - Ее голос даже сел от гнева, превратившись в свистящий шепот, настолько ей хотелось подчеркнуть свое предельное возмущение. - Даже карликов!
Коронель открыл было рот, чтобы заговорить, поскольку она придвинулась почти к самому его лицу, но в этот момент Илдилинтра круто развернулась, взметнув волосами, и тут же обернулась снова:
- Мы потратили столько сил, мы сражались со всякими дикарями, орками и огромными вирмами, мы боролись за то, чтобы выжить. А теперь вся наша слава растворится... нет, будет испоганена и уничтожена! Неутоленным честолюбием и коварными планами волосатого человека!
На последних словах голос поднялся до звенящего крика, который едва не повредил им уши, и до самого Гартрула запели в ответ голубые стеклянные колокольчики, развешанные на деревьях по всему Кормантору.
Прислушиваясь к их робкому звону, Илдилинтра молча стояла перед коронелем. Грудь ее бурно вздымалась, глаза сверкали. Из ночи на ее плечи вдруг упал лунный блик, заставив их светиться и мерцать холодным белым светом, подобно стягу мщения.
Элтаргрим на мгновение склонил голову, словно из уважения к ее страстности, и медленно шагнул к ней.
- Когда-то я тоже говорил подобные слова, - сказал он, - а думал еще худшие вещи. И все же теперь я вижу в наших братских расах - людях, в частности, - то, чего недостает нам: жизнь, воодушевление, активность, яркость. Когда-то у нас тоже были душа, мужество и ум, любовь и напористость, сейчас же мы это можем увидеть только в коротких видениях, посланных нам из давно минувших дней нашими предками. Даже если бы гордый дом Старима заговорил, и если бы всё языки дома Старима говорили чистую правду, то и они были бы вынуждены признать, что мы кое-что потеряли... кое-что в нас самих из-за непомерно разросшегося честолюбия некоторых. И это, не просто жизнь, богатство или участок леса…
Коронель начал ходить так же безостановочно и взволнованно, как только что перед ним ходила Илдилинтра, его белые одежды взметнулись, когда он резко повернулся к ней и сказал почти просительно:
- Может быть, это - единственный путь для того, чтобы вернуть все, что мы потеряли. Путь, на котором мы так долго существовали, - только высокомерное вырождение. Я верю, что к нам еще придет настоящая слава, а не гордость в позолоченной шелухе напускного величия, за которое мы сейчас цепляемся. Более того, мечта о мире между людьми, эльфами и карликами может стать к нам ближе, мечта Маэрала наконец-то может исполниться!
Леди с сине-черными волосами и темными сверкающими глазами встревожено прошла мимо него, словно чем-то подгоняемое животное, словно лесной кот, который, не теряя осторожности, кружит около противника. Когда она заговорила, голос ее уже не звучал мелодией, он напоминал свист лезвия при резком замахе.
- Как все, кто достигает преклонных лет, - от злости она и свистела, и шипела, - вы тоже начали страстно стремиться к миру; к тому миру, каким вы его видите, а не тому, каков он есть. Идея Маэрала всего лишь мечта! Лишь глупцы способны думать, что в том варварском Фэйруне, который нас окружает, она может стать реальностью. С каждым годом человек все больше и больше превращается в чародея, жестокого и властного мага-разрушителя! С каждым прошедшим годом! А вы собираетесь пригласить его, этого... этого гада сюда, в самое сердце... за щит... в наши дома!
Глаза коронеля стали суровыми. Ему грустно было видеть, во что она превратилась. Как далека - о, как далека! - была эта фурия от той нежной девушки-эльфа, которая заливалась когда-то стыдливыми девичьими слезами, а он ее ласкал и успокаивал.
Он прервал ее яростную речь и мягко спросил:
- Разве не лучше пригласить их к нам, победить дружбой и тем самым получить возможность хоть немного влиять на них? Если мы будем враждовать с ними, то проиграем. Они явятся сюда как завоеватели, как разрушители, будут преследовать нас везде, где только можно, перешагивая через потоки нашей крови. Не вижу здесь славы. Какой толк в том, что вы стараетесь сохранить в такой священной неприкосновенности, если народ погибнет? Перевранные легенды в памяти людей и нашей полуродни? Не будет ли смертельной ошибкой, если вырождающийся народ с задранным от собственного величия носом закроет глаза и заткнет уши?
Илдилинтра была вынуждена остановиться, иначе она, ослепленная яростью, со всего размаху налетела бы на него. Она стояла перед ним, почти нос к носу, вслушивалась в поток его вопросов и так крепко прижимала к бедрам кулаки, что на пальцах побелели косточки.
- Вы собираетесь стать тем, кто допустит эти... эти скотские племена в наши самые тайные, самые уединенные места, куда пока распространяется наша власть? - наконец спросила она. Голос ее охрип и стал уже совсем неприятным. - Чтобы те немногие, кто переживет ваше безумие, вспоминали о вас с ненавистью, как о предателе, который торжественно клялся служить своему народу, а довел его до гибели?
Элтаргрим покачал головой:
- У меня нет выбора. Только в Открытии я вижу путь к тому, чтобы у нашего народа было будущее. Все остальные пути, а я перебирал их все, в том числе и небольшую войну, приведут - и очень быстро, за несколько сезонов, - к кровавой бойне. Это схватка, которая может кончиться только поражением и гибелью Кормантора хотя бы потому, что все остальные расы, кроме карликов и гномов, многочисленнее эльфов в двадцать с лишним раз. А люди и орки превосходят нас в тысячи раз. Если гордыня доведет нас до войны, она доведет нас и до могилы, а делать такой выбор от имени наших детей я не имею права, потому что погублю их жизни раньше, чем они сами смогут сделать выбор и позаботиться о себе.
Илдилинтра фыркнула:
- Такой почерпнутый из страха довод можно приводить всю жизнь, до самой старости. Всегда будут дети, которые еще слишком молоды для того, чтобы самим выбирать путь.
Она снова заметалась, обходя Элтаргрима так, чтобы оставаться к нему лицом. И добавила почти небрежно:
- Есть старая песня, в которой говорится, что не переубедить коронеля, если у него есть твердое намерение. Теперь я вижу, что песня права. Я больше ничего не могу сказать, чтобы переубедить вас.
Когда их взгляды встретились, что-то очень усталое и даже старческое появилось в лице Элтаргрима:
- Я не боюсь, Илдилинтра, любимая и гордая Илдилинтра,- сказал он,- Коронель обязан делать то, что правильно, чего бы это ни стоило и как бы ни оценивалось...
Она даже зашипела в злобе, когда он слегка протянул к ней руки.
- ...Именно это и означает быть коронелем, а вовсе не почести, регалии, поклонение.
Илдилинтра отстранилась от него и направилась к каменному бордюру, увитому ползучей лавандой. С хищной грацией она сложила руки на груди и стала всматриваться поверх водной глади на юг. Сейчас, в лунном свете, эта гладь напоминала чистую белую простыню - или саван. За ее спиной повисла тишина, глубокая, почти оглушительная.
Наблюдая за ней, коронель уронил руки. Он терпеливо ожидал. В этом королевстве воинствующей гордыни, в королевстве, где никогда и ничего не забывается, труд коронеля по большей части состоял в терпеливом выжидании. Молодые эльфы никогда этого не понимали.
Благородная леди Старим долго всматривалась в ночь. Почти бесконечно. Ее руки слегка дрожали, а голос, когда она заговорила, был высоким и таким же нежным, как внезапно налетевший ветерок:
- Ну что ж, зато теперь я знаю, что должна сделать.
Элтаргрим поднял руку, чтобы своей магической мощью сковать свободу леди - самое серьезное оскорбление, какое можно нанести главе эльфийского дома.
И все же он немного опоздал. В ночи внезапно вспыхнул огонь и взлетел сноп искр там, где встретились их силы. Они боролись довольно долго, но ей удалось ускользнуть. В руке леди Старим был родовой клинок ее дома, а глаза не отрывались от коронеля.
- О, как я вас когда-то любила! За Старимов! За Кормантор!
Лунный свет еще раз блеснул на лезвии ее клинка, когда она вонзила его, по рукоять, в свою грудь. А другой рукой воткнула зуб дракона в яркую, фонтанирующую струю. Резной клык, казалось, блеснул на мгновение и начал медленно таять в алом потоке. Из нее вытекло больше крови, чем можно было ожидать от такого хрупкого тела.
- Элтар... - выдохнула она почти умоляюще, потом глаза ее потемнели еще больше, она покачнулась. Коронель торопливо сделал шаг вперед и поднял руки, зарево целебной магии скользнуло по его пальцам, но, увидев это, она выхватила клинок и опять с силой вонзила его, на этот раз себе в горло.
Он уже почти пробежал то небольшое расстояние, что еще оставалось между ними, когда она, задыхаясь, сделала неуверенный шаг вперед, опять подняла залитую кровью руку и глубоко вонзила клинок в свой правый глаз.
Она упала прямо ему на руки, а потом замирающими губами еще пыталась произнести его имя. От того места, куда она вонзила драконий клык, в небо поднимался кровавый дымок. А коронель бережно опустил ее на мох, не обращая внимания на нарастающий, рвущийся в ночное небо рев магии, беснующейся вокруг него, магии, которая, теперь он это знал, должна была потребовать не ее, а его жизнь.
- Ох, Линтра,- прошептал он,- разве есть на свете какой-нибудь спор, который стоил бы твоей окончательной гибели?
Потом он поднялся, посмотрел на блестящие от крови руки и собрал всю свою волю. Кровь Илдилинтры на руках была кратчайшим путем, по которому ее бушующая магия доберется до него, если он слишком запоздает со своей.
Коронель вытянул руки и смотрел на них до тех пор, пока с них не исчезла потемневшая влага, пока ее не сменило светло-голубое свечение возрождающихся чар, несущихся по его коже, подобно пожару. И вдруг его накрыла темнота. Коронель поднял взгляд и обнаружил, что смотрит прямо в разверстую, зловонную, роняющую капли крови пасть дракона.
Это было самое смертоносное заклинание старейших домов королевства, магия мщения. Она забирала жизнь и того, кто ее пробудил. Некоторые называли это заклинание «Смерть чистокровным!». Дракон башней возвышался над ним в ночи, темный, влажный и ужасный, такой же тихий, как ветерок, и такой же смертельный, как дождь из колдовского зелья. Любая живая плоть должна распадаться перед ним, трепеща, увядая, превращаясь в серую гниль мешанины из костей и сухожилий.
Правитель Кормантора стоял, окруженный всей своей пробужденной магией, и ждал нападения дракона.
Внезапно его ошеломил грохот, зашелестели листья на деревьях, по взволнованной глади воды побежали сотни барашков, покатились камни, опаляя и превращая в золу мох там, где они касались его. Высокий, невидимый в воздухе купол, воздвигнутый коронелем над собственной головой с помощью защитного заклинания, мешал нападению. Дракон извивался и ревел, нарезая жадные, но бесплодные круги вокруг правителя эльфов.
Элтаргрим неподвижно стоял под охраняющим его куполом и наблюдал за тем, как дракон постепенно уходит в небытие. Вот еще раз чудовище угрожающе подняло голову, но это была уже только рваная тень его исчезающей плоти. Мрачный правитель стоял как вкопанный, и тогда дракон стал слабеть, уменьшаться, наконец, упал, чтобы стать дымом в светло-голубом пламени коронеля.
Когда все было кончено, старый эльф пригладил дрожащей рукой белые волосы и опять опустился на колени перед распростертым телом любимой:
- Линтра, - печально позвал он и наклонился, чтобы коснуться ее губ, на которых все еще пузырилась кровь. - О, Линтра.
Он коснулся магией ее раны на горле, и кровь на ней превратилась в облако дыма. Когда дыма стало еще больше, слезы закапали всерьез.
Он боролся с ними, как мог, потому что опять зазвенели стеклянные колокольчики - это ветер, несмотря на все защитные заклинания, доносил сюда взрывы смеха и громкую музыку с пирушки Эрладдена. Он боролся, потому что был правителем Кормантора, и в его обязанности входило сказать кое-что еще, прежде чем кровь совсем перестанет течь, а сама Линтра совсем остынет.
Элтаргрим откинул назад голову, чтобы еще раз увидеть луну, чтобы загнать рыдания вглубь, и, справившись с этим, сказал прямо в блестящий глаз Линтры, который все еще смотрел на него:
- Мы будем чтить память о тебе.
А потом он долго укачивал ее тело, и если даже печаль полностью овладела им, то все равно на острове больше никого не было, чтобы это услышать.

Часть I
Человек

Глава первая
Дикие следы и скипетры

О путешествии Эльминстера из родного Аталантара через глухие леса в легендарное королевство эльфов Кормантор никаких записей нет. Остается только предполагать, что оно прошло без особых приключений.

Антарн Мудрый
из великой истории могущества архимагов Фэйруна,
изданной приблизительно в Год Посоха

Молодой человек был настолько занят размышлениями над последними словами богини, которые та ему сказала, что стрела, вылетевшая из-за деревьев, оказалась для него полным сюрпризом.
Она просвистела у самого его носа, оставив след на листве, и Эльминстер удивленно захлопал глазами. Когда он снова взглянул на дорогу перед собой, по ней бежали люди в потертых и грязных кожаных доспехах, с кинжалами и мечами, явно намереваясь прикончить одинокого путника. Их было человек шесть, может быть, больше, и ни один из них не выглядел дружелюбно.
- Слезай, а то умрешь! - заявил один из них почти вежливо. Эл метнул быстрый взгляд вправо, влево, увидел, что никто не подкрадывается к нему сзади, и тихо произнес несколько коротких слов.
Миг спустя он щелкнул пальцами, и тех троих, что стояли прямо перед ним, отбросило очень далеко, будто их сильно ударили... просто воздухом. А их клинки, вращаясь, взлетели вверх. Напуганных, словно подхваченных вихрем людей тащило через заросли ежевики, и, если им случалось за что-нибудь зацепиться, они поминали всех чистых и нечистых.
- Полагаю, вы хотели сказать «Добро пожаловать!», - сказал Эльминстер человеку, который с ним заговорил, и добавил скупую улыбку к своему замечанию, полному чувства собственного достоинства.
Побледневший вожак отскочил за дерево.
- Элган! - заорал он. - Дрейк! Выручайте!
В ответ на его вопли из глубины зеленого леса вылетело еще несколько стрел, они прожужжали, словно рассерженные осы.
Буквально через мгновение после того, как Эл птицей выпорхнул из седла, две из них встретились в голове его лошади. Преданная серая кобыла удивленно захрипела, вскинулась на дыбы, словно посылая вызов невидимому противнику, потом опрокинулась на бок и издохла.
Еще бы на полпальца в сторону, и всадник был бы повержен. Бормоча проклятия, он, как мог, проворно откатился в сторону и стал думать, какое из его заклинаний может лучше всего помочь ему пробраться через заросли папоротника и ежевики, в которых прячутся бандиты с луками и мечами наготове.
Что бы там ни было, но он решительно не желал бросать свою седельную сумку. Задыхаясь от страшной спешки, Эл добрался до толстого старого дерева, на ходу приметив, что листва его уже начала сворачиваться, тронутая золотом и бронзой первых дерзких заморозков Года Избрания. Он вцепился в замшелую кору, чтобы отдышаться и оглядеться. Поднявшийся треск подсказывал, что грабители окружают молодого чародея.
Эльминстер перевел дух и прислонился к дереву, поспешно шепча заклинание, которое должно было сделать его незаметным в случае встречи лицом к лицу с каким-нибудь диким голодным зверем. Эл закончил заклинание, улыбнулся бандиту, осторожно выглядывавшему из-за ствола, и отступил в мрачную тень дерева.
Испуганное проклятие замерло на устах вожака, когда молодой человек растворился в старчески терпеливом молчании лесного гиганта. Сливаясь с деревом, Эл мог проследить, как корни его дерева добираются до следующего ствола, еще толще этого, но стоящего довольно далеко. Ну что ж, придется это сделать. Он направил свое смутно различимое в тени тело вдоль главного корня (главное, не задыхаться и не чувствовать себя в западне). Преданные уже забвению ощущения в свое время довели некоторых магов до безумия, когда они попытались сотворить такое же заклинание, но Мириала объяснила ему, как важно уметь пользоваться этой магией.
Неужели она умеет предвидеть события на много лет вперед?
От такой мысли Аталантара пробрал озноб. Не произошло ли все, что с ним случилось, по воле Мистры?
И если это так, то, что будет, если ее воля столкнется с волей иного бога, который руководит кем-то другим?

1 Следующая страница


Эльминстер в Миф Дранноре 2

Вспомнить только, ведь он летел бы над этим лесом в облике сокола, если бы не ее приказ ехать в легендарное эльфийское королевство Кормантор верхом. Ведь хищная птица может лететь так высоко, что никакие бандиты с их стрелами не смогут ее достать, даже если они решат тратить впустую силы и стрелы. Значит, нужно пройти через испытания.
Эта мысль опять вернула Эльминстера к реальности. Он вытек из темной, теплой древесины на яркий солнечный свет, увидев слева пыльную ленту Скалдаск-роуд, а справа, не более чем в двух шагах, грязные кожаные штаны бандита. Эльминстер не удержался от искушения незаметно вытащить из-за пояса разбойника нож, как много лет назад. Рукоять ножа оказалась выточена в форме змеиной головы, поднявшейся для атаки.
Молодой маг застыл, не смея сделать шаг из опасения, что шуршание опавших листьев выдаст его присутствие. Он стоял неподвижно, как каменный, потому что к тому же дереву осторожно крался человек.
Сумеет ли он заполучить свою седельную сумку и удрать так, чтобы его не заметили? Если бы у них не было стрел и навыков в стрельбе, то он ни за что не стал бы тратить заклинания на горстку отчаянных парней здесь, в самом центре Скалдаскара.
За время путешествия он уже видел медведей, огромных лесных котов и пауков-снотворцев и слышал рассказы о животных, которые, вызывая ужас, охотятся в окрестностях на людей. Однажды он даже нашел обглоданные кости и гниющие останки под фургонами каравана, остановленного смертью на дороге, и он не хотел стать еще одним жутким знаком на обочине.
Так он и стоял в нерешительности, пока еще один бандит, который, опустив голову, обходил дерево, не набрёл прямо на него. От неожиданности оба кинулись в листву, но молодой аталантарец уже держал в руке клинок. Кинжал был острым, и с одного взмаха на лбу неосторожного разбойника открылась рана, сам Эл тут же вскочил на ноги и отпрыгнул в сторону, для пущей уверенности поплясав на луке, который человек выронил. Лук треснул под его сапогами. Затем, сопровождаемый выстрелами спохватившихся бандитов, Эл ринулся к дороге.
Человек, которого он поранил, будет ослеплен потоком крови до тех пор, пока кто-то ему не поможет, и, стало быть, бандитов, преследующих Эльминстера из Аталантара, стало на одного меньше. Бердаскан Рапидс все еще в дне пути, даже дальше, учитывая, что теперь ему придется идти пешком. А если возвращаться, то Эльтурель и того дальше. Но что его совсем не прельщало, так это путь с бандой головорезов за спиной, которые день и ночь будут за ним охотиться.
Вскарабкавшись обратно на дорогу, он все-таки добрался до лошади и отрезал седельную сумку вместе с петлей, на которой держались его ножны. Схватив и то и другое, он тяжело побежал по дороге, рассчитывая выиграть хоть малое расстояние, прежде чем преследователи попробуют еще какой-нибудь трюк.
Очередная стрела просвистела у него над плечом, и он резко вильнул в лес на дальней стороне дороги. Так, пора кончать с этой блестящей тактикой. Нужно остановиться и принять бой. Пока не...
В неистовой спешке он опустил ношу и выхватил меч, вынул кинжалы из-за голенищ обоих сапог и нож, вложенный в ножны у него за плечами (рукоятка ножа скрывалась в волосах на затылке). Все это вместе с позаимствованным кинжалом было удобно разложено на заросшей мхом кочке. К этому всему он добавил еще почерневшую от огня кухонную вилку и нож с широким лезвием для свежевания туш, и тут же начал бубнить заклинания.
Внезапно среди деревьев появились бегущие люди, а Эл все еще бормотал, поднимая по очереди каждое лезвие и осторожно надрезая кожу на руке так, чтобы капли крови падали на металл. После этого он каждым лезвием прикоснулся к клубку из перьев и паутины, который выкопал из недр мешка. Мысленно он благодарил Мистру за то, что она нашептала ему пометить каждый сверточек, поэтому сейчас он с одного взгляда определял его содержимое. Наконец колдун хлопнул в ладоши.
Заклинание готово. Эльминстер присел за седельную сумку, используя ее в качестве щита от проворных стрел, которые все еще могли выпасть на его долю. В тот же момент семь заколдованных клинков поднялись в воздух, беспокойно и резко звякнули, соприкоснувшись, словно фыркнули в предвкушении добычи, а потом отскочили друг от друга и наперегонки понеслись по воздуху сквозь лес.
Через какое-то мгновение завопил первый бандит. Эл увидел, как человек завертелся, закрыв рукой глаз, и упал на крутой склон дороги. Второй человек изрыгнул проклятие и с невероятной скоростью начал вращать своим клинком, звонко лязгая о магический металл, а затем пошатнулся и упал. Из распахнутой на горле раны хлестала кровь.
Еще один вдруг ахнул и схватился за бок, тщетно пытаясь вытащить кухонную вилку, потом все-таки выдрал ее и отбросил прочь. После этого он присоединился к отступающим в ужасе товарищам и даже опередил некоторых из них, что на ходу отчаянно пытались уклониться от жадно гоняющихся следом лезвий.
Всякий раз, как кинжал достигал цели, волшебная сила покидала Эльминстера. Поэтому он отложил седельную сумку и осторожно пошел вперед, чтобы забрать у павших свое оружие. Сейчас был самый удобный момент, чтобы удрать, но ведь никогда не знаешь, сколько разных приключений ждет впереди. Клинки могли еще пригодиться.
Двое из тех, что упали на глазах у Эла, были мертвы так, что дальше некуда, а цепочка кровавых сгустков подсказала ему, что и третий убежит не слишком далеко, прежде чем боги заберут его. Четвертый успел добежать до лошади Эльминстера, прежде чем меч аталантарца вошел в его спину и свалил разбойника вниз лицом.
Эльминстер забрал все, кроме чужого кинжала и одного из своих поясных ножей. Теперь ему необходимо найти еще два тела, прежде чем он сможет продолжать свое путешествие. Оружие двоих мертвецов было украшено символом змеи, грубо процарапанным на рукояти. Эл в задумчивости поскреб начинавший зудеть щетинистый подбородок. Ну и что ж, а он должен идти дальше; и имеет ли значение, что за шайка разбойников посчитала этот лес своей собственностью? Осторожности ради он все же подобрал все луки, какие попались ему на глаза, и затолкал их поглубже в пустую, как ему показалось, нору, но с другого ее конца вылетел ополоумевший от страха молодой кролик и помчался в лесную чащу.
Эл посмотрел на кучу окровавленных лезвий в своих руках и с сожалением покачал головой. Ему никогда не нравилось убивать, даже если это было необходимо. О ближайшую мшистую кочку он обтер клинки и наконец отправился в дорогу, на юго-восток, прямо через темные лесные дебри.
Скоро небо подернулось серым, подул холодный ветер, но дождь, которым явственно запахло в воздухе, так и не начался, и Эльминстер продолжал утомительный путь с увеличившейся в размерах и изрядно потяжелевшей седельной сумкой на плече.

Каким же это было облегчением, когда он, как раз перед самыми сумерками, вышел в небольшую долину и увидел
перед собой дым из трубы, частокол и неогороженные поля! Постоялый двор больше был похож на загон, настолько в нем оказалась вытоптана трава, а середина и вовсе представляла собой сплошное месиво грязи. Вывеска, которая возвышалась на шесте рядом с домом, гласила: «Добро пожаловать в „Рог Герольда"». Ниже, под надписью, весьма дурная живопись изображала почти круглую серебряную трубу. Усталый Эльминстер улыбнулся с облегчением и пошел вдоль частокола, миновал несколько каменных строений, от которых сильно пахло хмелем, и вошел в ворота, над которыми висела копия рожка герольда грубой ковки.
Похоже, здесь он может провести ночь. Эл решительно прошагал через грязный двор к двери, где скучающего вида мальчишка чистил и резал редьку и перцы, швыряя плоды своего труда в пустые бочонки, одновременно ухитряясь пристально наблюдать за гостем.
Мальчишка с таким интересом рассматривал Эльминстера, что его лицо даже заострилось, и все-таки он с места не двинулся, чтоб хотя бы ударить в гонг локтем. В качестве приветствия он просто невыразительно кивнул утомленному горбоносому юноше. Эл ответил таким же ничего не значащим кивком и вошел внутрь.
В доме пахло кедром, был огонь в очаге и доносились голоса. Эльминстер огляделся, покачивая седельной сумкой на плече, и увидел, что опять стоит посреди леса, правда, все же другого - этот был полон столбов вместо стволов, тусклых помещений и каменных плит, усыпанных опилками, в свою очередь полными проворных жуков. На многих досках видны были следы пожара, случившегося, по-видимому, давным-давно.
Судя по запахам, здесь варили пиво, но не ту кружку кислятины, которую может сварить каждый, а в достаточном количестве, чтобы наполнить небольшую горку бочонков, которые Эл видел за окном. Ставни были закреплены так, чтобы пропускать немного света и воздуха. Сквозь узкую щель в окне высунулось лицо. Дергая густыми бровями, оно прорычало:
- Один? Путешественник? Нужно мясо и кровать?
Эльминстер молча кивнул в ответ и был вознагражден грубой добавкой;
- Тогда будьте как дома. Два сребреника за кровать, два сребреника за мясо, дополнительно пиво по медяку за кружку, дополнительно ванна. Пивная слева, вон там. Должен предупредить, я выбрасываю всех, кто вытаскивает в моем доме всякое железо, незамедлительно, несмотря на ночь. Без оружия. Подходит?
- Понял, - ответил Эл с чувством собственного достоинства.
- У вас есть имя? - строго спросил тучный владелец лица, расположив на подоконнике одну из своих жирных волосатых рук.
На какое-то мгновение Элу захотелось ответить коротким «да», но благоразумие взяло верх, и вместо этого он ответил:
- Эл из Аталантара, направляюсь в Рапиде.
Лицо кивнуло;
- А меня зовут Дрелден. Это место построил сам. Хлеб, жаркое и сыр на камине. Пивную кружку возьмете сами и попросите у Роуз всего, чего хотите. У нее есть готовый суп.
Лицо исчезло, и, поскольку борьба с бочонками возобновилась, сопровождаясь доносившимися в окно глухими стуками и ворчанием, Эльминстер поступил так, как ему было предложено.
Множество настороженных лиц смотрели на то, как юноша входил в пивную, и с молчаливым интересом наблюдало за тем, как он, украсив сыр горчицей, спокойно сел в углу с пивной кружкой. Эльминстер отвесил общий вежливый поклон присутствующим и отдельно Роуз, отчего та пришла в полный восторг, и посвятил себя ужину, изредка оглядываясь на народ, все еще изучавший его.
В заднем углу сидела дюжина плотных, грубых, бесцеремонных и потных женщин и мужчин в рабочих блузах. У них всех были большие растоптанные сапоги с налипшей грязью и очень усталые лица. Это местные фермеры пришли перед сном поесть мяса.
Был еще стол, за которым сидели люди в кожаных доспехах, с оружием на перевязях. Эти щеголяли значками с изображением красного меча на фоне белого щита; один из них заметил, что Эльминстер разглядывает его, и ухмыльнулся:
- Мы из Алых Клинков, направляемся в Калишар, чтобы найти работу по сопровождению караванов.
Эльминстер в ответ назвал свое имя и сказал, куда направляется. Потом отхлебнул из кружки и далее хранил молчание до тех пор, пока народ не потерял к нему интерес.
Беседа, которую он прервал, возобновилась и продолжалась в том же духе, что и до его появления. Рядом сидели бородатые, громогласные мужчины в изодранной одежде, поверх которой кроме крепких, хорошо потрепанных, видимо побывавших во многих сражениях мечей, висели еще целые арсеналы бряцающих и лязгающих кубков, ножей и различного инструмента. Кажется, между ними возникло соревнование, что-то вроде «А ты слыхал?».
Один из них, Карлмут Хаунток, тот, что был более волосат, дороден и высокомерен, чем другой, заметил, что новоприбывший путешественник наблюдает и слушает. Он стал еще красноречивее распространяться насчет возможности взорваться прямо сейчас - «вот именно взорваться, говорю тебе, - для такого разведчика, как я сам... ну и Сургата тоже».
Хаунток наклонился вперед, скосив взгляд старых, многое видевших глаз на Алые Клинки, и добавил неприятно свистящим, таинственным шепотом, который, должно быть, хорошо доносился и до остальных:
- Это насчет эльфов, понял? Они ушли - никто не знает куда, - просто ушли. Они вдруг бросили то, что у них называлось Эланви... это в лесах, через которые течет широкая река, на северо-восток отсюда... прошлой зимой. Теперь вся эта земля наша, на выбор. Так вот, дней десять назад я нашел там, в брошенном доме, одну вещицу - золотую, блестящую всю.
- Ага, - скучно и недоверчиво сказал один из фермеров, - и какой же она была величины, Хаунток? На этот раз больше, чем моя голова?
Разведчик нахмурился так, что его черные брови свирепо слились в сплошную линию.
- Меньше, чем твоя губа, Нагларн,- прорычал он. - Да и сколько бы я ни бродил там, размахивая мечом, отбиваясь от волков, почему-то я редко видел, чтоб вы храбро совались в лес!
- У некоторых из нас, - ответил Нагларн, и голос его сочился презрением, - есть честная работа, Хаунток, хотя откуда ты знаешь, что это такое, правда? - В усталом молчании большинство фермеров усмехнулись, кое-кто даже хихикнул.
- Я не буду говорить об этом, фермер, - холодно ответил разведчик, - я слишком люблю этот трактир и собираюсь выпивать здесь еще долго после того, как кто-нибудь подсунет тебя под твой собственный плуг в каком-нибудь глухом уголке твоих собственных, заросших сорняками полей. Но чтобы вы не насмехались над теми, кто ходит туда, куда вы ходить не осмеливаетесь, я вам кое-что покажу.
Волосатая рука Хаунтока, распахнув рубашку, скользнула, как змея, под серо-седые волосы и извлекла полотняный мешочек размером с кулак. Сильные, короткие пальцы дернули за тесемки и вытащили на свет содержимое: шар из светлого золота, сплошь инкрустированный искрящимися драгоценными камнями. У всех глотки перехватило от глубокого почтения и страха, а разведчик гордо поднял вещицу в руке.
Это была прекрасная вещь, настолько же старинная, насколько и изящная, как, впрочем, все работы эльфов, которые Эльминстер до сих пор видел. Наверное, она стоила дюжины «Рогов Герольда», если не больше. Пожалуй, даже много дороже, если этот блеск означал магию. Эл наблюдал, как изливающийся из шара свет играл на кольце, которое носил разведчик, - кольце, на котором было выгравировано изображение змеи, готовой к атаке.
- Видели такое? - любовался и злорадствовал Хаунток. - А, Нагларн? - Он повернул голову и обвел взглядом солдат-наемников, которые подались вперед с таким удивлением и алчностью, что чуть не падали со стульев.
- А ты, Сургат? - насел он на товарища. - Можешь ответить чем-нибудь, хоть в половину этого, а?
- Ну ладно, - сказал бородач с обветренным лицом и поскреб затылок. - Ладно уж. - Он поерзал на стуле и забросил на стол ногу в сапоге. Карлмут Хаунток захихикал, наслаждаясь моментом своего явного превосходства.
Тем временем уволенный из армии за недостойное поведение разведчик вытащил из поднятого сапога что-то длинное и тонкое и выдавил усмешку, равную ухмылке Карлмута. При этом Эл заметил, что у Сургата осталось не слишком много зубов.
- Я не собираюсь важничать перед тобой, Хаунток, - небрежно кинул он,- нет, для Сургата Илдера это не подходит... тихо и наверняка, вот что мне годится.- Он показал на длинный тонкий цилиндр и положил руку на мятый черный шелк, в который был завернут предмет. - Я тоже бывал в Эланви, - медленно цедил он. - Видел бы ты, какие шкуры и сокровища попадались на моем пути. Так вот в те дни, много лет назад,- ты тогда, наверное, еще и не родился, Хаунток, я так и не сомневался бы...
Огромный разведчик зарычал, но глаз от шелкового свертка так и не отвел.
- ...я уже знал, что когда спешишь, да еще в лесу у эльфов, то вообще можешь найти сразу и трофеи, и зверя в одном месте: в могиле.
Если в комнате и до этих слов стояла тишина, то теперь эта тишина стала напряженно-мертвой.
- Видишь ли, это то самое место, которого даже эльфы-охотники стараются избегать, - продолжал Сургат. - Так что если бы ты не так часто был озабочен сражением за свою жизнь, то, может быть, и тебе повезло бы найти что-нибудь вроде этого. - И он сдернул шелковую ткань.
Раздалось невнятное бормотание, и снова наступила тишина. Разведчик держал в руке покрытый гравировкой и украшенный драгоценными камнями рифленый серебряный скипетр. С одной стороны жезл сужался и превращался в волнистый язык, похожий на язык пламени. Другой конец заканчивался драгоценным камнем лазурного цвета, таким же большим, как разинутые пасти авантюристов. Вокруг жезла, между языком и камнем, обвивался изящный, почти как живой, дракон. Вместо глаз у него пылали два драгоценных камня. Один глаз был зеленым, другой янтарным. На конце изогнутого хвоста был еще один драгоценный камень, коричневый, с пивным отливом.
Эльминстер рассматривал жезл несколько секунд, прежде чем спохватился и постарался скрыть напряжение на лице. Именно сейчас, если бы ему пришлось сражаться со стражниками эльфов, что-нибудь вроде этого действительно пришлось бы кстати... Это была эльфийская работа. Точная, тщательная и прекрасная. Какой властью он, этот жезл, обладает теперь?
- Этот скипетр,- сказал Сургат и взмахнул жезлом...
Раздался шумный вздох и вслед за ним грохот. Испуганная и изумленная Роуз, вошедшая в комнату, уронила себе на ноги железный поднос, полный горячих пирогов.
- Этот скипетр, - продолжал Сургат, - спокойно пролежал рядом с похороненным повелителем эльфов, наверное, две тысячи лет, а то и больше. Смотрите, что он может делать!
Испуганная публика увидела, как он одновременно коснулся одного из глаз дракона и большого камня на конце жезла. Он указал на Карлмута Хаунтока, и из магического скипетра ударил сноп света. Хаунток свалился на пол и заскулил, съежившись и дрожа от ужаса.
Сургат откинул голову и заржал:
- Поменьше страха, Хаунток, - хохотал он. - Перестань унижаться. Видишь, он всего лишь отбрасывает луч.
Эльминстер слегка качнул головой, зная, что скипетр может делать не только это, что он способен на большее, гораздо большее, но лишь одна пара глаз заметила впечатление, произведенное вещицей на небритого молодого человека.
Когда разведчик снова поднял взгляд, в его глазах разгоралась злость, а Сургат важно добавил:
- И в нем есть много чего еще.
Он нажал на второй драконий глаз и одновременно опять надавил на большой камень. Внезапно вырвавшийся луч пролетел через всю пивную и заставил завертеться кружку Эльминстера. Молодой человек проследил за тем, как луч пополз по стене, - та сразу задымилась, - и прищурился.
- Он еще и не такое делает, - радостно объявил Сургат, когда луч замер, а пивная кружка выкатилась из комнаты. - Вот еще как!
Он коснулся камня на хвосте дракона, а затем другого драгоценного камня. Под действием магии вокруг рук Сургата возникла сфера, которая зажужжала и засветилась голубым сиянием. Видно было, как внутри ее кружились и плясали искорки.
У Эльминстера застыло лицо, а пальцы забарабанили по сыру. Он опустил голову и посмотрел вниз, как будто перед ним все еще стояла его кружка, и так, чтобы другие не увидели, пробормотал несколько фраз. Нужно срочно остановить этого разошедшегося хвастуна, пока он не натворил настоящей беды.
Подготовленное заклинание подействует сильнее, если окажется неожиданностью для посетителей пивной. Эльминстер с облегчением откинулся на спинку стула, но виски у него повлажнели от пота. Оставалось одно небольшое дельце: нужно было каким-то образом заполучить этот жезл. Эл просто должен иметь этот скипетр!
- И вот что мне кажется, - с чувством произнес Сургат. - Мне кажется, что эта маленькая игрушка хорошо смотрелась бы в кулаке далеко не всякого короля... И я все думаю, кому бы ее предложить, прямо сейчас. Для этого мне нужно совершить обмен подальше отсюда, а затем убраться, чтобы меня не убили или не потащили в темницу, Я должен найти человека, чтобы он мог заплатить мне по меньшей мере пятьдесят рубинов, каждый из которых крупнее моего большого пальца!
Разведчик самодовольно оглядел всех и добавил:
- И предупреждаю! Я нашел еще несколько полезных колдовских штучек, которые отобьют охоту у любого, кто надумает отобрать у меня это. Вы понимаете, о чем это я?
- Пятьдесят рубинов, - эхом откликнулся один из авантюристов. С почтительным недоверием.
- Ты что имеешь в виду? - выпалил Эльминстер, и что-то в его тоне привлекло к нему взгляды всех присутствующих в комнате. - Ты продаешь это прямо сейчас? За пятьдесят рубинов?
- Ну, а... - Сургат гневно сплюнул, и его глаза сузились. - А что, парень? У тебя этот мешок полон рубинов?
- Возможно, - откликнулся Эльминстер, нервно обгрызая сыр и чуть не откусывая себе при этом пальцы. - Я еще раз спрашиваю: это предложение серьезно?
- Ну, может, я чуток поторопился, когда так сказал, - раздумчиво ответил разведчик. - Думал-то я про сто рубинов.
- В самом деле? - сухо спросил Эльминстер.- Я мог бы и догадаться. Здесь все ясно. Что ж, Сургат Илдер, я покупаю этот жезл, здесь и сейчас, за сто рубинов, и каждый из них крупнее твоего большого пальца.
- Ха! - Разведчик откинулся на спинку стула. - Где же такой парень, как ты, достал рубины?
Эльминстер пожал плечами:
- Знаешь - и в других могилах кое-что бывает.
- Никого не хоронят с сотней рубинов, - продолжал глумиться Сургат. - Рассказывай это кому-нибудь другому.
- Ну, я - единственный оставшийся в живых принц богатого королевского дома... - начал Эльминстер.
Хаунток прищурился, а Сургат издевательски захохотал. Эльминстер встал, пожал плечами и подошел к своей седельной сумке. Когда он вынул руку, то в ней был скомканный плащ, скрывающий единственный жест, которым маг должен был метнуть заранее «подвешенное» заклинание.
Поскольку все искатели приключений наклонились вперед и вытянули шеи, внимательно наблюдая за ним, Эльминстер эффектным жестом развернул ткань - и на стол перед ним посыпались вишнево-красные драгоценные камни, в которых отражался пылающий в очаге огонь.
- Возьми один, - вежливо предложил Эльминстер. - Убедись сам, что они настоящие.
Ошеломленный бородач так и сделал. Он взял один камень и подержал его в свете скипетра. У него затряслись руки. Карлмут Хаунток тоже схватил один камень и со всех сторон осмотрел его. Потом очень медленно сел за стол перед молодым человеком с орлиным носом и повернулся, оглядывая всю пивную.
Эл бросил взгляд на волосатые лапы разведчика. Да, его кольцо украшал тот же символ, который бандиты носили на оружии.
- Они настоящие, - хрипло произнес Хаунток,- самые что ни на есть настоящие. - Он ткнул большим пальцем в сторону скипетра, поглядел на собственную золотую безделушку и медленно покачал головой.
- Малый,- сказал Сургат,- если ты серьезно - этот жезл твой.
Все, кто был в комнате, и мужчины, и женщины, столпились вокруг стола, таращась на груду искрящихся драгоценных камней. Один из наемников решительным шагом подошел и навис над Эльминстером.
- А вот я интересуюсь, где это всякие юнцы достают такое богатство? - медленно и угрожающе сказал он. - Может, у тебя еще есть какие-нибудь безделушки? Встретить бы тебя на дороге в Рапиде.
Эльминстер медленно улыбнулся и что-то положил в руку воина. Тот опустил глаза. На его ладони блестела большая старинная монета из чистой платины.
Тем временем Эл взял скипетр, плавно вращавшийся в воздухе, а Сургат быстро сгрёб со стола все драгоценности.
Горбоносый юноша понаблюдал за тем, как он лихорадочно прячет рубины, потом наклонился вперед и сказал разведчику тихим шепотом, который был слышен в каждом углу пивной:
- Только одного стоит остерегаться, дорогой сэр, - поисков большего.
- Чего?! - все так же угрожающе спросил человек. Эльминстер показал на монету - та вдруг зашевелилась и, превратившись в шипящую змею, начала подниматься по руке мужчины. Тот с проклятием отбросил ее. Змея с металлическим звоном ударилась о стену, упала и покатилась обратно, снова став монетой.
- Видите, они все заколдованы, - ласково объяснил Эльминстер.- Сокровища были украдены из могилы, и это пробудило наложенное на них заклятие. И без моего заклинания, которое держит проклятие под контролем...
- Погоди-ка, - вмешался Сургат, потемнев лицом. - А откуда я знаю, что эти рубины настоящие, а?
- Ты! И не знаешь? - ответил ему Эльминстер. - Сейчас они настоящие и такими же останутся утром, и так будет всегда. Если захочешь забрать скипетр - я буду в той комнате, что приготовила мне Роуз.
Он одарил всех вежливой улыбкой и вышел. Интересно, сколько народу, вне зависимости от того, носят они кольцо со змеей или нет, попытается убить наколдованный призрак, который вместо Эльминстера будет спать сегодняшней ночью в его кровати? Или вывернет наизнанку всю комнату в поисках скипетра, которого там не будет?
Замшелая черепичная крыша «Рога Герольда» достаточно хороша для отдыха последнего принца Аталантара.
Все глаза в пивной с удивлением и интересом наблюдали за тем, как уходил молодой аталантарец, но в одной паре глаз, в самом дальнем углу, затаилось что-то темное, в этих глазах тлело убийство. Они принадлежали человеку, который не носил кольца с изображением змеи.

- Сотня рубинов,- хрипло повторял Сургат, переливая из руки в руку небольшой красный дождик сверкающих рубинов. - И все настоящие. - Ради собственного успокоения он бросил взгляд на засовы своей конуры и, ухмыляясь, еще раз подкинул камни в сложенных ладонях. Много лет назад покупка настоящей охраны стоила бы двух таких камней, а на сегодняшнюю ночь она обошлась ему всего в два, правда последних, медяка.
Все еще улыбаясь, он так и не увидел, как вдруг вспыхнул засов и как тихое заклинание направило смерть в его сторону.
Раздался приглушенный рев, и вслед за этим скелет бывшего разведчика медленно, боком завалился на кровать. Ухмылка Сургата Илдера застыла навсегда.
Несколько рубинов, опаленных огнем, звякнули по полу почерневшими осколками. В глазах, провожавших их падение, некоторое время держалось удовлетворение, но в них все еще тлело убийство, которое предстояло совершить.
В следующее мгновение обладатель этих глаз улыбнулся, пожал плечами и сплел заклинание, которое в результате должно было перенести к нему горсть таких рубинов.
Все когда-нибудь умирают - так почему бы не умереть богатым?

Глава вторая
Смерть и драгоценные камни

Уход Мага Самоцветов, который мог бы стать гибельным для дома Аластрарра, не должен был привести к жертве от проходившего мимо путника. Однако многие эльфы королевства скоро пожелали, чтобы человек, о котором идет речь, пожертвовал всем. По некоторым источникам, он в каком-то смысле сделал это.

Шалхейра Таландрен,
Верховный Бард Эльфов Летней Звезды
из Серебряных Клинков и Летних Ночей:
неофициальная, но истинная история Кормантора,
изданная в Год Арфы

Когда он прошел через, казалось бы, бесконечный лес, поверхность земли снова стала забирать вверх, усложняя путь молодого принца скалами и огромными нависающими среди деревьев мшистыми выступами камней. Здесь не было следов, помогающих искать дорогу, но та гряда гор, через которую перебирался Эльминстер, в любом случае означала восточную границу королевства Кормир. Самые высокие деревья, растущие на юго-востоке, говорили о том, что он правильно выбрал направление, чтобы попасть в Кормантор. Молодой человек с седельной сумкой на плече упорно двигался к невидимой цели, зная, что теперь она должна быть уже где-то близко. Деревья, обвешанные вьющимися растениями, покрытые мхом, были здесь больше и старше.
Следы преследовавших Эла лесных людей давно остались позади. Он шел уже не один день, даже не один месяц, но, несмотря на это, был рад, что по дороге стрелы бандитов лишили его коня. Даже на тех землях, на которые предъявляли права люди Кормира и которые теперь остались за спиной, холмы были настолько безлюдны и поросли таким густым лесом, что он все равно отпустил бы коня и, стало быть, нарушил волю Мистры.
К тому же, прежде чем этот ландшафт заставил Эла отступить от приказа богини, он остался бы без единой монеты, покупая сено для лошади. Да изрядно устал бы, постоянно обрубая нижние сучья, чтобы двигаться вперед, по возможности сокращая путь. Если, конечно, предположить, что лошадь вообще вошла бы в лес с такими огромными деревьями. Тем более что по ночам со всех сторон раздавался рык и вой невидимых кровожадных тварей да писк и визг их жертв.
Эл надеялся не слишком скоро присоединиться к их числу. Он все время держал под рукой заклинания, заставляющие кроликов, а иногда и оленя замереть на месте. Потом путник подбирался к ним ближе и пускал в дело нож. Он уже устал от неизбежного убийства животных, вида крови, от постоянного шелеста и иных звуков, вызывавших ощущение, что за ним самим следят, устал от одиночества и опасения заблудиться. Подчас он чувствовал себя не столько избранником и посланцем Мистры, сколько плохо нацеленной стрелой, которая мчится вслепую из ниоткуда в никуда. Иногда он попадал в цель, но все же слишком часто - хотя дела казались легкими и достаточно простыми - он совершал одну грубую ошибку за другой. Хм, неудивительно, что среди обыкновенных смертных так редки были избранные.
Не было у Эла и сомнения, что какие-то еще более редкие существа прятались где-то среди этих деревьев и охотились за ним. Почему Мистра не могла дать ему заклинание, которое перенесло бы его прямо на улицы города эльфов? Лунное море лежит где-то впереди, левее от него, за деревьями, которые были уже территорией эльфов. И если его не подводит память, то, судя по подслушанной болтовне лавочника в Хастарле и мельком увиденным картам, оно соединяется рекой с узким заливом просторно раскинувшегося моря Падающих Звезд на восточной границе эльфийского королевства. Того самого, которое он ищет. Горы позади него были западным краем Кормантора - так что если он продолжит движение в том же направлении и будет поворачивать направо всякий раз, как выйдет на реку, то останется на эльфийских землях. Другой вопрос, найдет ли он в центре этих земель легендарный город. Эл вздохнул; ни одного огонька, ничего даже похожего в ночи, чтобы хоть прикинуть расстояние до этого города. И ведь с тех пор, как покинул Аталантар, он не видел ни одного эльфа, если не считать, что наткнулся на одного в самом начале пути через гряду гор. В этом безлюдье любая мелочь, вроде простого падения, могла бы убить его, и никто, кроме волков, не узнал бы об этом. Если Мистра придавала такое большое значение тому, чтобы он добрался в город своим ходом, разве не могла она помочь? Зима может застать его все еще блуждающим... или давно мертвым... а его кости обгложет медведь-шатун или вылезший из засады гигантский паук… а потом о нем и вовсе забудут!
При этой мысли Эльминстер вздрогнул, но продолжал путь. Он чувствовал себя совсем больным из-за ломоты в ногах, что перекрыла даже боль от сорванных мозолей. Сапоги его были совсем растоптаны. Во всех рассказах герои добираются куда бы то ни было без задержек и затруднений, и если он избранник Мистры, то, конечно, его можно назвать героем! Только вот почему в таком случае это путешествие не могло быть полегче? Он опять вздохнул и, еле передвигая ноги» пошел дальше. Вокруг него стоял глухой лес, повсюду из земли выступали корни, как кривые и покосившиеся стены, покрытые грибами. Солнечный свет редко проникал сюда, зато олени встречались постоянно. Подняв головы, они издалека настороженно наблюдали за ним. Но шелест в сплошной тени, окружающей путешественника, говорил о том, что охотничьи трофеи могли бы быть намного обильнее и богаче.
Эльминстер не обращал внимания на сучья, кустарники и цепляющиеся ползучие растения; опасаясь притаившейся опасности и не желая стать объектом охоты для голодной твари с отменным нюхом, он довольно давно подобрал заклинание, которое по его следу очищало и воздух, и землю. Он не оставлял следов ни на земле, ни в колючих зарослях. И все же Эл старался выбирать более или менее чистый и не вызывающий сомнений путь. Пока он продвигался успешно, а когда слишком уставал, то отдыхал или устраивался на ночь, принимая облик туманного облака, зацепившегося за верхние сучья какого-нибудь дерева. Тем не менее предчувствие не оставляло молодого человека: его кто-то преследовал.
Кто-то слишком осторожный и хитрый, чтобы позволить Эльминстеру увидеть себя. Один раз, собравшись в дорогу, Эл даже прикрыл себя заклинанием» чтобы стать невидимым, и двойным заклинанием прикрыл спину. Именно тогда он обнаружил следы своего преследователя, которые поспешно отклонились в сторону и оборвались в ручейке. После этого последнему принцу Аталантара стало известно наверняка, что за ним тенью следовал какой-то человек (или что-то вроде того), который носил прочные сапоги с грубыми подметками. Поэтому Эл и поднажал по направлению к легендарным Поющим Башням.
Эльфы не переносили даже вида человека, тем более в своем главном городе, но богиня в качестве первой службы приказала Элу идти именно туда. Будет очень даже несладко, если эльфы, отчаянно цепляющиеся за свое уединение, этого не одобрят. И будет еще хуже, если его подведут бдительность или заклинания.
Однажды вечером, в сумерках, уже случился взрыв голубого света слева от него; оказалось, это было заклинание-капкан, которое предназначалось для медведя-шатуна. Эльминстеру оставалось надеяться, что такая магия проявляла себя только в нужных случаях и не предполагалась к использованию против человека.
Лишь одна вещь становилась теперь все более и более понятной ему: даже эльфы старались быть приветливыми и улыбались вторгшемуся к ним человеку, если этот одинокий гость нес с собой символ власти из ограбленной эльфийской гробницы.
Внимание, которое он привлек к себе в «Роге Герольда», было ошибкой, тем более опасной, что слишком явным было невежество разведчика в магии. Эл уже чуть не уснул и вынужден был спешно воспользоваться заклинанием, чтобы сохранить ясную голову, когда, наконец, четыре типа, вооруженных кинжалами, с проклятиями вломились в его комнату. Еще один, пятый, полз по крыше с клинком в руке прямо туда, где Эл лежал и слушал, как под ним в темной комнате двое из ворвавшихся кромсают друг друга ножами.
Теперь его заботила эта прекрасная - и, без сомнения, очень узнаваемая - вещица из гравированного серебра с драгоценными камнями, которой когда-то размахивал эльф. Этот эльф вполне мог быть в состоянии пробудить силу жезла на расстоянии и повернуть ее против Эльминстера. Скипетр и сам мог нести в себе заклятие, наказывающее любого, кто потревожит этот жезл. Вещь принадлежала тому, чьи потомки и сегодня убили бы любого человека, посмевшего прикоснуться к скипетру. За этим жезлом мог кто-нибудь следить даже сейчас.
Эл злился на себя. Как он мог быть настолько глуп? Где-то по пути он обязательно должен спрятать скипетр в таком месте, которое при необходимости сможет найти снова. Причем только он, а не какой-то таинственный преследователь или эльфийский патруль. Для этого следовало наложить заклинания и найти какой-нибудь заметный ориентир. В огромном лесу им могла стать любая примета под деревом, но не само дерево, и он все время на ходу высматривал что-нибудь подходящее.
Такое место нашлось после восхода солнца на следующий день, как только он прошел мимо темных вод двенадцатого болота. Земля здесь круто вздымалась грядой остроконечных скал, последняя из которых напоминала нос гигантского корабля с устремленным к солнцу парусом.
Эльминстер выбрал скалу рядом с «носом». Она была примерно по пояс сумрачно-тенистому дереву, которое с первого взгляда понравилось ему тем, что цеплялось ветвями за край скалы. Да будет так. Эл встал на колени, среди корней выкопал горстку земли и раскрошил ее в пальцах, когда все лишнее отлетело, в его руке осталось несколько камней.
Из своей седельной сумки он достал жезл и мельком взглянул на него: прекрасная вещь. Эльминстер восхищенно покачал головой и прошептал надежное заклинание над своей рукой. Потом уложил скипетр в выкопанную ямку, разгладил над ней землю и отщипнул мох с близлежащей кочки, чтобы прикрыть потревоженную почву. Прутики завершили сооружение тайника, и он поспешил вдоль гряды к второй скале. Там он бросил камень и пошел к следующей вершине, и так он оставил по камню возле каждой из них. Остановившись, наконец, он пробормотал еще одно заклинание, после которого почувствовал себя совсем больным и слабым, дыхание стало прерывистым, а пальцы рук и ног пощипывало светло-голубое пламя.
Он сделал глубокий вдох, и еще один, прежде чем почувствовал себя достаточно сильным, чтобы метнуть следующее заклинание. Оно состояло из простого узора жестов, одной-единственной фразы и утраты волоска, взятого позади уха. Сделано.
Аталантарец задержался еще на мгновение, прислушался и особенно внимательно оглядел путь, которым сюда пришел: нет ли каких-нибудь признаков движения. Его глаза ничего не заметили, а уши ничего не услышали, кроме маленьких суетливых лесных обитателей, шныряющих туда и сюда и не обращающих на него никакого внимания. Эл успокоился и пошел своим путем. У него не было желания ждать часами, только чтобы увидеть того, кто его преследует.
Ведь Мистра послала его в Кормантор с миссией. И хотя она не сказала, что ему придется делать в этом городе, но он должен быть уже там, по ее выражению, «когда придет время». Это не означало спешки, но Элу и самому хотелось увидеть знаменитый город. По словам менестрелей, он был самым прекрасным местом в Фэйруне, полным чудес и эльфов, настолько красивых, что от их вида у любого перехватило бы дыхание. Словом, впереди у Эльминстера была земля веселья, празднеств, волшебных чудес и пения, где причудливые особняки достают шпилями до звезд, а лес и город растут один вокруг другого, чередуясь с большими садами. И в то же время там, в конце пути, его ждала земля, где убивают любого, кто не похож на эльфа.

Предыдущая страница 2 Следующая страница


3 Эд Гринвуд

Ну что ж, была же строчка в старинной аталантарской балладе о глупом разбойнике, который с отвращением говорил, что сжег бы «это сокровище», только попадись оно ему в руки! Поэтому Эл предполагал большую часть времени перемещаться по Кормантору в виде легкой дымки или измороси, присматриваясь и прислушиваясь.
И все-таки лучше не справиться с заданием Мистры, чем вечное забвение, считал он. Слишком не хотелось после смерти от заклинания валяться забытым в земле какого-нибудь эльфийского сада.
Молодой человек остановился у подножия огромного, почти как дом, дерева с тенистой разлапистой верхушкой, перекинул седельную сумку с одного плеча на другое, потянулся, как кот, и, определив где юг, где восток, быстро двинулся дальше. Его сапоги не издавали ни звука, словно он ступал по воздуху. Проходя мимо маленького водоема, Эльминстер увидел свое отражение. Из воды смотрел длинный, неловкий, небритый юноша с растрепанной бородой и с проницательными синими глазами, спутанными черными волосами и острым носом, похожим на клюв. Не самая некрасивая, но все же не заслуживающая особенного доверия внешность. М-да, если он собирается произвести впечатление хоть на кого-то из эльфов, то иногда...
Если бы в этот момент Эл оглянулся назад, то заметил бы, как над влажной лесной почвой взлетело и мягко шлепнулось обратно несколько грибов, как будто их зацепил кто-то невидимый, как будто кто-то прошептал проклятие и поспешно отвернул в сторону.
Уж не сунулся ли молодой человек в самое сердце Кормантора? Охраняемое, между прочим?
Вдруг лесной мрак к югу и востоку от путника вспыхнул кольцами огня, задрожала земля. Да, кажется, он добрался.
Эльминстер заспешил, понесся по воздуху, размахивая седельной сумкой взад и вперед, чтобы придать себе большее ускорение. Это была битва заклинаний, которые, похоже, швыряли слишком поспешно.
Впереди на трепещущих ветвях пылала листва, где-то на западе упало дерево в ответ на сильный грохочущий раскат взрыва, от которого только что задрожало все вокруг.
Эльминстер, прячась за длинным суком лесного гиганта и холмиком, спустился в скалистую, заросшую папоротником лощину. На дне оврага между старыми, но по-весеннему мшистыми валунами били родники. Один из валунов кувыркался по земле, волоча за собой хвост пламени и подпрыгивающие кости с останками чего-то, разорванного на куски.
Там же шла настоящая битва. Эльфы, как разглядел Эл, сражались с дюжими краснокожими воинами с жуткими длинными клыками. Противники эльфов хобгоблины были одеты в черные кожаные доспехи, которые щетинились кинжалами, боевыми топорами и булавами. Они застали хозяев леса врасплох у ручья и к этому моменту перебили почти всех.
Когда Эл пролетал над папоротником, слегка касаясь его своей сумкой и заставляя растения волноваться и плясать вслед, эльфийский меч вспыхнул светом заклинания, поднялся и упал. Его хозяин тоже рухнул на землю, воя от боли и зажимая изуродованную шею. В тот же миг железная дубина другого хобгоблина опустилась на голову второго эльфа с таким крепким стуком, что отвратительное и громкое эхо прокатилось по всей лощине.
Голова чудесного лесного мага раскололась, брызнув кровью, и его дергающееся тело упало рядом с телом товарища. Высокий эльф - кажется, последний оставшийся в живых из всего патруля - носил мантию, украшенную рядами овальных кулонов с драгоценными камнями, которые вспыхнули и заискрились, когда он окружил себя магической защитой. Маг, решил Эл и поднял руку, чтобы метнуть заклинание.
Эльф оказался быстрее. Его рука расцвела огненным шаром, который он направил прямо в морду хобгоблина, вооруженного железной дубиной. Когда противник опрокинулся назад, рыча от злости и боли, из огня вырвались еще два длинных языка пламени, похожие на рога буйвола, и прожгли доспехи краснокожего чудовища, добираясь до его серой кожи. Дубина загремела по камням, а ее владелец со всего маху врезался в камни, заорав страшнее прежнего. Тем временем эльфийский маг скрутил пламенем другого противника. Но было слишком поздно. Огонь еще лизал рычащее, похожее на морду летучей мыши лицо одного воина, когда другому удалось дотянуться и вонзить в тело мага свои клыки, темные и длинные, как вилы.
Самонаводящиеся стрелы, которые метнул Эльминстер, еще неслись по воздуху, когда пронзенный эльф резким рывком освободился из окровавленной пасти рукха и с криком упал в ручей. Стая хобгоблинов кружилась над ним, торопясь нанести хотя бы еще один удар по телу, корчившемуся в муках. Эл увидел, как прекрасное, словно выточенное, лицо мага запрокинулось в агонии, и он что-то выкрикнул, да нет, выдохнул, и сразу воздух над ручьем наполнился бесчисленным количеством роящихся серебристых искр.
Все хобгоблины задергались, выгибаясь мучительной дугой, будто их сводили судороги, а эльф в это время все глубже уходил в бурлящую воду потока. Но его заклинание еще действовало, и потому оружие рукхов с грохотом рассыпалось вокруг. Их хозяева все еще шатались и раскачивались, когда молнии Эла воткнулись в них, заставив рукхов вертеться волчком и взрываться бело-синим огнем.
Колдовское пламя с ревом вырывалось из их глоток, а глаза выскакивали из орбит и лопались, разбрызгивая вокруг светло-голубую муть. Обожженные фигуры бессмысленно топтались среди камней, а потом падали, подминая папоротник. В воде стонал раненый эльф, а в дальнем конце лощины пестрели туши самых свирепых рукхов, которые так и не выпустили из рук боевые топоры, рогатины и клинки.
Вокруг Эльминстера лежали скрюченные и скрученные в дугу тела эльфов. Эл подошел и остановился над одним из них. Затуманенные болью изумрудные глаза моргнули из-под слипшихся от смертельного пота белых волос и удивленно расширились при виде человека.
- Я останусь с вами, - сказал эльфу аталантарец, приподняв голову раненого над потемневшей от крови водой. Под тяжестью умирающего заклинание, державшее Эла над землей, потеряло силу, и молодой человек довольно скоро почувствовал, как в разбитый сапог начала заливаться холодная вода.
А еще он обнаружил, что на самом-то деле времени для оказания помощи у него нет, потому что вокруг него зашелестели папоротники и из них с гадливыми торжествующими ухмылками стали подниматься те, что остались лежать вдалеке, притворяясь мертвыми. Кажется, эльфийский патруль расположился лагерем в самом центре обитания хобгоблинов, или, что более вероятно, пока эльфы спали, патруль был взят в плотное кольцо.
Вся лощина, казалось, была полна желтоклыкастыми рукхами, которые, выставив перед собой щиты, припадая к земле, чуть ли не вприсядку, тяжело, но осторожно продвигались вперед. Похоже, они уже выучили, что магия - это всегда опасно, и учли урок. А это доказывало, что они и прежде убивали магов.
Эльминстер поднялся над слабеющим, уже харкающим кровью эльфом и бросил быстрый взгляд за спину. Да, они были и там, медленно приближались с теми же торжествующими и выжидательными ухмылками. Их было штук семьдесят, а то и больше. И теперь проблемой могло стать то, что у него осталось довольно мало заклинаний.
Принц выбрал то единственное заклинание, которое могло помочь выиграть время, чтобы подумать о достойном пути отступления. Он рванул кожаную застежку седельной сумки, выдернул все шесть сразу оказавшихся под рукой кинжалов, бросил их в сторону наступающих, прошипел нужные слова и сделал какие-то движения пальцами. Все шесть лезвий взвились в воздух, подобно потревоженным осам, и, словно обрели крылья, стали дружно кружить, прикрывая молодого принца и вспарывая лица тех рукхов, которые подобрались к нему слишком близко.
Это вызвало общий гневный вопль, и хобгоблины со всех сторон хлынули к Эльминстеру. Кинжалы свистели и кололи всех, кто вторгался в их плотный круг, но это были всего только шесть кинжалов против огромного числа рукхов, тесно сомкнувших ряды, чтобы добраться до молодого мага. Плечо Эла онемело, после того как в него ударило и отскочило в сторону кем-то брошенное копье, пролетевший камень задел юношу по носу, и он еле устоял на ногах. К сожалению, заклинание Эльминстера подало рукхам хорошую идею: к чему лезть в бой с волшебными кинжалами, когда можно просто похоронить их создателя под градом брошенных стрел, копий и камней?
Еще один камень сильно ударил Эла в лоб. Он был ошеломлен и снова пошатнулся. Со всех сторон поднялся ликующий рев, рукхи бросились в атаку. Тряхнув головой, чтобы избавиться от боли, молодой человек быстро опустился возле эльфа и бросил слова заклинания. Никогда он не предполагал, что придется применять эту магию, но, похоже, сейчас настало такое время.

Тем временем в другом уголке леса появилась на свет еще одна угроза для жизни Эльминстера. Чьи-то жадные глаза, светившиеся колдовством, изучали украшенную деревом скалу, потом следующую. И следующую.
- Он оставил жезл под первой скалой, а в остальных только ловушки? Или скипетр под второй? Или?..
Хозяин тлеющих от злобы глаз приготовился приступить к скрупулезной работе по сотворению проклятия для Эльминстера.
Когда колдовской узор был сплетен, он метнул заклинание. Как и ожидалось, магия выявила обманную сеть, оцепившую все скалы, но все же не указала точное место, где схоронен скипетр. Для разрыва этой сети требовалось согласие Эльминстера - или его смерть.
Что ж, если одно было невозможно, то другое могло произойти. Руки задвигались снова, еще одно колдовство. Что-то плотным туманом поднялось над лесным настом, засвистело и зашептало тихо и непрерывно, потом начало приобретать очертания и форму. Каждое движение этого «нечто» было исполнено угрозой и нетерпеливым голодом.
Внезапно оно стало совсем плотным и начало подниматься вверх. Впечатление было такое, что кто-то страшный ползет и скользит, как будто ему не хватает воздуха. А потом у этого «нечто» выросло несколько дюжин загребущих, когтистых лап. Родился убийца магов.
Жестокие глаза внимательно наблюдали, как этот монстр отправился на поиски последнего принца Аталантара. Когда чудовище с шелестом уползло, исчезнув среди деревьев, улыбка появилась в глазах наблюдателя и на губах, которые улыбались крайне редко. Затем губы снова задвигались, призывая все несчастья на голову Эльминстера.

Вихрь голубой дымки и ощущение падения... Сапоги Эльминстера, державшего на руках вялое, обвисающее тело эльфа, царапнули по чему-то твердому.
Он стоял на плоском камне, пройдя часть лощины, всю в побитых и истоптанных папоротниках. За спиной раздавались вопли рукхов, которые с испугом наблюдали за ним и пытались увернуться от кинжалов, стремящихся по воздуху к месту нового расположения Эла, чтобы снова окружить его защитным кольцом.
Вряд ли такая уж хорошая идея появиться в Корманторе с мертвым или умирающим эльфом на руках, но сейчас у него не было никакого выбора. Принц Аталантара слегка крякнул, перекидывая через плечо изящное, почти невесомое тело эльфа, и начал с трудом выбираться из лощины, осторожно продираясь через папоротник и опасаясь, что каждую минуту может споткнуться и упасть.
Крики позади него усилились, Эльминстер скупо улыбнулся и обернулся.
Камни падали и катились, не долетая, а одно копье просвистело сквозь папоротники и ушло совсем в другую сторону, но рукхи продолжали следовать за ним, поэтому Эл выбрал местечко и сотворил заклинание на пять магических прыжков.
С эльфом на плече, он вдруг оказался в самом центре что-то бубнящих, засуетившихся хобгоблинов. Не обращая внимания на брань, проклятия и изумленное хрюканье, Эл искал еще одно безопасное место, чтобы сотворить следующее заклинание, которое перенесло бы их в... ну, куда-нибудь.
Теперь клинки звенели довольно далеко, и он пошел дальше.
Но в это время чары рассеялись и сзади опять поднялся рев. Это группа хобгоблинов окружила то место, на котором он только что действительно стоял. Свистящие кинжалы вырезали в этой своре кровавую дыру и теперь снова пытались нагнать хозяина, прокладывая себе путь сквозь толпу рукхов. Избранник Мистры понял, что хобгоблины увидели его, и повернулся. Рев с новой яростью взлетел к верхушкам деревьев, хобгоблины ринулись в атаку... Эл терпеливо поджидал их.
Ни один из рукхов не тащил теперь с собой своих вещей. Их клинки и боевые топоры исчезли, каждый хобгоблин жаждал лично заколоть и разрезать на куски человека, который приводил их в бешенство. Эл поправил тело эльфийского мага на плече, выбрал подходящий момент и прыгнул назад, за спину мчавшихся на него рукхов.
Последовала новая волна воплей. Это кинжалы, развернувшиеся было, чтобы следовать за хозяином, еще раз врезались в толпу хобгоблинов. Эл видел, как один из них лишился горла. Умирая, рукх так и не понял, что убило его: он еще продолжал слабо и бессмысленно размахивать клинком, угрожая невидимому врагу, хотя кровь так и хлестала из него. Среди тех, кто не отказался от преследования неуловимого противника, было много раненых и хромающих. Остался еще один, последний прыжок, и Эльминстер экономил его. Теперь двух магов преследовало всего несколько рукхов.
Эл перешел на шаг, выбирая место, куда он мог поставить ногу. Хобгоблины, которые все еще шли по его следу, выли и рычали и сзади, и впереди, подбадривая друг друга тем, что люди, мол, быстро устают, и тогда они убьют одного из них в сумерках, если он сам не упадет раньше.
Эльминстер не обращал на них внимания и оглядывался вокруг. Кажется, он слишком много времени потратил впустую, прежде чем нашел то, что искал, - плотную группу высоких деревьев с густыми кронами по другую сторону лощины. Он сделал последний прыжок и оставил хобгоблинов далеко позади, надеясь, что им больше не захочется его преследовать.
Его кинжалы вскоре должны были улетучиться, а когда они исчезнут, у него немногое останется для сражения с врагами.
И тут раздался высокий, слабый голос. Он прерывисто произнес прямо ему в ухо:
- Вниз. Положите... вниз. Пожалуйста.
Эльминстер убедился в том, что его ноги опустились в глубокий сумрак под деревом с густой кроной, и осторожно снял с плеча ношу, бережно уложив эльфа на мшистое ложе.
- Я говорю на вашем языке, - сказал он по-эльфийски. - Я - принц Аталантара, держу путь в Кормантор.
Опять удивление коснулось зеленых глаз.
- Мой народ убьет вас, - ответил маг эльфов, и голос его был еще слабее. - Есть единственная возможность для вас...
Голос совсем угасал, и Эльминстер, вскинув руку, напряг горло и начал торопливо бормотать слова своего единственного заживляющего заклинания.
Ответом ему была улыбка.
- Боль исчезла; примите мою благодарность, - сказал маг более энергично, - но я умираю. Я - Юмбрил Аластрарр из... - Его глаза потемнели, он схватил Эльминстера за руку.
Эл склонился над эльфом, бессильный сделать что-нибудь большее, и молча наблюдал, как длинные тонкие пальцы, словно пьяный паук, медленно ползут к его руке, по плечу, и оттуда к его щеке.
Внезапное видение возникло в голове Эльминстера. Он увидел себя самого на коленях, здесь, под тенистыми вершинами, где стоял сейчас. Перед ним был не умирающий Юмбрил, а всего лишь прах... и черный самоцвет, блистающий посредине. В видении Эл поднял камень и коснулся своего лба.
Потом видение исчезло, и Эл захлопал глазами, глядя вниз, на искаженное мукой лицо Юмбрила Аластрарра, на его начавшие багроветь губы и виски. Ослабевшая рука мага упала и стала беспокойно подергиваться на опавшей листве.
- Вы... видели? - прошелестел эльф.
Сдерживая вздох, Эльминстер кивнул.
Маг эльфов тоже слегка кивнул и прошептал:
- На вашу совесть, Эльминстер из Аталантара. Не подведите меня! - Внезапная судорога прервала его, он затрепетал, как подхваченный ветром сухой лист, и в следующее мгновение этот ветер унес его прочь.
- О, Айэкларун! - вдруг вскрикнул Юмбрил, уже не видя больше человека, склонившегося над ним. - Возлюбленная! Я, наконец, иду к тебе! Айэкларрр...
И голос исчез в длинном глубоком хрипе, как эхо отдаленной флейты. Потом худенькое тело вздрогнуло последний раз и замерло.
Эльминстер наклонился ниже - и сразу с ужасом отпрянул, потому что плоть под его рукой издала странный вздох и тут же превратилась в пыль, которая взвилась облачком и теперь опадала, переливаясь всеми оттенками, а в центре ее лежал черный драгоценный камень. Совсем как в недавнем видении. Эльминстер долго удивленно смотрел на самоцвет, не понимая, во что он попал на этот раз, потом поднял глаза и оглядел деревья вокруг. Хобгоблинов не было, наблюдающих глаз тоже. Он был один.
Эл вздохнул, пожал плечами и поднял камень.
Он был теплый и гладкий, приятный на ощупь, а когда Эл поднял его, он издал странный звук, как будто где-то тронули струны арфы, и эхо донесло этот аккорд. Эл вгляделся в его глубину и ничего не увидел... Тогда он прижал камень ко лбу.
Мир взорвался хаосом звуков, наполнился вихрем запахов и образов. Эл смеялся с эльфийской девой в покрытой мхом беседке. Потом он стал эльфийской девой или кем-то еще, он танцевал вокруг огня, и языки пламени вспыхивали в кружении самоцветов. Вот на нем почему-то оказались доспехи, а сам он едет на крылатом коне, устремляясь сквозь деревья, чтобы проткнуть копьем рычащего орка... Кровь врага расцвела под его взглядом, а потом начала мерцать и меняться, становясь ярко-красным восходом солнца, окрашивающего стройные шпили гордого и красивого замка... Потом он разговаривал на древнеэльфийском языке, быстром, высокопарном и не очень понятном. В Суде, где мужчина стоял на коленях перед одетой в доспехи девой-воительницей, излучавшей незнакомую магию, он услышал себя, оглашающего декрет о войне за истребление рода человеческого...
- Мистра, помоги! Что это?
Его отчаянный крик, казалось, вернул ему память, он вспомнил свое имя; он был Эльминстером из Аталантара, избранником богини. Просто он несется сквозь кружащиеся вихрем образы памяти дома Аластрарра. Раздумья над этим именем, охватившие его, опять затянули Эла в водоворот тысячелетий, декретов, семейных преданий и укромных уголков земли эльфов. Лица сотен прекрасных эльфийских дев - матерей, сестер, дочерей, все из рода Аластрарра,- улыбались ему или кричали на него, их темно-синие глаза проплывали перед ним подобно манящим омутам... Они захватили Эльминстера и потащили вглубь, вглубь, в имена, даты, выхваченные и сверкающие мечи... Его мозг словно подстегивали кнутом.
- Зачем? - вскричал он, и его голос показался эхом, несущимся сквозь хаос, пока не разбился, подобно тому, как волна разбивается о скалы, обо что-то знакомое: лицо исчезнувшего Юмбрила, спокойно рассматривающего его, а возле его плеча призрачное лицо прекрасной эльфийской девы.
- Ты должен,- ответил Юмбрил.- Самоцвет - это кийра дома Аластрарра; знания, традиции и мудрость, которые накапливались и наследовались в течение многих лет. Орнталас моей крови будет теперь тем, кем был я. Он ждет в Корманторе. Отдай камень ему.
- Отдать камень? - воскликнул Эльминстер.
А обе эльфийские головы видения улыбнулись ему и хором пропели:
- Отдай камень ему.
Потом Юмбрил сказал:
- Эльминстер из Аталантара, могу я представить вам леди Айэкларун из…
То, что он говорил дальше, унеслось прочь, вместе с лицами, и его, и ее, под наплывом новых, отчетливых и ярких, воспоминаний - сцен любви и войны на прекрасных землях, опоясанных деревьями. Эльминстер изо всех сил старался помнить, кто он есть на самом деле, и нарочно представлял себя на коленях под тенистым деревом, здесь и сейчас, - он коленями чувствовал эту почву.
Эл хлопнул по земле и попытался увидеть то, что чувствуют его руки, но воображение было полно кричащих голосов, пляшущих единорогов и военных горнов, поблескивающих в лунном свете других времен и дальних мест. Он поднялся, покачнулся, машинально раскинув руки, и наткнулся на ствол дерева.
Уцепившись за толстый ствол, он попытался его разглядеть, но и этот, и стволы других окружавших его деревьев были такими высокими и темными, что ему стало очень не по себе. Он уставился на них, попытался заговорить, но увидел себя Юмбрилом, который вопил, потому что черные клыки-рогатины снова пронзали его... А потом он был Юмбрилом, оседлавшим красно-кровавую волну боли, в то время как рукхи хохотали вокруг него и вздымали жестокие клинки, которые он не в силах был остановить. А затем что-то ударило его так сильно, что вышибло из него дух. Когда видение пронеслось, Эльминстер начал смутно сознавать, что он на земле, среди корней деревьев, хотя ничего не мог видеть, потому что все лицо залепила грязь.
Его воображение снова показало ему Юмбрила. Молодой, красивый, надменного вида эльф в богатых одеждах поднялся с плавающего в воздухе кресла в форме слезы. Кресло осталось висеть в комнате, среди голубых сетей, играющих музыку при каждом колебании.
Молодой эльф поприветствовал Юмбрила, и у Эльминстера в голове всплыло имя Орнталас. Ну конечно. Он должен спешить к Орнталасу и передать ему самоцвет. Вместе с жизнью?
Или то, что он прижал ко лбу камень, вытащит из его головы рассудок, лишит его плоти и вообще всего?
Извиваясь в грязи, Эльминстер попытался оторвать камень, но тот как будто слился с ним, теплый, твердый, приросший.
Нужно подниматься. Хобгоблины все-таки могут найти его здесь. Надо идти, не то древесный паук или медведь-шатун обнаружит его, беспомощного, и он станет легкой добычей. Эльминстер слабо цеплялся за мох, силясь вспомнить имя богини, которое хотел прокричать. На ум ему приходило только имя Юмбрил.
Юмбрил Аластрарр. Но как это могло быть? Он был Юмбрилом Аластрарром. Наследником дома, Магом Самоцветов, военачальником патруля Белого Ворона, и эта папоротниковая лощина казалась ему очень подходящей для лагеря...
Эльминстер закричал, и закричал снова, но больше не услышал ничего, кроме тысяч разных Аластрарров.

Глава третья
Прекрасный город, жестокая магия

Редко бывает, чтобы какой-нибудь человек в борьбе с множеством противников снискал столь полную и великую победу, что одолел бы всех врагов раз и навсегда. На самом деле простые решения отыскиваются лишь в балладах менестрелей. А в том бесконечно разворачивающемся гобелене, который и есть настоящая жизнь Фэйруна, боги насылают на народ гораздо более смертоносные бедствия.
Антарн Мудрый,
из великой истории могущества архимагов Фэйруна,
изданной приблизительно в Год Посоха

- Вы бросили бы вызов могуществу эльфов? Это едва ли... благоразумно, милорд. - Эльфийское лицо, цвета луны под шлемом с драконом оставалось невозмутимым, но тон был резкий, язвительный и предостерегающий.
- А почему бы и нет? - сердито буркнул человек в позолоченных доспехах, и глаза его блеснули под поднятым забралом шлема, украшенного головой льва, его рука в латной рукавице стиснула рукоять меча, который был подлиннее, чем у стоявшего напротив. - Эльфы остановят меня?
Видение двух закованных в латы военачальников, стоящих лицом к лицу на этой продуваемой всеми ветрами вершине горы, исчезло, и Эльминстер застонал. Он устал. Одна сцена сменялась другой, истощая его потоком чувств. Мозг раскалился, словно в огне. Как, боги милосердные, остаться нормальным наследнику дома Аластрарра?
Или наследник дома Аластрарра остался нормальным?
А потом начался ласковый шепот. Эл даже подумал, что это еще один из множества легких разговоров, который принесет ему видение нежных эльфийских дев.
- Позови меня.
Кто это еще? Эл шлепнул себя по лицу. Точнее, попытался это сделать, чтобы вернуться в Фэйрун и в действительность, в которой были хобгоблины, таинственные преследователи, маги и прочие опасности.
- Позови меня, воспользуйся мной.
Молодой принц-маг чуть не засмеялся; вкрадчивый шепот напомнил ему об одной весьма пышной леди, которую однажды вечером он сопровождал в Хастарл; чарующий голос - единственное, что у нее оставалось от былой красоты. Она примерно так же шептала, стоя возле его порога.
- Позови меня, воспользуйся мной. Почувствуй мою силу.
Откуда шел этот голос?
А потом стало горячо и что-то задергалось над его глазами, Эл неуверенно пощупал это место пальцами. Самоцвет пульсировал...
- Позови меня.
Голос доносился из камня.
- Мистра? - громко позвал Эльминстер, ожидая указаний. И ничего не услышал в ответ. Было только все то же тепло. Поговорить с ним не запрещается... кажется. Он откашлялся.
- Позови меня.
- А как?
И словно в ответ на его сердитый вопрос в воображении Эла развернулось новое видение. Самоцвет изобиловал силами. В нем хранилось волшебство. Другое служило для того, чтобы переменять облик. Третье уменьшало вес тела до едва различимого. Еще одно помогало видеть в темноте, и многое другое.
Воображение увело Эльминстера, вело через сцены, созданные самоцветом, чтобы показать, как меняли облик наследники Аластрарра, уклоняясь от противника. Одни просто меняли лицо и рост, другие обольщали и подслушивали. Третьи принимали образ какого-нибудь животного, чтобы скрыться от врага, вооруженного клинком для убийства эльфийских наследников: какой интерес зарубить трясущегося от страха зайца или любопытного кота? Элу было показано, как совершаются такие превращения, заодно он увидел, и как могло быть уничтожено волшебство, независимо от желания самого мага.
Вот и ладно. Теперь он узнал, как изменить облик, вызвав силы драгоценного камня. Но зачем ему это знание?
И тут он внезапно увидел Юмбрила Аластрарра, который стоял в глубокой тени под большим деревом и улыбался ему. Лицо эльфа пошло волнами и стало лицом Эльминстера, потом снова задрожало и опять стало лицом с изумрудными глазами, которые имели все наследники Аластрарра. Видение снова изменилось, теперь оно показывало Элу довольно знакомую фигуру долговязого юноши с орлиным носом, с темными, цвета воронова крыла, волосами и голубыми глазами. Обнаженный молодой человек, тело которого превращалось в эльфийское, стройное, безволосое, гладкое. И с таким же, как у эльфа, лицом. Наверное, самоцвет хотел, чтобы Эл изменил свой внешний вид.
Вздохнув про себя, Эльминстер воззвал к камню, чтобы приобрести сходство с Юмбрилом. Очень странное и очень сильное ощущение охватило его: он был Юмбрилом в надеждах, воспоминаниях, но... Аталантарец взглянул на свои руки - довольно побитые руки человека, который еще недавно трудно жил и тяжело сражался. Тогда молодой маг мысленно пожелал, чтобы они стали длинными, тонкими и хрупкими, как та светло-голубая, безволосая рука, что в предсмертный миг с таким усилием коснулась его щеки.
И руки начали истончаться, вытягиваться... они стали слабыми, тонкими и почти голубыми. Он попробовал пошевелить ими, руки покалывало.
Эл глубоко и прерывисто вздохнул, прочно воссоздал в уме лицо Юмбрила и пожелал, чтобы изменилось все остальное. Колкие мурашки медленно поползли по телу, по спине и позвоночнику. Он непроизвольно вздрогнул и даже фыркнул от отвращения. Видения исчезли, и он, моргая, оглянулся на неизменно терпеливые и не такое видевшие огромные многовековые деревья.
Эл оглядел себя. Его одежда теперь висела на нем; он стал ниже ростом и несоизмеримо изящнее, тоньше, Теперь он был Юмбрилом Аластрарром.
Это, пожалуй, даже полезно. А если он теперь способен еще и на перемещение с помощью мысли или у самоцвета припасено какое-нибудь заклинание, вроде зова родных мест, то, может, получится перенестись прямо в Кормантор? Он опять окунулся в вихрь воспоминаний в поисках чего-нибудь подходящего.
Поиск нужной магии напоминал метания по полю битвы среди взлетающих мечей, в самой гуще сражающихся в поисках единственного знакомого лица. Нет, кажется, такого лица там не было. Сознание Эла снова вернулось к уже надоевшим деревьям. Он резко повернулся, одежда взметнулась вслед за ним, и это напомнило ему о седельной сумке.
Оглядываясь вокруг, он вдруг спохватился, что оставил ее в той лощине, где было полно папоротников, но еще больше хобгоблинов. Эл с досадой развел руками и пошел на юго-восток. Если рукхи не растрясут сумку и не раскидают ее содержимое, то позже, возможно, он сумеет найти ее с помощью заклинаний. Хотя он не был уверен, что время заняться сумкой появится в этом году, а может быть, даже в следующем. Молодой человек пожал плечами: если это тоже входило в служение Мистре - ну что ж, другим доставалось и покрепче.
По крайней мере, теперь у него было преимущество - в облике эльфа ему будет легче проникнуть в Кормантор.
Эльминстер потянул носом; на эльфийский нюх нос воспринимал и замечал намного больше ароматов, чем раньше. Хм. О таких вещах лучше думать на ходу. Он пробирался среди деревьев, изредка касаясь самоцвета на лбу, чтобы убедиться, что никакие ветки не повредили драгоценного камня и ничто не ослабило его могущества.
При этих прикосновениях кийра заодно заставила его осознать две вещи. Во-первых, только хвастуны открыто демонстрируют камень мудрости дома. Обращаться к камню нужно скрытно. Во-вторых, сейчас, когда он принял облик эльфа, память драгоценного камня всегда была к его услугам и больше не подавляла.
Сначала он спрятал кийру, но потом мысленно вернулся к ней. Камень играл яркими огнями и всеми оттенками цвета живой магической памяти. На этот раз видения текли довольно ленивым потоком, Эльминстер пробирался сквозь них, отбрасывая лишнее и отыскивая то, что ему сейчас было нужно. Он искал в памяти самые последние сведения о Корманторе, и вот теперь впервые увидел высокие шпили, волнистые балконы домов (а каждый дом располагался в самом центре кроны какого-нибудь огромного дерева), увидел декоративные фонари, плавающие в воздухе и свободно перемещающиеся по всему городу, мосты, перекинутые от дерева к дереву один над другим. Кстати сказать, ни у одного из мостов не было перил: придется потратить некоторое время, прежде чем Эл научится свободно пользоваться такими смелыми сооружениями.
Кто управляет городом? Коронель, камень показал его. Пост скорее выборный, чем занимаемый по праву рождения. «Старейший и мудрейший» Верховный Судья всех споров держал свою власть не только в Корманторе, но и во всем королевстве глухого леса. Этот пост давал огромную власть, а нынешний коронель Элтаргрим Иритил, на взгляд Юмбрила, был старым и слишком добрым. Однако некоторые из старейших, благородных и знаменитых семейств, как было известно наследнику дома Аластрарра, придерживались еще более невысокого мнения о своем правителе.
Эти старинные дома, в особенности такие как Старимы и Экорны, обладали более реальной властью в Корманторе. На них смотрели как на воплощение и хранителей «истинного» эльфийского характера. По их мнению, настоящий эльф есть...
Эльминстер отбросил эту мысль, поскольку она невольно напомнила ему о новой миссии, возложенной на него Юмбрилом. У него не было выбора, он не мог поступить иначе и отказаться отнести... разве что был бы совсем уж немилосердным человеком. А вообще, должен ли он касаться самоцвета, если дал обет служить Мистре?
Он резко остановился возле особенно тенистого дерева и громко воззвал:
- Мистра?
Потом добавил шепотом:
- Госпожа, услышь меня. Пожалуйста.
Он вызвал в воображении самое поразительное воспоминание о богине: они вместе парят в воздухе; Мириала, смеющаяся, взволнованная, восхищенная. Ее глаза выдают божественность и еле заметно меняются по мере того, как разгорается страсть... Зацепившись за этот образ, Эльминстер снова выдохнул заветное имя и направил всю свою волю на то, чтобы призвать ее.
Но в голове был только неприветливый холод, и он спросил:
- Госпожа? Правильно ли я поступаю? Даешь ли ты мне свое благословение?
Теплая волна любви прокатилась по его рассудку, принеся с собой видение: Орнталас Аластрарр стоит в красивом, пестром от солнечных пятен зале, колоннами которого служат цветущие деревья. Кто-то, кого глазам Эла еще не видно, приближается к наследнику, а когда этот кто-то приблизился к озадаченному эльфу почти вплотную, его рука непроизвольно потянулась ко лбу.
Орнталас смотрел с острым любопытством, а неизвестный человек все приближался и приближался. Чтобы... поцеловать? Коснуться носа? Нет, конечно, чтобы коснуться лба. Глаза Орнталаса, такие близкие и широкие, колебались, как отражение в воде, разрушенное рябью. Когда волнение улеглось, лицо эльфа превратилось в добродушное лицо старого коронеля. Но тут точка наблюдения словно отодвинулась, и Эльминстер увидел себя самого, коленопреклоненного. Почему-то Эл знал, что коронель защитит его от эльфийского народа, который содрогнулся бы при одной мысли, что человек проник в самое сердце города под видом эльфа, которого все прекрасно знали. Эльфа, которого он, этот человек, вполне мог сам и уб...
Вдруг его окатила тревога, мозг закипел, забурлил, унося видение прочь. Эльминстер очнулся - с благоволения Мистры, надо полагать, - и обнаружил себя под деревом, окруженным со всех сторон... чем-то, что обвилось вокруг корней и еще скользило между деревьями, как огромный, нетерпеливый и алчный аспид. Это нечто приближалось, не переставая шипеть и пузыриться, булькать и брызгать кипятком. Его звук был очень похож на шепот заклинания. Возможно, это и были кусочки колдовского заклинания? Тело странного зверя все время менялось; то становилось прозрачным, то расплывалось, почти исчезая из виду. Подползая, оно с торжествующим фырканьем повернулось прямо к юноше, на ходу выбрасывая в воздух множество лап с когтями. Было ясно, что оно ищет Эла.
Оно тоже из стражи эльфов? Или какая-то павшая и погребенная в замшелой могиле тварь восстала с помощью древнего колдовства? Впрочем, не важно, насколько эта дрянь натуральна, ее намерения были предельно ясны, а эти когти выглядели вполне убийственно.
Эл хотел отступить, но было слишком увлекательно наблюдать за тем, как одна часть туловища монстра пребывала в неуклюжем, но неутомимом скольжении, а другая - в бесконечных извивах, которые напоминали обрывки каких-то заклятий. Среди колец изменяющегося тела в несчетном количестве плавали и кружились глаза. Наверное, это творение магии. И конечно, об этом позаботилась Мистра. В конце концов, она была повелительницей таинственного, а он был ее избран...
Когти нанесли удар, и хотя они не попали в цель, после этого по всему телу Эла началось жуткое покалывание. Он почувствовал, что его мозг сковало какое-то оцепенение. Кажется, теперь он не может сосредоточиться на сплетении заклинания. Да и какие заклинания у него остались? О, Мистра! Он не мог вспомнить!
Поскольку когти опять потянулись к нему, теперь еще ближе, мысли аталантарца вдруг заметались в панике. Бежать! Эл повернулся и бросился прочь между деревьями, спотыкаясь, оступаясь, поскольку ноги стали короче, чем он привык, а тело много легче прежнего. О, боги! Но ведь эльфы умеют бегать так быстро!
Пожалуй, он с легкостью мог бы носиться кругами вокруг монстра, чем бы он ни был. Но, поддавшись порыву, он спрятался на том пути, которым сюда пришел. Чудовище последовало за ним.
Теряя спасительное время, Эл опять повернулся к монстру, чтобы метнуть какое-нибудь рассеивающее заклинание: почти последнее волшебство из того более или менее значительного, что у него еще оставалось. Хотя у самоцвета их, кажется, было гораздо больше. Зверь, сотворенный хоть и колдовством, но вроде как попало, конечно, развалился бы на куски при одном прикосновении...
Магия камня блеснула. Многолапая пресмыкающаяся тварь вздрогнула, вспыхнула изнутри, отряхнулась и продолжала приближаться.
Эл увернулся от ее головы и пустился бежать уже всерьез, огибая и голые, и замшелые валуны, перескакивая через корни, а заодно и через подозрительного вида грибы. Шипение за спиной не прекращалось и не отставало.
Последний принц Аталантара почувствовал, как по спине пробежал холодок, Эл понял, что тварь передвигается гораздо быстрее, чем он себе представлял.

Предыдущая страница 3 Следующая страница


Эльминстер в Миф Дранноре 4

Ладно, он пустил вход еще одно небольшое оставшееся заклинание, которое метнуло из его руки струю пламени. Обычно она опаляет зверя и обращает его в бегство. Не то чтобы боевая магия, но все же.
Эл отступил за дерево, затаил дыхание и начал подниматься по стволу. Его новые, более длинные и тонкие пальцы нащупывали такие трещины в коре, за которые человеческие пальцы зацепиться не смогли бы. Легкое тело держалось на таких опорах, которые ни за что не выдержали бы веса человеческого тела. К тому моменту, когда Эл добрался до достаточно надежной ветви, шипящая, скользящая гигантская змея оказалась почти у него за спиной.
Чудовище поднималось следом, упорно и неуклонно, обвиваясь вокруг дерева и не отрывая глаз от Эла. Оно как будто чувствовало его. Эльминстер выпустил свою огненную струю прямо во все это множество глаз и отшатнулся, готовый к любым, куда угодно, прыжкам.
Он ожидал, что зверь завопит, начнет метаться, молотить хвостом и лапами, хотя бы отскочит... Но эта скотина нисколько не колеблясь еще раз попыталась схватить за его руку прямо сквозь огонь. Теперь чудище казалось еще огромнее, еще энергичнее. И никаких признаков каких-либо повреждений, какой-либо боли. Когтистые лапы устрашающе свистели в воздухе.
Эл быстро огляделся и решил, что благоразумнее будет перебраться на верхний сук. Только он начал карабкаться, как дерево под ним задрожало и затряслось. Оказывается, тварь хлестанула по коре, рассекла ее так же легко, как воздух, и зацепилась когтем. Один такой удар резко сокращал расстояние между магическим охотником и жертвой, потому что зверь без всяких остановок тут же подтягивал тело вверх по стволу. Эл оцепенело, как зачарованный, наблюдал: «это» прокладывало свой путь по дереву с той же скоростью, с какой человек в доспехах поднимается по веревке!
Еще несколько вздохов, и оно доберется до юноши. Оно уже прямо под ним и готово схватить. У Эла же оставалось всего нескольких странных заклинаний, вообще никак не связанных с боем. А времени разбираться в том, что умеет делать самоцвет, и вовсе не было.
Похоже, скоро ему придется прыгать. Он машинально спрятался за дерево. Многолапое существо довольно неуклюже, выдавливая и процарапывая на коре свой путь, последовало за ним, огибая ствол. Значит, можно не сомневаться: карабкающаяся поперек ствола скотина успеет схватить его, когда он будет пролетать мимо нее. Эл вернулся на прежнюю ветку - самая подходящая высота, и держит крепко. Когда тварь почти достигла Эльминстера, он швырнул прямо ей в глаза легкое заклинание света,
Свет вырвался и тут же исчез. Существо даже не приостановилось и, как показалось Элу, стало еще крупнее и почему-то более- плотным.
Поскольку монстр почти добрался до Эльминстера, он метнул совсем слабенькое и неважное разоблачительное заклинание, чтобы получить хоть какие-то сведения.
Заклинание достигло цели... и пропало, не принеся никакой информации, что и требовалось доказать. Только когтистая гадина подросла еще чуть-чуть.
Оно кормится заклинаниями! Должно быть, этот гад - убийца магов. Эл слышал об этом, очень давно, когда находился в банде Храбрых Клинков. Истребитель волшебников жрал магию и вызывался малораспространенными и запрещенными заклинаниями. Задача такого убийцы в том и состояла, чтобы убивать колдуна, который только и знает, что метать заклинания.
Колдовство волшебника, независимо от степени отчаяния, не только совсем не вредило ему, но делало гада еще сильнее. Тварь вполне могла стать убийцей магов-правителей и избранника Мистры, но она также могла совершать ошибки, нагромождая их одна на другую с тем же пылким и энергичным усердием.
Довольно анализов. Такие мысли слишком большая роскошь для мага, оказавшегося в ловушке. Впрочем, ему лучше прямо сейчас забыть, что он маг. У него есть всего несколько мгновений для пробы, перед тем как прыгнуть вниз или умереть.
Первым делом Эл осторожно вытащил из-за пояса один из кинжалов и метнул его прямо в уставившиеся на него глаза этой шипящей и бормочущей головы. Кинжал свободно упал далеко внизу и гулко ударился о землю, но, пролетая сквозь многолапое чудовище, оставил за собой сквозное отверстие, темную пустоту. Убийца магов задрожал и заорал. Вопль был испуганный, по тону более высокий и, уж во всяком случае, слабее, чем прежде.
Но вот с причитаниями покончено, и движение возобновилось. Монстр снова закарабкался за Эльминстером с убийством в глазах. Дыра в чудовище затянулась, но сама ползучая дрянь на вид стала меньше. Последний принц Аталантара удовлетворенно кивнул и кинул вниз свой сапог.
В следующее мгновение воздух уже свистел у него в ушах, а руки с треском крушили ветки, за которые он хватался, падая вниз вместе с сорванной листвой. Наконец он ухватился за сук, который присмотрел еще сверху. Он зацепился за него на мгновение, прислушиваясь к звонкому воплю, который раздавался хоть и наг ним, но все же близко. Потом Эл оттолкнулся снова, чтобы вцепиться в другую ветку, пониже.
Однако оказалось, что он не слишком годился в герои баллад: вместо присмотренной ветви на этот раз он поймал только листья и пронесся сквозь них. Избранник Мистры крепко грохнулся на землю, сделал сальто назад и, не удержавшись от стона, встал на ноги. Похоже, его тыл долго еще будет давать о себе знать.
И бегать ему теперь придется прихрамывая, хорошо хоть не босиком. Эльминстер подобрал свой сапог и вздохнул, видя, какие головокружительные виражи откалывает скользкая мразь, торопясь сползти с дерева, добраться до него и убить.
Если он будет вынужден воспользоваться последним заклинанием, которое все-таки держал наготове, то придется махнуть назад, к скипетру... Но это означает, что пришлось бы опять проделать весь путь через леса, со всеми его опасностями и с этим шипящим монстром за спиной, да еще, возможно, с тем таинственным преследователем, который скрывается где-то между ним и Кормантором.
Эл вытащил кинжал, У него на поясе висел еще один, третий был в рукаве и по одному спрятано в каждом сапоге. Но достаточно ли этого? Или он просто раздразнит чудовище?
Выпалив самое что ни на есть человеческое ругательство, новоиспеченный эльф побрел с ножом в руке в южном направлении, постоянно спотыкаясь и прихрамывая. Интересно, как далеко ему удастся уйти, прежде чем убийца магов его снова догонит?
Если бы у него было время, то возможно, что он попытался бы узнать, на что способен магический самоцвет...
Поглощенный лихорадочными и дикими планами, один безумнее другого, Эльминстер не заметил, как выбежал почти на самый край утеса.
Скала была скрыта кустарником: голая каменная плита резко обрывалась, и далеко внизу можно было разглядеть каменистое дно ущелья, поросшее лесом, и крошечный ручеек. Эл мгновенно оценил обстановку и обернулся на преследователя, несущегося к нему быстрее, чем когда бы то ни было. Убийца скользил между деревьями по перекрученным и переплетенным корням, все так же неустанно рассекая воздух страшными когтями.
Додумывать было некогда. Принц осмотрел выступ утеса и выбрал склонившееся над ущельем большое и крепкое дерево. Он успел подбежать к нему и попробовать рукой на прочность. Шипение сзади заставляло торопиться.
Потрясающее, но нелепое, неуклюжее чудовище могло передвигаться с удивительной скоростью. Эл вовремя оглянулся: передние лапы сделали выпад, норовя дотянуться до головы жертвы. Юноша увернулся и чуть не упал, поскользнувшись на обсыпающихся камнях, и. отчаянно хватаясь за корни, побежал вдоль обрыва.
В грохоте скатывающейся каменной крошки он раскачал огромный камень и сильно пнул его ногой. В тот же миг, соскочив со скалы и повиснув над пропастью, Эльминстер отчаянно ухватился за корень выбранного дерева, такой же длинный, как змеиное тело твари. Монстр ринулся за своей жертвой и обрушился вниз.
Под обрывом, футов на сорок ниже Эла, выступал камень, и ползучая дрянь попыталась сделать рывок, чтобы ухватиться за него. Когти заскрежетали по камню, высекли искры, а выступавший обломок скалы словно неохотно вывернулся со своего древнего места и стал падать вместе с незваным гостем, ерзающим в воздухе под ней.
И валун, и отвратительное существо рухнули на каменистое дно ущелья. Ни упавший кусок скалы, ни тварь не подпрыгивали, не перекатывались - не шевелились: кружилась только пыль, которую они подняли. Эл, сощурившись, наблюдал.
Когда пыль осела, он увидел то, как несколько когтей все еще топтались недалеко от валуна, который придавил убийцу магов.
Стало быть, несмотря на видимую призрачность, тварь была достаточно твердой и вполне могла бы изуродовать Эла когтями и пригвоздить навечно к какой-нибудь скале, тем более что когти были металлическими.
Эльминстер посмотрел на осыпающийся уступ скалы, вздохнул и начал искать дорогу вниз.
Примерно через двадцать шагов обнаружился удобный спуск. Почва под его сапогами зачмокала, зачавкала, как человек, разговаривающий во сне, и поплыла из-под ног. Эл рванулся в сторону от пропасти, но не успел и беспомощно заскользил вниз, оседлав огромный ком оторвавшейся земли, крутясь и подскакивая вместе с ним и несущимися рядом камнями.
Когда он пришел в себя, ему пришлось еще едва ли не час откашливаться от пыли, не говоря уж о том, что он весь был в ранах и ссадинах.
А главное, он снова приобрел собственный вид. Не потерял ли он самоцвет?
Быстрым движением он убедился, что камень на месте и его силы все еще в распоряжении Эла. Должно быть, обратное превращение произошло непроизвольно. Просто его тело само по себе решило стать длиннее, чтобы легче было ехать верхом на осыпающихся камнях. Или что-нибудь в этом роде.
Эльминстер осторожно, вздрагивая и морщась от боли, поднялся на ноги. Его не оставляло впечатление, что за время падения его хорошенько побили камнями. Однако на пересчитывание ран времени не было, и Эл направился туда, где валялся убийца магов.
Конечно, могло случиться, что к этому времени зверь освободился, процарапав валун и выбравшись на свободу. А могло быть и так, что чудовище поджидает где-нибудь за камнем, совсем близко. В таком случае ему останется использовать последнее заклинание, а потом снова пробираться через всю эту, такую опасную, часть леса к скипетру...
И тут его взгляду предстало нечто отвратительное: лес прозрачных когтей неуклюже и беспомощно махал из-под массивного валуна. У Эла все еще почему-то был в руке кинжал, и он со всей осторожностью приступил к работе. Он отрубал коготь за когтем и наблюдал, как они исчезают, тают, словно дым, под его клинком.
Когда все когти исчезли, он рискнул забраться на валун, придавивший странного монстра, и лечь на него, чтобы удобнее было нанести удар в незащищенное туловище твари. Кромсая тело врага, его клинок не встречал никакого препятствия, а ужасный шепот из-под камня хоть и медленно, но все же слабел и слабел, пока не прекратился совсем. Наконец валун звякнул, надолго устраиваясь на каменном ложе.
Эльминстер медленно выпрямился - помятый, побитый, но довольный - и взглянул наверх, на край узкого ущелья.
Там стоял человек в мантии, которого он никогда прежде не видел, но почему-то он показался Элу знакомым. Пришелец улыбался, глядя вниз на Эльминстера из Аталантара, но улыбка его была совсем не дружелюбной. Потом он поднял руки и сделал скупое, осторожное движение. Эльминстер понял, что к нему пожаловал чародей и сейчас он метнет знакомое Элу заклинание - «Метеорный рой».
Эл вздохнул, с насмешкой помахал человеку и этим же жестом выпустил ожидавшее своего времени заклинание.
Когда четыре шара бушующего пламени сорвались в ущелье и взорвались, последнего принца Аталантара там уже не было.
Колдун, так долго преследовавший Эльминстера, стиснул кулаки и злобно выругался, глядя на то, как посланный им огонь с ревом катится по ущелью. Теперь, чтобы снова найти молодого прохвоста, ему придется много дней провести над книгами, отбирая выслеживающие заклинания. Можно подумать, сами боги хранят этого молодца, а удача прикрывает его своей волшебной мантией. Он избежал смертельного заклинания в гостинице (у старого Сургата Илдера вряд ли была такая возможность)... Потом ему каким-то образом удалось заманить в ловушку убийцу магов - а ведь для того чтобы найти все нужные ингредиенты для такого заклинания, требуется несколько дней!
- О боги, будьте милосердными! Пусть он тоже будет проклят! - пробормотал колдун, и в глазах его, когда он повернулся и пошел прочь, стояла смерть.
Колдун и не заметил, как позади него в ущелье поднялись бледные призраки, вызванные пронесшимся пожаром.
В жуткой тишине они медленно поплыли по воздуху туда, где среди других лежал массивный валун. Прозрачные руки стали сплетать заклинания в полнейшем безмолвии. Валун, неуверенно покачиваясь из стороны в сторону, приподнялся. В открывшейся под валуном тьме все еще шевелилось многоглазое существо, слабо царапающее когтями воздух. Подобные привидениям, бестелесные существа протянули невероятно длинные щупальца и извлекли монстра на свет.
Колдун не успел уйти далеко, когда услышал позади себя грохот упавшего валуна. Он вздернул бровь. Неужели этот аталантарец только и сумел сплести заклинание короткого прыжка и теперь объявился где-то поблизости от ущелья? Или освободился убийца магов?
Он повернул обратно, на ходу закатывая рукава. В любом случае в запасе у него оставалась целая цепь молниеносных заклинаний.
Нечто поднималось из ущелья... Привидения... призрачные останки людей, ноги которых терялись в клубах белого тумана.
Могут ли они его убить? Он снова уставился на них. Кто они? Эльфы? Разве эльфы бывают привидениями? И с собой они тащат все еще живого... его убийцу магов!
Именно в этот момент Хелдебран, последний оставшийся в живых ученик правителя магов из Аталантара, ощутил первый легкий приступ страха.
- А, это ты, - сказал один из призрачных эльфов, когда они подлетели к нему.
- Не подходи! - гаркнул колдун, поднимая руки.
Полупрозрачные существа ничуть не замедлили свое движение. Колдун наспех сплел заклинание, которое могло бы превратить в пыль все живое, и стал наблюдать, как его магия окутывает дерзких эльфов, подобно сети.
И, незамеченная, исчезает.
- Элегантно, - прокомментировал другой призрак, когда они расположились на земле вокруг Хелдебрана. Их ноги так и оставались неразличимыми, а тела, казалось, пульсировали, непрерывно меняя очертания.
- Ну, не знаю,- отозвался третий призрачный эльф, сильно отличавшийся от остальных. - Эти люди всегда производят столько шума и делают такое... И потом, они всегда так злорадствуют, когда используют свою силу. Как будто спускают с цепи бешеного зверя... Ну прямо как дети.
- Они и есть дети, - откликнулся четвертый. - Вон, взгляни на этого.
- Я не знаю, кто вы такие, - рявкнул Хелдебран из Аталантара, - но я...
- Видали? Сплошные угрозы да вспышки гнева! - добавил четвертый эльф.
- Ладно, хватит, - властно распорядился первый. - Человек, огненная магия здесь запрещена. Ты разбудил всю стражу Священной Долины и должен за это заплатить.
Хелдебран нервно огляделся. Кажется, кольцо вокруг него стало плотнее, хотя эльфы все еще спокойно его рассматривали и даже не пытались колдовать. Он выпалил необходимые слова и вскинул вверх свои руки с длинными ногтями.
На кончиках его пальцев потрескивали молнии, он метнул их лучами ослепительных искр прямо в эльфов-призраков. Молнии пролетели сквозь них. Лишь от коры задетых искрами деревьев то тут, то там закружился легкий дымок.
Один из эльфов повернул голову, чтобы посмотреть на это, и молнии внезапно пропали, оставив после себя немного дыма.
С призраками ничего не произошло, если не считать того, что теперь они смотрели несколько удивленно.
- Хуже всего то, - строго продолжал первый эльф, как будто его ничего не прерывало, - что вы создали пожирателя магии и послали его прямо в недра нашего старейшего места для раздумий. Вы направили в нашу святыню вот эту мерзость.
Тон призрачного существа был полон чрезвычайного отвращения. Он выпятил грудь, сотворил поток яркого сияния и направил его на многоглазого уродца. При этом убийца магов начал медленно, но верно меняться. Он становился все более видимым и даже замахнулся еще плохо отросшими когтями на стоящих вокруг эльфов.
Хелдебран вдруг ощутил прилив дикой надежды. Возможно, созданное им существо может уничтожить этих эльфов-призраков, и он выйдет победителем. Или...
- Пусть наказанием вам будет собственное творение. И кончим на этом, безымянный человек, - сурово добавил эльф, в то время как убийца магов повернул голову и недружелюбно взглянул на своего создателя.
В его глазах, которые пристально глядели на Хелдебрана, зашевелилось желание убивать, а когти монстра царапнули воздух с неожиданной энергией. Тихо шипя, разодранные останки целеустремленно двинулись к своему создателю.
- Нет! - завопил колдун, когда слабые еще когти потянулись к его глазам. - Не-е-е…
Теперь кольцо эльфийских стражников вокруг него было каменно-плотным, и глаза у них были неумолимо холодными. Человечек бросился на них и обнаружил, что ударился обо что-то невидимое, но твердое, как стена. Рыдая и моля о пощаде, он все еще пытался вырваться, когда жадные когти настигли и безжалостно поглотили его.
- Это был кто-нибудь важный? - спросил один из эльфов, когда стихли все звуки и они подняли руки, чтобы отправить убийцу магов в небытие.
- Нет, - просто ответил другой, - это тот, кто мог бы стать правителем магов в Аталантаре, если бы их господство там не рухнуло. Его звали Хелдебран. Он не знал ничего интересного.
- Разве здесь не было еще одного нарушителя, с которым сражалась эта голодная тварь? - спросил третий эльф.
- Он из наших. Он носит драгоценный камень знаний.
- И этот человек охотился на него в нашей долине? - Призрачный эльф посмотрел вниз, и в вечном сумраке тенистых деревьев внезапно вспыхнули его глаза. - Призови чудовище к жизни снова, пусть оно убьет пришельца еще раз. Медленнее.
- Элаетан,- удивленно и укоризненно произнес суровый эльф,- я прочту заклинания в следующий раз. Что же касается второго, что-то он тебе слишком понравился.
- Именно поэтому, Норлон, мы должны немедленно принимать меры против людей, как только они появляются в лесу, в котором я впервые увидел солнце. Люди всегда развращают нас, и в этом их истинная опасность для народа эльфов.
- Тогда, наверное, нам следует убивать любого из них, кто пойдет через наш лес, - сказал Норлон. - Тот, другой, который воспользовался заклинанием, чтобы избежать огня, нес камень мудрости, но он был человеком, или выглядел как человек.
- В том-то и есть настоящая опасность этих животных, даже для них самих,- тихо сказал Элаетан,- Многие из них кажутся людьми, но никогда не сумеют ими стать.

Эл стоял перед знакомым корнем. Скипетр, который он так поспешно спрятал под россыпью валежника и листьев, кучей мха и почвой, был на месте. Эльминстер внимательно оглядел гряду скал: опасности не было, и он воспользовался силой камня мудрости, чтобы с его помощью убедиться в сохранности наложенного в прошлый раз заклинания. Тут же бешено завертелись воспоминания, но он выбросил их из головы и даже тряхнул ею, чтобы очистить воображение.
Он мог возвращаться сюда - точнее, к скипетру - и чаще. Хотя не то чтобы ему этого очень хотелось... И потом, как избегать нападений, которыми такие походы могли бы сопровождаться?
Таинственный колдун или какие-нибудь созданные им убийцы магов, которых ему захотелось бы послать, непременно будут искать некоего избранника Мистры. Неужели же этот избранник настолько глуп, что будет пробираться сюда тем же путем, каким шел в первый раз? Сейчас его дорога должна идти восточное, вдоль скал, потом на юг по первому же найденному ручью, текущему в нужном направлении. Он будет двигаться вдоль него до тех пор, пока русло не отклонится слишком далеко от тех мест, где растут самые высокие деревья.
В лесу способности эльфа многократно превосходят способности человека, а любой эльфийский патруль, на который он натолкнется, скорее нападет на человека, чем на Юмбрила Аластрарра, если, конечно, Юмбрил не был кому-либо личным врагом... Нет, до сих пор он не видел в камне никакого намека на то, что Юмбрил с кем-то враждовал.
На этот раз ему понадобилось не больше мгновения, чтобы принять облик эльфа. Эльминстер мельком подумал о книге заклинаний, которая осталась в седельной сумке, и вздохнул. Теперь он мог пользоваться только теми заклинаниями, которые хранились в камне мудрости. Но они чаще всего были либо слабыми, либо устаревшими. Очевидно, наследники Аластрарра употребляли память самоцвета как личную книгу заклинаний. Но сейчас у него нет времени изучать эту книгу; все-таки лучше поскорее убраться отсюда на случай, если странный противник-колдун надумает искать его здесь.
Эльминстер отправился в путь. Может, лучше было бы передвигаться ночью, в облаках тумана, а дневные часы использовать для заучивания заклинаний? Хм. Подумать об этом можно и на ходу. В любом случае идти придется несколько дней, прежде чем он достигнет Кормантора. Если у него будут эти несколько дней... А вдруг этот самоцвет питается рассудком или жизненной силой своего носителя?
Если он разъест его... Он шлепнул себя по эльфийскому лбу.
- Мистра, защити меня! - простонал он.
Неожиданно раздавшийся голос бросил его на колени в благоговейном страхе, но богиня сказала только несколько слов.
- Самоцвет спасет тебя. Обратись к нему.
После нескольких мгновений потрясенного молчания Эльминстер, неуверенно хихикнув, так и сделал.

Странная, пахнущая мускусом рощица гигантских грибов багряного цвета расступилась, и земля наконец пошла в гору. Эльминстер начал длинный, утомительный подъем с полным грузом эльфийских заклинаний и невеселым сердцем. Он шел уже несколько дней и встретил не одного гигантского оленя; последний раз два дня назад в сумерках он нос к носу столкнулся с последним из них. Он прошел долгий-долгий путь от скромных набережных и башен Хастарла, через жилища окраин, где фермеры слушали его рассказы о королевстве Аталантар. Но теперь он был близок к городу эльфов, судя по легкому покалыванию предупреждающего заклинания и изредка мелькавшим в небе дозорам эльфийских рыцарей. Ах, как великолепны были эти рыцари в блестящих пурпурных, голубых или изумрудных доспехах, когда они проносились над одиноким путником, оседлав летающего единорога с голубой шкурой, без крыльев или узды, которые управляли бы полетом!
Однажды несколько патрулей собрались вместе, окружили и стали пристально разглядывать одиноко путешествующего эльфа. Видя, что они приготовили дротики и арбалеты, Эл принял доброжелательный вид, но, не зная, что делать дальше, хранил молчание, только уважительно и с достоинством кивнул, не замедляя шага. Все они кивнули в ответ и отлетели прочь.
И вот впереди среди деревьев стали виднеться поляны, поросшие мхом и папоротником, и первыми, кого увидел Эльминстер, были тихо поднявшиеся из своих укрытий рыцари эльфийского дозора. Их доспехи были великолепны, и каждый из них держал наготове лук ростом с самого стрелка. Эл, не меняя шага, направился к ним. А что еще он мог сделать?
Они так и парили в воздухе там, где он их увидел. Когда Эл приблизился, тот, что был выше остальных, ответил поклоном на его приветствие. Высокий эльф выступил вперед, навстречу Эльминстеру, жестом поднятой руки приказав ему остановиться.
Принц Аталантара остановился и, хлопая глазами, посмотрел на него. Чтобы не подвело невежество в языке, лучше казаться утомленным и удивленным.
- Уже несколько дней вы идете этой дорогой,- обратился к нему предводитель эльфийского патруля, его тон был вежлив, а голос мелодичен, - и при этом не отзываетесь на запросы патрулей... Никто из нас не давал вам разрешения на проход. Кто вы и почему путешествуете?
- Я, - немного смущенно забормотал Эльминстер, - я Юмбрил, наследник дома Аластрарра и должен вернуться в город. Во время патрулирования мы были окружены рукхами. Выжил я один. Но мои заклинания привлекли ко мне внимание человека-колдуна, и он послал по моему следу убийцу магов, и я… мне не очень хорошо. Для исцеления мне требуется помощь родственников.
- Человеческий маг? - прервал его старший эльф. - Где вы встретились с этим хищником?
Эльминстер махнул рукой в сторону северо-запада:
- Много дней назад, там, за холмами. Я... я слишком долго шел и не все помню отчетливо.
Эльфы обменялись взглядами:
- А что если что-то встретилось Юмбрилу Аластрарру, когда он шел пешком, растерзало его и приняло его облик? - тихо спросил один из них. - Мы уже встречались с такими оборотнями. Они пробирались в нашу среду и непременно кого-нибудь сжирали.
Эльминстер посмотрел с печалью и усталостью и очень медленно поднял руку ко лбу.
- Может ли кто-нибудь, не принадлежащий к народу эльфов, носить вот это? - спросил он с легким раздражением в голосе. Драгоценный камень мудрости тут же проявился над его бровями.
Патрульные начали о чем-то взволнованно переговариваться, а потом посторонились, освобождая проход. Даже их предводитель не сказал ни слова. Эл с утомленным видом кивнул всем сразу и устало побрел дальше, стараясь выглядеть совершенно обессиленным.
Он не видел, как позади него предводитель патруля строго взглянул на одного их эльфийских воинов и неторопливо кивнул. Воин кивнул в ответ, преклонил колено, прикоснулся рукой к доспехам на груди... и исчез.
Вот он и среди эльфов, и они не рвутся в драку - об этом Эл думал с дрожью. Он теперь лучше видел, как они ходят пешком. Интересно, шатаются ли эльфы от усталости при ходьбе? И вообще, не выдает ли в нем что-нибудь самозванца?
Споткнувшись на всякий случай еще пару раз (мало ли, патруль наблюдает), Эл зашагал среди деревьев. Лесные гиганты добрались почти до неба, их вершины находились в сотне шагов, а то и больше, над его головой. Он поднялся на вершину холма и увидел открытое, залитое светом пространство.
Может быть, здесь мог бы...
Эльминстер остановился, ошеломленный, не в силах тронуться с места. Перед ним ласковое солнце освещало прекрасные башни Кормантора. Их стройные шпили возвышались везде, где ни стояло гигантское дерево. Их было много, не охватить взглядом. И кругом висячие сады, перекинутые между ними горбатые мостики и эльфы на крылатых конях. Тут и там даже в блеске солнечного дня были заметны голубые вспышки могущественной магии. Нежная музыка доносилась отовсюду.
Когда звуки мелодий окружили Эла, он не сдержал восхищенного вздоха, но пошел дальше, прекрасно понимая, что он все время должен быть начеку, особенно пока идет среди Поющих Башен.
Вот это перемены, а?

Глава четвертая
И снова династия объявляет охоту

Не одна баллада нашего народа рассказывает о том, как Эльминстер Омар восхищался великолепным Кормантором, когда увидел его впервые. И о том, как у него настолько занялся дух, что он целый день просто бродил по улицам, наслаждаясь красотами эльфийской столицы. Жаль, что иногда баллады лгут.

Шалхейра Таландрен,
Верховный Бард Эльфов Летней Звезды
из Серебряных Клинков и Летных Ночей:
неофициальная, но истинная история Кормантора,
изданная в Год Арфы

Солнечный свет пронизывал воздух красно-розовыми, голубыми и изумрудными лучами сквозь плавающий в небе купол из разноцветного стекла. При повороте головы шлем стражника полыхнул пурпуром, и этой вспышки было достаточно, чтобы подозвать товарища подойти и посмотреть.
Оба эльфийских стража смотрели вниз со своего парящего поста на северную окраину города. Одинокая фигура брела по улице с видом крайней усталости. Обычно такой вид бывает у пленника или у изнуренного дальним переходом гонца, который много дней назад потерял своего крылатого коня и вынужден был продолжать путь пешком,
Точнее сказать, не так уж фигура была и «одинока»; позади шатающегося эльфа, не слишком отставая, тащилась вторая, явно преследуя первую. Вторым был воин патруля, которого прикрывала магия, делая его невидимым (такая магия могла бы застить глаза какому-нибудь дураку, но никак не этим двум караульным!).
Стражи, только что обменявшиеся многозначительными взглядами, дружно наклонились к хрустальной сфере, которая парила рядом с ними. Они прислушивались.
Сразу возник хаос: от звучания разных музыкальных инструментов до чьей-то тихой болтовни и грохота далекой телеги. Хрусталь нежно зазвенел, и ему вдруг отозвался купол. Какое-то время головы стражников оставались напряженно склоненными, а потом они дружно пожали плечами. Усталый эльф не заговаривал ни с кем из народа, спешащего мимо него.
Караульные снова обменялись взглядами. Один из них махнул рукой, словно говоря: «А что мы можем сделать?» У незваного гостя - если это кто-то не из Кормантора - уже есть эскорт. Это значило, что предводитель одного из дозоров поговорил с одиноким эльфом и, лучше рассмотрев его, что-то заподозрил.
А еще это могло быть не более чем какой-нибудь личной интрижкой, тем более что одинокий эльф проходил прямо сквозь завесу заклинаний, никак на них не реагируя.
Второй стражник согласно махнул рукой в ответ и потянулся к дереву за спиной, чтобы сорвать несколько сочных темно-синих ягод. Первый тоже протянул руку, сорвал несколько штук. Еще через пару мгновений эльф с невидимым преследователем был забыт.

Он знал, что искать. Камень мудрости показывал Эльминстеру скрытый в темных соснах особняк, чьи высокие узкие окна были настоящим шедевром ваяния и окрашивания стекла. Дом в окружении чародейств, которые периодически порождали поэтические образы танцующих единорогов или трубящих оленей прямо в покрытых мшистыми коврами палатах. Оконные створки были работы самого Алтидона Аластрарра, ушедшего к Сеханину каких-нибудь два с небольшим века назад.
И не было створок прекраснее во всем Корманторе. «Погруженная в раздумья вычурность». Юмбрилу были известны и другие, подобные этому, высказывания дев из некоторых соперничающих домов.
Земли дома Аластрарра не были обнесены стенами, но живая изгородь и другие посадки представляли собой естественную ограду вдоль дорожек, обсаженных деревьями, подстриженными в виде сокола, родового знака династии Аластрарра. С наступлением сумерек эти живые эмблемы излучали приятное голубое свечение.
Подобных символов было много по всему центру независимого эльфийского города, но сейчас, днем, изменивший свою внешность человек-маг дивился всему, что видел.
Большинство простых людей думает, что слуги богов, жрецы, знают все и могут видеть все, что происходит, независимо от того, как часто стены и ночной мрак возникают на их пути. Эл криво улыбнулся этой мысли. Сама Мистра, может быть, но не ее избранник.
Он стоял среди деревьев и поражался тому, с каким небрежным изяществом они превращались в изумительные и причудливые замки со шпилями. Кийра рассказывала ему о заклинаниях, с помощью которых можно соединять несколько живых деревьев в одно, придавая им по мере роста любую форму, хотя ни Юмбрил, ни его предки не слишком много знали о том, какой магией это достигается или кто сегодня в городе ею владеет.
Среди замков из деревьев были и особняки поменьше, построенные со шпилями из камня и неизвестного материала, который выглядел как дутое или резное стекло. Но каким бы ни было строение, над ним обязательно тянулся висячий сад, поскольку эльфы совершенно не переносят жизни без растений и деревьев. Эльминстер старался не заглядывать в круглые или овальные окна, искусно украшенные бесконечными завитками из дерева и камня, хотя он никогда не видел, чтобы такие прекрасные постройки были возведены для того, чтобы в них мог жить народ. Он не только не представлял раньше таких зданий, но еще меньше укладывалось у него в голове то, что улица может проходить над улицей или извилистым переулком. Он был поражен городом на вознесшихся деревьях, сплетенных друг с другом вершинами, пышным блеском зеленых насаждений, аллей и волшебно оживающих скульптур, которые, кстати сказать, превосходили любую, даже самую изящную человеческую работу, какую Эл видел - даже в собственном саду королевского мага.
О боги! На каждом шагу ему встречались новые чудеса. Вот, например, дом, построенный в виде накатывающей волны. Под круто выгнутой аркой висячего сада с тщательно подстриженным кустарником плавает комната со стеклянным полом. Над садом, смеясь и журча, падает каскадом вода из одной яйцевидной емкости цветного стекла в другую такую же. Внутри комнаты под аркой прогуливаются обитатели дома и их гости с бокалами в руках. Единственная тенистая дорожка ведет от дома вниз, в сумерки, и упирается в небольшой круглый водоем. Вокруг воды в неспешном танце парят кресла. Волшебные силы заставляют их раскачиваться из стороны в сторону, подниматься вверх и опускаться вниз, если к ним подходят.
Эл побрел дальше, не забывая время от времени спотыкаться. Как ему отыскать в этом городе дом Аластрарра?
В этот яркий полдень Кормантор был очень занят. На его улицах, покрытых утрамбованным мхом, и на мостах, перекинутых от дерева к дереву, суетилось множество эльфов. При этом ничего общего с грязью и сутолокой человеческих городов здесь не было. Даже коты и их летающие братья трессимы вели себя благопристойно.
Едва ли это походило на город в человеческом понимании. По мнению Эла, города должны быть построены из камня, в них полно людей, сталкивающих друг друга в грязь и потом что-то вопящих, немного подростков ну и пара-другая карликов.

Предыдущая страница 4 Следующая страница


5 Эд Гринвуд

Здесь же были только голубые вьющиеся локоны и светло-голубая гладкая кожа надменных эльфов, которые скользили вокруг в роскошных одеждах то это была мантия, сотканная, казалось, из трепещущих зеленых листьев живых растений; то облегающая ткань, переливающаяся при каждом движении эльфа всеми оттенки радуги. А иногда встречались костюмы, которые можно было считать не более чем облаком, застенчиво прикрывающим разного рода шнурки, кольца, серьги и прочие безделушки, порхающие вокруг тела. Такие наряды, как дала ему понять кийра, назывались «одеждой для полета».
Элу было очень трудно не таращиться на стройные тела, которые при плавном вращении иногда мелькали из-под этих одежд. Тем более что от одежды для полета все время доносилась какая-то нежная, едва уловимая мелодия. Ее нисходящие рулады звенели словно множество крошечных колокольчиков, по которым кто-то ударял искусной рукой.
Эльминстер старался не пялиться вокруг слишком явно или хотя бы не слишком долго задерживать взгляд, а когда чувствовал, что за ним кто-то наблюдает, печально вздыхал. Такая меланхоличная манера поведения, кажется, удовлетворяла немногочисленных прохожих, они не уделяли ему большого внимания. Те, мимо кого он проходил, чаще всего казались ему погруженными в собственные мысли и не выказывали особого интереса. Хотя голоса эльфов звучали выше, мягче и приятнее человеческих, болтали жители Кормантора ровно столько же, сколько люди на рынке.
Попутно Эл незаметно наблюдал за манерами эльфов ~ ему нужно было научиться подражать им. Принцу казалось, что у большинства эльфов легкая и непринужденная походка- Оказалось, что ни один из них не ступал на всю ступню, даже самые высокие и самые торопливые из горожан передвигались как бы танцуя на пальцах. Следуя присвоенному облику, Эл начал делать так же и очень удивился, что от такого пустяка почти перестал чувствовать себя неуклюжим.
Тем не менее, неприятное предчувствие не покидало аталантарца. Куда бы он ни шел, куда бы ни повернул среди гигантских деревьев, которые, как замковые башни, возвышались над выложенной мхом дорогой, предчувствие давило на него. За ним следили.
Не считая мимолетных, хоть и бесчисленных, взглядов, взоры смеющихся эльфов, развалившихся котов и даже порхающих коней проносились как бы поверх его головы, но одна пара глаз повсюду и неустанно следовала за ним.
По дороге Эл дважды оборачивался, надеясь перехватить взгляд и понять, кто его преследует, а неприятное ощущение все усиливалось, как если бы назойливый наблюдатель подобрался совсем близко. Один или два раза он останавливался и резко оглядывался назад, словно любуясь широкой аллеей, по которой только что шел. На самом деле принц тщетно хотел увидеть, кто делит с ним дорогу под сенью деревьев, и попытаться запомнить лица. Не появится ли какое-нибудь из них еще раз?
Некоторые эльфы смотрели на него с подозрением, тогда Эл быстро отворачивался. Странные взгляды говорили о том, что его поведение кажется им необычным, а он ни в коем случае не должен был привлекать внимания. Он просто шел дальше, стараясь стряхнуть неприятное, колючее ощущение между лопатками, которое не давало ему забыть о непрерывной слежке.
Может быть, у этого города имеются какие-нибудь особые средства для разоблачения непрошеных гостей, не имеющих чести принадлежать эльфийскому народу? «Должны быть»,- предположил Эл. Иначе их скоро накрыли бы с головой какие-нибудь алюнсри или допплегангеры… Хм. Интересно, есть ли в языке эльфов слово «алюнсри»? Ведь наверняка с такими проблемами эльфам приходилось встречаться уже тогда, когда люди еще рычали друг на друга в своих пещерах.
Так что, похоже, кто-то его засек? Кто-то, довольно озабоченный безопасностью города, если таскается за ним все это время и терпит, пока Эл любуется и восторгается почти каждой улицей и переулком Кормантора. Но что он может сделать?
Да ничего, кроме того, что идти дальше, разыскивая дом Аластрарра, стараясь при этом не слишком удивленно таращиться вокруг. Он боялся кого-то спрашивать дорогу, опасаясь привлечь лишнее внимание к своим манерам, во избежание лишних вопросов, и он не осмеливался обратиться к магии камня мудрости, пока еще не совсем отчаялся.
Да, он испытывал отчаяние в окружении эльфийских магов, каждый из которых будет жаждать его смерти, как только обнаружит обман. Эл оглядел всю улицу, как будто эта опасность уже приблизилась к нему сзади, нет, со всех сторон, на расстояние двух вздохов. Но все оставалось таким же веселым, почти праздничным: эльфы танцевали небольшими группами или в развевающихся платьях проносились мимо, что-то с жаром обсуждая на ходу. Мелодичные, как у флейты, звуки горнов многочисленных герольдов сплетали новые песни. В небе на востоке петлями гонялась друг за другом пара крылатых коней, и когда они выделывали очередной вираж, по их следу кружилась сорванная вихрем листва.
Если бы Эл посмел сесть на одну из многочисленных скамеечек или на высокое сиденье, которые в бесчисленном множестве парили вдоль мшистой дороги! Он просто наблюдал бы за поведением корманторцев, совершенно открыто и с большим интересом. Но если бы вдруг обнаружился истинный облик принца, его запросто убили бы на месте, а он должен исполнить миссию ради Юмбрила.
Однако где же среди всех этих бесконечных деревьев стоит дом Аластрарра? Он ходит, кажется, уже несколько часов, а солнце тем временем клонится к западному краю неба.
И чем ниже скатывалось небесное светило, тем больше он был уверен в том, что неизвестный преследователь готовит нападение.
После того, как наступят сумерки? Или как только вокруг станет пустынно? Сейчас он стоял там, где пересекающиеся дорожки были уже довольно редкими. Огней, мостов и звуков здесь тоже было гораздо меньше. Если продолжать идти в том же направлении, то он, очевидно, попадет в самую глубь зеленого леса, к юго-западу от города. Ну да, к юго-западу. Ему уже знаком этот путь, он уже видел и раскачивающиеся ползучие растения, и толстые стволы перекрученных деревьев, и лощину, покрытую зарослями папоротника. Воспоминание о ней положило конец его сомнениям.
В этой части долина была не столь красива. Эл прибавил ходу, легко танцуя на пальцах. Так, кажется, делают корманторские эльфы? Теперь он двигался целеустремленно, как будто направлялся к известной цели. Но на всякий случай следил за тем, чтобы рукоятка спрятанного в рукаве кинжала оставалась под рукой. Ведь преследователь мог идти Эльминстеру навстречу и, вытащив клинок, выставить его так, чтобы спешащий мнимый Юмбрил Аластрарр якобы сам наткнулся на острие?
Слева от него из сада доносились едва уловимые звуки арфы. Но он должен был идти мимо.
После исполнения последней воли погибшего Юмбрила ему еще предстояло исполнить миссию Мистры, Эл раздраженно тряхнул головой. Такое прекрасное место. Хотел бы он просто прогуливаться и наслаждаться им!
А еще ему хотелось бы вырасти в Аталантаре с отцом и матерью, а не прятаться в какой-нибудь глуши от многочисленных магов. Да уж, всегда ему приходилось скрываться от заклинаний, а потом восстанавливать силы. Эл стиснул зубы и пошел дальше, через весь город. Он пытался обойти самые удаленные от центра города тропинки, предполагая, что обошел уже большую часть этого лабиринта. Но нигде не было даже намека на сокола, символ Аластрарра.
Никакое вражеское лезвие не пронзило его, но и ощущение, что за ним наблюдают, не исчезло. Он шел и шел. И чем глубже делались сумерки, тем больше становилось яркого блеска волшебных фигур вокруг Эла. Солнечный свет еще держался золотым пламенем на верхушках деревьев, но вниз, в этот пестрый полумрак, его лучи никогда не проникали.
Игры эльфов и музыка доносились неустанно; в Корманторе темнело. Эл старался не обнаруживать беспокойства, которое все сильнее охватывало его. Не обманывает ли драгоценный камень? Показал он ему главный дом Аластрарра или был еще особняк, где-нибудь далеко за городом? Нет, его память не хранила еще одного фамильного владения, как не было и ощущения, что оно находится где-то в другом месте Кормантора. Еще бы, уж Юмбрил-то знал, где жил!
Ну да, знал настолько хорошо, что ему незачем было помещать образ своего жилища в память камня мудрости. Местоположение дома Аластрарра - известная, обыденная вещь для носителя камня мудрости, а не что-нибудь...
Погоди-ка! А не сокол ли - тот символ, который он разыскивал?
Эл свернул в сторону и ускорил шаг. Вот он!
Его благодарность Мистре была не слишком пылкой, поскольку он вознес ее молча.
Створки ворот стояли открытыми, сверху вниз и обратно по виноградным лозам филигранной работы вились и подмигивали голубые и зеленые огоньки заклинаний. Эл вошел, сделал два шага в сумрак темноватого сада за ними, потом, обернулся и осмотрел улицу.
Никакого эльфа там не было, но невидимый взгляд никуда не исчез. Эл медленно отвернулся.
Что-то мелькнуло перед ним, качнулось над извилистой садовой дорожкой. Эльминстер увидел блестящий шлем и сияющие доспехи эльфа-стражника, точнее, подобие эльфа, потому что руки, плечи и голова - это все, что предстало перед гостем. Нижняя часть тела просто отсутствовала. Темные, поблескивающие латы дрожали в воздухе, как пар от дыхания. Пока принц внимательно изучал необычное зрелище, из-за кустов слева от него угрожающе поднялся еще один призрак в доспехах, как две капли воды похожий на первого.
У Эла пересохло в горле. Значит, он потревожил магическую охрану этого места, и будет еще хуже, если он метнет в них заклинанием.
Один за другим стражники молча поднимались из мрака, опустившегося на сад, чтобы окружить непрошеного посетителя со всех сторон. Потом в прорези одного из шлемов огнем вспыхнули глаза, и Эл обнаружил, что стоит перед лицом того эльфа, который первым заступил ему дорогу. Позади призрачного стражника высился большой дворец, как раз такой, каким его показывал самоцвет. Дом величаво и горделиво сиял мягким светом высоких узких окон.
Прямо сейчас обитатели дома могли бы выглянуть из какого-нибудь окна и посмотреть, как их охрана расправляется с пришельцем.
В то время как Эл стоял, не зная, что предпринять, и отчаянно искал хоть какую-нибудь подсказку среди видений самоцвета, тонкий янтарный луч внезапно сверкнул из прорезей шлема и коснулся принца Аталантара.
Эл не почувствовал никакой боли: луч просто пронзил его насквозь, оставив после себя скорее легкое покалывание, чем жжение или рану. Правда, внезапно появилось тепло над бровями, а потом вспышка света, которая почти ослепила его. Элу пришлось зажмуриться, но уже через пару мгновений он снова смог видеть.
Камень мудрости ожил и запылал пульсирующим пламенем во мраке сада, но вспышка света, кажется, удовлетворила блюстителей. Лучи погасли, а угрожающие фигуры стражей стали таять на глазах и отступать в сад, пока Эл не остался один на один с первым эльфом.
Эл заставил себя спокойно подойти к нему вплотную, пока что-то похожее на дым не защекотало ему нос. Принц сделал еще один шаг вперед, но ничего не случилось. Пройдя сквозь молчаливого стража, принц оказался перед парадным входом дома Аластрарра. Из дверей доносилась тихая музыка, а пляшущие и меняющиеся крошечные узоры золотого света рисовали бесконечные и сложные образы на створках дверей.
Камень мудрости ничего не сообщил ему ни о ловушках, ни о гонге, ни о слугах, поэтому Эл решительно направился к входу и протянул руку, чтобы взяться за ручку в виде полумесяца, свободно висевшую перед ним в воздухе. Похоже, Мистра позаботилась о том, чтобы дверь была отперта.
Эл прикоснулся к ручке и тут же понял, что чувствует себя как-то иначе. В первый раз за последние часы неослабное давление невидимых, наблюдающих глаз исчезло.
Свежее чувство покоя и, сверх того, облегчения держалось целое мгновение, до тех пор, пока ручка под его ладонью не засияла интенсивным синим светом, двери, бесшумно повернувшись, так и не открылись, а сам он оказался перед испуганными глазами нескольких эльфов, стоявших в холле за дверями.
- Ого, - чуть не вслух воскликнул Эльминстер. - Мать Мистра, если ты меня все-таки любишь, будь сейчас со мной.

Старый трюк, практикуемый ворами в центре Хастарла: если попался, то нужно держаться с прохладной снисходительностью. Не теряя времени на раздумья, именно эту уловку Эл сейчас и применил.
Пять эльфов замерли среди открытых рифленых бутылок вина, от растерянности поливая им кучки орехов на плавающих в воздухе подносах. Эл обошел их, покровительственно кивнул на ходу как давним знакомым, хотя чувствовал себя далеко не так уверенно, поскольку самоцвет никогда не показывал ему этих людей. Юмбрил, очевидно, не много времени тратил на то, чтобы замечать слуг. Не задерживаясь долго, принц ринулся в дальнюю часть зала, туда, где цвели небольшие внутренние садики. Вслед ему неслись торопливые приветствия, и в ответ он был вынужден все время кивать.
Внезапный взрыв смеха из открытых дверей справа заставил слуг поспешно вернуться к своим обязанностям. Эл улыбнулся с облегчением, а заодно обрадовался и той удаче, которую послала ему Мистра. По коридору, в который он не решился зайти, на уровне его груди с сумасшедшей скоростью полетели бутылки. Явно их кто-то потребовал у слуг.
Но улыбка застыла на лице, когда впереди из сводчатого прохода в виде полумесяца выпорхнула эльфийская дева, уставилась на него огромными темными глазами, полными удивления, и выдохнула:
- Милорд! А мы ждали вас домой не раньше чем через три рассвета!
Сказано было слишком пылко, а руки взмыли, чтобы обнять его. О, Мистра!
И опять Эл прибег к тому средству, что в его время пользовалось успехом на улицах Хастарла. Он подмигнул, увернулся от нее и поднял к губам палец жестом, который означал «Тихо!».
Это сработало. Девушка восхищенно хихикнула, махнула ему рукой, что, наверное, обещало в будущем самозабвенный порыв, восторг и поэтическое вдохновение, и упорхнула в сторону следующего зала. Пояс ее короткого платья летел вслед за ней, на мгновение открыв взгляду сияющий знак сокола.
Ну конечно. Такой же знак носили и пятеро слуг возле дверей.
И из воспоминаний, к которым он тут же обратился, всплыло лицо девушки, которая только что, пританцовывая, исчезла за углом.
В памяти Юмбрила Иаланилья хихикала точно так же, как сейчас, глядя прямо ему в глаза. Правда, в воспоминаниях на ней вообще не было никакой одежды.
Эл глубоко вздохнул, медленно и с сожалением отпуская это видение. В конце концов, хорошо уже то, что камень мудрости следил хотя бы за оттенками его речи.
Принц пошел вперед и обнаружил слева по коридору сводчатый проход, который вел в комнату, где отраженные звезды мерцали в спокойной глади водоема. Справа виднелся другой проход. Он вел в темную комнату, которая, казалось, была хранилищем коллекции скульптур. Дальше по обеим сторонам коридора была вереница закрытых дверей. В конце галерей Эльминстер обнаружил круглую комнату, где тихо, как сонные светлячки, парили в воздухе светящиеся шары, озаряя ступеньки небольшой винтовой лестницы.
Эл ступил на нее, больше всего желая оказаться где-нибудь подальше отсюда, пока ни один из Аластрарров не обнаружил его. Поднимаясь, он миновал покои, где танцоры и танцовщицы выделывали изящные фигуры, очевидно разогревая мышцы перед началом представления. На всех танцующих эльфах из одежды были только длинные, свободно падающие волосы. Лишь у некоторых в локонах звенели крошечные колокольчики, а тела были раскрашены сложными узорами.
Один из них смотрел на спешащего по лестнице мимо них Юмбрила, но тот приложил палец к подбородку с видом полного погружения в собственные мысли и поспешил дальше, притворяясь, что совсем не замечает танцоров.
Лестница вывела его на площадку, украшенную цветами в изогнутых вазах, плавающих на разной высоте, не касаясь пола. При этом листва шлейфом спадала из изящных сосудов, лаская переливающиеся разноцветные плиты.
Все еще сохраняя задумчивый вид, Эл пробрался между ними к сводчатой арке в полумраке, но резко остановился: что-то преградило ему дорогу.
Это «что-то» засияло над головой Эльминстера ярким холодным светом, и принц увидел обнаженное острие меча, который, казалось, висел в воздушном пространстве сам собой. Однако несколько плавающих вокруг меча пятнышек волшебного сияния повлекли взгляд Эла от лезвия к правой руке эльфа, притаившегося в дальнем углу около самого сводчатого прохода.
Эльф был красивым, дородным и, должно быть, самым мускулистым гигантом среди эльфов Кормантора. С небрежной грацией он стоял над черной игральной доской, на которой только что в темноте плел заклинания. Рядом была хрупкая служанка. Девушку можно было назвать прекрасной, если бы не выражение страха в ее глазах. Она проиграла и, можно не сомневаться, уже видела мысленным взором ожидающую ее порку или другое наказание, которое посулил ей огромный противник. Эл на мгновение задумался над вопросом, что доставило бы ей большее страдание, выигрыш или проигрыш.
Камень мудрости подсказал Элу, что крепкого эльфа, на которого он наткнулся, зовут Рилуанетом. Он был кузеном, которого взяли в дом Аластрарра после того, как умерли его родители, и с тех пор стал для всех постоянным источником неприятностей. Обидчивый и жестокий, с трудом справлявшийся с гневом. Рил бывал в восторге, если ему удавалось подразнить или помучить двух своих младших братьев, Юмбрила и Орнталаса.
- Рилуанет, - приветствовал его Эл ровным голосом. Сверкающий клинок медленно повернулся в воздухе в его сторону. Эльминстер не обратил на это внимания.
Кийра потребовала, чтобы Эл срочно заучил заклинание, в котором образ Юмбрила связывался с образом Рилуанета, и оба эти образа были накрыты волной обоюдного гнева. Эл, следуя приказанию этого заклинания, стоял неподвижно, в то время как могучий кузен бесшумно скользнул к нему.
- Как всегда, Юм, - заурчал Рилуанет, - вечно вы суетесь, куда не просят, и видите слишком много. Когда-нибудь это вам очень повредит, и, может быть, скоро.
Свечение меча вдруг исчезло, и из внезапно наступившей темноты меч просвистел почти у самого носа Эла.
Увернувшись от клинка, он услышал тихий смех Рилуанета. Меч пронесся дальше во мрак, в поисках намеченной жертвы. Служанка только всхлипнула, когда меч устремился к ней,- ничего большего сделать девушка не могла, потому что от ужаса у нее перехватило дыхание.
Эл решительно заступился за ее жизнь, возможно, ценой своей собственной. Быстрое заклинание остановило меч и развернуло его в обратном направлении. Рилуанет крякнул от удивления. Его рука метнулась к поясу, к рукоятке ножа.
Что ж, сегодня незваный пришелец мог сделать по крайней мере одно доброе дело для дома Аластрарра. Эл стиснул зубы и пресек стремительную, но неуклюжую попытку большого эльфа мысленно восстановить контроль над клинком. Принц приподнял немного проносящееся лезвие над вытянутым ножом Рилуанета, и меч пронзил живот эльфа.
Рилуанет зашатался, согнувшись пополам над рукояткой меча, вонзившегося в его трясущийся живот. Сжимая рукоятку кинжала, он пытался еще прорычать какие-то слова. Кинжал замерцал, поскольку эльф начал вызывать из лезвия всю хранящуюся в нем магию. Эл знал, что в оружии заключена смертельная магия, и, не дожидаясь ее освобождения, воспользовался заклинанием, припасенным Юмбрилом.
Дородный эльф задохнулся, испустив облако белого дыма, и стал оседать, сползая по стене. Еще более светлый дым повалил у него из ушей, носа и даже из глаз. Мозг Рилуанета горел под черепной коробкой примерно так, как и предсказал с несвойственным ему черным юмором Юмбрил, «поистине мощным пожаром».
Так и случилось. Эльминстер только вовремя отскочил, когда массивное гладкое тело свалилось и, не встречая препятствий, покатилось по ступенькам. По пути вниз оно еще дважды подпрыгнуло, оставляя после себя влажные следы.
Кто-то закричал у подножия лестницы. Эл лихорадочно рылся в памяти самоцвета, отметая видения ненужных заклинаний и самодовольно улыбающихся эльфов. Наконец он нашел то, что нужно.
Заклинание, воспламеняющее кровь, чтобы окончательно уничтожить бесцеремонного нарушителя всеобщего спокойствия. Можно было бы устроить целый погребальный костер, но у Эльминстера времени не было - этажом ниже уже резким тройным аккордом ударил гонг.
Короткая вспышка света подсказала Элу, что Рилуанет все еще охвачен пламенем. Эл взглянул под ноги и обнаружил, что все исчезло - и доска, и орехи, и служанка. В этом доме не он один умел быстро передвигаться.
Зато он мог оказаться единственным человеком, который когда-либо убил здесь эльфа. Будь проклята вся эта спесивая кровь! Почему он не столкнулся в этом же коридоре с Орнталасом, и никаких тебе неприятностей?
Пламя внизу погасло, и клинок звякнул об пол. Теперь от Рилуанета, должно быть, ничего не осталось, кроме дыма и золы. А значит, теперь Элу самое время исчезнуть отсюда, благо в этом огромном доме хватает места. Весть о его участии в смерти Рилуанета распространится довольно быстро. Успеть бы прежде добраться до наследника и передать ему самоцвет...
Эл нырнул под арку и на кончиках пальцев понесся по сводчатому переходу за ней, подпрыгивая с такой грацией, что любой эльф, которому довелось бы это видеть, только вздернул бы брови. Он распахнул какую-то дверь и попал в комнату с высоким потолком и с экранами филигранной работы от пола до потолка. Тут же стояли подставки с оживающими руками - когда он проскакивал мимо них, они предлагали посетителю уже открытые книги.
Библиотека Аластрарра? Читальная комната? Хорошо бы провести здесь зиму, да не одну, а не проноситься без оглядки мимо...
Но там есть еще какая-то дверь. Лавируя между креслами, которые выглядели еще более удобными, чем все, что он видел до сих пор, Эл бросился к дверной ручке.
Ему оставалось не более двух прыжков, когда дверь внезапно распахнулась и открыла испуганное лицо эльфа, буквально в дюйме от его собственного! Он не сумел остановиться или хотя бы вовремя отвернуть в сторону...
- Он упал прямо сюда, глубокочтимая леди, - задыхаясь, указал танцовщик. Его умащенное маслами тело блестело в мерцающем пламени медных осветительных чаш, которые кружились вокруг них, повинуясь воле матриарха дома Аластрарра.
Время от времени платье сливового цвета, так любимого ею, являло тот или иной ракурс немыслимо соблазнительной фигуры Намирийты Аластрарр; оно плавало вокруг ее тела в виде дымки, окутывая радужно блестящими капельками.
Опытный глаз увидел бы, что она не один уже век немолода, но редкий, сталкиваясь с такой плавностью линий, взялся бы оценивать эту красоту.
Еще меньшее количество глаз вообще осмелилось бы смотреть на нее при встрече, тем более если у нее было бы такое, как сейчас, темное от ярости лицо.
- Назад! Не подходить! - рявкнула она, подкрепив приказ отметающим взмахом руки. Ее платье превратилось в сложную композицию вздымающихся над плечами, сплетающихся и разлетающихся в стороны стремительных струй. Волосы Намирийты разметались, что было явным признаком необузданного гнева. Слуга тихо всхлипывал где-то поблизости. Такой ее видели только три раза в жизни, и каждый раз кто-нибудь во дворце дорого платил за то, чтобы восстановить ее покой.
Тем временем она сплела короткое заклинание. Меч послушно поднялся, дрожа от скрытой в нем мощи, и понесся по воздуху вверх по лестнице. Словно стрела, выпущенная уверенной рукой, он вел ее прямо к убийце Рилуанета. Нет сомнений, что своими темными замыслами, рискованными интригами и волокитством Рилуанет заслужил такую судьбу, но никто не смеет ступить в дом Аластрарра и убить одного из его обитателей, не заплатив за это вдвойне, и немедленно.
Леди Намирийта, заспешив к лестнице, что-то отстегнула на ходу, и нижняя половина ее платья упала. Она отбросила одежду прочь и начала подниматься по ступенькам, мелькая узорчатой шнуровкой на обнаженных ногах. На полпути ей попалось что-то темное и липкое под руку, скользившую по перилам.
Не задерживаясь, она подняла запачканные кровью пальцы и просто посмотрела на них. Она даже не попыталась их вытереть или хотя бы замедлить погоню за клинком, разрезавшим перед ней воздух.
Внизу один из танцовщиков поднял сброшенные одежды, передал слуге и бросился к лестнице, чтобы догнать хозяйку. Вслед за ним нерешительно двинулись и другие слуги.
К тому времени, как они добрались до верхней площадки, ни меча, ни Намирийты уже не было видно. Танцовщик припустил всерьез.
В последний момент Эл прикрыл рукой колено, и потому его повернутое плечо со всей силы врезалось и в дверь, и в слугу. При этом эльф отлетел в сторону, запутался ногами в ворсе ковра и упал, больше не подавая признаков жизни.
Задыхающийся Эл восстановил равновесие и побежал дальше. Где-то внизу опять прозвучал аккорд гонга. Впереди коридор раздваивался, - очень большой дворец! - и на этот раз Эл повернул налево, возможно возвращаясь на уже пройденный путь.
Кажется, выбирать было не из чего: два эльфа в светящихся аквамариновых доспехах спешили по проходу навстречу ему, выхватывая на ходу мечи.
- Незваные гости! - закричал Эл, надеясь, что крик будет достаточно похож на голос Юмбрила.- Воры! Они побежали туда!
Он указал в ту сторону, откуда приближались стражники. Они повернули обратно. Хотя перед тем, как броситься назад, один из них оглядел Эла с ног до головы тяжелым взглядом, но тоже побежал туда, откуда они появились.
- По крайней мере, леди сама убедится, что мы всегда на страже, - услышал Эл бурчание одного из охранников, плечом к плечу несшихся вперед.
В палате, открывшейся Элу, внимание прежде всего привлекала статуя в натуральную величину. Скульптура изображала даму в мантии с торжествующе воздетыми руками. В дальней стороне зала была еще одна, винтовая, лестница, ведущая вниз. От нее шел поперечный коридор между помещениями, в которых, очевидно, отдыхала, охрана. Вдоль этого коридора располагались двойные, украшенные орнаментом двери. Эльминстер выбрал ту, которая понравилась ему с первого взгляда. Он был уже в нескольких прыжках от ручки, когда на лестнице поднялся крик: это два стражника заметили, что Юмбрила с ними больше нет.
Эл подскочил к ручке и дернул за нее. Дверь, щелкнув, открылась, и он влетел внутрь, поспешив захлопнуть ее за собой как можно тише.
Когда принц повернулся, чтобы посмотреть, в какую опасность он ввалился на этот разуто обнаружил, что смотрит прямо на овальную кровать, висящую в воздушном пространстве темных покоев с куполообразным потолком. Полог из листьев, от которых распространялось мягкое изумрудное тепло, плавал над ложем, окруженным несколькими легкими подносами с множеством причудливых бутылок и бокалов. На ложе, вытянувшись в струнку, сидела хозяйка комнаты и во все глаза смотрела на вторгшегося в ее покои Эла.
Она была прекрасна в своей хрупкости, с распущенными иссиня-черными волосами, в этой ночной сорочке, состоявшей только из воротничка и прозрачного куска тончайшего голубовато-зеленого шелка, ниспадавшего на постель. Мерцание обнаженного тела и огромных глаз усиливалось. Теперь в них вместо тревоги появился восторг, и эльфийская дева, грациозно взбрыкнув в воздухе босыми ножками, спрыгнула с постели, чтобы обвить руками Эла.
- О дорогой брат! - воскликнула она, глядя ему прямо в глаза. - Вы вернулись. И невредимый! А я ужасно беспокоилась, что вы умерли! - Она прикусила губу и еще крепче обняла его, как будто ни за, что не позволила бы ему уйти. О Мистра!
- Ладно, - неловко начал Эльминстер, - я должен вам кое-что сказать...
С грохотом распахнулась дверь в дальней стороне комнаты, на пороге стояла разгневанная высокая дама в таком же ночном одеянии, разбрасывая с рук ярко пылающую магию.
- Филаурель! - закричала она. - Отойдите прочь от этой подделки. Он не тот, за кого себя выдает, он просто принял облик нашего брата!
Эльфийская дева замерла в объятиях Эла, потом попыталась отшатнуться. Но Эл, с тревогой сознавая холеную нежность тела, прижал ее к себе так же крепко, как она только что обнимала его, и пробормотал:
- Подождите... пожалуйста!
Да уж, одна сестра обнимает его, а другая готова метнуть взрывоопасное заклинание, чтобы разорвать на куски.
Руки старшей тряслись от ярости, когда она подняла их, чтобы сделать именно это. Но она медлила, видя, что может поставить под удар и Филаурель.
- Меларю, что мне делать? - слабым голосом спросила Филаурель, трепеща на груди Эльминстера.
- Бейте его! Ударьте его! Пусть у него не будет времени сплести заклинание, пока я к нему подойду! - прорычала Меларю, решительно направляясь к Элу.
Грохнула еще одна дверь, и сквозь этот грохот послышался голос, усиленный волшебством. Голос четко произнес новую команду:
- Всем стоять!
В комнате воцарилась полная тишина, никто не двигался, только тяжело вздымалась грудь притиснутой к Элу Филаурели.
Да еще меч плавно скользил по воздуху по направлению к Эльминстеру. Клинок, приподнявшись, пролетел над головой эльфийской девы и угрожал теперь только напряженному липу мнимого эльфа. Меч направлялся прямо в его рот, ближе... ближе...
За мечом с невозмутимым лицом наблюдала матриарх эльфов с вскинутыми руками и в одной верхней половине изысканного платья. Только по сверкающим глазам было понятно, насколько она оскорблена. Дама явно привыкла к тому, что в этом доме ее желания исполняются беспрекословно. Должно быть, это леди Намирийта, мать Юмбрила.
У Эла не было выбора - воззвать к самоцвету или умереть. Вздохнув про себя, он воззвал к силе, которая превратила бы меч в хлопья осыпавшейся на пол ржавчины прежде, чем тот его поразит.
- Вы не мой сын, - холодно произнесла матриарх, и ее глаза стали похожи на два кинжала, когда встретили взгляд Эльминстера.
- Но он носит кийру, - возразила Филаурель почти умоляющим тоном, подняв глаза на сияющий самоцвет над бровями того, кто ее обнимал, того, кто был очень похож на ее брата.
Намирийта не обратила внимания на слова младшей дочери.
- Кто вы? - сурово спросила она, скользнув вперед.
- Орнталас, - устало сказал Эльминстер. - Приведите ко мне Орнталаса, и вы получите ответы на все ваши вопросы.
Леди матриарх сузила глаза. Она долгое-долгое мгновение пристально глядела на него, потом повернулась, представив его взору ленты, оплетавшие ее ноги, и тихо пробормотала какое-то распоряжение. Двое из стражников склонили головы, повернулись к выходу, подняв высоко над головой свои клинки, чтобы никого не поранить в собравшейся толпе. Охрана выскользнула за дверь. Хотя Эльминстер издали не мог разглядеть многое, но ему показалось, что они отправились исполнять распоряжение, отданное по другому поводу.
Напряженная тишина длилась не очень долго. Как только позади леди Намирийты из-под арки выскочили стражники, встали по обе стороны от нее и, спрятав мечи, вместо них выхватили короткие метательные копья, Меларю выслала вперед своих стражников, приказав им окружить Эльминстера плотным кольцом.
- Глубокочтимая мать, - сказала она, а пламя заклинаний все еще вспыхивало на кончиках пальцев и стекало с ее рук,- во имя чего мы так рискуем? Эта фальшивка может быть заколдована, чтобы убить нас любой ценой... Тело, одержимое магией, обладает достаточной мощью, чтобы взорвать и всех нас, и этот дом, вместе и порознь! Неужели мы приведем наследника Аластрарра сюда, прямо к этому... этому оборотню?
- Я всегда готова к опасностям, которые нас подстерегают, - холодно ответила Намирийта, не повернув головы и ни на секунду не отрывая глаз от Эльминстера. - Я веками следовала здравому смыслу. И никогда не забывала, что я - глава этого дома.
- Да, мама, - ответила Меларю почтительным тоном, в котором едва заметно проскользнуло раздражение, и Эльминстер чуть не улыбнулся. Кажется, эльфы сутью своей не так уж и отличаются от людей.
- Поверьте, пожалуйста, - обратился Эл к девушке, которую держал в объятиях, - что я не причиню вам вреда. Ни вам, ни дому Аластрарра. Я здесь только потому, что должен сдержать обещание, клянусь честью.
- Какое обещание? - резко спросила леди Намирийта.
- Глубокочтимая леди,- ответил Эл, повернув к ней голову, - я откроюсь вам во всем, но только тогда, когда будет исполнена моя миссия. Это слишком важное дело, чтобы подвергать его риску и спорить. Я ручаюсь вам, что никого в этом доме не хочу обидеть.
- Назовите мне свое имя! - вскричала матриарх, с последним словом используя магию, чтобы вынудить Эла к ответу. Плененный ее властью принц затрепетал, как лист на ветру, но усилиями самоцвета и милостью Мистры сумел устоять. Он растерянно посмотрел на леди и отрицательно покачал головой. Ропот одобрения послышался из рядов воинов, и, услышав это, Намирийта испытала новый приступ ярости, лицо ее окаменело.
- Я пришел, - раздался от дверей низкий и все же мелодичный голос. Перед Элом предстал старый эльф в нарядном плаще и одеянии, которое никогда не оставляло равнодушными человеческих архимагов.- вся лента через плечо была вышита изображениями сокола. На старческих пальцах блестели кольца, а в руке он держал короткий деревянный жезл, ствол которого украшали спиральные желобки. Эл понял, что это не слуга.
- Нейриндам, займитесь им, - коротко приказала матриах, кивнув головой в сторону Эльминстера.
Старый эльф встретился взглядом с Эльминстером, глаза его стали печальными и испытующими.
- Незнакомец, - медленно произнес эльфийский маг,- могу сказать, что вы - не Юмбрил из этого дома. Тем не менее, вы носите драгоценный камень, который принадлежал ему. Думаете, что владение им дает вам право командовать семьей Аластрарра?
- Высокочтимый старейшина, - склонив голову, ответил Эл, - я не имею никакого желания командовать кем бы то ни было в этом прекрасном городе. Как не хотел бы причинить вред вам или кому-нибудь из ваших родственников. Я здесь потому, что дал обещание умирающему.
Филаурель в его объятиях задрожала. Эл понял, что она тихонько заплакала, и машинально начал гладить ее по волосам и плечам, но его утешения не помогали. Леди Намирийта снова стиснула зубы, но Меларю и некоторые из воинов теперь смотрели на самозванца, стоявшего в их кольце, немного приветливее.
Старый эльф кивнул:
- Ваши слова звучат искренне. Тогда знайте, что я намерен бросить заклинание, которое не будет означать нападение, и ведите себя соответственно.
Он поднял руку, очертил круг, развел и согнул два пальца и сдунул с ладони немного пыли или какого-то порошка. В палате раздалось пение, и все воины, окружавшие его, поспешно отступили назад. «Поющий воздух» - некий вид препятствующего заклинания, как предположил Эл, - крепко охватил его со всех сторон.
Он просто кивнул старому магу. И ждал. Филаурель теперь плакала, не скрываясь, и он, убаюкивая ее на своей груди, пробормотал:
- Леди, позвольте, я расскажу вам все о том, как умер ваш брат.
В комнате внезапно установилась мертвая тишина.
- Случайно в лесу я наткнулся на дозор, в который входил и Юмбрил...
- Дозор, который он возглавлял, - почти фыркнула леди Намирийта.
Эл серьезно и печально склонил голову:
- Безусловно, леди. Я не хотел проявить какое-либо неуважение. Я увидел, как пали последние из его товарищей, в живых остался он один, со всех сторон окруженный рукхами. Хобгоблинов было слишком много. Их было невозможно сокрушить ни его заклинаниями и ни моими собственными...
- Вашими заклинаниями? - не скрывая презрения, усмехнулась она, и тон ее явственно показывал, что она ему нисколько не верит, в то время как Филаурель подняла залитое слезами лицо и ловила каждое его слово.
- Пока я к нему пробивался, один из рукхов ранил Юмбрила, и он упал в ручей. Своей магией я унес нас обоих от врагов, но он умирал. Если бы он пожил подольше, он стал бы моим проводником, чтобы я мог принести его сюда. Но у него хватило времени только на то, чтобы показать мне, что я должен приложить кийру к своему лбу, прежде чем он падет... и превратится в прах.
- Он сказал что-нибудь? - всхлипнула Филаурель. - Его последние слова: вы помните их? - Ее голос поднялся до муки и отозвался в каждом, даже самом дальнем, углу опочивальни.
- Сказал, леди,- ласково ответил Эл. - Он выкрикнул имя и с ним отошел к праотцам. Это имя было - Айэкларун.

Предыдущая страница 5 Следующая страница


Эльминстер в Миф Дранноре 6

Раздался всеобщий стон, Меларю и Филаурель закрыли лица руками. Их мать, однако, стояла, как белолицый камень, а старый маг эльфов только печально кивнул.
Тем временем в комнате появились новые фигуры, стройные и горделивые. Они вошли и стали у дверей. Их наряды были роскошны, а манеры надменны: четыре девушки и две совсем маленькие девочки во главе с юным и гордым эльфом-лордом. Эл узнал его по видению камня мудрости, хотя здесь не было ни плавно летающего кресла, ни деревьев-колонн, ни солнечных бликов. Это был Орнталас, нынешний - хотя он этого еще не знал - наследник династии Аластрарра.
Орнталас смотрел на Эла в некотором замешательстве.
- Брат,- спросил он, слегка нахмурив красивые брови, - что все это значит? - Он оглядел опочивальню. - Дом ваш, и нет нужды из-за чего-то бросать нашей семье вызов. - Его взгляд упал на Филаурель и потемнел. - Или вы забираете нашу сест...
- Сохраняйте спокойствие, юноша,- серьезно сказал Нейриндам. - Такие мысли унижают нас всех. Видите драгоценный камень на челе брата?
Орнталас взглянул на дядюшку так, будто тот лишился рассудка.
- Конечно, - ответил он. - Или это какая-нибудь игра? Быть...
- И еще раз, - решительно вмешалась леди Намирийта, и кто-то из воинов, стоявших в кольце, хмыкнул.
Услышав это, юный лорд еще больше выпрямил спину. Эл подумал, что сейчас он похож на того жирного торговца с улицы Хастарла, что свалился с лошади на булыжники мостовой, а потом вскочил и старательно сделал вид, будто ничего не случилось и зад у него не выпачкан конским навозом, а сам оглядывается, не видел ли кто-нибудь его конфуза.
Орнталас оглядел комнату, всем видом требуя тишины, и заявил дядюшке:
- Да, глубокочтимый дядя, я вижу кийру.
- Хорошо,- сухо ответил старый эльф, и опять кое-кто из воинов захихикал, хотя и более сдержанно. Нейриндам подождал, пока смешки утихнут, и продолжил: - Вы, как и все мы, присягали на повиновение носителю кийры.
- Да, - кивнул Орнталас и снова в замешательстве нахмурился. - Я знаю это с детских лет, дядя.
- И до сих пор помните? Хорошо, хорошо, - мягко сказал старый маг, вызвав этим еще несколько смешков. На лицах леди Намирийты и Меларю появилось раздражение, обе пошевелились, но ничего не сказали.
- Тогда клянетесь ли вы кийрой нашего дома и всеми нашими предками, которые в нем жили, не поднимать руку и не метать заклинания на брата, когда он к вам приблизится? - спросил Нейриндам, и голос его вдруг стал таким же твердым и звенящим, как железо клинка, ударившегося о металл.
- Клянусь, - коротко ответил Орнталас.
Старый эльф взял юношу за руку, провел его за собой сквозь поющий барьер, развернул лицом к Элу и сказал:
- Орнталас здесь. Сделайте то, что вы должны сделать, сэр, пока кто-либо из моих горячих родственников не натворил каких-нибудь глупостей.
Эл благодарно склонил голову, мягко взял Филаурель за локти и сказал:
- Мои глубочайшие извинения, леди, за то, что ограничил вашу свободу. Это было вынужденно. Да не допустят боги, чтобы с вами такое случилось хоть когда-нибудь еще, во все ваши долгие лета.
Филаурель, с огромными глазами, прижав ладонь к губам, попятилась от него и выпалила:
- Ваша честь осталась незапятнанной, неведомый лорд.
Эл сделал два быстрых шага по направлению к Нейриндаму, плавно обогнул его и с вежливой улыбкой наклонился к Орнталасу.
Молодой эльф смотрел на него во все глаза:
- Брат, вы отказываетесь?..
- Печальные новости, Орнталас, - сказал Эльминстер, когда их носы, а потом и брови сошлись, слились воедино. Он держал эльфа за плечи и в этот момент был похож на смерть, потому что все лицо носителя кийры озарило свечение. - Я не ваш брат.
Воспоминания окружили его, унося в свои водоворот, а Орнталас закричал от потрясения и боли. Белая ревущая волна магии, вздымаясь, потащила его. Эл не мог больше держаться.
- Да защитят меня законы королевства! - вскричал он, а потом, уже задыхаясь, хрипло прошептал: - О Мистра, поддержи меня!
Комната закружилась у него перед глазами, и ему не хватало уже дыхания даже на то, чтоб что-нибудь крикнуть. Его тело вытянулось, все вокруг закричали от гнева и тревоги, и последнее, что увидел последний принц Аталантара. к которому снизу тянулись жадные щупальца подбирающегося мрака, это разъяренное лицо леди Намирийты далеко позади единственно надежной вещи - деревянного жезла в твердой старческой руке Нейриндама. Он цеплялся за этот образ до тех пор, пока глубокая тьма не поглотила его.

Глава пятая
Визит к коронелю

И так случилось, что Эльминстер из Аталантара отыскал эльфийское семейство и, очень неосторожно вступив в его дом, сделал то, что поклялся. Как многие, кто выполняет взятое на себя необычное и опасное обязательство, он получил за это весьма скудную благодарность. Если бы не милость Мистры, он легко мог бы умереть в тот же вечер в саду коронеля.
Антарн Мудрый
из великой истории могущества архимагов Фэйруна,
изданной приблизительно в Год Посоха

Орнталас Аластрарр, спотыкаясь, бродил по опочивальне. Схватившись за голову, он пронзительно кричал, при этом голос его был резок и некрасив. На его брови, подобно новой звезде, сиял драгоценный камень, и из него вырывался блистающий и потрескивающий шлейф магических молний. Шлейф тянулся к распростертому на полу телу того, кто принес кийру,- такому молодому, такому уродливому... такому человеческому.
Опочивальня Филаурели наполнилась шумом. Воины старались прорубиться через звуковой барьер, который выдерживал и их доспехи, и их клинки. Стражники терпели поражение, но опять устремлялись к магическому препятствию, крича от боли среди ярких искрящихся облаков, и опять бросались, только для того, чтобы отступить, справиться с трясущимися руками и попытаться снова. Там же на полу, под их высокими сапогами, веером разметав вокруг себя волосы, лежала Меларю, ошеломленная происходящим. Она совсем забыла обо всех заклинаниях, которые хранили ее драгоценные камни.
Чего нельзя сказать о матери. Леди Намирийта спокойно стояла среди «Поющего воздуха» и решительно вызывала заклинание за заклинанием, пласт за пластом растворяя преграду. Филаурель и большинство других женщин, увидев истинный облик Эльминстера и муки Орнталаса, завизжали, а магия Намирийты кружилась и крушила все вокруг. У каждой двери толпились слуги и вытягивали шеи, чтобы не упустить ничего из происходящего.
Старый маг спокойно переступил неподвижное тело человека с орлиным носом, встал, расставив над ним ноги, и вытащил меч, похоже, из пустого воздуха. Магия замигала и забегала вверх и вниз по клинку с рунической метой, когда он поднял меч и потряс им несколько неуверенно: так многие старые воины берут оружие на изготовку и вдруг обнаруживают, что оно кажется тяжелее, чем им помнилось. Другой рукой он поднял жезл. Мгновением позже, когда барьер, наконец, пал, растекшись тонким слоем белых искр, и воины дома Аластрарра с торжествующими воплями ринулись вперед, маг был к этому готов.
Голубое пламя сорвалось с кончика его меча, такое жаркое и стремительное, что воины в разгаре атаки вдруг откатились назад, скользя и падая, образуя своими телами неуклюжую кучу. Один эльф все-таки избежал этого и теперь мчался к безжизненному человеку, широко и свирепо размахивая мечом. Жезл выпустил серебристую иглу, видимо, очень убедительную, потому что занесенный меч превратился в радугу сверкающих искр, которые кружились и порхали, пока не пропали совсем. Парочка искр чуть не попала на ноги Нейриндама.
- Что за вероломство? - Леди Намирийта почти брызгала слюной в лицо старого мага. - Вы с ума сошли, престарелый брат? Или на вас подействовало какое-то колдовство этого человека?
- Успокойтесь,- спокойно и вежливо ответил старый маг. Теперь в его голосе было тоже довольно власти.
После этих повелительных, громоподобных слов были слышны только слабые стоны из угла, в котором, уткнувшись головой в стену, лежал Орнталас. Да еще там и тут всхлипывали женщины, не то плача, не то вздыхая, восстанавливая дыхание.
- Сегодня в этом доме слишком много кричат, слишком много мечут заклинаний, - заметил Нейриндам, - и слишком мало слушают, наблюдают и думают. Еще немного, и мы опустимся до Старимов.
Воины и слуги смотрели на старого мага с подлинным изумлением: Старимы всегда держали себя так, словно были вершиной всего самого благородного и прекрасного в эльфийском народе. Известно же, что еще их далекие предки считались первыми среди самых высокородных домов Кормантора.
Нейриндам обвел взглядом все эти изумленные лица, и уголки его губ слегка приподнялись, что могло быть расценено как улыбка. Не выпуская из рук клинка, он жестом показал, чтобы все его семейство и слуги расположились перед ним, вдоль одной стороны комнаты. Когда никто не тронулся с места, он снова испустил с кончика меча длинную, крутящуюся струю огня, в реве огненной дуги явственно различалось предупреждение. Медленно, почти бессознательно все повиновались.
- Теперь, - объявил им старый маг, - всего один раз и в течение довольно короткого времени вы будете меня слушать... Вы тоже, Орнталас, начинающий наследник дома Аластрарра.
Единственным ответом на его слова был стон, но те, кто повернулся, чтобы посмотреть на Орнталаса, увидели, как он кивнул, хотя еще прятал белое лицо в ладонях.
- Этот человеческий юноша, - сказал Нейриндам, указывая жезлом вниз, на тело, - воззвал к закону королевства. И все же вы - за исключением Филаурели, Шиндры и маленькой Нантлиин - напали на него. Вы внушаете мне отвращение.
Поднялся протестующий ропот. Он подавил его пламенем, вспыхнувшим в старых глазах, и продолжал:
- Да, вы вызываете у меня отвращение. Дом Аластрарра имеет сейчас наследные права только потому что этот человек рисковал жизнью и честью. Он проделал трудный путь в наш город, мимо сотен, если не больше, эльфов, каждый из которых мог его убить... И убил бы, знай он его истинную природу- Он пришел только потому, что Юмбрил просил его об этом. И потому, что он держит свое слово перед тем. кто не был его родственником, даже не был одной с ним расы, перед тем, кого он знал всего лишь несколько часов. И только потому, что он пренебрег всеми опасностями, кийра - эта память нашего дома, мудрость наших предков - не утрачена, И мы можем сохранить наше законное место в королевстве как первая династия. И все благодаря этому человеку, чьего имени мы даже не знаем.
- Как бы то ни было... - начала его сестра Намирийта.
- Я еще не закончил, - перебил ее брат, словно отрезал кинжалом.- Вы слышите меньше молодых, сестра.
Был бы момент не столь важным, а воздух не столь насыщен страхом и напряжением, весь двор мог бы насладиться зрелищем того, как в полной тишине острая на язык матриарх открывала и закрывала рот, словно выброшенная на берег рыба, как ее лицо залилось темно-красной, почти пурпурной, краской. Хотя на нее никто и не взглянул - все глаза были устремлены на Нейриндама, старейшего из ныне живущих Аластрарров.
- Человек воззвал к нашему закону, - твердо сказал старый маг. - Хорошенько запомните, молодежь: закон есть закон! Нельзя отступать или отказываться от него. Если мы это сделаем, мы будем не лучше самых отвратительных рукхов или самых бесчестных людей. Я не стану безучастно смотреть, как вы кровью Туррувина роняете честь рода, принадлежащую ему по праву. Честь нашего дома... и даже нашей расы.
Последовавшую за этими словами тишину нарушил только стон, донесшийся под ногами старого мага. Горбоносый, с волосами цвета воронова крыла человеческий юноша, пошевелившись, издал непроизвольный крик боли. Одна загорелая и довольно грязная рука случайно задела обутую ногу воина дома Аластрарра. Тот вскрикнул и схватился за меч.
Еще один клинок, и прямо над взлохмаченной головой человека, который пытался подняться, цепляясь за ногу стоявшего над ним эльфа.
Нейриндам спокойно наблюдал за происходящим, но в нужный момент точно рассчитанным ударом своего меча отбил занесенное над человеческой головой оружие и отбросил его в угол.
- Вы слушали, но плохо слышали, не так ли? - с мягкой печалью спросил он, увидев, как стражник съежился от страха. - Когда этот дом начнет пользоваться своим рассудком?
- Мой разум говорит мне, что Аластрарры навсегда запятнают свою репутацию и будут бесконечно презираемы всеми корманторцами из конца в конец нашего прекрасного королевства, как дом, который предоставил кров человеку, - с горечью сообщила леди Намирийта, драматически воздев руки.
- Да, - поднимаясь с пола, вмешалась Меларю, потирая ушибы после столкновения с барьером. - Свой рассудок вы потеряли, дядя!
- Что скажете вы, Орнталас? - спросил старый маг, ни на кого не глядя. - Что говорят... наши предки?
Надменный молодой эльф сейчас выглядел и серьезнее, и мрачнее, чем обычно. Никто из присутствующих в комнате не мог припомнить, чтоб видел его таким. У него все еще болела бровь, но странные тени уже появились в его глазах, будто память, но не собственная, погрузила его в бесконечное, удивительное прошлое. Он произнес медленно и неохотно:
- Благоразумие повелевает нам сопроводить человека к коронелю, чтобы никакое пятно не легло на наш дом. - Он переводил взгляд с одного члена семьи на другого. - И еще, если хоть один волосок упадет с его головы, наш дом лишится своей чести. Этот человек сослужил нам службу, какую не сослужил ни один живой эльф, исключая вас, благородный Нейриндам.
- А! - удовлетворенно воскликнул старый мат.- Вот видите, Намирийта, какое сокровище эта кийра? Орнталас носит ее совсем чуть-чуть, а уже рассуждает мудро.
Его сестра застыла в новом приступе гнева, но Орнталас улыбнулся с сожалением и сказал:
- Боюсь, что вы говорите сущую правду, дядя. Позвольте нам покинуть это поле битвы, пока на нем не разразилось новое сражение. Пусть песни будут нашей памятью Юмбрилу, моему брату, до рассвета... или до сонного забытья. Сестры, вы присоединитесь ко мне?
Он протянул руки, Меларю с Филаурелью, после некоторого колебания протянули в ответ свои, и все трое покинули опочивальню.
В дверях, когда они уже выходили, Филаурель оглянулась на человека как раз в тот момент, когда иноземец поднялся на ноги:
- Примите мою благодарность, сэр человек.
- Я - Эльминстер, - ответил горбоносый человек, поднимая голову. В его эльфийском появился странный акцент. - Принц Аталантара.
Он обратился к Нейриндаму:
- Я перед вами в долгу, высокочтимый лорд. Если вы поведете меня к коронелю, я готов.
- Да, брат, - прорычала леди Наймирита, и лицо ее передернулось от отвращения,- заберите это из наших покоев... И хватит пялиться на него, Нанти; ты унижаешь себя перед этим немытым животным.
Малышка, к которой относились эти слова, приоткрыв рот, смотрела на человека, у которого волосы растут даже на подбородке, у которого такие короткие, словно обрубленные, уши и... и все остальное. Эл ей дружелюбно подмигнул.
Увидев это, леди Намирийта чуть не задохнулась от ярости, а Шиидра, мать Нантлиин, схватила дочь за руку и едва не волоком утащила ее из опочивальни.
- Пойдемте, принц Эльминстер, - сухо сказал старый маг. - Впечатлительные молодые леди нашего дома не для вас. Хотя внушает доверие то, что вы не испытываете отвращения, сталкиваясь с представителем чужой расы. К сожалению, многие из моей родни не столь умны и великодушны, поэтому здесь вы в опасности. - Он протянул все еще поблескивающий меч рукояткой вперед. - Не понесете ли вы мой клинок?
Удивленный Эльминстер принял заколдованный меч и почувствовал слабое покалывание сильного заклинания, когда поднял легкое и гибкое лезвие. Меч был великолепен. Эл вскинул его, восхищенный и ощущениями, и тем, что сталь - если это была сталь - сияла таким ярко-голубым светом в освещенной опочивальне. Не один воин тревожно ахнул при виде того, что маг передал свое оружие незваному гостю, да еще человеку, но Нейриндам не обратил на них внимания.
- Для нас тоже есть опасность в том, что человек увидел величие и обороноспособность нашего королевства. Поэтому мы относимся снисходительно даже к некоторой потере вашей крови, да и вашей жизни тоже. Поскольку вы вынуждены сопровождать меня, мой меч накроет вас облаком, чтобы скрыть из вида.
- В этом нет нужды, лорд маг. Я нисколько не намерен противоречить вам, да и сбегать не собираюсь, - искренне ответил Эл, когда вокруг поднялась пелена тумана, заслоняющая их от посторонних глаз. - И у меня еще меньше желания нестись через этот прекрасный город одному, без вас, только чтобы поспеть вовремя.
- Я это знаю, но другие из моего рода слишком торопятся со своими луками и лезвиями. - Нейриндам сделал шаг вперед, и голубой туман закрутился вихрем, унося обоих прочь.
Эл удивленно огляделся. Теперь они стояли не в заполненной эльфами опочивальне, а под ночным, мерцающим звездами небом в самом центре сада. У них под ногами мягким пышным мхом стелились две дорожки. Тропинки встречались возле статуи огромной крылатой пантеры, которая озаряла ночь ярким голубым светом. Тут и там плясали и кружились вокруг прекрасных растений блуждающие огоньки. Некоторые из них покачивались над светящимися цветами в такт еле слышной мелодии невидимых арф.
- Это сад коронеля? - спросил Эл тихим шепотом. Старый маг улыбнулся, видя удивление в глазах человека. Едва слова прозвучали, как что-то поднялось от земли у самых их ног - призрачное, грациозное и, тем не менее, страшное и беспощадное на вид.
Все вспыхивало светло-голубым огнем. В воздухе возникли плавные линии, длинные, струящиеся волосы и глаза, которые казались черными ямами на фоне звезд.
- Кто идет?
- Нейриндам, старейшина дома Аластрарра, и с ним гость, - уверенно ответил старый маг.
Наблюдатель наклонился, чтобы встретиться с ним взглядом, а потом чуть качнулся, чтобы взглянуть в глаза Эльминстера, всего в каком-то дюйме от него.
Холодок с треском проскочил между живой плотью и бесплотным существом, когда темные провалы уставились прямо в глаза человеку. Эла парализовал страх. Не хотелось бы ему видеть, как это красивое и невозмутимое лицо исказится от гнева.
- Это человек. - Тяжелые светло-голубые волосы опасно взметнулись.
- Да, - сухим тоном ответил старый маг наблюдателю.
- Зачем ты принес запретное сюда, где ночами гуляет коронель?
- Чтобы встретиться с коронелем, конечно, - сказал Нейриндам полупрозрачной деве,- Этот человек принес кийру моего дома от умиравшего наследника его преемнику из самых лесных дебрей.
Кажется, кружащийся в воздухе дух посмотрел на Эльминстера с некоторым уважением.
- Такое коронель должен увидеть. Не так уж много интересного бывает в мире. - Светло-голубое призрачное лицо приблизилось довольно близко к лицу Эльминстера, чтобы еще раз слегка его коснуться. - Ты не умеешь говорить, человек?
- Не хочу обидеть вас, леди, - осторожно ответил Эл, - но я не знаю, как к вам обращаться. А еще я думаю, что это добрая встреча. - Он отступил на шаг и склонился в почтительном и изящном поклоне. - Я - Эльминстер из земли Аталантар. Кто вы, леди из лунного света?
- Самое необычное из удивительного, - сказало привидение, ярко засветясь. - Смертный, желающий узнать мое имя. Мне понравилось, как ты меня назвал. «Леди из лунного света» - прекрасно звучит! Знай же, человек по имени Эльминстер, что при жизни я была Браэриндрой из дома Калаут, последняя в своей династии.
Ее голос, сначала удивленный и преисполненный самодовольства, стал под конец таким печальным, что у Эльминстера брызнули слезы из глаз. Он хрипло произнес:
- Должен сказать, леди Браэриндра, пока вы тут пребываете, дом Калаута все еще стоит, и он не забыт.
- Ах, ну кто его помнит? - Голос ее стал совсем печальным. - С тех пор как я здесь, так далеко, лес пророс сквозь необитаемые покои, которые когда-то были так прекрасны. Разбросанные кости и рассеянная пыль - это все, что осталось от моей родни. Теперь я - блюститель королевского покоя. Корманторцы называют нас привидениями, боятся и держатся от нас подальше. Значит, моя судьба пребывать здесь в одиночестве. Так оно, видно, и останется.
- Я буду помнить о доме Калаута, - тихо, но твердо пообещал Эльминстер. - И если мне суждено остаться в живых, если позволено будет свободно ходить по Кормантору, я вернусь, чтобы поговорить с вами и рассказать обо всем, леди Браэриндра. Вы не будете забыты.
Светло-голубые волосы обвились вокруг Эльминстера, и холодок уколол его.
- Никогда не думала услышать от смертного, что он снова окажет мне честь в жизни, - ответил голос, полный удивления. - Еще меньше ожидала, что человек умеет так прекрасно говорить. Добро пожаловать, приходите, когда только найдете время.
Эльминстер вдруг почувствовал прохладное дуновение на своей щеке и непроизвольно вздрогнул - Нейриндам схватил его за плечо, поскольку он покачнулся.
- Моя благодарность и вам, мудрый маг, - добавил дух, в то время как Эльминстер с трудом улыбнулся. - Право, вы принесли самое необыкновенное, что можно показать нашему коронелю.
- Да, и поэтому мы должны пройти. Прощайте, Браэриндра. До следующей встречи.
- До встречи, - еле слышно ответил голос. Голубая дымка осела на землю и исчезла.
Нейриндам и Эльминстер заторопились по одной из моховых дорожек.
- Поистине, человек, вы производите на меня впечатление тем, что обременяете себя грузом чужих забот. Я начинаю надеяться и на человеческую расу тоже.
- Я... я почти не могу говорить, - сказах Эльминстер, стуча зубами. - Ее поцелуй был такой... холодный.
- Несомненно одно: она намерена была сделать именно это, а не вытянуть жизнь из вашего тела, юноша,- утешил его старый эльф.- Для этого она здесь и служит, она и ей подобные. А вообще, будьте мужественны. Холод пройдет, и вам не нужно будет бояться прикосновений привидений Кормантора, никогда. Точнее сказать, сколько бы ни продлилось это ваше «никогда».
- Эльфам, наверное, наша жизнь кажется слишком скоротечной, - буркнул Эл.
К этому времени дорожка привела их к нескольким беседкам, расположившимся полукругом среди кустов и неспешных ручейков, соединявших меж собой череду небольших водоемов,
- Да, - ответил ему эльфийский маг, - но я скорее имел в виду ту опасность, которая вам грозит. Говорите впредь так же честно, как разговаривали с призраком, юноша, иначе смерть найдет вас еще сегодня ночью.
Молодой человек за его спиной немного помолчал.
- Я должен становиться перед коронелем на колени? - наконец спросил он, когда они поднялись по нескольким каменным ступеням между двумя странными на вид деревьями и попали в просторный внутренний двор, весь в лучах светящихся растений.
- Руководствуйтесь выражением его лица, - спокойно ответил маг, продолжая, теперь уже не спеша, продвигаться вперед.
В центре мозаичной площадки, словно ни на чем, сидел эльф. Возле него в воздухе плавали поднос с высокими бутылками и скамеечка для ног, а по обеим сторонам стояли два хранителя. У двух эльфов в мантиях был такой вид, будто для них было большой наградой стоять здесь. При виде человека оба стража стремительно бросились навстречу, чтобы преградить путь Эльминстеру к коронелю, и, лишь увидев Нейриндама Аластрарра за спиной Эла, слегка замедлили ход.
- Должно быть, это вы помогли неприятелю миновать блюстителей? - ледяным от гнева тоном спросил один из эльфийских магов старого волшебника, не обращая на Эльминстера никакого внимания, как будто тот был не более чем столбом или засиженной птицами скульптурой. - Зачем? С какой вероломной целью вы открыли доступ человеку к сердцу коронеля? Вас послала сюда семья?
- Никакого вероломства, Эйринспейр, - спокойно ответил Нейриндам. - Меня привел вопрос затруднительный, и он требует совета коронеля. Этот человек воззвал к эльфийскому закону и оставлен в живых.
- Никакой человек не может требовать прав на основания законов Кормантора,- вставил другой маг,- Право могут получить только жители нашей страны, наш народ: эльфы и семьи эльфов.
- А как бы вы судили человека, который по чести, а не силой, получил кийру старейшего дома Кормантора? И бродил пешком по улицам нашего города, пока не нашел истинного наследника дома, чтобы отдать ее ему?
- Я, вне сомнения, поверил бы этому рассказу, только если бы мне это было доказано, - отозвался Эйринспейр. - Какого дома?
- Моего собственного, - ответил Нейриндам.
После его тихих слов ненадолго повисла тишина. Старый эльф, сидевший в кресле, сказал:
- Хватит споров, лорды. Этот человек здесь, значит, я могу судить. Подведите его ко мне.
Эльминстер обошел того мага, что стоял к нему ближе, и смело направился к коронелю. Он так и не узнал; что маг за его спиной сплел и метнул в него смертельное заклинание и что Нейриндан жезлом свел это заклинание на нет.
Когда Эльминстер преклонил колено перед правителем всего Кормантора, второй маг сплел еще одно темное заклинание, но коронель поднял руку, и приготовленная смертоносная магия сразу улеглась.
- Довольно всяких заклинаний, лорды, - распорядился он. - Давайте поговорим с этим человеком. - Он заглянул Эльминстеру в глаза.
У Эла вдруг пересохло во рту. Глаза короля эльфов были похожи на две бездны, открывшиеся в ночном небе. Звезды плавали и кружились в их глубине, какая-нибудь из них могла бы упасть в один из тех темных водоемов, что остались за спиной, и кануть на дно, и совсем исчезнуть...
Эл тряхнул головой, прогоняя видение, стиснул зубы, потому что потребовалось усилие, и поставил ногу в сапоге на выложенный мозаикой круг, в центре которого сидел король. Казалось, не менее чем башня замка навалилась на его плечи, когда он попытался выпрямить эту ногу. Он заворчал и попытался еще раз.
У трех эльфийских магов, что стояли позади него, что-то изменилось в глазах. Не было эльфа, даже среди них троих, который мог бы противиться воле коронеля, когда его заклинание стискивает рассудок.
Побледневший и трясущийся горбоносый молодой человек, по лицу и спине которого струились реки пота, все-таки медленно распрямлялся, продолжая смотреть на коронеля, пока не оказался вровень с сидящим эльфом.
- Вы все еще сопротивляетесь мне? - прошептал старый эльф.
Губы Эла двигались с трудом, мучительно медленно, когда он пытался подобрать и выговорить слова.
- Нет, - произнес он, наконец, медленно и осторожно. - Добро пожаловать в мои мысли. Вы не позволяете мне стоять?
- Нет,- ответил коронель, повернув голову так, что связь между их взглядами обрезало как ножом. - Я намерен держать вас на коленях, чтобы следить за вашей волей, - он нахмурился, сузив глаза, - и справиться с ней, если вы что-нибудь затеете. Возможно, вами управляет кто-то другой.
- Милорд! - воскликнул маг Эйринспейр, бросившись между Эльминстером и коронелем. - Это именно та опасность, от которой вы должны быть ограждены! Кто знает, какое смертельное заклинание может быть послано вам с этим парнем?
- Ну, значит, держите его так, чтобы он не мог сопротивляться, раз это входит в ваши обязанности,- устало и даже скучно отозвался коронель. - Не «случайно» же вам, всем троим, и Эйринспейру в том числе, позволено ломать шеи, замораживать легкие и все подобное в том же духе. Я узнаю, кому он служил, при помощи этого скипетра, а после этого прочту его память, чтобы понять, как к нему попала кийра.
С одного из подносов, плавающих у него под рукой, облаченный в белое эльф взял стеклянную бордового цвета палочку, длинную, гладкую и прямую, толщиной не более самого тонкого пальца. Вместе с тем она казалась слишком изящной и изысканной, чтобы заключать в себе какую-нибудь власть.
Эл внезапно обнаружил, что поднят на ноги, но при этом беспомощно повис в воздухе с плотно прижатыми к бокам руками. Он мог только дышать и водить глазами. Все остальное было словно охвачено неподатливым железом.
Между тем в стеклянной палочке разгорался свет. Старый эльф спокойно указал на голову Эльминстера, и они стали наблюдать, как тонкий сияющий луч выскользнул из палочки и медленно, почти лениво проплыв по воздуху, коснулся лба Эла.
Жуткий холод пронизал все тело аталантарца, висящего в воздухе. До кончиков пальцев. Он висел, дрожал и слушал, как неудержимо клацают его зубы. А потом он услышал, как изумленно ахнули все четыре эльфа.
- Что это? - попытался спросить он, но все, что у него получилось, это было невнятное бульканье с замороженных губ. Вдруг он почувствовал, что его рот стал свободным и что его повернули в воздухе лицом к призрачному образу, висевшему над патио. Ему были знакомы прозрачные очертания этого лица.
Мирное, безмятежное лицо внимательно рассматривало их всех со спокойным и снисходительным интересом. Глаза, обратившиеся на Эльминстера, озарились радостью и облили его светом.
- Та ли это, о ком я думаю, человек? - тихо спросил коронель.
- Это - Праведная Мистра,- скромно ответил Эл. - Я - ее слуга.
- Чего-то подобного и следовало ожидать, - немного мрачно произнес старый эльф. А мгновением позже они оба, и эльф, и Эл, растаяли. Осталось только плавающее в воздухе кресло... и пустота.

Предыдущая страница 6 Следующая страница


7 Эд Гринвуд

Три мага уставились в эту пустоту, а потом посмотрели друг на друга. Эйринспейр от растерянности завертелся на месте и снова взглянул на небо. Огромное лицо Мистры начало угасать, призрачные локоны завивались и развивались, как будто их кто-то потихоньку уносил за собой за пределы королевского сада.
Но что заставило эльфов-магов съежиться и, заикаясь, бормотать имена всех известных им богов, так это то, что прекрасное женское лицо посмотрело на каждого из них по очереди и широкая, удовлетворенная улыбка расплылась по нему.
Через несколько мгновений липа совсем стало не видно.
- Нет сомнений, это какая-нибудь хитрость молодого человека,- прошипел явно потрясенный Эйринспейр.
Нейриндам только покачал головой, но другой придворный маг ущипнул Эйринспейра за руку, привлекая его внимание и на что-то указывая.
Безбрежная улыбка внезапно появилась снова. На этот раз лица вокруг нее никакого не было, но каждый из трех магов знал, какое оно. Теперь оно, это лицо, будет видеться им до самых смертных дней.
Когда все трое повернулись к улыбке спиной и заспешили к ближайшим дверям, которые вели во дворец, еще одно зрелище заставило их остановиться и взирать на него в изумленной тишине.
По всему саду поднялись молчаливые призраки, чтобы посмотреть, как угасает улыбка.

Глава шестая
Хранилище мудрости

Под прекрасным городом Кормантором, в самом потаённой месте, находится Хранилище Мудрости, священная сокровищница знаний нашего народа. «Пусть возвысится мифал, пусть падет Миф Драннор, - говорится в одной балладе, - но Хранилище всегда будут славить». Говорят, Хранилище находится теперь там, не разграбленное и такое же великолепное, как прежде, но немногие знают к нему дорогу. Кое-кто называет его «гробницей Сиринши». Рассказывают, что она совершенно обезумела, наглотавшись магии из Хранилища и устроив из него свое логово. А еще есть те, кто признается в абсолютном невежестве.

Шалхейра Таландрен,
Верховный Бард Эльфов Летней Звезды
из Серебряных Клинков и Летних Ночей:
неофициальная, но истинная история Кормантора, изданная в Год Арфы

На этот раз тумана не было, только мгновение в пурпурно-черной бархатной тьме, а потом Эльминстер оказался в неведомом месте.
Правитель эльфов в белых одеждах стоял рядом с ним в каком-то прохладном отделанном камнем помещении, низкий свод которого нависал почти над головой. Там, наверху, на каждом пересечении ребер сводчатого потолка, светились кристаллы.
Эльф и человек стояли в самом ярком пятне света в пустом центре круглой купольной палаты. В стене с четырех сторон за богато украшенными арками виднелись четыре коридора, которые вели (Эл заглянул сначала в один, потом в другой) в такие же палаты.
Прямо по центру каждого прохода вела узкая вьющаяся дорожка, но все остальное место справа и слева от тропинки было занято сокровищами: обширное море золотых монет и слитков, величественные сундуки, сделанные из слоновой кости и сияющие жемчугом и радугой сверкающих драгоценных камней. Сундуки были составлены вдоль стен друг на друга по шесть в высоту. Украшенные драгоценными камнями и металлами шесты хоругвей прислонялись к ним, подобно упавшим стволам деревьев. Вырезанный из цельного гигантского изумруда дракон, такой же высокий, как Эльминстер, выглядывал из ветвей дерева, ствол которого был сделан из цельного Сардоникса, а листва из природного золота с большим содержанием серебра. Листва была покрыта крошечными, великолепно ограненными драгоценными камнями. Принц Аталантара с видом знатока медленно поворачивался, озирая эти богатства, и, поскольку коронель за ним наблюдал, старался сохранять бесстрастное выражение лица.
В одной этой палате было больше драгоценностей, чем он видел за всю свою жизнь. Изобилие было поистине сногсшибательное. Все богатства Аталантара затмевались тем, что поместилось под ним, если бы он просто распластался на одной из ближайших куч монет. Прямо у него под ногой сверкал рубин размером с его голову.
Эл оторвал глаза от всего этого великолепия и встретил испытующий взгляд звездных глаз коронеля.
- Что это все такое? - спросил он. - Я... то есть я знаю, на что я смотрю, но почему это держат здесь, под землей? Драгоценные камни на солнечном свете сверкали бы еще ослепительнее.
Старый эльф улыбнулся:
- Мой народ не любит холодного металла и воздерживается от того, чтобы смотреть или прикасаться к нему. Кое-кто из гномов и карликов, а тем более люди никогда не смогут понять этого. Драгоценные камни, нужные нам как сосуды для волшебства, мы держим возле себя. Остальные отдыхают в подземельях. Те, что принадлежат коронелю, - точнее сказать, всему Кормантору, - поступают сюда. - Он посмотрел вдоль одного прохода. - Некоторые называют это место Хранилищем Веков.
- Потому что вы копили здесь эти сокровища так долго?
- Нет, потому что это все стережет тот, кто здесь обитает. - Коронель приветственно поднял руку, а Эл заглянул в тот проход, к которому старый эльф стоял лицом.
Там появилась фигура, маленькая и тусклая на далеком расстоянии, очень тоненькая, как прутик. Эта изящная палочка приближалась к ним.
- Посмотрите на меня, - вдруг потребовал коронель. Когда Эльминстер повернулся к нему, то обнаружил, что на него направлено все пробужденное могущество правителя Кормантора. Опять его ноги в сапогах беспомощно заболтались над полом, и он повис в воздухе над старым эльфом, в то время как неодолимые щупальца исследовали всю его память, вызывая видения папоротниковой лощины, оставленной им книги заклинаний, задыхающегося Юмбрила и некоего скипетра.
Здесь коронель остановился, а потом послал мозг Эла вспять, к стычке с бандитами и гостинице «Рог Герольда», и... некоему любовному свиданию за стенами Хастарла, где... Тут опять возникло улыбающееся лицо Мистры. Она решительно воспрепятствовала дальнейшим исследованиям коронеля, но, чтобы смягчить упрек, укоризненно подняла бровь и улыбнулась, а правитель эльфов шатался от боли, тряс головой и что-то бормотал.
А Эл вдруг опять оказался на полу, свалившись на него, как мешок с зерном.
Когда он поднял взгляд, то обнаружил, что смотрит прямо в крошечное морщинистое лицо самой старой эльфийской женщины, какую он когда-либо видел. Длинные серебристо-седые волосы мели каменные плиты ниже ее ступней, потому что ноги шагали по воздуху в нескольких дюймах от пола, отшлифованного за века множеством ног. А ее кожа казалась драпировкой, изящно наброшенной на столь миниатюрные кости, что хрупкая фигурка все равно казалась красивой и выглядела скорее изящной, чем смешной или нелепой. И это несмотря на то, что за исключением тех мест, где струилось прозрачное платье, Эл видел почти весь ее скелет.
- Нагляделся? - озорно спросила она, поглаживая себя по бедрам и соблазнительно поворачиваясь из стороны в сторону, как танцовщица из кабачка.
Эл сразу опустил глаза.
- Я... приношу свои извинения за то, что так бесцеремонно вас разглядывал, - начал поспешно оправдываться он. - Я никогда еще не видел никого из народа, кто выглядел бы таким старым.
- Есть несколько таких же старых, как Сиринши, - сообщил коронель.
- Сиринши?
Старая эльфийская леди по-королевски склонила голову в приветствии. Потом она повернулась и села на этот воздух, а затем откинулась, как будто лежала на подушках кушетки. Еще одна чародейка.
- Она сама будет говорить с вами,- предупредил коронель, вытянув руку и опережая слова, уже готовые сорваться с губ Эльминстера. - Сначала мое суждение.
Он отошел немного от молодого человека, тоже шагая по воздуху над полом. Потом повернулся опять лицом к аталантарцу и сказал:
- В вашей чести и честности я никогда не сомневался. Ваша помощь дому Аластрарра, без расчета на какое-либо вознаграждение или чин, единственно достойные арматорства, говоря человеческими словами, рыцарства, с гражданством в Корманторе. Будь это в моей воле, я приветствовал бы вас.
- И все же? - с сожалением спросил Эл: тон у старого эльфа был сдержанный.
- И все же я ничем не могу помочь, кроме как заключить, что вы были посланы в Кормантор неким божеством, которому служите. Всякий раз, когда я пытался понять зачем, она препятствовала моим исследованиям.
Эльминстер сделал шаг по направлению к старому эльфу и заглянул ему в глаза:
- Прочитайте меня теперь, прошу вас, и вы узнаете, что я говорю правду, высокочтимый лорд,- сказал он. - Я послан сюда великой Мистрой для того, чтобы изучать «начала магии», как она выразилась, и для того, что я буду здесь необходим, «когда придет время». Только она не показала мне, когда и как я буду нужен, кто во мне нуждается и по какой причине.
Эльф в белых одеждах кивнул:
- Я сомневаюсь не в вашей правдивости, человек. Я не могу понять богиню. Вполне допускаю, что она сказала вам именно эти слова. И все же она мешала моему изучению истинных причин, по которым вы здесь появились, и ее настоящих планов. А я должен защищать свое королевство. Значит, вам предстоит испытание.
Он улыбнулся:
- Вы думаете, я каждому назойливому иноземцу показываю богатства, которые так легко унести алчному человеку отсюда к западному морю, шумящему за лесами Кормантора?
Сиринши хихикнула и вмешалась:
- Действия эльфов могут быть выше понимания человека, но это не означает, что они действуют глупо.
Эл переводил взгляд с одного на другого:
- Какое испытание вы готовите для меня? У меня нет особого желания устраивать дуэль заклинаний или сражаться как-то еще.
Коронель кивнул:
- Это я уже знаю. Если бы вы были из любителей таких удовольствий, то никогда не добрались бы сюда. Рисковать собой, находясь в вашем присутствии, - значит напрасно рисковать самым мощным оружием Кормантора - Сиринши, а подвергать опасности ее - значит несерьезно относиться к сокровищам королевства.
- Довольно лести, Элтаргрим,- приняв чопорный вид. произнесла волшебница. - Вы заставите парня видеть в вас поэта, а не того грубого воина, каким вас все знают.
Эл растерянно взглянул на старого коронеля:
- Воина?
Седоголовый эльф вздохнул:
- В свое время я положил немало орков...
- И сотню тысяч людей, если не больше, и одного-двух драконов, - добавила Сиринши.
Коронель отмахнулся:
- Поговорите об этом, когда я уйду, а то Суд Магов полдворца разнесет на куски в поисках правителя, если мы здесь задержимся.
Сиринши поморщилась:
- Эти молодые болваны?
Коронель раздраженно вздохнул:
- Олуэваэра, как я смогу объяснить свои мысли этому человеку, если вы разрушаете все наши попытки сохранить достоинство?
Древняя чародейка с легкой непринужденностью пожала плечами:
- Даже человек заслуживает правды.
- В самом деле. - Сделав строгое лицо, коронель повернулся к Эльминстеру и сухим тоном продолжал:
- Итак, слушайте мнение Кормантора: вы остаетесь в этом хранилище на время одной луны, изучаете его и беседуете с хранителем, если пожелаете. Она будет кормить вас и заботиться о ваших нуждах. Народ Суда, и я в том числе, придет сюда за вами к концу этого срока и предложит вам взять из этого хранилища только одну вещь.
Эл склонил голову:
- А в чем опасность?
Сиринши хихикнула, услышав тон молодого человека.
- Едва ли это подходящее время для шуток, юный принц, - строго одёрнул его коронель. - Если вы возьмете не ту вещь, - или мы рассудим, что вы взяли не ту вещь, - наказанием вам будет смерть.
И в тишине, которая последовала за этими словами, добавил:
- Думайте, молодой человек, какую самую пригодную вещь вы могли бы здесь приобрести. Хорошенько думайте.
Неожиданно мигающие огоньки окружили тело коронеля. Он поднял руку, прощаясь со старой волшебницей Сиринши, повернулся в восходящем свете и исчез. Еще какое-то мгновение к потолку поднималась сияющая струя света, а потом наступила тишина.
- Прежде чем вы спросите, юный сэр, одна луна - это, по человеческим понятиям, почти месяц, - сухим тоном сообщила Сиринши. - И нет, я - не его мать.
Эл хихикнул:
- Скажите мне, что вы не... Прошу вас, скажите мне, кто вы?
Она подогнала воздух так, чтобы сидеть, опираясь на него, лицом к Элу:
- Я - консул, советник коронеля, тайная мудрость в сердце королевства.
Эл смотрел-смотрел на нее и решил, что можно спросить:
- Вы - ведунья?
Старая волшебница хихикнула:
- О! Наконец-то сообразительный человек! - Газа ее при этом вспыхнули, она величественно поднялась вверх, поиграла невесть откуда взявшимся жезлом и рявкнула: - Нет!
Не ожидавший такого звука юноша взорвался смехом, и она присоединилась к нему. Потом соизволила подплыть к Элу и выглядела при этом такой слабой и неустойчивой, что он решился предложить ей в помощь руку.
Она метнула в него взгляд:
- Я не такая уж дряхлая, парень, как все здесь хранящееся. Смотрите не перехитрите себя самого, не то закончите, как тот червь.
Эл огляделся вокруг.
- Тот червь? - нерешительно переспросил он, не увидев, кроме помещения с сокровищами, никакого живого или трофейного зверя.
- Вон в том проходе хранятся кости червя из бездны, который, возжелав сокровищ, поднялся из глубины, прогрыз туннель в металле и пробрался сюда. Они едят даже металл, знаете ли.
Эл вгляделся в своды указанного прохода. Он, конечно, похож на оболочку, если подумать, но... Он совсем по-другому взглянул на волшебницу:
- Значит, если я проявлю насилие или попытаюсь покинуть это место, вы можете уничтожить меня одним пальцем.
Старая эльфийка пожала плечами:
- Возможно. Хотя не думаю, что это случится, если только вы не глупее - или отвратительнее, - чем выглядите.
Эл кивнул:
- Не отвратительнее и не глупее. Меня зовут Эльминстер... Эльминстер Омар, сын Элтрина. Я являюсь - или являлся - принцем Аталантара, небольшого человеческого королевства, которое находится…
Старая чародейка кивнула:
- Я знаю. Ултграел, должно быть, уже очень давно умер.
Эл кивнул:
- Он был моим предком.
Сиринши в знак уважения задумчиво склонила голову:
- Хм.
Эл изумленно смотрел на нее:
- Вы знали Оленьего Короля?
Сиринши улыбнулась и кивнула;
- Энергичный... человек.
Эл недоверчиво поднял бровь.
Старая волшебница засмеялась:
- Нет, нет, ничего подобного... Хотя мы с некоторыми девами баловались, такое случалось. В те дни у нас было такое развлечение: мы подглядывали за тем, что происходит у людей. Когда видели что-нибудь интересное - смелого воина, скажем, или какого-нибудь юного мага, - мы показывались ему при лунном свете, а потом веселились, кружа его по лесу. Некоторые из них кончали тем, что ломали себе шеи. Но иногда ловили и кого-нибудь из нас. Я, например, водила Ултграела почти по всей южной части Высокого Леса, пока он на рассвете не свалился от усталости. Я показалась ему еще раз, потом, когда он уже сочетался браком, и увидела, как у него рот открылся от удивления.
Эл покачал головой.
- Я вижу, что одна луна здесь может показаться долгой, - заметил он, глядя в потолок.
- Ну ладно! - Сиринши притворилась рассерженной, но потом не удержалась и все-таки хихикнула,- Теперь ваш черед. Какие шутки вы разыгрывали, Эльминстер?
- Не знаю, стоит ли нам углубляться в это прямо сейчас... - с чувством собственного достоинства произнес Эльминстер,
Она поймала его взгляд.
- Ладно, - добавил он, - несколько лет я выживал, воруя в Хастарле, и это было...
Эльминстер уже охрип. Они проговорили несколько часов. Он даже закашлялся, и тогда Сиринши махнула рукой:
- Достаточно. Вы, должно быть, устали. Поднимите крышку с того блюда, вон там. - Она показала на серебряный поднос с куполообразной крышкой. Поднос покоился на груде доспехов, среди рассыпавшихся восьмиугольных монет, отчеканенных из какого-то синеватого металла, таких монет и такого металла Эльминстер никогда прежде не видел.
Эл исполнил приказание и поднял крышку. На блюде исходило паром мясо под орехово-луковым соусом.
- Как оно сюда попало? - изумленно спросил он.
- Магия, - пошутила она, вытаскивая из груды монет припрятанный позолоченный графинчик. - Хотите выпить?
Удивленно кивнув, Эл протянул руку. Сиринши небрежно бросила графинчик в его сторону. Сосуд звякнул о пол, а потом плавно поднялся и попал прямо к аталантарцу.
- Благодарю, - сказал Эльминстер, вцепившись в него обеими руками.
Сиринши пожала плечами, а молодой человек почувствовал какой-то холодок на своей макушке. Прямо на его голове оказался хрустальный бокал.
- У вас обе руки заняты, - мягко объяснила она.
Эл весело фыркнул, и у него на коленях объявилась гроздь винограда. Он смущенно рассмеялся и стал скользить с кучи монет вниз. Вмиг он оказался на полу, а сверкающие монеты все еще раскатывались по сторонам. Одну из них принц ловко придавил каблуком,
- Они могут накликать на вас страшную болезнь, - предупредила волшебница.
- Мне не нужны монеты, - ответил Эл. - Во всяком случае, где бы я их тратил?
- Да, но вам придется перетаскать их все, прежде чем получите то, что под ними захоронено, - сказала Сиринши. - Видите ли, все самое лучшее я держу под грудами денег.
Эл внимательно посмотрел на нее, улыбнулся, но ничего не сказал, и приступил к еде.

- Итак, что привело, в тайное подземное хранилище эльфийскую волшебницу, которая может давать советы коронелю, справиться с глубинным червем и способна вовлечь коронованных королей в погоню по диким лесам? - спросил Эл. Он съел все, что смог. И все-таки старая волшебница съела еще больше. Она поглощала блюдо за блюдом, жареные грибы и лимонные улитки, и чувствовала себя при этом вполне комфортно. Наконец она снова раскинулась в пустом воздухе словно на постели, скрестила ноги на какой-то невидимой скамеечке и ответила:
- Чувство общности, пожалуй.
- Общности? С холодными монетами и драгоценностями покойников?
Она оценила проницательность гостя и взглянула на него с некоторым уважением:
- Сильно сказано, человек. - Она поставила бокал на пустой воздух рядом с собой и наклонилась вперед.- Вы еще не видели того, что здесь вижу я, потому так и говорите. Учтите, Эльминстер. Именно ради этого я вам нужна. Только так вы сможете сделать выбор, к которому приговорил вас коронель, и выиграть свою жизнь.
Она потрогала потускневший серебряный браслет, вырезанный в виде змеи.
- Это наручное кольцо - все, что Кормантор оставил от принцессы Элвандарил, затерявшейся в волнах моря Падающих Звезд три тысячи лет назад после неудачного заклинания. Браслет выбросило на берег острова Амбрал, когда морская бездна еще не была рождена.
Эльминстер выудил из ближайшей кучи кусок раковины, сверкающий перламутром. Со всех четырех углов раковины на цепях прекрасной работы висели серебряные медальоны с морскими коньками из изумрудов. Глазки у коньков были аметистовые.
- А это что?
- Нагрудное украшение Чатангласа Силтрала, который считал себя правителем рек и заливов до того, как основал королевство Кормир. Он жестоко ошибся и взял себе в жены оборотня. Их чудовищные смертоносные потомки еще подстерегают путников на водных дорожках Марсембера, которое люди называют Широким Болотом.
Эл подался вперед:
- Вы знаете, откуда в этих хранилищах появилась каждая вещь, даже самая безделица?
Сиринши усмехнулась:
- Конечно. Иначе какая польза в долгой жизни и хорошей памяти, если вы ими не пользуетесь?

Предыдущая страница 7 Следующая страница


Эльминстер в Миф Дранноре 8

Эл удивленно покачал головой. Помолчав, он сказал:
- Все же, простите меня... народ, который носил или создавал это… Не могут же они все быть вашими родственниками. Ведь потомки этого Силтрала, например, не были эльфами. И все же вы чувствуете свою общность... с чем?
- С королевством моей семьи, - спокойно ответила волшебница. - Я - Олуэваэра Эстелда, последняя в роду. Я поднялась выше соперничества домов и считаю всех корманторцев своей семьей. Это заставляет меня жить так долго, точнее говоря, продолжать жить после того, как ушли все, кого я любила.
- Как же это трудно? Одиноко? - тихо спросил Эл, приблизившись к Сиринши, чтобы заглянуть в глубину ее глаз.
Иссохший старый эльф выдержал этот взгляд. Ее глаза были подобны голубому пламени на фоне штормового неба.
- Вы гораздо добрее и гораздо чище, чем многие люди, каких я когда-либо видела, - так же тихо сказала она,- Я начинаю желать, чтобы над вами не висел приговор правителя Кормантора.
Эл развел руками.
- Я тоже предпочел бы обойтись без этого, - с улыбкой признался он.
Сиринши улыбнулась ему в ответ и бодро сказала:
- Ну, нам лучше всего продолжить. Докопайтесь до того меча, что у вас под коленом, вон там. Я расскажу вам о целой веренице лордов, что его носили…

Несколько часов спустя она сказала:
- Не хотите ли чая, собранного на ночной поляне?
Эл поднял глаза:
- Я никогда еще не пил такого напитка, но если он не из грибов, то хочу.
- Нет, нет, в нем совсем другие ингредиенты, - успокоила она, и оба рассмеялись. - Точнее сказать, в нем есть грибы, и в то же время нет. Это не опасно. Чай отличается от того, что пьют высокомерные леди в Кормире и Кондате, - добавила она.
- О, так вы имеете в виду, что это похоже на бренди? - невинно спросил Эл, а она сначала поджала губы, но опять не удержалась и хихикнула.
- Я немного сделаю для нас обоих,- пообещала она, поднимаясь. Потом через плечо оглянулась на Эльминстера, который терпеливо выкапывал нагрудник кирасы из-под очередной груды монет. Кираса была сделана из цельного куска красной меди в виде двух женщин-зверей с оскаленными львиными мордами. - Вы когда-нибудь спите, человек? - с любопытством спросила она.
Эл поднял взгляд:
- Если устал, то да. Но мне требуется не много времени для сна.
- Какой-нибудь из ваших богов помогает вам?
Эл кивнул и нахмурился, глядя на нагрудник.
- Этот лев, - спросил он, - у него глаза находятся на языке, вот, а...
Высотой во всю длину руки Эльминстера бюст давным-давно умершей королевы Элдарты исчезнувшего эльфийского королевства Ларлота был изваян из мрамора. Бюст подлетел к принцу под прямым углом и почти ласково стукнул за правым ухом. Эл так и не понял, что его ударило.

Когда он очнулся, голова раскалывалась от боли. Он чувствовал себя так, будто кто-то ткнул кинжалом в его правую руку, потом выдернул ее, а потом вставил на место. Туда-обратно, туда-обратно. Бр-р-р.
Он застонал, перевернулся и услышал звон монет, потому что скреб по ним сапогами. Что случилось?
Глаза остановились на мягком, немигающем свете. Сияние исходило от драгоценных камней, которыми был украшен потолок. Ах да, он в Хранилище Мудрости, у Сиринши, до тех пор пока коронель не придет проверять, что он выберет, чтобы унести с собой отсюда в будущее.
- Леди... ой... Сиринши? - позвал он и снова застонал. Попытка заговорить принесла ему новую боль.- Леди... ох... Олуэваэра?
- Я здесь, - ответил ему слабый, ворчливо-жалобный шепот, и он повернулся на звук.
Старая чародейка лежала на груде сокровищ распростертой птицей. На теле, теперь почти нагом, украшенном большим количеством морщин и пигментных пятен, не было видно следов какого-либо недавнего насилия. Держась за голову, Эл пополз к Сиринши.
- Леди? - спросил он. - Вы ранены? Что с вами приключилось?
- Я напала на вас, - уныло призналась она, - и вот поплатилась.
Эл с изумлением уставился на нее:
- Вы?..
- Человек, мне стыдно, - продолжала она, и губы у нее задрожали. - Так долго искать друга, найти его и поступиться дружбой ради верности королевству... Я сделала то, что считала правильным, и ошиблась.
Эл положил гудящую голову на монеты рядом со Сиринши так, чтобы заглянуть в ее глаза. Они были полны слез.
- Леди, - ласково сказал он, тронутый печалью ее голоса, - во имя любви к вашим и моим богами, расскажите мне, что случилось.
Несчастная, одинокая, отчаявшаяся, волшебница поглядела ему прямо в глаза:
- Я совершила непростительное.
- И что это было? - Эл почти умолял, усталым жестом уговаривая ее говорить дальше.
Она чуть не улыбнулась на этот жест и печально ответила;
- Элтаргрим просил меня изучить все, что есть в вашем мозгу, когда вы будете спать. Но время шло, и день и ночь, а вы все еще разбирали эти сокровища, без всяких признаков сонливости. Тогда я спросила у вас, и вы сказали, что спите очень мало.
Эл кивнул, и под его щекой звякнули монеты.
- И чем вы меня ударили?
- Бюстом Элдарты из Ларлота,- пробормотала она,- Эльминстер, мне очень жаль...
- Как и мне, - с чувством признался он. - Умеют эльфийские маги изгонять головную боль?
Она ахнула и всплеснула руками:
- Здесь? - Она протянула два пальца, коснулась больного места на его голове и что-то забормотала.
И боль стекла с его головы вниз по шее прохладной водой.
Эл со вздохом поблагодарил ее и соскользнул с монет на пол.
- Итак, вы решили поработать с моим мозгом, пока я беспомощен, и...
Что-то смутно припоминая, он встал и встревожено наклонился над эльфом.
- Мистра уже поджидала меня, так же как и коронеля, - промолвила Сиринши с подобием улыбки на губах. - Она оберегает вас, молодой человек. Она вышвырнула меня из вашего мозга. И сообщила, что расположила в вашем мозгу заклинание так, что оно разнесет меня в пыль.
Эл во все глаза смотрел на нее, а потом погрузился в себя в поисках новых заклинаний. Их не было. С этим что-то нужно делать. Без единого сплетенного заклинания и без возможности вызвать на помощь самоцвет он был беззащитен среди всех этих кичливых эльфов.
А, вот, так и есть! Смертельно опасная магия, такой он еще не знал - настолько же мощная, насколько и простая. Одно прикосновение, и эльфийская кровь закипит от нее в любом эльфийском теле, вмиг превратившись в пыль. И не помогут ни доспехи, ни защитная магия, ни...
Он содрогнулся. Это заклинание было гибельным.
Когда он пришел в себя, прохладные, почти детские пальцы стиснули его запястье и притянули его руку к гладкой, прохладной плоти. Плоти, которая ощущалась как...
Он посмотрел вниз. Сиринши обнажила свою грудь и положила его руку прямо на нее.
- Леди, - воскликнул он, глядя в печальные голубые огоньки ее глаз, - что?..
- Воспользуйтесь этим заклинанием, - попросила она, - я меньшего не заслуживаю.
Эл осторожно убрал ладонь и прикрыл голое тело колдуньи одеждой.
- А что сделал бы со мной коронель потом? - спросил он, передразнивая виноватый тон Сиринши. - Просто беда с такими трагическими типами, как вы. Никогда не думаете о том, что будет дальше!
Принц улыбнулся и увидел, что она пытается улыбнуться в ответ. И тут же обнаружил, что она плачет, тихие слезы катились из старческих глаз.
Он непроизвольно наклонился и поцеловал ее в щеку:
- Да, вы совершили непростительное. Вы обещали мне чай, собранный на ночной поляне, - и я до сих пор его хочу.
Колдунья постаралась улыбнуться, но тут же снова ударилась в рыдания. Тогда Эл обнял ее и принялся укачивать и утешать, как ребенка. Оказалось, она ничего не весит.
Эльфийская волшебница все еще всхлипывала, обняв его за шею, когда прямо перед его носом появились в воздухе две чашки чая ночной поляны.

Эльминстер давно потерял счет вещам, которые ему казались самыми нужными. Там была корона, которая позволяла надевшему ее выглядеть моложе; перчатка, которая могла восстановить поврежденную кожу разбитого или израненного лица одним прикосновением, и еще много других чудесных предметов. Все, что ему нравилось, Сиринши откладывала в сторону, потом складывала в сундук в центральной купольной палате. Но казалось, что он едва ли осмотрел двадцатую часть того, что там хранилось, и глаза Сиринши снова грустнели.
- Эл, - сказала она, когда он отбросил в сторону флейту, принадлежавшую эльфийскому герою Эргларео из Длинной Стрелы, - ваше время истекает.
- Я знаю, - бросил он. - А это что?
- Покров, который изгоняет болезни и вредных насекомых с тех деревьев или кустов, которые он накрывает. Он остался от мага эльфов Раэрантура из...
Но Эльминстер был уже далеко от нее, он спешил к сундуку с выбранными вещами. Леди Эстелда замолкла и только грустно наблюдала, как он уходит от нее по коридору. Она не осмеливалась помогать ему даже при переносе монет из опасения, что кто-нибудь из магов Суда, желая смерти этому незваному гостю, может издалека подсматривать за ней в магический кристалл.
Эльминстер возвратился, глаза у него были усталые.
- Долго еще? - спросил он.
- Вздохов десять, - жалея его, ответила она, - может быть, двадцать. В зависимости от их терпения.
- И все ради моей смерти,- пробормотал Эл и прилег рядом с ней.
Интересно, случайно ли ее рука трижды за последний, очень короткий, промежуток времени легла на эту хрустальную сферу?
- А это что? - спросил он, выдергивая шар.
- Кристалл, через который можно увидеть водные пути, пролегающие через королевство: и на поверхности, и под землей, на любом шагу путешествия. Все будет доступно для глаз. В него можно увидеть дамбы бобров, или другие препятствия, или источники нечистот, - торопливо, на одном дыхании, объясняла Сиринши. - Он был создан для ныне павшего дома Клатарла одним искусником по имени...
- Я возьму это. - Эл вскочил, чтобы ринуться к сундуку, но, не сделав и шага, споткнулся о рукоять клинка, торчавшую из-под кучи монет. - А это?
- Меч, который рассекает тьму и немертвые вещи, называемые тенями, хотя я думаю, что и привидения, и призраки тоже...
Он махнул рукой и ринулся вдоль прохода к сундуку. Сиринши поправила на себе расцвеченное драгоценными камнями платье, которое он где-то откопал и заставил ее надеть: платье все время норовило соскользнуть с какого-нибудь плеча. Волшебница вздохнула; они в любой момент могли появиться, и они...
Они уже были здесь. Просто неслышная вспышка света в куполообразной палате, и Эл замер, вдруг обнаружив себя в кольце враждебных взглядов волшебниц. Их было шесть, и каждая держала в руке скипетр, указующий на него. Крошечные звездочки вспыхивали и плавали вдоль их смертоносных жезлов. Эл увидел, как к нему подошла Сиринши и встала рядом. Она щелкнула пальцами, и у нее в руке вдруг оказались семь готовых к действию жезлов.
Он медленно повернулся к старой колдунье спиной, уже зная, кто ждет его с другой стороны. Правители всегда любят появляться с эффектом. Позади двух волшебниц стоял старый эльф в белых одеждах, с глазами, похожими на два звездных омута. Женщины плавно скользнули в сторону, чтобы освободить для него место в кольце смерти. Коронель.
- Рад встрече, высокочтимый лорд, - приветствовал его Эльминстер и бережно опустил хрустальный шар в раскрытый сундук.
Эльф заглянул туда же, посмотреть на сокровища, отобранные Элом, и одобрительно вздернул бровь. Все вещи были предназначены или для добычи пищи, или для получения новых знаний. И ничего для сражений. Однако раскатившийся голос его был суров;
- Я предлагал вам выбрать только одну вещь, которую вы могли бы вынести из этих хранилищ.
Эльминстер поклонился, а потом простер к коронелю пустые руки.
- Итак? - строго спросил правитель эльфов.
- Я сделал свой выбор, - тихо ответил Эл.
- Вы ничего не выбрали? - спросил коронель, нахмурившись. - Попытка избежать смерти - путь труса.
- Нет,- ответил Эльминстер таким же суровым тоном. - Я выбрал самую большую драгоценность из драгоценностей ваших хранилищ.
Окружавшие его жезлы закачались, затрепетали безудержно, потому что волшебницы торопились сплести заклинания, обезопасив все ценное вокруг. Эл повернулся и вздернул брови: пока спутницы коронеля, сплетая заклинания, что-то бормотали хором, руки Сиринши оставались спокойными. Свой жезл старая стражница хранилища держала острием к себе так, что оно касалось ее. В ее глазах застыла тревога.
Потом на Эльминстера обрушились заклинания: и испытующие, и обыскивающие, и даже изучающие через магический кристалл. Лишь бы обнаружить любую вещь, припрятанную, хотя бы и колдовством, на молодом теле. Все тщетно. Одна за другой они оглядывались на коронеля, и каждая отрицательно качнула головой. Они ничего не нашли.
- И что же это за самая драгоценная вещь? - наконец спросил коронель, когда две последние волшебницы медленно подплыли и встали перед правителем, образовав живой щит и опять подняв жезлы в своих руках.
- Дружба, - ответил Эльминстер. - Взаимная. И моя нежность к мудрой и доброй даме. - Он повернулся лицом к Сиринши и склонился в глубоком поклоне, которые обычно человеческие посланники отвешивают королям, достойным истинного уважения.
После долгого молчания, во время которого остальные эльфы таращились на Сиринши, старая чародейка улыбнулась и ответила ему таким же поклоном. Ее глаза ярко блестели, и, кажется, от слез.
Брови у коронеля поползли вверх.
- Даже я, наверное, не сделал бы более мудрый выбор. - наконец сказал он.
Все шесть судей-волшебниц выглядели ошеломленными. А потом они и вовсе задохнулись от изумления и неприкрытого ужаса, когда правитель всего Кормантора склонился в глубоком поклоне перед Эльминстером.
- Я удостоен чести вашего присутствия в этом прекраснейшем из королевств. Добро пожаловать к нам на тех же правах, что и любой из нашего народа. Кормантор открыт для вас!
- Кормантор открыт для вас! - хором пропели волшебницы, хотя в их голосе явно слышался страх. Эльминстер улыбнулся коронелю, но повернулся, чтобы обнять Сиринши. Слезы потекли по ее увядающим щекам, когда она подняла на него глаза. Тогда он поцелуями постарался отереть их.
И опять, как перед появлением Эла в хранилище, опустилась бархатная тьма и покатилась прочь, чтобы явить огромный и светлый зал, в котором во всем своем блеске толпились эльфы.
Вся изумленная толпа корманторского Суда услышала звонкое и отчетливое:
- Кормантор открыт для вас!

Часть II
Арматор

Глава седьмая
Что ни водоем, то компания

Когда Эльминстер впервые увидел Кормантор, он был городом претенциозной величавости, интриг, несогласия и упадка. Словом, он был очень похож на горделивые человеческие города современных дней.
Антарн Мудрый
из великой истории могущества архимагов Фэйруна,
изданной приблизительно в Год Посоха

К тому времени, как немного неуверенно Итритра прошла к водоему в новых сапожках по лесной дорожке, прием был уже в полном разгаре.
- Откровенно говоря, благородные дамы, - говорила Дьюла Эвендаск кому-то по секрету так громко, что листва на деревьях с лунной корой вздрагивала, - меня, не волнует, что говорят ваши старейшины! Коронель сошел с ума! Окончательно сошел с ума!
- Вам, разумеется, безумство знакомо лучше, чем кому-либо из нас, - себе под нос буркнула Итритра, ставя бокал на парящий в воздухе поднос. Эльфийская дева распустила шнуровку тесноватых, высоких, до бедра, серебристых сапожек. Какое облегчение ходить без них! Что и говорить, благодаря этим каблукам она была выше любого слуги, но как же на них тяжело ходить! Эта человеческая мода настолько же безумна, насколько бесстыдны сами люди.
Итритра повесила кружевное платье на вепсу и стала расправлять оборки на нижнем, купальном, платье до тех пор пока они не легли как положено. Затем она взглянула на себя в подвешенное на тенистом дереве овальное зеркало, отражавшее ее во весь рост.
Когда она заглянула в зеркало, то ей показалось, что в нем кружатся какие-то завитки, локоны, ленты. Тут же ей припомнилось, как кое-кто из дам шептался, будто это зеркало иногда служило Торнгларам калиткой, ведущей в самые темные и грязные улицы человеческих городов. Дамы Ториглара занимались делами, к которым Кормантор относился неодобрительно. Говорили, что они были постоянными покупателями у человеческих торговцев. А теперь дамы Торнглара...
Тут она поджала губы и решительно отогнала эта мысли. Фасоны, вот что отправлялась искать Алаглосса Торигларода; только фасоны, и ничего больше...
Итритра слегка улыбнулась знаменитому зеркалу. У нее сегодня новая прическа в виде лиры, символа ее рода. Ее уши гордо стояли торчком, их подрумяненные кончики не портила всякая безвкусица вроде драгоценностей. Она повернулась перед зеркалом одной стороной, потом другой. Все самоцветы, прикрепленные по бокам, были на месте. Напоследок она послала отражению в зеркале воздушный поцелуй. Неплохо.
Каждый четвертый день после легкой закуски в час высокого солнца дамы всех пяти старейших династий собирались возле Сатирданс Пула, небольшого водоема в частном парке позади многобашенного особняка дома Торнглара. Они купались в теплой воде, в которую, на всякий случай, добавлялась розовая вода с пряным ароматом, и потягивали из высоких зеленых резных бокалов вино, настоянное на летней мяте. Подносы со сластями и заслуженно известными на протяжении многих лет прекрасными винами Торнглара свободно плавали между ними. Но истинная причина, по которой дамы снова и снова возвращались на это самое место, была в другом: сплетни.
Итритра Морнмист присоединилась к щебечущей компании и, как всегда, поприветствовала ее тихой улыбкой. Она уже начала спускаться в теплую, успокаивающую воду, млея от удовольствия, когда заметила, что только ее бокал остался полным. А почему не наполнены остальные? Где, спрашивается, слуги?
Хозяйка дома заметила взгляд Итритры, прервала беседу и, наклонившись к ней, тоном заговорщицы сообщила:
- О дорогая, я их отослала прочь, мы сами будем наполнять свои бокалы... Ведь не каждый день приходится обсуждать измену короне!
- Измену короне? Какими изменами может заниматься коронель? Этот эльф такой старый, что вряд ли он может соображать, не говоря уж о жизнеспособности вообще! - воскликнула Итритра, вызвав взрыв смеха тех дам, что уже сидели в воде.
- Ах, вы же у нас вне пределов досягаемости, дорогая Итритра. Очевидно потому, что все время проводите в своих подвалах, корчуя грибы, чтобы заработать на жизнь, - съязвила Дьюла Эвендаск. От такой грубости добродетельная Алаглосса Торнглар закатила к небу глаза.
- Что ж, это, по крайней мере, доказывает моим старейшинам, что я умею работать, - отозвалась Итритра. - Кроме того, это позволяет избежать окончательного исчезновения нашего дома - вы тоже можете попробовать... или, ну, в общем, я не предлагаю...
Силиврен Дэданс, самая тихая и вежливая из присутствующих дам, что-то буркнула в бокал, который наполняла в этот момент, и решила, что благоразумнее всего остудить тон беседы. Поставив бокал на поднос, она закрыла графин и вернула его на нужное место в маленьком ручейке среди кустарника.
- Весь город говорит об этом, - спокойно объяснила она,- Коронель посвятил в арматоры королевства какого-то человека! К тому же мужчину! Вора, который украл кийру первого дома, ворвался к ним, чтобы украсть заклинания и ограбить их дам!
- Это не дом ли Старима, а? - суховато спросила Итритра. - Между старым Элтаргримом и нашими самыми благородными домами никогда не было большой любви.
- Дом Старима служит Кормантору лет на тысячу больше, чем любой другой, какой я могу назвать,- неохотно возразила Пуингара Лорил. - Корманторцы истинно благородного духа не считают их гордость чрезмерной.
- Корманторцы истинно благородного духа вообще не позволяют себе спесивости, - нежно отозвалась Итритра.
- Ох, Итритра! Вы всегда скажете, как отрежете, язык у вас что клинок! Не знаю, как ваш лорд вас терпит! - сказала Дьюла Эвендаск, раздраженная тем, что перестала быть центром внимания.
- Я слышала как, - заметила Алаглосса Торнглар, глядя вверх, на листву.
Итритра вспыхнула румянцем, потому что дамы, сидящие в воде, захихикали. Дьюла тоже расхохоталась, а потом поспешила опять перехватить всеобщее внимание. Сегодня кончики ее ушей почти свисали под тяжестью драгоценных камней, подвешенных рядами:
- Гордые Старимы или не гордые, но это не они, - оживлённо сообщила она. - Это дом Аластрарра. В Суде говорят, что оба судейских мага скорее готовы бросить вызов перед алтарем Кодлерона, чем позволить человеку разгуливать среди нас, жить в городе и уж тем более позволить хотя бы одному из них именоваться арматором! Кое-кто из молодых арматоров, не из лордов, а те, которым почти нечего терять, уже были во дворце, преломили свои клинки и швырнули их обломки к ногам коронеля! Один даже бросил их прямо в самого Элтаргрима!
- Интересно, как долго это продлится, - начала вслух размышлять Итритра, - прежде чем этот человек встретится с... несчастным случаем?
- Совсем недолго, если взгляд Суда Магов что-нибудь да значит, - выпалила Дьюла, и глаза у нее заблестели. - Если нам повезет, то они бросят ему вызов на Суде или заранее метнут заклинания поиска, так что мы сможем наблюдать, как его разорвут на части!
- Как цивилизованно, - пробормотала Силиврен, ее услышали Алаглосса и Итритра. Ушей Дьюлы, слышавшей только себя, эти слова не достигли.
- А потом, - продолжала заливаться она, - первый дом мог бы объявить охоту, впервые за много веков. Превратили бы старого Элтаргрима в животное, затравили его! А потом у нас появился бы новый коронель! Ох, как интересно! - В избытке чувств она схватила графин и, забыв про бокал, осушила его.
Зашатавшись, Дьюла просто опрокинулась назад, в водоем, зажимая рот и дрожа.
- О боги! Дорогая, только не утоните здесь, - запричитала Пуингара, поддерживая ее над водой, - иначе все наши лорды явятся сюда выяснять, почему это мы говорим здесь о соперничестве династий без их разрешения!
Итритра с большим восторгом принялась хлопать закашлявшуюся Дьюлу по спине, от ее шлепков драгоценности эльфийской интриганки разлетались по всему водоему и звякали по плавающим подносам.
Алаглосса одарила правящую леди дома Морнмист натянутой улыбкой, и Итритра поняла, что хозяйка дома хорошо видит наигранность ее сочувствия и усердия и что молчание на эту тему впоследствии может играть роль.

Предыдущая страница 8 Следующая страница


9 Эд Гринвуд

- Ну, полно, полно, неженка, - заботливо приговаривала Алаглосса, обнимая одной рукой дрожащую леди Эвендаск. - Теперь лучше? Наше вино только кажется слабым. Но оно покрепче тройного хереса, от которого наши лорды так оглушительно хохочут друг над другом.
-О,- промурлыкала Пуингара,- значит, вам перепадало кое-что покрепче, не так ли?
Алаглосса повернула голову и одарила леди из дома Лорила таким взглядом, будто тихо воткнула в нее кинжал, и не один. Пуингара только улыбнулась и спросила:
- Ну? И как это было?
- Хотите сказать, вас интересует, отчего это наши лорды цепляются за колонны, хихикают, как мальчишки, вопят и валятся с ног? - вдруг, засмеявшись, вмешалась Силиврен. - Ну что ж, на вкус этот херес ужасен!
- Вы пили тройной? - недоверчиво спросила Пуингара.
Силиврен с кошачьей нежностью улыбнулась леди Лорил и ответила:
- Некоторые лорды не оставляют своих леди без развлечений.
Все остальные, даже все еще фыркающая Дьюла, смотрели на леди Дэданс так, будто у нее вдруг выросло несколько лишних голов.
- Силиврен, - шокированная Дьюла наконец смогла заговорить,- я никогда не думала...
- В том и беда, - съязвила Итритра, - что вы никогда не думаете.
Все сидевшие в воде потрясение открыли рты, но прежде чем Дьюла оправилась от такого удара, леди Морнмист наклонилась и, серьезно глядя прямо ей в лицо, сказала:
- Послушайте, леди Эвендаск, почему, как вы думаете, Кормантор выбирает коронеля? Говорите, вам интересно? Вас это волнует? А вас не волнует соображение о том, что выбор нового коронеля имел бы пагубные последствия? Он означал бы дуэли на улицах, а в башнях - ночное колдовство магов, которые станут рассылать по всему городу смертоносные заклинания? Человек или не человек, безмозглый идиот Элтаргрим или нет, какая разница? Вы желаете смерти? Или видеть мертвыми своих детей? Или хотите, чтобы начавшиеся распри навсегда разнесли Кормантор на куски? Но тогда все остальные люди по нашим же костям ворвутся в прекрасное эльфийское королевство.
Она перевела дыхание и спохватилась; от накатившего страха и ярости ее кулаки были стиснуты. Итритра пристально вглядывалась в четырех эльфийских леди. Все застыли в напряженном внимании. Разве они сами не видят?
- Видят боги, - продолжала леди Морнмист, и голос у нее задрожал, - я сама нахожу идею о прогулках человека по нашему королевству отвратительной. Но, если понадобится, я взяла бы этого человека в союзники и целовала бы его, и служила бы ему и днем и ночью, лишь бы помешать растерзанию нашего королевства!
Она все еще стискивала кулаки, тяжело дышала и почти кричала:
- Вы думаете, что Кормантор стал таким великолепным и могущественным потому, что никто на него не покушается? А почему бы это? Наши лорды расхаживают с важным и презрительным видом, рассказывают истории о героических подвигах отцов своих отцов, когда мир был еще молод, о том, как эльфийские воины из луны в луну голыми руками сражались с драконами. Сейчас же наши сыновья хвастаются тем, насколько смелее были бы они в таком деле, а сами не справятся с одной бутылкой тройного хереса, чтобы не свалиться! Год от года топоры людей все глубже вгрызаются в наши леса, а их магия из года в год становится все сильнее. С каждым сезоном они затевают все более смелые приключения, и все реже наши патрули возвращаются без кровавых потерь!
Алаглосса Торнглар медленно кивнула, лицо ее побледнело. У Итритры перехватило дыхание, судорога прошла по всему телу. Она закончила почти шепотом:
- Я не уверена, что прекрасные башни нашего города будут стоять и после моей смерти. А разве кого-нибудь из вас это когда-нибудь волновало?
В наступившей тишине Итритра с вызывающим видом схватила полный графин с вином из летней мяты и нарочито медленно осушила его. Все удивленно смотрели на нее.
- На самом деле! - Дьюла невесело рассмеялась. Леди Морнмист, на которую вино явно не подействовало, взяла еще один графин, чтобы, на сей раз со всем изяществом, наполнить свой бокал.
- Я думаю, - неуверенно забормотала Дьюла,-вы чересчур увлекаетесь дикими мечтами, Итритра, как обычно. Кормантор в опасности? Да оставьте вы! Кто может нам угрожать? У нас есть такие заклинания, что мы превратим любое количество варваров в... да хоть в грибы, чтобы было из чего делать херес!
Она легко рассмеялась над собственной шуткой, но ее веселье угасло во всеобщем молчании. Тогда она повернулась за поддержкой к Пуингаре:
- Вы так не считаете?
- Я думаю, - медленно произнесла Пуингара, - мы сплетничаем и щебечем дни напролет потому, что нам не нравится говорить о таких серьезных вещах. Послушайте теперь меня, Дьюла. Я согласна не со всем, чего опасается Итритра. Но только потому, что никто еще не говорил об этом так открыто. И как бы нам ни не нравилось об этом слышать, это не значит, что она не права. Если вы не слышите правды в ее словах, я предлагаю вам поцеловать ее, очень хорошо попросить все повторить снова, и на этот раз послушать ее очень внимательно.
Леди Лорил повернулась и начала выбираться из водоема, оставив у себя за спиной мрачное молчание.
- Подождите! - Алаглосса схватила ее за мокрую руку,- Стойте.
Леди Лорил повернулась, сверкнув глазами на хозяйку дома, и мягко предупредила:
- Леди, всем, что у вас есть самого дорогого, умоляю вас подобным образом со мной не обращаться. Леди Торнглар только коротко кивнула:
- Итритра права, - горячо произнесла она, наклоняясь к остальным. - Все слишком серьезно, чтобы проходить мимо, продолжать шутить, препираться и наблюдать, как город всего лишь из-за одного человека готов перевернуться вверх дном. Мы должны повлиять на наших лордов во имя сохранения мира, снова и снова говорить им о том, что из-за простого человека не стоит смещать коронеля, вытаскивать мечи и разжигать вражду.
- Мой лорд никогда не слушает меня, - трагическим шепотом призналась Дьюла Эвендаск. - Что я могу сделать?
- Заставьте его услышать,- ответила ей Силиврен.- Заставьте его заметить и учесть ваш совет.
- Он это делает, только когда мы...
- Тогда, дорогая, - сказала ей Пуингара, словно хлыстом стеганула, - у вас это получится лучше всего именно в то время, когда лорду Эвендаску потребуется ваше желание. Алаглосса, вы была правы, удержав меня от ухода. У нас есть чем заняться прямо здесь. У вас есть еще херес?
Леди Торнглар удивленно уставилась на нее.
- Конечно есть,- ответила она.- Но зачем?
- Я думаю, что завоевать уважение лорда Эвендаска,- безапелляционно заявила леди Лорил,- можно наутро после его очередной попойки, когда он стонет и ругает сыновей за то, что они своими насмешками и буйным весельем испортили ему ночь. Именно тогда нужно взять бутылку тройного хереса и выпить прямо у него на глазах. А затем все ему выложить, решительно и без крика. Пока он будет разевать рот от того, что его нежная леди превратилась в рыкающего льва, вы сможете надлежащим образом отчитать его и объявить, что не видите в его бесчинствах никакой необходимости.
- А потом что? - спросила Дьюла, побледнев лицом от одной только мысли, что ей придется стоять лицом к лицу с лордом.
- Потом вы можете перец всем домом отказать ему в постели, - посоветовала решительная Пуингара. - И скажете ему, что еженощные возлияния непростительны и не могут оправдать пренебрежения вами, тогда как вам, да и остальным, все время приходится спотыкаться об идиота, выставляющего на осмеяние честь дома.
На мгновение воцарилась тишина, а потом раздался смех, сначала тихий, а потом переросший в хохот, как только до всех дошла вся важность слов, сказанных Пуингарой.
Первой перестала смеяться Силиврен:
- Вы хотите, чтобы мы применяли этот фокус с тройным хересом до тех пор, пока не сможем влиять на своих лордов? Пуингара, мы же умрем. - Она содрогнулась. - Я имею в виду, что эта дрянь сжигает внутренности не хуже огня.
Леди Лорил пожала плечами:
- Для того чтобы справиться с лордом, достаточно нескольких бокалов без слез и дрожи. А, кроме того, мы сплетем заклинания, и вино будет превращаться в воду, едва коснется губ. Мы достойны уважения и не считаем, что озабоченность делами королевства можно топить в вине, как это делают наши лорды. Почему, вы думаете, они так пьют? Ведь они видят то же, что и Итритра! И пьют потому, что не хотят этого видеть, не хотят взглянуть этому в лицо.
- Значит, для того чтобы заполучить Имбраскара в свою опочивальню, я должна оскорбить его перед всем домом? - еле слышно пролепетала Дьюла. - И что потом? Да он просто обзовет меня слабоумным ничтожеством и выбросит мои кости из окна, а сам назавтра же отправится искать себе леди помоложе.
- Нет, если вы осадите его таким же взрывом слов, какой нам выдала Итритра,- возразила ей Алаглосса.- Даже если он не согласится, то будет поражен, что вы задумываетесь о подобных вещах. Возможно, он начнет спорить с вами, как с равной... А после этого вы ему сообщите, что пришли к нему только ради этого спора. И только тогда, может быть, допустите его в свою постель.
Дьюла какое-то мгновение смотрела на нее, а потом начала дико хохотать:
- О, благослови нас всех, Ханали! Если бы мне хватило сил и решимости пройти через это...
- Леди Эвендаск, - официальным тоном обратилась к ней Итритра, - не будете ли вы возражать, если мы вчетвером сплетем для вас одно-два заклинания, чтобы... ну, что ли, помочь вам с нужными словами в тяжелую минуту?
Дьюла разинула рот, а потом медленно оглядела весь водоем:
- Вы это сделаете?
- Мы все могли бы извлечь пользу из такого заклинания, - медленно и задумчиво произнесла Пуингара. - Умница, Итритра.- Она повернулась к Алаглоссе,- Поднимите херес, дамы. Кажется, у меня есть тост.

- Хотя пришло время, когда я и другие маги должны преподать вам некоторые заклинания нашего народа, - сказала Сиринши, - но сейчас вам нужно побеспокоиться о безопасности, Эльминстер. - Она улыбнулась. - Не вынуждайте меня рассказывать об угрозе.
Эл кивнул:
- Вот почему вы привели меня сюда? - Он оглядел грязные, затянутые паутиной пыльные стены и спросил: - А что это за место?
- Священный склеп нашего народа - башня с привидениями. Когда-то она была домом первого гордого и доблестного дома, который попытался возвыситься над всеми остальными. Дом Длардрагета.
- А что с ними случилось?
- Они искали расположения злых духов сновидений и дьявола в виде женщины, приходящей ночью к спящим мужчинам. Они хотели вывести самую сильную расу. Не многие пережили эти отношения. Еще меньше смогли впоследствии родить. И все эльфы ополчились на них. Оставшиеся в живых были обнесены здесь крепостной стеной самых сильных заклинаний до своих последних дней. - Сиринши задумчиво погладила рукой колонну, не сумев скрыть облегчения на хитроватом лице. - Некоторые из этих заклинаний все еще держатся, хотя больше чем тысячу лет назад смелые молодые лорды Кормантора прорывались сюда для того, чтобы ограбить этот замок. Род Длардагета был самым богатым. Они не много нашли ценного, но все, что смогли найти, забрали. А еще они нарушили силу слова, которое сдерживало здешних призраков.
- Призраков? - спокойно уточнил Эльминстер. Сиринши кивнула:
- Да, здесь их несколько, но из-за них не стоит беспокоиться. Вопрос, скорее, в том, чтобы нас не побеспокоил кто-нибудь другой.
- Вы собираетесь учить меня магии?
- Нет. - Сиринши подплыла ближе и встала прямо перед ним. - Вы будете учить меня магии.
Эльминстер вздернул брови:
- Я?..
- Вот по ней, - спокойно добавила она, протянула пустые руки, и вдруг на них появилась его книга заклинаний.
Она немного пошатнулась под ее весом, и он машинально забрал у нее книгу. Да, это была его книга. Та самая, которую он оставил в седельной сумке, там, в папоротниковой лощине глухого леса, где патруль Белого Ворона встретился со слишком большим количеством рукхов.
- Моя глубочайшая благодарность, леди, - признался Эльминстер, опустившись на одно колено, чтобы стать одного с ней роста и не возвышаться над ней башней. - Рискну показаться неблагодарным, но не будут ли те, кого расстроило, что человек был назван арматором, ожидать от меня каких-нибудь обязательств в соответствии с моим рангом? Не взыщут ли с меня?
- Взыщут, и довольно скоро, - сурово отрезала Сиринши. - И интриг, и заговоров, и разных проектов уже сейчас предостаточно даже среди тех, кто не желает вам зла. Эльфы немного пресыщены впечатлениями, и все, хоть сколько-нибудь интересное, становится чем-то вроде развлечения для всех наших домов. Но слишком часто азарт разрушает или даже губит то, с чем они играют.
- Эльфы становятся все больше похожими на людей, - заметил Эл, усевшись на кусок колонны.
- Как вы смеете! - взорвалась чародейка. И он, подняв взгляд, успел заметить улыбку под рукой, протянутой к его космам.- Как вы смеете говорить правду мне,- проворчала она. - Это позволено делать избранным эльфам, и далеко не все из них это делают, и то в качестве редкого удовольствия или для разнообразия.
- Как так? Разве эльфы не честны? - поддразнил ее Эл, потому что глаза ее подозрительно заблестели, что опять могло быть слезами, подступающими к ее старым глазам.
- Давайте скажем так, некоторые из нас слишком любят жизненные блага,- с улыбкой сказала она, неторопливо отлетев от него. Потом, повернувшись, добавила: - А другие слишком пресытились и изнывают от вселенской скуки.
При этих словах за спиной у Сиринши поднялась тьма, и внезапно протянулась лапа с когтями. Эл с криком бросился вперед, но когти пронзили старого эльфа насквозь и пронеслись прочь, оставив после себя только писклявое рыдание. Вскоре звуки пропали где-то вдали.
Эл наблюдал за происходящим, потом опять повернулся к маленькой чародейке.
- Один из призраков? - спросил он, вздернув брови.
Она кивнула:
- Они тоже хотят изучать вашу магию.
Он улыбнулся, но потом, когда увидел выражение ее лица, ухмылка медленно сползла с его губ.
- Вы не шутите, - почти невежливо сказал он. Она покачала головой. Опять печаль вернулась в ее глаза.
- Надеюсь, вы начинаете понимать, насколько вы и другие, вроде вас, нужны моему народу. Для того чтобы вдохнуть в нас новые идеи, пробудить пламенный дух, который заставит каждого из нас подняться над Фэйруном и научиться жить в согласии с людьми, с нашими полуродственниками и с малыми народами, даже с карликами, как о том мечтает коронель. Он так ясно видит, что мы должны делать... А высокородные наши династии со всем своим алмазным упорством не желают видеть ничего. Мечтают только о том, чтобы эта дремота длилась как можно дольше и чтобы они при этом оставались на вершине всего.
Эл покачал головой и тонко улыбнулся:
- На меня, кажется, возлагают тяжелое бремя.
- Вы сможете его вынести,- возразила ему Сиринши озорно подмигнула. - Вот почему Мистра выбрала вас.

- Разве мы не для того собрались, чтобы решить, что делать? - холодно спросила Силмэ. Она оглядела круг серьезных лиц, свободно парящих над костром. Именно она и еще пять волшебниц сопровождали коронеля в Хранилище Веков после Высокого Суда Магов, поскольку Эйринспейр и Илимитар отказались это сделать.
Холон покачала головой:
- Нет, сестры, будет ошибкой оставить все на усмотрение домов. Мы должны ждать, наблюдать и действовать наилучшим для королевства образом, если чьи-либо слишком поспешные или опрометчивые действия вынудят действовать и нас.
- Так какие же еще опрометчивые действия требуются, чтобы мы в свою очередь начали действовать? - спросила Силмэ. - Присвоение человеку рыцарского звания и разрешение ему оставаться в королевстве... или реакция народа, которая неизбежно за этим последует?
- Реакция скажет нам, какие игроки за ней стоят, - вмешалась волшебница Аджаланда. - А действия самих игроков, по мере того как они будут разворачиваться, вполне могут потребовать и нашего вмешательства.
- Вы хотите сказать,- повысила голос Силмэ,- против коронеля, или одного из величайших домов королевства, или...
- ...или против всех домов, или Высокого Суда Магов, или даже Сиринши,- холодно прервала ее Холон. - Мы еще ничего не знаем, кроме того, что обязаны советоваться и действовать заодно,
- Вы имеете в виду, что в этом - наша надежда? - вступила в разговор волшебница Иатланэ, в первый раз заговорив этой ночью. - В том, что мы работаем вместе даже против собственного желания, не разбиваемся на группки, не откалываемся друг от друга, поскольку все боимся распада королевства?
Холон мрачно кивнула:
- И нам нужно действовать осторожно, очень осторожно, сестры, и стараться не допускать споров и ссор между собой.
Не один вздох раздался над костром, все понимали, какие им предстоят трудности.
Аджаланда нарушила затянувшееся молчание:
- Силмэ, вы бываете среди народа, и низкого и высокого, чаще вас, остальных. За каким домом следует наблюдать? Кто может повести остальных?
Силмэ бурно вздохнула, так что костер закачался под ее подбородком, и сказала:
- Основные старинные дома - те, которые никого и ни во что не ставят, выступают против коронеля и леди волшебницы и вообще последние три тысячелетия против всего нового, - это Старимы, конечно, а также дома Экорна и Ваэлвора. Они расчищают дорогу, по которой за ними последуют другие эльфы, менее решительные. Они как поток, медленный, мощный и непредсказуемый.
- Зачем наблюдать за потоком? - возразила Иатланэ. - Как бы тщательно вы ни наблюдали за ним, в нем ничего не изменится, а вот если ваше наблюдение затянется, то этим вы придадите ему новое значение и добавите новых мотивов.
- Хорошо сказано, - подала реплику Силмэ. - Да, поток - не то, за чем мы должны наблюдать. Есть еще новые, не столь высокородные, но мощные дома во главе с Мэнделлином и Нлоссэ.
- Разве их намерения так уж непредсказуемы? - вмешалась Холон. - Они стоят за все новое, что может разрушить власть старых династий или вытеснить их, или хотя бы поравняться.- Им очень надоели насмешки.
- Есть третья группа, - добавила Силмэ, - которая требует самого пристального внимания. Только я и только в нашем разговоре называю их группой. Они прокладывают в Корманторе собственные пути и гуляют под другими звездами. Дерзкие выскочки, как их называют некоторые. Эти дома будут пытаться сделать хоть что-нибудь, просто от радости, что появляется что-то новенькое. Это Аугламиры, Эалоэты и более низкие фамилии, такие как Фаланэ и Юртуры.
- И вы, и я из Аугламиров, сестра, - спокойно заметила Холон. - Вы хотите сказать, что мы, шесть эльфов, пытаемся или могли бы попытаться сделать нечто новое?
- Мы уже делаем, - возразила Силмэ, - этой встречей и стремлением действовать сообща. Я не говорю о гордых лордах некоторых семейств, но те, которых я назвала последними, отнеслись бы к этому терпимо, если бы узнали. Разве вы не знаете, что эльфийские дамы годятся только для того, чтобы танцевать, украшать себя драгоценными камнями и производить на свет потомство?
- И кухня, - добавила Аджаланда. - Вы забыли про кухню.
Силмэ пожала плечами и улыбнулась:
- Я только бедная сознательная девушка-эльф.
Иатланэ тоже пожала плечами:
- На этой земле есть мужчины, которые тоже - все-то только бедные сознательные лорды, если уж на то пошло.
- Да, и таких даже много,- согласилась Холон, - иначе посвящение человека в арматоры было бы не больше самой незначительной новости.
- Я вижу опасность гибели Кормантора, если мы не будем действовать мудро и быстро, когда придет время, - сказала им Силмэ.
- Значит, так и будем действовать, - откликнулась Холон.
И остальные подхватили:
- Да, так и будем.
Как по сигналу в ответ на это костер начал угасать. Кто-то направил на него магию. Без лишних слов и даже без огоньков они разделились и разлетелись прочь, оставив в воздухе высоко над дворцом только летучих мышей и звезды, которым, кажется, до утра там было вполне уютно.

Глава восьмая
Польза от человека

Эльфы Кормантора всегда были сдержанны в своих решениях. Они способны полдня, а то и больше обсуждать проблему, а потом выйдут и разделаются с ней.
Шалхейра Таландрен
Верховный Бард Эльфов Летней Звезды
из Серебряных Клинков и Летних Ночей:
неофициальная, но истинная история Кормантора.
изданная в Год Арфы

- Они так прекрасны,- проворковала Симрустар. - Взгляните, кузина.
Амаранта наклонилась посмотреть на шелкохвостов, что кружились и извивались в стеклянном цилиндре. Сейчас они плясали возле пальцев Симрустар, из рук которой привыкли получать еду.
- Я люблю смотреть, как солнце играет на их чешуйках крошечными радугами, - дипломатично отозвалась она, давно решив, что и этого тоже ее двоюродная сестра никогда не узнает; не узнает, как она ненавидит рыб,
У Симрустар их здесь было больше тысячи, чешуйчатых, рассекающих воду плавниками, ручных. Сейчас она разбрасывала по воде кусочки корма, который готовила им сама. До Амарантэ доходили слухи о том, что основными составляющими для этого корма служили мертвая плоть, кровь и кости неудачливых поклонников.
Стеклянный резервуар для рыб возвышался над землей больше чем на сотню ступней огромной фантастической скульптурой из труб, шаров и плоских стеклянных тарелок, оформленных в виде драконов и других зверей. Хотела бы Амарантэ оказаться здесь - но не слишком близко - в тот день, когда отец Симрустар обнаружит, что самый высокий сосуд, находящийся почти на самом конце ветви, напоминает его точную копию.
Лорд Аугламир не отличался кротким характером. «Непомерная гордыня, сметающая все и вся, как грозовая туча» - так однажды описала его старшая леди Суда, и это было еще мягко сказано.
Возможно, Симрустар унаследовала от отца свою крайне безнравственную жестокость. Амаранта приходилось быть очень осторожной, чтобы сохранить благосклонность своей тщеславной кузины. У нее не было никаких сомнений, что, несмотря на всю их тесную дружбу, Симрустар Аугламир предала бы ее, как только сестра перешла бы ей дорогу.
«Я свободна не больше, чем все эти рыбы», - думала Амарантэ, высунувшись из сферической беседки, в которой они сидели. Самое западное и тенистое дерево дома Аугламира почти скрывало беседку от солнца. Прозрачная труба за стеклянным шаром мерцала в отблесках утреннего света причудливым скоплением чешуйчатых рыбьих спинок. Слуги знали, что здесь Симрустар лучше не тревожить, и только в случае необходимости пользовались говорящими колокольчиками.
Девушки проводили здесь утро за утром, откинувшись на подушки и потягивая прохладный забродивший сок лесных фруктов. Обычно наследница дома Аугламира вслух строила козни, обсуждала, что лучше сделать для осуществления своего очередного честолюбивого замысла. Некоторые из ее идей и планов казались преданной Амарантэ не более чем попытками найти слабое место у окружающих, чтобы манипулировать ими. Однако она все же терпеливо выслушивала сестру и в нужный момент обязательно вставляла подходящие и благожелательные слова.
Этим утром глаза Симрустар лихорадочно блестели, и оживлена она была больше обычного. Неудивительно, что она вдруг отставила корм, отмахнулась от крошечных, жадно разинутых ротиков в чаше и отвернулась. «О боги, как она прекрасна»,- думала Амарантэ, глядя на великолепные плечи кузины и плавные, длинные линии ее тела в этом шелковом наряде. У нее самые замечательные глаза, даже если сравнить с красавицами Суда. Понятно, почему так много эльфов-лордов навостряют ушки при виде ее.
Симрустар подняла одну из прекрасных бровей и спросила:
- Не думаете ли вы о том же, о чем думаю и я, кузина?
Амарантэ пожала плечами, улыбнулась и заговорила на безопасную тему:
- Я думаю о том человеческом мужчине, которого наш коронель назвал арматором, и мне интересно, как к этому неприятному сюрпризу относитесь вы, самая деятельная из дам!
Симрустар подмигнула;
- Вы меня хорошо знаете, Рантэ. Как вы думаете, на что бы это было похоже, если пококетничать с этим человеком? М-м?
Амарантэ пожала плечами:
- С человеком? Фу. Он такой же тяжелый и громоздкий, как олень, и такой же вонючий... да еще эти волосы...
Кузина кивнула, но взгляд ее был где-то далеко:
- Да, правда. Но я слышала, что эта немытая скотина владеет магией - человеческой магией, много более низкой, чем наша собственная, но другой. С новым волшебством в руках я могла бы удивить кое-кого из наших слишком гордых молодых магов. Даже если человеческие заклинания - это всего лишь пучок вещиц, которые могут произвести впечатление разве что на нашу молодежь, у меня есть один, на которого это обязательно произведет впечатление: самый высокий лорд-наследник Эландор Ваэлвор.
Амарантэ покачала головой, натянуто улыбаясь:
- Разве вы недостаточно мучили его?

Предыдущая страница 9 Следующая страница


Эльминстер в Миф Дранноре 10

Симрустар снова вздернула острую бровку, и ее глаза вспыхнули.
- Достаточно? Для фигляра Эландора этого не хватит! То он самодовольно объявляет на весь город, что его новое заклинание грандиознее всех тех, что может сотворить эта злая девчонка Симрустар Аугламир, то ползает по моей опочивальне с новыми льстивыми речами! Других занятий у него нет. И как бы твердо я ни...
- Оскорблено, - с улыбкой поправила Амарантэ.
- ...я ни отказывала ему, - продолжала кузина, - через несколько вечеров он пытается снова! Впрочем, в промежутках между визитами он еще успевает болтать в своей пьяной компании о непревзойденной сладости моих прелестей и намекать, как бы между прочим, знакомым дамам о том, что я втайне ему поклоняюсь. Да! А еще он мелькает в человеческих - человеческих! - библиотеках, ворует там плохую любовную поэзию, чтобы выдать ее за собственную. Он добивается меня в духе и с изяществом клоуна-гнома, над которым все смеются!
- Он приходил прошлым вечером?
- Как обычно! Мне пришлось позвать трех стражников, чтобы вышвырнуть его со своего балкона. Он еще имел наглость попытаться остановить их заклинаниями!
- Вы, конечно, отстояли своих охранников? - пробурчала Амарантэ.
- Нет, - презрительно бросила Симрустар. - Я их до утра оставила в облике лягушек. Не смеет охрана моего балкона быть неподготовленной к попытке простого двойного превращения!
- Ох, Симма, - укорила ее Амарантэ.
Глаза ее кузины снова вспыхнули:
- Думаете, я - жестокая? Представьте, спишь в своей постели, и вдруг к тебе пристает бог любви Ваэлворов. Тут еще надо посмотреть, насколько добрые чувства вы бы испытывали к страже, которая должна была его задержать!
- Симма, он - искусный маг!
- Тогда пусть они будут искусными стражами и носят те амулеты для отражения заклинаний, что я им дала. В чем дело? Проливать кровь - это их работа! Они должны отбивать не такие уж «мастерские» заклинания Эландора от себя! Это им обойдется всего в несколько шрамов. И, следует заметить, я не говорю о преданности дому Аугламира!
Симрустар поднялась и начала беспокойно ходить по беседке, утреннее солнце отблескивало на украшенной драгоценностями цепочке, обвитой вокруг ее левой ноги до щиколотки в виде подвязки.
- Да вот, три луны назад, - опять взорвалась она, всплеснув руками, - когда Ваэлвор добрался до самого полога моей постели, я обнаружила одного прячущегося стражника! Тоже мне, охотник! Наверное, он хотел видеть, как я приду в восторг от объятий Эландора! Он заявил, что его, видите ли, послали затем, чтобы прийти на помощь, если потребуется защитить меня от «крайнего» оскорбления! Но при этом он лежал за самым балдахином и был прикрытый черным бархатом так, что ему ничего не могло быть видно. Обвешал себя от страха таким количеством амулетов, что едва ли не шатался! Он сказал, что получил их от моего отца, но я совсем не удивилась, когда выяснилось, что некоторые из них появились из дома Ваэлвора!
- Что же вы сделали с ним? - спросила Амарантэ и отвернулась, чтобы скрыть зевок.
Симрустар улыбнулась такой ледяной улыбкой, что дрожь пробирала:
- Показала ему то, что он пытался увидеть, разом раздела до последней вещи, что была на нем, и... рыбам.
Амарантэ пожала плечами:
- Вы скормили его?..
Симрустар кивнула:
- Угу. А на следующий день послала Эландору узелок с его вещами и любовное послание. Я написала ему, что эти пожитки остались от последней дюжины лордов, которые воображали о себе, будто достойны ухаживать за Симрустар Аугламир. - Она театрально вздохнула. - Конечно, на следующий вечер Ваэлвор вернулся.
Амаранта тряхнула головой:
- Почему просто не сказать об этом отцу? Пусть он поругается с лордом Ваэлвором. Вы же знаете, каковы старые дома. Каскин Ваэлвор почувствует себя униженным, когда узнает, что его собственный сын ухаживает за леди из менее знатной семьи. Да еще без отцовского позволения! Вы и ахнуть не успеете, как этот Эландор дней на десять окажется взаперти каким-нибудь заклинанием.
Симрустар уставилась на кузину:
- И что в этом было бы смешного, Рантэ?
Амарантэ слегка съязвила:
- Правильно. Пусть благоразумие не мешает развлекаться!
Симрустар улыбнулась:
- Конечно. Еще немного ягодной наливки, кузина?
Амарантэ засмеялась и откинулась на покрытые листвой ветви, окружавшие их беседку:
- Почему бы нам не позабыть о всяких заклинаниях и не воспарить к луне!
- Подходящее настроение, - согласилась Симрустар, потягиваясь и поглаживая свое великолепное тело, - если говорить о моих планах использования этого человека, Эльминстера. Да, я прослежу, чтобы он принес пользу.
Ловко поставив на палец ноги пустой бокал для наливки, она ударила им по говорящим колокольчикам. В ответ ей зазвенел целый хор, а Амарантэ Аугламир передернулась от равнодушного удовольствия в голосе кузины. Почему-то стало страшно.

- Не хотел бы я оказаться в шкуре этого человека, независимо от того, какой он там могущественный маг, - пробормотал Тэглин, бережно разбирая на бархате драгоценные камни с помощью увеличивающего их заклинания.
- Меня этот человек ни на йоту не волнует. В конце концов, это просто животное, и только, - прорычал Делмут, - но шкуру коронеля я хочу увидеть на новом владельце не раньше того, как сделаю то, что должен.
- Вы должны сделать? Но, лорд, Малый Флит почти закончен! Не хватает только рубина для звезды Эсмел и двух алмазов для Враэлена! - Слуга жестом обвел блистающую карту звездного неба, служившую куполом половине палаты. Услышав названные звезды, Делмут очень точно метнул два заранее вызванных заклинания в пустые места на куполе.
Лунки тихо вспыхнули в ожидании своих самоцветов, но Делмут Экорн стал плавно опускаться среди созвездий, которые он составил из драгоценных камней.
- Да, то, что я должен сделать. Я просто обязан уничтожить этого человека. Если мы все оставим как есть, то вскоре их будут здесь тысячи. Толпы людей будут путаться у нас под ногами. Они станут угрожать нам всякий раз, как мы соберемся выйти из дома. Они полностью ограбят нас, настолько быстро, насколько они это умеют! - Его башмаки коснулись матово-черного мраморного пола,- А если люди смогут достать до звезд,- взревел он, показывая на свои небеса в миниатюре, - то мы быстро обнаружим, что одна-две из них уже пропали!
Делмут пристально посмотрел наверх, на мерцающие точки света, и они послушно погасли. Он вручил Тэглину свои перчатки с длинными металлическими наперстками, похожими на выпущенные когти огромного гибкого кота из джунглей, и добавил, все еще сердито:
- Да, наш величественный и могучий коронель сошел с ума, но ни один из нас пока не готов подняться против него. Ну, так я сделаю первый шаг, раз у других корманторцев не хватает духу. Осквернитель, которого он допустил в самое сердце нашего прекрасного Кормантора, должен быть уничтожен.
С каменным лицом он вышел из комнаты, толчком распахнув обе створки дверей. Двери громыхнули, разлетелись и долго дрожали, оставаясь у стен, в которые они врезались. Делмут Экорн, даже не услышав из грохота, решительно шагал дальше.
Несколько мгновений спустя он уже несся по высокому, опоясанному маленькими балкончиками переднему залу, и его самый лучший магический меч вепря пылал зеленым огнем в его руке. Над перилами лестницы наклонился его дядя Нелдор и крикнул:
- Клянусь невидимой бородой Коллерона, что это с тобой? К охоте даже не призывали, да и утро еще!
- Я не собираюсь на охоту, дядя, - ответил Делмут, даже не остановившись, чтобы взглянуть на него. - Я иду очистить королевство от человека.
- Которого наш коронель посвятил в арматоры? Какое обвинение ты сможешь предъявить ему? Дуэль должна быть официально объявлена. Таков закон!
Делмут остановился перед высокими дверями, чтобы дать время спохватившемуся слуге распахнуть перед ним створки, и оглянулся:
- Я намерен уничтожить хищника и паразита, а не личность с какими-то правами, и потому не собираюсь обходиться с ним как с одним из нас, что бы ни говорил коронель.
Он подбросил в воздух свой меч, поймал его и ринулся за дверь. Как раз перед тем как только створки захлопнулись за ним, Нелдор увидел, как племянник, размахивая мечом, прорубается сквозь грибной сад, прокладывая самый короткий путь к боярышниковым воротам.
- Ты совершаешь ошибку, парень, - печально произнес Нелдор, - и тянешь за собой наш дом, - но в переднем зале замка Экорна уже не было никого, кто мог бы его услышать. Только слуга на последнее замечание поднял вверх свое побледневшее лицо.
Но вместо обычного отрывистого приказа старейшина дома Экорна только беспомощно развел руками.

Эльф в черных кожаных доспехах от восторга закрутил в воздухе шальное сальто и рухнул вниз сквозь завесу вечно-ползучей листвы. На лету он метнул меч в ствол дерева с голубыми листьями. Удар был сильный и аккуратно рассек кочевую листву надвое.
Разрезанные листья еще падали, трепеща, вниз, когда эльф прыгнул сквозь них и опять занес меч с радостным криком:
- Хо-хо! Уж на этот раз кот наверняка очистит голубятню от сонных судейских голубей!
- Тише, Аттар, тебя слышно, наверное, даже на южном море. - Галан Годалфин скрупулезно раскладывал кучки стеклянных бусинок на своем плаще, растянутом на пне от огромного и когда-то тенистого дерева, которое упало еще тогда, когда Кормантор был очень молод. Только он знал, что бусинки были ссудой, выплаченной в счет некоторых темных делишек, которыми занимаются некоторые даже благородные семьи королевства; Галан пытался решить, нельзя при помощи одних эльфийских домов подобрать отмычки к некоторым другом, особо упорствующим.
Ведь если он до наступления темноты не сумеет придумать какую-нибудь хитрость, то может возникнуть необходимость покинуть Торил на всю жизнь, а может, и на две. Или, на крайний случай, нужно найти заклинания для того, чтобы с их помощью совершенно изменить свою внешность, чтобы она обманывала и рассудок, и заклинания?
Паук заполз на плащ, и Галан, увидев это, нахмурился.
- Так что, все в королевстве уже все знают?
- Я не знаю, - сказал Галан, напряженно глядя в глаза паука. Они мгновение разглядывали друг друга, один глаз против тысячи. Потом паук решил, что благоразумие ему тоже не чуждо, и стал улепетывать прочь со всей скоростью, на какую были способны его тонкие ноги. - Просвети меня.
Аттар с удовольствием и глубоко вздохнул:
- Ну, коронель где-то нашел человека, представил его Суду и назвал своим наследником и арматором королевства! Кажется, наш следующий коронель будет человеком!
- Что-что? - Галан замотал головой, словно ему нужно было прийти в себя.- Аттар Нлоссэ,- гаркнул он, встряхивая затянутого в кожу эльфа, как будто тот был большой и безвольной куклой,- будь любезен, расскажи толком! Где, во имя всех богов, коронель смог найти человека? Под кочкой? В своих хранилищах? В сброшенной домашней туфле? - Он надвигался на дрожащего Аттара, а тот все шатался и отступал, пока не уперся спиной в ствол дерева.
Галан, рыча, придвинулся к нему почти вплотную:
- Я занят кое-чем важным, Аттар, а тут ко мне приходишь ты с какими-то невероятными россказнями! Коронель никогда не посмеет посвятить человека в арматоры, даже если кто-нибудь притащит ему сотню человек! У него в королевстве столько достойных эльфов и старых добрых воинов, один к одному, как на подбор. Да они враз насадят человека на свои мечи и вышвырнут его вон!
- Это именно то, что они делают, - восхищенно подхватил Аттар, - прямо сейчас! Если ты поднимешься на свой пень и послушаешь, Гал, - вот так! - то...
- Аттар... не-е-ет!
Галан всего на какое-то мгновение опоздал отпустить руки. Бусинки подпрыгнули, раскатились и разлетелись в разные стороны. Тяжело дыша, высокий одноглазый эльф поймал себя на том, что его руки сомкнулись и замерли на глотке Аттара. Но одетый в кожу эльф глядел скорее укоризненно.
- Ты какой-то эти дни впечатлительный, Гал, - обиженно сказал Аттар.- Простого «я глубоко тебе сочувствую» было бы вполне достаточно.
Галан, наконец, опустил руки. А что толку? Бусинки уже рассыпались, спасти, может быть, удастся всего несколько тех...
Из-под правого сапога Аттара был слышен хруст.
...что остались на плаще, под их ногами. Галан вздохнул, потом глубоко вздохнул и снова вздохнул. Когда он опять заговорил, тон его, хоть и усталый, был уже несколько спокойнее:
- Ты пришел сюда, чтобы рассказать мне, что наш следующий коронель может быть человеком? И это после того, как они тысячелетия убивают нас и забывают, где наши могилы, так? Я полагаю, что «глубоко сочувствую» относится именно к этому?
- Да нет, болван! Никогда человеку не позволят стать коронелем! Скорее королевство разлетится на куски,- возразил Аттар, дернув плечом. - Зато с нашими законами такие бандюги, как ты да я, наконец-то будут держать клинки наготове! - Он весело вскинул меч и опять рассмеялся.
Галан с кислой миной покачал головой:
- Так далеко никогда не зайдет. Такого никогда не будет. Слишком много магов контролируют нас всех. Маги смогут не лестью, так угрозами добиться всеобщей покорности. Нет, конечно, шум будет. Но чтобы развалилось королевство? Из-за одного человека? Ха! - Он отвернулся, попытавшись стряхнуть с себя Аттара, чтобы сойти с пня.
Но Аттар его не отпустил:
- Даже если так, Гал,- заторопился он, понизив голос, что выдавало его волнение,- Даже если так! Говорят, этот человек знает магию, и члены Суда выходят из себя, когда рассказывают о его мастерстве. Что бы с ним ни случилось в итоге - а с ним что-нибудь случится, молодые воины позаботятся, - это будет самый подходящий случай, чтобы порушить странные взгляды старой стражи на то, что делать и чего не делать в Корманторе! А заодно и рассчитаться по счетам со Старимами и Экорнами, если нас не затопчут другие дома, желающие того же самого! Кому ты задолжал больше всего денег? А кого могут затоптать в лесную грязь, теперь уже навсегда?
На последнем вопросе, эхом отразившемся в лесу, эльф в кожаных доспехах задохнулся, а Галан впервые взглянул на друга с настоящим воодушевлением.
- Вот теперь мне интересно. - Он тоже тяжело дышал, все еще хватаясь за Аттара. - Садись, успокойся и получи немного горького корневого эля. Он из темной древесины... Вот, на. Нам надо поговорить.

- Эльминстер, помоги!
Крик, прозвучавший в мозгу, был слабым, но почему-то очень знакомым. Но могло ли такое быть? После стольких-то лет? Голос напомнил о Шандат из Хастарла, которую Эл ради шутки затащил в спальню булочника. А позже испробовал великую мощь Мистры, которая прослушивала его на...
Эльминстер сел, нахмурился. Хотя солнце было уже высоко, но их со Сиринши совместная работа подходила к концу, и потому старая волшебница еще спала, плавая по воздуху всей опочивальни. Слабое тепло обогревающего заклинания обволакивало ее.
Он сомкнул веки, чтобы закрыться от темной спальни и всего бремени свежеуложенных в память заклинаний, и направил блуждающие мысли в ту темную область мозга, в которой звучал голос.
- Эльминстер? Эльминстер, слышишь меня?
Голос был слабым и далеким. И каким-то неестественно плоским, безжизненным. Странно. Он послал навстречу ему единственную мысль: «Где ты?»
Эхо несколько мгновений молчало, а потом в воображении аталантарца появилось видение. С неожиданно потеплевшим сердцем Эл погрузился в наваждение, но увидел страшную сцену. Где-то в Фэйруне, где ветер тянулся над скалистыми высотами и верхушками деревьев, на вершине утеса распростерлась женщина. Ее руки и ноги были растянуты и привязаны к деревьям, лицо закрыто разметавшимися волосами. Этого места он раньше не видел, а женщина походила на Шандат.
Увидеть нечто большее он не мог. Нужно было решать.
Он задумался. Как всегда, могло быть только одно решение, которое он мог принять. Он все еще был Эльминстером. Глупым волшебником.
Посмеявшись над собой, он поднялся, крепко удерживая в воображении связанную женщину (замечательная ловушка, это он признавал за ее создателем), и пересек комнату, чтобы прикоснуться к кристаллу Сиринши. Камень вспыхнул один раз, Эл повернулся спиной к его свету и отступил, вызывая заклинание, которое ему сейчас было нужно.
Когда его ноги снова опустились на землю, он стоял на скалистой вершине посреди бескрайнего леса, подозрительно напоминающего Кормантор. Связанная женщина исчезала на глазах, уменьшаясь в размерах и расплываясь бледной дымкой. Ну конечно. Эльминстер вызвал заклинание, которое, как он надеялся, будет самым подходящим в этом случае, и стал ждать нападения, которое, судя по всему, неминуемо произойдет.

Плавающая в темной спальне фигура села и нахмурилась, глядя на то место, где в последний раз стоял человек, состоявший под ее опекой. Какие-то битвы он, безусловно, должен встретить один на один, но... так скоро?
Интересно, какой противник из эльфов так быстро вызвал его на битву? Если бы новость о решении коронеля облетела все королевство, у Эла не было бы недостатка в противниках, но сейчас?
Сиринши вздохнула, вызвала заклинание, которое заготовила заранее, и сосредоточилась на образе Эльминстера. Через несколько мгновений она его увидела. Богам было угодно, чтобы сейчас она не стала свидетелем смерти Эла, а заодно идей коронеля и всего того, что вело к лучшему будущему для Кормантора.
Не взглянув на свой кристалл, она поманила его к себе и, когда тот подплыл, коснулась магической сферы. Видение скалистой вершины посреди корманторского леса проникло в ее воображение. Скала Друиндара. Никто, кроме корманторца, не выбрал бы подобное место для спора или дуэли. Сиринши послала неотложное заклинание прямо в направлении этой скалы. Там все еще стоял знакомый горбоносый человек, стоял над связанной женщиной, которая была совсем не связанной женщиной, а...

И женщина, и то, к чему она была привязана,- все непрерывно шевелилось и таяло. Эльминстер спокойно отступил на шаг и осмотрел скалу, на которой оказался. В двух местах были длинные-длинные спуски вниз, а между ними что-то вроде носа корабля. С третьей стороны скала поднималась бугристой, заросшей деревьями землей. Именно из этих ветвей донесся холодный смех, в то время как плененная леди совсем съежилась и превратилась в длинный колеблющийся меч с изображением вепря. Клинок, мерцая и пылая зеленым светом, плавно оторвался от земли, одновременно разворачиваясь острием в ту точку, где стоял Эльминстер.
Знание того, что это орудие убийства, мало облегчает дело, когда нужно увернуться от смерти, как сказал один ныне покойный философ, почитаемый среди преступников Аталантара.
Было только одно местечко, где можно было спрятаться, и у Эла почти не оставалось времени на размышления. Ведь этот меч мог не просто оживляться заклинанием, но и нести волшебство в самом себе. Если бы он думал иначе, то вскоре был бы мертв. Так что...
Эльминстер извлек из глубин памяти всего одно, но могущественное заклинание, известное ему как «Загадка Мистры». Он не любил поспешно бросаться им, даже если стоял на краю пропасти, но... Клинок плыл и целил прямо ему в горло. Эл дважды отступал в сторону, клинок медленно поворачивался следом. Принц подскакивал и приседал, клинок повторял каждое его движение. В последний момент Эл просвистел единственное слово заклинания и сделал необходимый хлопок сложенными горсткой ладонями.
Меч затрясся и распался на части прямо в воздухе перед Элом. Зеленое сияние с рокотом угасало, а сам меч стал осыпаться на землю ржавыми хлопьями. Пыль легко коснулась лица Эльминстера, словно поцеловала, и пронеслась мимо... а потом ничего не осталось. Совсем.
Смех в деревьях резко оборвался, раздался крик:
- Коллерон, помоги! Человек, что ты наделал?!
Прекрасно одетый юный лорд эльф с волосами, похожими на белый шелк, и глазами, подобными двум красным, яростным огненным языкам, выскочил из-за деревьев. Вокруг его запястий бушевала нарастающая магия.
В то время как эльф взбирался на последний уступ скалы, возвышавшийся над Эльминстером, рыча и чуть не плача от ярости, Эл взглянул на него. Используя отзвук своего заклинания, принц на мгновение вызвал в сознании образ пылающего зеленым свечением, разваливающегося меча, и спокойно спросил:
- Эльфы так шутят? Или это в некотором роде фокус?
Взбешенный эльф с диким воплем прыгнул к Элу, пламя соскочило с его рук.

Глава девятая
Днем дуэль, ночью веселье

Тот, кто наблюдает за битвой заклинаний, забывает старую человеческую поговорку: «Когда сражаются маги, честной народ прячется подальше». Хотя, в отличие от человеческих сражений, поединок волшебства между эльфами скорее напоминает медленно разматывающийся клубок выжидания. И все-таки лучше волшебникам, затевающим войну, находиться на безопасном расстоянии. Где-нибудь за пределами королевства.
Антарн Мудрый
из великой истории могущества архимагов Фэйруна,
изданной приблизительно в Год Посоха

- Ты… ты - негодяй! - рычал эльф, кидая в Эльминстера сплетенную из языков пламени сеть. - Этот клинок был сокровищем моего дома! Он был старым уже тогда, когда человек еще только учился говорить!
- Подумать только,- ответил Эльминстер, когда его отражающее заклинание возымело действие и языки пламени кольцом вспыхнули внизу вокруг него, - в нем же уйма смертоносных вепрей. Удивляюсь, насколько же они старые, если так долго живут!
- Грубый, дикий человек! - просвистел эльф, приплясывая вокруг кольца Эльминстера. От прыжков волосы подпрыгивали у него на плечах и развевались на ветру, словно тоже были языками яростного, гневного огня,
Эльминстер повернулся так, чтобы опять оказаться лицом к лицу с сердитым противником, и спокойно сказал:
- Я не склонен любезничать с теми, кто пытается убить меня, незнакомый лорд эльф. Настоящей причины для ссор у нас нет. Не можем ли мы мирно разойтись мирно? Возможно, но когда ты умрешь, человек, после того, как маги твоего нечестивого королевства заменят мой священный меч!
Сердитый эльф отошел назад, воздел обе руки над головой, пальцами указал на Эльминстера и выплюнул сердитые слова. В ответ Эл пробормотал только одно слово и щелкнул пальцами, превратив свое охраняющее кольцо в щит.
Три разноцветные молнии вырвались из рук эльфа и е гулким ревом понеслись в сторону последнего принца Аталантара. Эл присел за своим щитом, произнес в уме еще одно отражающее заклинание, но не метнул его.
Молнии ударили по его магической обороне, разбились в ярком белом свете и с той же безмолвной яростью понеслись обратно.
От изумления эльф широко раскрыл глаза, потом закрыл и поморщился, когда голубые стрелы ударили в окружающую его невидимую стену. «Ну, еще бы»,- подумал Эл. Каждый корманторский маг, умеющий метать заклинания, отправляясь на войну, прикрывался защитной мантией.
«А это война»,- подумал Эл, когда эльф отскочил на несколько шагов назад и выкрикнул другое заклинание. Война с тем, кто сам выбрал землю для нападения, воспользовался защитной мантией и при этом со странной исступленностью ненавидел человека и был готов на все. Вот повезло-то!
На этот раз заклинание, которое стремительно неслось к Эльминстеру, состояло из трех бестелесных челюстей. Их длинные клыки устремились к нему с трех направлений. Эл плашмя упал на землю, ожидая столкновения.
После удара магия отправилась обратно к эльфу-хозяину. Но вторая пасть разорвала защиту аталантарца на куски. Над скалами прогремел взрыв, оставляя за собой хвост сердитого фиолетового огня.
Две клыкастые пасти вернулись и исчезли в мантии эльфа, но третья челюсть продолжала гоняться за Эльминстером, уверенно отыскивая его среди камней. Круто развернувшись, принц ответил преследователю дюжиной огненных шаров. Первый же из них превратил смертоносные клыки в золотисто-зеленую пыль. Другие шары понеслись к эльфу.
Кажется, кичливый эльфийский лорд наконец обеспокоился. Не успел он сплести новое заклинание, как крутящийся шар оказался прямо напротив него. Эльф отскочил на несколько шагов, чтобы выиграть время и закончить заклинание, и угодил в первую из ловушек Эльминстера.
Пламенная сфера, посланная принцем, взорвалась на безопасном от эльфа расстоянии, распространяя вокруг широкие полосы света. Лорд выпалил по ней яркими молниями. Их взрыв потряс и деревья, и скалы, и самого эльфа.
С криком боли он отшатнулся назад, окруженный сизоватым дымком.
- Неплохо для безымянного эльфа, - спокойно заметил Эльминстер.
Его подначка, как он и надеялся, тут же возымела действие.
- У меня есть имя, - гаркнул эльф, от боли обхватив себя руками. - Я - Делмут Экорн. Принадлежу к одному из выдающихся домов Кормантора! Я - наследник Экорна и по своему рангу - в вашем, человеческом понимании - мог бы быть императором, неразвитый пес!
- Вы употребляете «неразвитый пес» как свой титул? - невинно спросил Эльминстер.- Вам это подходит. Но должен предупредить вас, что мы, люди, не ожидаем такой искренности от эльфийского народа. При деловых отношениях с моей расой вы можете вызвать нечаянное веселье!
Делмут заорал от нового приступа ярости, но потом прищурился и прошипел, как змея:
- Ты пытаешься управлять мной, используя мой же характер? Нет, такого счастья я тебе не доставлю, незнакомец!
- Я - Эльминстер Омар, - вежливо представился Эл, - принц Аталантара. Ах да, ведь вас не интересуют титулы свинских человеческих королевств, не так ли?
- Вот именно! - огрызнулся Делмут. - Не интересуют! - Его руки снова окутались огнем. Вспышки пламени следовали одна за другой, предвещая оживление старой боевой эльфийской магии. Эл разгадал это заклинание.
Значит ли это, что защитная мантия эльфа исчезла полностью? Или все-таки уцелела? Усилием воли Эл создал вокруг себя еще один магический щит, поскольку подозревал, что Делмут метнет заклинание прямо в сердцевину удара своего человеческого противника.
Как только щит был закончен, Эльминстер сделал вид, что собирается атаковать. Как он и предполагал, в ответ ему из рук эльфа сорвалась изумрудная молния. Высекая искры, она рикошетом ударила в невидимую оборону лорда Экорна. Увидев разлетающиеся искры, Делмут торжествующе улыбнулся. Значит, мантия эльфа уцелела или восстановилась. Эл ухмыльнулся и стал готовить следующее заклинание.
Ни один из них не заметил, как дерево, пораженное молнией Эльминстера, вырвалось с корнями и, выдирая по пути камни, стало падать с края скалы вниз, в пустоту.

- Ох, осторожнее, Эльминстер! - выдохнула леди Олуэваэра Эстелда, сидя в центральной палате замка с привидениями Длардрагета посреди темной, серовато-коричневой пыли. Ее глаза видели на расстоянии и скалу, и две фигуры, состязающиеся друг с другом, и ревущие вокруг них заклинания. Одна фигура принадлежала будущему Кормантора. А другая - самому кичливому и заносчивому, своевольному и жестокому, беспардонному и упрямому представителю одного из старейших и знатных домов... И его наследнику в придачу.
Кое-кто назвал бы изменой эльфийскому народу вмешательство в поединок заклинаний... Но ведь это был совсем не пристойный бой: хитрый эльф заманил человека в ловушку! Еще больше посчитали бы предателем того, кто помогает какому-то человеку против любого эльфа, в какой бы то ни было ситуации. И все-таки она сделала бы это, если бы могла.
Сиринши видела намного больше лет - и зим, - чем любой другой эльф, который дышит сегодня чистым воздухом Кормантора. С ее мнением посчитались бы в любом, даже самом горячем споре между эльфийскими домами. И никто не мог бы остановить ее.

Предыдущая страница 10 Следующая страница


11 Эд Гринвуд

У Сиринши была единственная возможность связаться со скалой Друиндара - через самого Эльминстера. Но именно так она могла погубить своего друга, отвлекая его внимание и вызывая путаницу в его мозгу.
Хотя стоило высмотреть какое-нибудь местечко, не полностью занятое извергающейся магией и подпрыгивающим эльфом. А после проскочить через него на поле магического сражения и там стать явью.
Заклинание было могущественное и сложное. Сиринши бормотала слова, не отрывая глаз от поединка, и чувствовала, как она проскальзывает в воображение Эльминстера, словно плывет по воде сквозь темный, узкий туннель к свету.
Сияние в конце этого туннеля увеличивалось с пугающей скоростью, пока не превратилось в прекрасное невозмутимое лицо. Его черты были знакомы Сиринши. Длинные локоны шевелились и вились, как потревоженные змеи. Глаза, огромные и угрожающие, были ужасно строгими и темнели, как бесконечная зловещая стена, в которую она, беспомощная, чуть не врезалась...
- О, богиня, не надо больше! - вскричала Сиринши за мгновение до того, как удариться об эти сжатые губы Мистры,- Разве ты не видишь, что я пытаюсь помочь...
Когда завертевшийся мир вернулся на прежнее место, Олуэваэра уставилась в темный, затянутый паутиной потолок, буквально в нескольких дюймах над головой. Она растянулась на своей воздушной постели в отсветах черного пламени, которое щекотало ее голую кожу, как если бы это были тысячи перемещающихся, но не обжигающих перышек. Ее голую кожу? А что стало с ее платьем?
Пламя, кажется, медленно угасало. Как она здесь оказалась? Сквозь потолок? Изумленная, она провела по телу руками, вверх и вниз. Ее одеяние, ее амулеты и драгоценные камни заклинаний - даже те, которыми были украшены ее волосы, - все исчезло, но зато ее тело было гладким, пышным и снова молодым!
Великий Коллерон, и Лейблас, и Ханали! Что делается! Великая Мистра! Это сделала человеческая богиня!
Она резко села среди угасающего огня. Почему? В уплату за помощь молодому принцу или как извинение за то, что не допустила к нему? И надолго ли это? Но у Сиринши все еще есть ее заклинания, ее память, ее...
- Итак, старая блудница, торгуешь своей верностью королевству ради каких-то заклинаний, которые знает человек! Интересно, зачем ты помогала ему?
Сиринши повернула голову в сторону говорящего, бессознательно прикрыв грудь руками. Она знала этот холодный голос, но откуда он сейчас исходил?
- Кормантор знает, как обходиться с предателями! - проревел голос, и стрела черной как вороново крыло магии пронеслась по комнате.
Но, долетев, она беззвучно испарилась в пламени Мистры. А заодно из рук изумленного мага Высокого Суда исчезли все магические силы. Сам Илимитар с изумлением глядел на резко помолодевшую волшебницу.
В ответ она невесело взглянула и обратилась к нему, употребив самое любимое старое ласкательное прозвище:
- Ах, вот как, Лайми, значит, ты вырос из моих учеников. Любви к Кормантору ты учился у меня. А теперь ты готов убить меня?
- Не старайся запутать меня словами, ведьма! - рявкнул Илимитар, угрожающе подняв жезл. Темное пламя коснулось каменного пола палаты, но пропало. А Сиринши повернулась, встала лицом к лицу с ним и простерла руки, чтобы показать, что она обезоружена и беззащитна.
И все же эльф без колебаний направил на нее жезл, холодно добавив:
- Молись богам, чтобы они простили тебя, предатель!
С последним словом, сорвавшимся с его губ, из жезла вырвался изумрудный огонь. Сиринши повернулась, чтобы отпрыгнуть в сторону, и споткнулась - слишком много времени прошло с тех пор, как ее тело так же молниеносно повиновалось ей! Она растянулась на потертых каменных плитах, и смерть пронеслась над головой мимо.
Тогда бывший ученик нацелил жезл ниже, но волшебница уже прошептала нужные слова, и его ярость пропала, расплескавшись по невидимому щиту.
Значит, магическая мантия сохранилась и опять прикрывала ее. Теперь Сиринши была уверена, что его скипетры не сумеют пробить эту защиту. Пока можно обойтись... Можно заговаривать зубы магу Высокого Суда, которого она когда-то воспитывала.
Да! Пожалуй, Эйринспейр мог бы напасть на нее, но он ведь никогда и не был ей другом. Она ни за что не подумала бы, что на месте врага окажется Илимитар.
Стоя к нему лицом, Олуэваэра поднялась так, чтобы стать выше его плеча. И спросила:
- Как ты нашел меня?
- Эта могила предателей всегда была твоим любимым местечком. Ты и раньше приводила своих учеников, чтобы научить их метать заклинания. Помнишь? - уколол он.
О боги, да, она приводила Илимитара в этот замок Длардрагета дважды. Слезы хлынули при этом воспоминании. Маг Высокого Суда бросил на пол свой жезл и стал плести заклинание, чтобы обрушить на нее крышу.
- Жалеешь теперь о своей глупости, да? Слишком поздно, старая ведьма! Твое предательство не вызывает сомнений, ты должна умереть!
В ответ на последнее леди Эстелда просто покачала головой и спокойно сплела заклинание, пробудившее древние чары: с их помощью Длардрагет когда-то возводил стены этих залов. Заклинание Илимитара врезалось в потолок и разлетелось на мелкие кусочки, превратилось в искры и дождем обрушилось на него самого.
Сиринши отметила про себя, что его защитная мантия слабовата. Ее ученик отшатнулся, закашлялся и проревел:
- От меня не убежишь, Олуэваэра! Теперь для тебя во всем королевстве нет безопасного места!
- По чьему указу? - вскричала она, и опять слезы покатились по щекам. - Ты убил Элтаргрима? Тоже?
- Это «тоже» можно исправить, если человек и ты, с твоим лживым языком, исчезнете. Я выслежу вас везде, куда бы вы ни сбежали! - И тут же пробормотал заклинание.
- У меня нет никакого желания куда-нибудь бежать, Илимитар! - сердито воскликнула Сиринши. - Это королевство - мой дом!
Воздух перед ней взорвался. Из каждого расцветающего огнем шара вырывался луч, чтобы соединиться с другими пламенными сферами. Олуэваэра увернулась, отскочив подальше от одной из них, - от такого пекла ей угрожали водяные волдыри на плечах, - и прошептала слова, которые не только растворят его заклинание, но, исчезая, еще больше укрепят ее мантию.
- Ты защищаешь человека. Ты сохранила ему жизнь и посоветовала ему льстить коронелю, лишь бы выманить рыцарство у старого дурака! Если мы позволим ему жить, он будет далеко не последним из орды алчных и волосатых. Разве ты этого не понимаешь?
- Нет! - выкрикнула Сиринши, перекрикивая треск и рев его следующего заклинания.- Я не могу понять, почему любовь к Кормантору и желание сделать его еще могущественнее обязывают меня убить благородного человека. Человека, который пришел, чтобы исполнить обещание, данное умирающему наследнику, и возвратить кийру старейшему дому, Илимитар! Почему я должна выбирать - погибнуть от твоей руки или самой убить тебя, мага, в котором я пробудила волшебное мастерство и гордилась этим шесть веков!
- Ты всегда умела опутывать эльфов умными словами, ведьма! - опять крикнул он и начал колдовать снова. Сиринши обнаружила, что она опять куда-то плывет.
- Зачем? - всхлипнула она. - Зачем ты заставляешь меня делать такой выбор?
Ее щит дрожал: фиолетовые молнии колдовской силы противника высасывали из него жизнь.
Перекрывая оглушительный грохот ломающихся под ногами каменных панелей, эльф гаркнул:
- Твое волшебство развращено мечтами коронеля! Как ты не можешь осознать, что безопасность королевства должна быть важнее всего остального?
Сиринши стиснула зубы и метнула собственные молнии; под их ударами его мантия сразу запылала. Олуэваэра увидела, как он задрожал.
- А как ты не понимаешь? - крикнула она в ответ.- Этот человек и есть безопасность нашего государства, если только мы позволим ему быть арматором, как этого хочет коронель?
- Чушь! - насмешливо отплюнулся Илимитар.- Коронель так же протух, как и ты! Вы с ним оба опозорили доброе имя нашего Суда и подорвали то доверие, которое питал к вам наш народ!
Палата вокруг него грохотала: его последнее заклинание когтями терзало каждый дюйм мантии волшебницы и не могло ее прорвать.
- Илимитар, - печально спросила Сиринши, - ты сошел с ума?
В палате внезапно наступила тишина. Вокруг их ног клубился дым, а эльф смотрел на свою бывшую наставницу с подлинным изумлением.
- Нет, - сказал он, наконец, почти спокойным голосом, - но я думаю, что сойду с ума на долгие годы, если буду дальше бездействовать и наблюдать, как вы с коронелем с ловкостью и хитростью старых щук приближаете конец Кормантора. Человек и такие, как он, будут жить в нашем королевстве, среди нас, с нашими девами и в конце концов сокрушат нас, не оставив от Кормантора мокрого места. Вообще ничего, чем можно гордиться! Что они тебе предложили? Заклинания, которых ты больше нигде не сумеешь найти? Управление королевством? Или вот это, возвращенную молодость?
- Лайми, - от всего сердца сказала она, - это тело, что ты видишь, - не моих рук дело. И как раз когда ты нашел меня здесь, я только-только сама с ним познакомилась. Я не знаю, как оно изменилось, - это может быть какая-то шутка Длардрагета, кто его знает,- и уверена, что молодой аталантарец не давал мне его и не обещал дать. Он даже не знает об этом!
Илимитар с горечью отмахнулся:
- Слова... всего только слова. Твое самое острое оружие. Они на меня больше не действуют, ведьма! - Он задыхался, стоя прямо перед ней. - А вот это тебе знакомо? - спросил он, роясь в мешочке, что висел у него на поясе. Он что-то вытащил. - Это из Хранилища Мудрости,- добавил он насмешливо.- Ты должна это знать!
- Сверхмантия Халгондаса, - тихо ахнула Сиринши, и лицо ее побледнело.
- Испугалась, да? - Торжествующий блеск снова появился в его глазах. - И никто не может мне помешать воспользоваться ею! И тогда, старая ведьма, ты - моя!
- Почему это?
- Наши мантии сольются и станут одним целым. Ты не только не сможешь отражать мои заклинания, но и убежать не сможешь. А если даже решишься скрыться, то и меня потянешь за собой! - Он засмеялся высоким диким смехом, и тогда Сиринши поняла, что он действительно безумен. Она должна убить его прямо здесь и сейчас, иначе сама погибнет.
Эльф сломал резное украшение и встряхнул сверхмантию.
Неизбежное слияние двух мантий в одну началось. Рваные концы магических плащей искали друг друга и притягивались. Сиринши вздохнула и приблизилась к бывшему ученику. Настало время воспользоваться тем заклиианием, которое она ненавидела больше всего.
- Сдаешься? - спросил Илимитар почти весело.- Или ты настолько глупа, что думаешь сражаться со мной.. и победить? Я - маг Высокого Суда, ведьма, а не юнец, которого ты учишь метать заклинания! Твое волшебство - сплошь обман. Оно устарело и годно только отпугивать молодежь.
Сиринши вздернула подбородок:
- Тогда ладно, великий и могущественный колдун! Уничтожь меня, если должен!
Маг Высокого Суда Илимитар недоверчиво посмотрел на нее, потом коротко и грубо бросил:
- Запросто.
Копья тройного заклинания пронзили ее. Сиринши стояла неподвижно, прикусив губу, хотя зрачки ее глаз расширились. После того как заклинание стало затухать, тело волшебницы задрожало.
Илимитар наблюдал. Нет, не его была вина, что за прошедшие столетия она свила, слой за слоем, так много охраняющих и покровительствующих чар. Они сохраняли ее живой дольше, чем это было возможно, поэтому теперь ей оставалось только перетерпеть боль.
Она опустила голову, закрыла глаза и стояла, тяжело дыша. По лицу из-под закрытых век струилась кровь и капала на каменные дребезжащие плиты пола. Ноздри Илимитара трепетали от отвращения при виде страданий Олуэваэры. Теперь, значит, страдания, да? Пожалуй, стоит ускорить дело.
Его следующее заклинание, луч чистой энергии, должно было превратить ее в горсть золы. Когда оно стихло и безумный эльф смог взглянуть на результаты своего гнева, камни расплавились аккуратным, ровным кругом. Сиринши стояла в его середине по щиколотку в каменной крошке, чернеющая. Все волосы ее сгорели, но она все еще стояла и продолжала дрожать.
Какое грязное соглашение заключила эта чародейка с человеком? Илимитар метнул заклинание, которое когда-то его наставница категорически запретила ему использовать: оно вызывало Голодного Червя.
Червь возник внезапно. Он свернулся в кольцо вокруг руки Сиринши, затем скользнул на живот и немедленно принялся с хрустом вгрызаться в горелую плоть. Илимитар вздохнул в надежде, что все закончится быстро. Ему еще надо удостовериться, и как можно скорее, что человек уже мертв, а потом до наступления темноты вернуться, чтобы судить коронеля. Он досадовал, что застрял здесь со Сиринши, внутри совместной сверхмантии, до тех пор, пока один из них не умрет.
В самом деле, очень жаль. Колдунья была хорошей учительницей - довольно строгой к шалостям, когда в разгар лета юные эльфы сбегали перехватить меда, или погрызть ягод, или поохотиться за совиными яйцами. Она не должна была унизиться до такого предательства. Чтобы восстановить свою молодость, Сиринши применяла любые средства. Но якшаться с человеком? Это непростительно! Если она хотела этого, то почему просто не покинула Кормантор? Зачем разрушать королевство? Зачем...
Червь уже в значительной мере сделал свое дело. Он еще не касался головы и конечностей, да и зачем, когда ему для пира предложено все тело. От волшебницы теперь осталось немногим больше чем лоскутки кожи на обглоданных костях. Как же получается, что она все еще стоит?
Илимитар нахмурился и метнул в нее стаю из небольших, но мощных молний - ими можно было свалить лесоруба. Ее выпотрошенное тело все еще стояло.
А у него почти не осталось полезных для сражения заклинаний. Он нахмурился, поднял с пола жезл и стал жечь ее изумрудным огнем до тех пор, пока скипетр не погас, совершенно иссякнув. Маг Высокого Суда и не знал, как мало в нем оставалось магии. Это могло обернуться катастрофой. А если так, то...
Разоренное тело Сиринши все стояло. Должно быть, она еще жива... Впрочем, он знал, что жива, и для этого ему совсем не нужно было ее касаться... хотя бы кинжалом. Наверное, это что-нибудь из тех хитростей, которые были известны старым чародеям. Лучше просто сдуть ее в небытие.
Он щелкнул пальцами и произнес нужное слово. Вдруг посох в его руках, длинный и черный, покрылся сеткой серебристых рун. Он дождался, пока жезл, монотонно гудя в его руках, пробудится окончательно, - ах, это восхитительное ощущение власти! - и послал раскаленную добела смерть в неподвижного противника.
Всего через несколько мгновений посох затих. Илимитар нахмурился, попытался послать луч еще раз и обнаружил, что посох умер. Сейчас это был не более чем кусок темной древесины. В замешательстве он отбросил его прочь, и в руках его возник следующий жезл. Теперь он мог призвать только два новых жезла. Может быть, сверхмантия убивает их? В судорожной спешке он воззвал ко всем их угасающим силам.
Тело, стоявшее перед ним, начало превращаться в сморщенный кожаный мешок, стало серым и розоватым. Но оно все еще стояло.
Хмыкнув от раздраженного изумления, Илимитар вызвал сначала один, потом другой жезл. Когда и они затрещали, засияли смертью и выдохлись, не успев разгореться, первое холодное предчувствие наполнило его рот, потому что Сиринши все еще была на ногах.
Ее разбитая голова повисла на сломанной шее, но в кровавых, чернеющих ямах черепа вдруг открылись глаза. Они показались ему двумя бесконечно глубокими дырами, наполненными сверкающим пламенем. Сломанная челюсть встала на место, а потом рот каркнул:
- Ты закончил, Лайми?
- Коллерон, спаси и сохрани! - вскричал маг в неподдельном ужасе. Неужели она сейчас двинется к нему?
Да! О боги, да!
Он закричал, когда растерзанное тело тронулось вперед, выбираясь из ямы раскрошенного и тающего щебня и ставя обрубки ног на каменные плиты. Он отшатнулся и закричал:
- Остановись!
- Я не хочу этого делать, - печально призналось искалеченное существо, медленно и неуклюже двигаясь к нему,- Боюсь, это был не мой выбор. Сражение начал ты, Лайми!
- Не называй моего имени, грязная ведьма! - взвыл маг Высокого Суда, трясущимися пальцами ухватившись за последнее из своих заклинаний. Это было кольцо из цепи прекрасной работы. Он надел его на один из пальцев и указал им на соперницу. Палец начал стремительно превращаться в длинный, быстро растущий, похожий на крюк коготь. - Ты служишь врагу королевства, и тебя необходимо уничтожить, чтобы Кормантор жил!
Кольцо вспыхнуло, из него вырвался луч - последний, черный, смертельный.
Движущееся тело приостановилось, задрожало еще сильнее, а Илимитар истерически засмеялся от сумасшедшего облегчения. Да! Наконец-то все было кончено! Она падала!
Растерзанная Сиринши обрушилась на его плечо и заскользила вниз, но, падая, губами проводила по его телу.
Это было всего лишь мгновение, но и от этого Олуэваэру Эстелду неудержимо вытошнило, потому что сверхмантия хлынула внутрь ее останков и пропала.
В следующий момент она стояла на коленях, снова целая, перед сраженным Илимитаром, который напоследок получил обратно каждое заклинание, каждое волшебство, которое метал в нее: мантия-то у них была общая.
И все-таки как она ненавидела это заклинание! Оно было так же жестоко, как беспощаден был много веков назад тот маг эльфов, который его изобрел. Он был почти такой же дрянной, как Халгондас со своей сверхмантией. Метатель этого заклинания должен почувствовать всю ту боль, которую причинял своей магией. Илимитару не следовало бы слишком увлекаться разрушением и приносить боль, от которой сходит с ума любой маг. Кроме одного. Кроме старой Сиринши.
Она посмотрела на кучу разорванных, дымящихся костей и опять начала плакать. Ее слезы тихо шипели, падая на угасающие угли, которые мерцали среди останков ее бывшего ученика.

- Кровь Коллерона! Теперь деревья падают с неба! - зарычал Галан Годалфин, отскочив в сторону и прикрыв лицо плащом. Упавшее дерево с оглушительным грохотом подпрыгнуло и обрушилось прямо перед ним, расшвыривая во все стороны щепки и пыль.
- Наверняка там продолжается поединок заклинаний, - предположил Аттар, глядя наверх. - Может, нам лучше уйти? За твоими монетами мы можем вернуться и позже.
- Позже? - простонал Галан, и они во весь опор помчались прочь от этого места. - Насколько я знаю проклятых магов, если уж они воюют, то, в конце концов, или разнесут гору и оставят мой тайник на виду у любого прохожего, или похоронят все его содержимое глубоко под обрушившейся скалой!
Опять раздался грохот, и Аттар Нлоссэ оглянулся вовремя, чтобы увидеть, как с крутого обрыва полетел кусок скалы, подпрыгивая и сотрясая все вокруг.
- Ты, как обычно, прав, Гал, они похоронят клад!
И он устремился вслед за эльфом в пыльных черных кожаных доспехах. Они двигались со всей возможной для них скоростью. Галан на ходу громко перебирал проклятия из своей коллекции.

- Можешь не надеяться, что тебе долго удастся избегать моей магии, трус,- пригрозил Делмут Эльминстеру, когда его мантия и человеческий щит заискрили, ударившись друг о друга, а сила старинного эльфийского заклинания закружилась, отлетая от них безобидным дымом.
Враги стояли так близко, насколько позволяли волшебные барьеры. Эльминстер только молча улыбнулся, в то время как разгневанный эльф сплетал заклинание за заклинанием.
Делмут обнаружил, что, пока мантия и щит соприкасаются, сила его собственных заклинаний, рикошетом бьющих по нему, совсем мала. Это означало, что его собственная защита, несмотря на активные атаки, разрушалась не так быстро. Поэтому он двинулся вперед, но Эльминстер и не подумал отступить.
Единственное место, куда можно было отступить, оказалось на самом краю утеса, однако аталантарский маг устал от беготни. Пусть линия его обороны останется здесь.
Наследник дома Экорна метнул еще один взрыв, на этот раз мимо Эльминстера и его щита, в надежде, что сильный удар взорвет скалу и унесет в бездну упрямого человеческого колдуна вместе с каменными осколками. Вместо этого, взрыв только осыпал камни с обрывистого края утеса.
Эльминстер не спускал глаз с эльфа. Ну что ж, он долго терпел. Если Делмуту Экорну так уж хочется увидеть смерть, то пусть это будет его собственная гибель. Закрытый своим щитом, принц осторожно сделал хорошо продуманный и тщательно подготовленный бросок, а потом другой и стал ждать. Единственное его преимущество в этом сражении состояло в том, что эльф по большей части не распознавал планов противника, а потому результат собственной атаки мог быть для него неожиданным.
Таким было заклинание «Петля Мрустера», позднейшая переработка «Ответа любящего Джалавана». Тому магу, который умел думать быстрее, оно позволяло подменить заклинание, и оно возвращалось к своему метателю, начиненное другой магией. Теперь, если Делмут был достаточно глуп, чтобы попробовать взорвать раздражающего его человека в пыль, то...
Эльминстер нарочно держался почти вплотную к эльфу, чтобы тот не заметил, что сила и ярость рикошета от человеческих заклинаний на самом деле совсем не рикошет, а только слабеющая сила, оставшаяся еще от первых ударов Делмута.
Делмут с увлечением доказал, что он не просто глуп, а очень глуп, и швырнул заклинание, каких Эл никогда еще не видел. Оно пронеслось над головой жертвы кислотным дождем, но цели не достигло.
Многострадальный щит Эла потрясающе оправдал себя. Делмут так и не заметил, в какой момент дождь кислоты превратился в туман из кислотных капелек и беззвучно, но мертвой хваткой вцепился в его собственную мантию.
Все еще сердитый и уверенный в том, что его противник окончательно загнан в угол, Делмут метнул второе заклинание. Эльминстер на этот раз сделал испуганный взгляд, чтобы отвлечь внимание эльфа. И на этот раз Экорн не заметил, что энергия его взрывов снова растворилась.
Делмут торжествующе поднял обе руки и снова стегнул человека. Эл уворачивался, изображая боль, впрочем, и в самом деле часть исчезающего заклинания все же доставала его сквозь щит. И все же медленно, но верно заклинания Делмута поглощали остатки силы его собственной мантии.
На магический взгляд Эла, эльфа теперь окружали только мерцающие лоскутья магии, разваливающаяся оболочка, которая когда-то была неприступной преградой.
- Делмут! - крикнул он,- я прошу вас в последний раз: давайте кончим это и разойдемся с миром.
- Конечно, человек, - со зловещей усмешкой откликнулся эльф.- Когда ты умрешь, наступит настоящий мир!
И его тонкие пальцы приготовились к такому выпаду, какого Эл еще не видел. В руках эльфа мерцала сила.
Делмут знал, что Эл напряженно наблюдает за ним. Эльф поднял взгляд с таким злорадством, на какое только был способен. В его руках возник невидимый меч, и острие было направлено прямо на Эльминстера.
- Смотри на заклинание, которое ты не сможешь вернуть мне назад, - захихикал эльф, низко наклоняясь над мечом. - Мы называем его «Клинок, ищущий смерти», и все эльфы к нему невосприимчивы! - Он щелкнул пальцами и залился злорадным смехом. Лезвие прыгнуло вперед.
Они стояли всего в нескольких шагах друг от друга, но Эл уже знал, во что он превратит этот невидимый меч силы. Делмут поступил бы более мудро, держа меч в руке и разрубая мантию Эла так, будто это настоящий клинок. Тогда в ближнем бою у Эла не хватило бы времени развернуть меч.
Впрочем, Делмут поступил бы еще более мудро, если бы вообще не затевал этого поединка.
Эл отбросил клинок обратно, чуть-чуть отклонив его в сторону. Клинок достиг эльфа, и смех сразу оборвался. Безуспешно защищавшая эльфа мантия рассыпалась шлейфом искр, Экорн подскочил и перевернулся в воздухе вверх тормашками.
Эльф оцепенел, когда все отклоненные Эльминстером заклинания ударили в него. Руки Делмута скрючились, как огромные когти, ноги вытянулись. Парализованный, он мог теперь только вращать огромными от ужаса глазами и беспомощно следить за человеческим магом.
Хотя, возможно, не так уж и беспомощно. Делмут все еще был способен запускать магию, которая вызывалась одним только действием воли. Эл увидел, как в глазах эльфийского лорда ужас сменился сначала яростью, а потом хитростью.

Испуг Делмута длился недолго. Страх был ощутим как холодное железо во рту, а сердце так и выскакивало. Простой человек мог довести его до этого! Он же мог здесь умереть, болтаясь в воздухе над какой-то обветренной скалой на задворках королевства! Он...
Держись, держись, сын Экорна. Есть еще одно заклинание, которого не ожидает ни один человек и ожидать не может. Кое-что, гораздо секретнее и ужаснее, чем даже меч. Они сольются мантия с мантией; и тогда, если человек захочет нанести поражение ему, то и сам неизбежно погибнет. Не потому ли этот Эльминстер умоляет его закончить сражение?
Сейчас человек должен считать его беспомощным стоя на месте, самодовольно обдумывать способ убийства Делмута. Да, если заклинание будет брошено сейчас, человеку нечего и надеяться остановить его.
Заклинание «Зов костей» было придумано Напрелеоном Экорном семь - или восемь? - веков тому назад, чтобы превращать гигантских оленей в возы готового мяса. Оно включало в себя и управление над отдельными костями: потребованная кость прокладывала себе путь прямо из тела жертвы. Если же метатель заклинания требовал череп, то у жертвы не было никаких надежд, только смерть. Хотя именно в этот момент Делмут не мог придумать, как использовать истекающий кровью человеческий череп, но с улыбкой в глазах он метнул заклинание. Дай мне свой череп, Эльминстер...
Он все еще злорадствовал, напевая про себя, когда прозвучало непонятное слово и началась невероятная боль. Он не мог даже завопить, потому что красная кровь пузырилась в его мозгу. И Фэйрун исчез для Делмута навсегда.

Эльминстер вздрогнул от отвращения, когда начала хлестать кровь. Когда магическая сила метнула к нему отвратительный, окровавленный череп, Эл как воин отбил его своим щитом в сторону.
Последний принц Аталантара напоследок посмотрел на плавающее обезглавленное тело и печально покачал головой, а потом произнес несколько слов, которые должны были доставить его обратно в комнату в центре замка с привидениями, к Сиринши. Он надеялся, что она еще не просыпалась и не знает о его отсутствии: у него не было никакого желания лишний раз ее расстраивать.
Горбоносый молодой человек сделал несколько шагов в сторону утеса и исчез в прозрачном воздухе. Канюки, ожидавшие поблизости на деревьях, решили, что теперь без помех можно пообедать, и тяжело поднялись с ветвей. Их плавное, неспешное скольжение могло иметь, только одну цель: не каждый день бывает столько пищи.

- Гал, - позвал терпеливый Аттар, когда они преодолевали уже вторую в ряду других отвесную скалу, - я знаю, что ты расстроен из-за своего тайника, - видят боги, половина леса это знает! - но мы вернемся к нему, в самом деле, вернемся, и хоть это никакой пользы не принесет...
Что-то круглое, окрашенное в цвет мокрой крови стремительно упало с неба и смело Аттара со скалы.
Дергая руками и ногами, он пролетел мимо Галана и разбился вдребезги. А предмет, который убил Аттара, отскочил от его груди, откатился и застрял в путанице корней.
Галан обнаружил, что смотрит прямо в глазные впадины эльфийского черепа, залитого свежей кровью, - это длилось всего мгновение. А потом выступ скалы стал осыпаться, и он понял, что падает, падает вниз в ту же темноту, которая поглотила его товарища.

Эльминстер ступил в темноватую опочивальню и сразу понял, что случилось нехорошее. Сиринши исчезла, а юная обнаженная эльфийская девушка стояла на коленях перед распластанным обугленным скелетом и плакала навзрыд. Его подруга сгорела?
Девушка подняла залитое слезами лицо и всхлипнула;
- Ох, Эльминстер!
Она протянула к нему руки и обняла. Видят боги, это была Сиринши!
- Леди Олуэваэра, - ласково спросил Эл, гладя ее волосы и плечи, прижимая юное тело волшебницы к своей груди, - что здесь произошло?
Она покачала головой, стараясь справиться с подступающими рыданиями, но сумела выговорить только одно слово:
- Потом.
Какое-то время принц укачивал ее, бормотал какие-то утешительные слова. Наконец она начала успокаиваться и сказала:
- Эльминстер, простите меня, но я очень устала. И впервые в моей жизни Кормантор находится в такой серьезной опасности раскола.
- Я могу что-нибудь сделать?
Олуэваэра подняла помолодевшее лицо и встретила его взгляд. Эльминстер заметил, что глаза у нее остались такими же старческими и мудрыми, как прежде.

Предыдущая страница 11 Следующая страница


Эльминстер в Миф Дранноре 12

- Да, - прошептала она, - но надо снова пойти навстречу опасности. Я не смею просить об этом: риск слишком велик.
- Скажите, как мне помочь? - потребовал он. - Я начинаю думать, что именно за тем Мистра и послала меня сюда.
Сиринши попыталась улыбнуться. Ее губы дрогнули, а потом она произнесла:
- Очень может быть, что это так. Я видела Мистру, пока вас не было. - Эльфийская чародейка подняла руку, предваряя его вопрос, и сказала: - Это значит, что вы должны остаться живым. У меня достаточно сил, чтобы сотворить заклинание и переместить вас.
Эл прищурился:
- Чтобы послать меня за кем-то?
Сиринши кивнула:
- Коронель сегодня посетит одну пирушку. Там его схватят и попытаются убить.
- Сплетите заклинание, - твердо сказал Эльминстер. - Я истратил несколько своих, но готов...
- Правда? - спросила она, нетерпеливым жестом смахивая новые слезы. - Ох, Эл, какая... честь...
Сиринши соскочила с его коленей и устремилась в опочивальню. Только тут Эльминстер заметил, что комната усыпана чем-то, очень похожим на волшебные жезлы. Здесь же лежал и посох. Сиринши подняла его и протянула молодому человеку:
- Возьмите с собой. В нем еще сохранилось немного силы. Пока посох у вас, он может удвоить мощь любого заклинания.
Эльминстер принял дар. Благословляя своего друга, Олуэваэра обвила его шею руками и поцеловала:
- Отправляйтесь. С моими наилучшими пожеланиями... и, я знаю, с благословением Мистры тоже.
Эл поднял брови. Так что же здесь произошло? Он все еще задавался этим вопросом, когда Сиринши метнула заклинание, и весь мир снова закружился в голубом тумане.

Глава десятая
Известно, любовь заблуждается

Любовь эльфа - вещь особая. Если ею злоупотреблять или пренебрегать, она может стать смертельно опасной. И тогда из-за любви падут королевства, а гордые старинные династии канут в небытие. Кто-то сказал, что эльф есть сила его любви. Несомненно, эльф может полюбить человека, а человек - эльфа, но эта встреча сердец может обернуться бедой.
Шалхейра Таландрен,
Верховный Бард Эльфов Летней Звезды
из Серебряных Клинков и Летних Ночей:
неофициальная, но истинная история Кормантора,
изданная в Год Арфы

Туман рассеялся, и Эльминстер оказался в саду. Место было незнакомым. Принц стоял среди множества высоких, стройных, тенистых деревьев, вздымающихся ввысь, подобно огромным черным колоннам. Вокруг виднелись подстриженные мшистые лужайки, украшенные небольшими грибными клумбами. Высоко над головой листва полностью закрывала солнце, хотя вдали, там, где наверняка находились поляны, сияли столбы солнечного света.
Здесь же свечение исходило от воздушных шаров, которые тихо и бесцельно плавали между деревьями, окрашивая все голубыми, зелеными, рубиново-красными или золотистыми оттенками.
Эльфы в изысканно украшенных шелковых одеждах прогуливались среди тенистых вершин. Они беззаботно смеялись и болтали. Под каждым светящимся шаром кружил поднос с множеством высоких бутылок тонкого втекла и рядами изысканных блюд. Эл сразу рассмотрел устриц, грибы и то, что на вид казалось лесными корешками не то в сливовом, не то в абрикосовом соусе. Тут же, очень близко от него, стоял эльф и выглядел очень испуганным. Эльминстер уже видел его лицо. Это был маг Высокого Суда, тот самый, что находился рядом с коронелем, когда Нейриндам привел Эла во дворец.
- Рад встрече, - вежливо поклонился ему Эльминстер. - Лорд Эйринспейр, не так ли?
Эльфийский чародей, кажется, стал выглядеть еще более смущенным и, встревоженным. Он кивнул;
- Вы не ошиблись, сэр человек. Простите меня, я забыл ваше имя. Я несколько в смятении. А где коронель?
Эльминстер развел руками:
- Не знаю. Он только что был здесь?
Маг кивнул, прищурив глаза:
- Да, был.
- А где он теперь? Я хотел бы осмотреться и понаблюдать за вашим весельем.
Эйринспейр помрачнел:
- Вы? Это вы сами решили, молодой человек?
- Нет, - мягко ответил Эльминстер, - это решили за меня... ради безопасности королевства. И я согласился. Кстати, мое имя Эльминстер, Эльминстер Омар, принц Аталантара, и, как вы знаете, избранник Мистры.
Эльф нахмурился. Его пристальный взгляд остановился на скипетре, заткнутом за пояс Эльминстера. Губы мага вытянулись в струну, но он ничего не сказал.
- Возможно, лорд, вы могли бы на некоторое время забыть о вашей неприязни ко мне и рассказать, где мы находимся и что принято на пирушках у эльфов. У меня нет никакого желания кого-нибудь обидеть.
Глаза Эйринспейра скользнули в сторону, а губы неприязненно покривились. Потом он, видимо, принял какое-то решение.
- Очень хорошо,- сказал он почти вкрадчиво. - Не обращайте внимания. Просто на меня слишком большое влияние оказывает ваш внешний вид. Коронель говорил мне, что нам было бы легче, если бы мы воспринимали вас как одного из нас - как кого-то из нашего народа, но побывавшего с визитом в каком-нибудь очень далеком королевстве, где вы были вынуждены носить облик человека. Я попытаюсь, Эльминстер. Прошу вас отнестись ко мне с пониманием. Сейчас я расстроен по другим причинам.
- Вы можете мне о них рассказать? - осторожно спросил Эльминстер.
Эльф бросил на него острый взгляд, а потом отрывисто произнес:
- Позвольте мне говорить со всей прямотой, как это принято у вашей расы, насколько я знаю. К тому же вряд ли вы знакомы с каким-нибудь длинноязыким корманторцем, более откровенным, чем я.
Эльминстер согласился. Маг эльфов огляделся, проверяя, нет ли кого в пределах слышимости, и поведал со всей откровенностью:
- Решение коронеля в отношении вас не слишком популярно. Многие высокопоставленные эльфы, которые имеют звание арматора, пришли во дворец, чтобы отказаться от этой чести и бросить клинки к ногам коронеля. Идут открытые разговоры о его свержении и даже убийстве, об охоте на вас и о... больших неприятностях... здесь, сегодня ночью, и в других местах, пока-пока он не придет в чувство. Мой коллега, маг Высокого Суда Илимитар, не вернулся после визита в один из старейших домов. И мне ничего не известно о его судьбе, или здесь замешана измена. Я думал, что пользуюсь у коронеля самым большим доверием, и вот, без всякого предупреждения, он исчезает, а появляетесь вы с осторожным разговором о «безопасности королевства». Я думал, что забота о порядке в королевстве поручена мне. Невооруженным глазом видно, что вы, человек, стали магом неизвестной, но, возможно, большой мощи, у которого тесные отношения с богиней вашей расы. Именно по этой причине, каковы бы ни были ваши мотивы, вы представляете большую опасность для Кормантора, пока остаетесь в самом его центре. Вы понимаете, почему я менее чем любезен с вами?
- Понимаю, - ответил Эльминстер, - и, клянусь, лорд, нисколько не обижен. Как могли вы поступать иначе в таком затруднительном положении?
- Именно,- с удовлетворением, почти улыбаясь, сказал Эйринспейр,- Боюсь, я недооценивал вашу расу, сэр, и вас тоже... Я никогда не слышал, чтобы люди были озабочены интересами или тревогами других. Все, что мы видим или слышим о вас здесь, - это стук топоров, падающие деревья и звон клинков, которыми спесивцы улаживают даже самые незначительные споры.
- Это правда, что некоторые из нас выбирают самый скорый и прямолинейный путь, - с улыбкой согласился Эльминстер. - И все-таки спешу напомнить вам и всем остальным корманторцам, что судить людей как однородную массу так же неправильно, как судить о добропорядочных эльфах по привычкам их злобных собратьев.
Маг, стоявший рядом с ним, сверкнув глазами, отвернулся и застыл, но потом явно отошел и даже коротко хохотнул:
- Принято, сэр человек. Но я должен напомнить вам, что народ Кормантора не привык к таким смелым и прямолинейным речам, и ему она может понравиться много меньше, чем мне.
- Понял,- сказал Эл.- Мои извинения. Кто-то приближается. Их двое.
Эйринспейр взглянул на Эла, пораженный такой внезапной краткостью, а потом повернулся посмотреть на пару эльфов, на которых указывал молодой человек. Они шли под руку, неторопливо, с бокалами. Удивленное выражение их лиц не оставляло сомнений: им хотелось удалиться отсюда, потому что неожиданно увидели человека-арматора, о котором ходило так много разговоров.
- Ах, - спокойно сообщил Эйринспейр, - до сумерек, когда начнутся танцы и менее возвышенные развлечения, еще несколько часов. Те, кто желает откровенно поговорить друг с другом или с коронелем или в течение вечера найти себе нового супруга, часто приходят пораньше. Веселье еще не в разгаре, и вина пока выпито немного. Позвольте мне вас представить.
Эл склонил голову, весь сама любезность и вежливость, в то время как парочка устремила взгляды на мага Высокого Суда. Молодой красивый эльф уставился на Эльминстера, словно увидел лесного борова, надевшего одежды и явившегося на вечеринку. Однако поразительно красивая, закутанная в легчайший шелк девушка рядом с ним очаровательно улыбнулась магу и сказала:
- Прекрасный вечер, высокочтимый лорд. Ах, мы ожидали увидеть рядом с вами коронеля. Он действительно нездоров?
- Нашего всевышнего коронеля всего мгновение назад призвали срочные дела королевства. Могу я представить вам принца Эльминстера из страны Аталантар, нашего самого молодого арматора?
Эльф продолжал рассматривать Эльминстера и ничего не отвечал. Его дама смущенно хихикнула и сказала:
- Ах, какое неожиданное и, я бы сказала, необычное развлечение.
Руки она не подала.
- Принц Эльминстер, - вкрадчиво продолжал маг Высокого Суда, - познакомьтесь с лордом Куилдором из дома Реввен и леди Аурае из дома Шеремэ. Надеюсь, удовольствие от вашей встречи будет обоюдным.
Эльминстер поклонился:
- Для меня это светлая честь. - Он произнес фразу, которую вычитал из памяти кийры. Три пары бровей дружно взлетели от изумления при таком проявлении старинной эльфийской куртуазности. А человек продолжал: - Мое самое большое желание оказать дружескую услугу - но при этом никого не встревожить и никому ничем не помешать - народу прекрасного Кормантора. И я сам, и другие из моей расы даже издалека уважаем и чтим и страну, и народ, и богатство вашего великолепного королевства.
- Хотите сказать, что вы - не лазутчик человеческой армии, первый из?.. - проворчал лорд Куилдор, не отрывая руки от рукояти меча, висевшего у него на боку.
- И больше того, - мягко ответил Эльминстер.- Ни мое человеческое королевство, ни какое-нибудь другое из тех, что я знаю, не желают вторгаться в Кормантор или проводить дороги и налаживать торговлю там, где нас не жаждут видеть. Где мы, более того, можем только причинить вред. Я прибыл сюда по сугубо личным причинам, и мое присутствие здесь - не начало каких-либо государственных дел, не предвестник какого-то вторжения и не разведка. Корманторцам нет нужды опасаться меня или видеть во мне кого-либо еще, кроме одинокого человека, которому просто внушает благоговение и ваш народ, и ваши достижения.
Лорд Куилдор опять вздернул бровь.
- Простите за мои слова, - сказал он, - но не позволите ли вы ответить вам такими же искренними словами?
- Разумеется. Я даже желаю этого, - отозвался Эл, глядя ему прямо в глаза.
- Если это так, - начал эльф, - то, основываясь на чужих мнениях, я перед нашей встречей недооценивал вас. И еще, лорд Эльминстер, вам следовало бы понимать, что я - как и большинство из моего народа - боюсь и ненавижу людей. Знать, что один из них живет в самом сердце нашего королевства, значит пребывать в постоянной тревоге. И какие бы благородные дела вы ни совершили, какие бы справедливые слова ни говорили, не знаю, сможет ли это когда-нибудь измениться. Поберегитесь, сэр. Другие могут быть менее вежливы, чем мы. Возможно, для всех было бы лучше, чтобы вы никогда не приходили в Кормантор.
Он замолчал и в это мгновение показался особенно мрачным в своих желтых шелках, а потом медленно добавил:
- Хотел бы я найти более приятные слова для вас, человек, но не могу. Их нет у меня, а я видел людей часто, в отличие от остальных.
Эльф кивнул немного печально и отвернулся. В его волосах, рассыпавшихся по спине, таких же длинных и великолепных, как у какой-нибудь высокородной человеческой дамы, там и тут сверкали драгоценные камни. Его леди, которая все слушала с опущенными глазами, гордо вздернула голову, улыбнулась Эльминстеру и магу Высокого Суда и сказала:
- Так сказал мой лорд. Счастливо оставаться.
Когда они удалились на приличное расстояние и украдкой оглянулись назад, то увидели, что эльф и человек все еще стоят вместе. Эльминстер повернулся, чтобы взглянуть лорду Эйринспейру прямо в лицо.
- Так вы говорите, народ эльфов не привык к прямым речам? - спокойно спросил он.
Эйринспейр поморщился.
- Поверьте, пожалуйста, лорд. Я не хотел ввести вас в заблуждение, - отозвался он. - Кажется, просто один вид человека пробуждает у корманторцев такой дух прямолинейности, какого я раньше не наблюдал.
- Прекрасно сказано, - признал Эл, - и я... Кто это сюда идет?
К ним приближались две эльфийские леди. Они буквально плыли между деревьями, не касаясь ножками земли. Обе были довольно высокими и, как все эльфы, изящными. Одежды только подчеркивали каждую линию их поразительно красивых тел. Прокладывая путь среди гостей, они все время оглядывались по сторонам.
- Симрустар и Амарантэ Аугламир, эти леди кузины, - как ни в чем не бывало, пробормотал маг Высокого Суда, и Эл подумал, что в тоне Эйринспейра слышится нечто большее, чем просто почтение. Может, так оно и было.
Эльфийская дева, идущая впереди, была изумительно хороша даже по сравнению со всеми другими соплеменницами, каких Эл видел с момента появления в городе. Ее волосы, почти по-королевски синие, свободно стекали по плечам и спине. Они были подхвачены только шелковой лентой, низко повязанной на точеных бедрах, и приторочены к правому боку, наподобие конского хвоста, чтобы не волочились по земле. Когда дева подплыла ближе, из-под ее черных бровей, выгнутых аркой, блеснул Эльминстеру многообещающий свет. Рассматривая человека, стоявшего рядом с магом, она пробежала язычком по пухлым, чуть капризно изогнутым губам. Черная лента без украшений обвивала ее шею, а глубокое декольте темно-красного наряда причудливыми изгибами украшал многоголовый дракон из драгоценных камней, приклеенных на плоском животе, тонкой талии и ложбинке на груди. Искорки сетчатых чашечек прекрасной работы почти не прикрывали высокую грудь. Золотистая пудра скромно окрасила кончик одного ушка. Она была ослепительно хороша- и знала это.
Вторая дева была менее откровенно одета в темно-голубые одежды, хотя одна сторона ее платья не опускалась даже до талии. На обнаженном теле, загорелом почти до черноты, можно было разглядеть золотую цепь тончайшей работы. У нее были длинные медово-золотистые волосы, потрясающие карие глаза и гораздо более добрая улыбка, чем у ее синеволосой спутницы. А такой смуглой кожи и длинных загибающихся ресниц Эльминстер никогда не видел у эльфов.
- Впереди - Симрустар, - тихо пробормотал Эйринспейр. - Она - наследница своего дома... И очень опасна, сэр. Она находит особое удовольствие в том, чтобы незаметно и безнаказанно провернуть какое-нибудь дельце и при этом выйти сухой из воды. И все сходит ей с рук.
- Вы, несомненно, предпочитаете леди Амарантэ, не так ли? - так же тихо ответил Эльминстер.
Маг Высокого Суда повернул голову и посмотрел на Эльминстера таким пронзительным взглядом, в котором отчетливо читалось и уважение, и предупреждение.
- Вы проницательнее большинства наших старейшин-эльфов, молодой лорд, - почти прошептал он, поскольку леди были уже совсем близко.
- Рада встрече, - промурлыкала леди Симрустар, с легкой грацией протягивая руку, и, наклонившись, поцеловала лорда Эйринспейра в щеку. - Вы не возражаете, старый мудрый лорд, если я заберу вашего гостя? Мне... нам... ужасно хочется побольше узнать о человеке. Это такая редкая возможность!
- Я... нет, конечно, леди. - Маг эльфов расплылся в широкой улыбке. - Позвольте представить вам лорда Эльминстера из Аталантара. В своей стране он принц и новый, как, я уверен, вы уже слышали, арматор Кормантора.
Эйринспейр повернул голову, чтобы посмотреть на Эла, и опять в его взгляде было явное предостережение. Он продолжал:
- Лорд Эльминстер, для меня огромное удовольствие познакомить вас с двумя самыми прекрасными цветками нашей страны: леди Симрустар, наследницей дома Аугламир, и ее кузиной леди Амарантэ Аугламир.
Эл низко склонился, чтобы поцеловать кончики пальчиков леди Симрустар,- кажется, этот жест был им непривычен, потому что Симрустар благодарно замурлыкала, но Амаранте заколебалась, протягивать ли руку.
- Для меня это высокая честь, дамы, - сказал он, - но уверены ли вы, что можете пренебречь общепринятым в королевстве мнением, чтобы поговорить со мной? Я как незнакомец привлекаю вас, это естественно. Но, дамы, хотя я и признаю, что сражен одной из вас, однако с первой нашей встречи высоко ценю внимание и мудрость милорда Эйринспейра. Он - лучший собеседник, чем я, и намного!
Эльминстер говорил искренне, и что-то прыгало в глазах мага Высокого Суда, но он не произнес ни слова. Леди Симрустар легко рассмеялась и сказала:
- Конечно, Амарантэ останется с могущественнейшим магом Кормантора, чтобы составить ему приятную компанию и быть ему внимательным и интересным собеседником, пока мы с вами поговорим, лорд Эльминстер. Вы совершенно правы в вашем мнении о лорде, но гораздо подробнее это можно обсудить с глазу на глаз. Обществом Амарантэ вы насладитесь позже, а сейчас давайте удалимся.
Она стукнула Эльминстера пальцем. Он повернулся, чтобы вежливо попрощаться с магом Высокого Суда, чье лицо было непроницаемо, и с леди Амарантэ, которая бросила человеку взгляд одновременно и глубоко признательный, и предупреждающий относительно ее кузины. Эл поблагодарил ее и кивком, и улыбкой.
- Кажется, вы увлеклись моей кузиной, лорд Эльминстер, - промурлыкала ему на ухо леди Симрустар. Эл быстро оглянулся на нее и внутренне насторожился: нужно быть очень осторожным с эльфийскими девами.
Очень осторожным. Внезапно Симрустар прильнула к нему и, вытянув стройную ножку, обвила его ногу. Она оказалась так близко, грудь в грудь, к нему, что Эльминстер почувствовал сетку на ее груди и нежную кожу, гладкую, как шелк. Она носила черные шелковые подвязки и сапоги из тонкой кожи до колен, на высоком каблуке.
- Мои извинения за то, что помешала вам, лорд. - Она вздохнула, хотя сказано это было совсем не извиняющимся тоном. - Боюсь, от меня мало пользы в человеческом обществе, я, кажется, слишком... взволнована.
- Не надо никаких извинений, прекрасная леди,- спокойно ответил Эл,- когда не на что обижаться,- Он украдкой огляделся и увидел, что несколько любопытствующих глаз застыли в изумлении, глядя на них. Но никто за ними не следовал, и никого не было рядом. - Вам следует знать, насколько красивой находят вас мужчины по меньшей мере двух рас, - добавил он, вглядываясь вперед и убеждаясь, что и там сад казался пустым: еще бы, так и должно было быть. Эта леди все тщательно спланировала. - Но должен признаться, что блестящие умы мне все же более интересны, чем роскошные тела.
Взгляд леди Симрустар встретился с его взглядом.
- Значит, вы предпочитаете, чтобы я перестала притворяться, будто задыхаюсь от волнения? - с насмешкой спросила она. - Среди мужчин моего народа многие не верят, что их дамы действительно обладают умом.
Эльминстер был изумлен:
- И вы, с вашим остроумием, от пирушки к пирушке доказываете им обратное?
- Я рассержусь, - засмеялась она, глаза у нее заблестели. - Думаю, этой пирушкой я буду наслаждаться. - Она вела его по саду, теперь уже ступая по земле, словно исчерпала волшебство, приподнимающее ее над травой. При каждом шаге ее бедра так покачивались, что у Эльминстера пересохли губы. Он старался не отводить взгляда от ее глаз и видел, как в их глубине посверкивают искорки женской интуиции. Симрустар отлично знала, какое впечатление производит на него.
- При нашем знакомстве я сказала чистую правду,- продолжала она, опять отбрасывая назад великолепные волосы. - Я хотела бы узнать о человеке все, что возможно. Вы окажете мне такую любезность? Мои вопросы иногда, наверное, будут глупыми.
- Если позволите, леди, - пробормотал Эльминстер. Его больше интересовало, когда она на него нападет и как станет действовать.
Они уже удалились в самые дикие и пустынные дебри сада, да и последние лучи солнца начинали тускнеть. По-прежнему ничего не происходило, поэтому Эл был немного удивлен. Симрустар задавала много вопросов. Казалось, ее искренний интерес все возрастал.
Наконец за серьезным разговором об эльфах, живущих в Корманторе, и людях - в Аталантаре, они увидели впереди за деревьями бледное лунное пятно. Симрустар подвела чужестранца к каменной скамье, окаймлявшей круглый водоем в центре поляны. Они уселись рядышком, окруженные приятным теплым ночным воздухом. В глубинах водоема мерцали и отражались звезды, и яркий свет луны касался кожи Симрустар цвета слоновой кости.
Совершенно естественно и просто, как будто это было что-то обычное для эльфийских дам, сидящих на скамье в лунном свете, Симрустар положила его руки на свою грудь, туда, где платье расходилось, образуя декольте. И затрепетала.
- Расскажите мне о мужчинах, - пробормотала она. Теперь ее глаза стали еще больше и даже, кажется, темнее. - Расскажите мне- как они любят.
Эльминстер чуть не улыбнулся мелькнувшему воспоминанию. В библиотеке гробницы колдуна, затерянной в Высоком Лесу, была любопытная книга без названия, написанная много веков назад. То был дневник неизвестного бродяги полуэльфа, который рассказывал о своих размышлениях и поступках. Когда-то волшебница Мириала заставляла Эльминстера читать эти записи, чтобы изучить, как эльфы относятся к различной магии. Бродяга утверждал, что наивысшее удовольствие эльфийской деве можно доставить, если ласково прикоснуться языком к ее ладоням и кончикам ушей.
Эл убрал руку с ее груди и скользнул вниз по животу Симрустар, а потом обнял ее за талию.
- Аппетитно,- признался он, касаясь языком ее раскрытой ладони.
Она вздохнула и теперь уже нешуточно задрожала, а Эл поднял голову, по старой привычке оглядываясь, нет ли кого вокруг.
В лунном свете мелькнуло перекошенное яростью лицо. Среди деревьев стоял эльф. Эл осторожно освободил другую руку. Там же был еще один. И еще один. Эл и Симрустар оказались в самом центре бесшумно смыкающегося круга.
- В чем дело, лорд Эльминстер? - спросила Симрустар почти резко. - Я... почему-то вызываю у вас отвращение?
- Леди, - ответил он, - похоже, на нас сейчас нападут. - Он положил руку на скипетр, висевший у него на поясе, но дама поднялась, со стремительной летящей грацией повернулась вокруг и вгляделась в деревья.
- Они сейчас набросятся на нас,- хладнокровно объявила она. - Обнимите меня, я унесу нас отсюда!
Эльминстер, чуть присев и держа скипетр наготове, обвил рукой ее талию. Когда гибкие фигуры ринулись к ним из-за деревьев, Симрустар что-то пробормотала. А что она сделала за своей спиной, Эльминстер так и не разглядел. Через мгновение они оба исчезли.
Эльфийские воины крутились и подпрыгивали, рыча от разочарования и рассекая мечами теперь уже пустой воздух.
- Что это? - шепотом спросил один из них, остановившись над скамьей, на которой, еще слегка покачиваясь, лежала небольшая обсидиановая статуэтка. Она очень похоже изображала Симрустар Аугламир, руки которой были привязаны к бокам. Один из воинов осторожно толкнул статуэтку кончиком пальца и обнаружил, что она еще хранит тепло чьего-то тела.
- Человек! - прошипел эльф, замахиваясь клинком, чтобы разбить вещицу. - Он воспользовался темной магией, чтобы заманить ее сюда!
- Подожди... Не уничтожай! Это же явное доказательство!
- А для кого? - рявкнул второй эльф. - Для коронеля? Так ведь он сам притащил эту гадину в самую сердцевину королевства, понимаешь ты?
- И то правда! - согласился первый эльф. Два меча сверкнули как один и так ловко откололи кусочек обсидиана, что ни один из клинков не задел скамьи под фигуркой.
Последовавший за этим взрыв разорвал на части скамью, водоем, плиты вокруг него и раскидал по деревьям конечности и головы воинов.

Эльминстер медленно выпрямился. В саду, где они оказались, окруженная деревьями, в лунном свете плавала круглая кровать. Сквозь ветви далеко-далеко мерцали огоньки, но в поле зрения не было ни строений, ни наблюдающих эльфов.
- Здесь мы совсем одни. Эльминстер, - нежно произнесла леди Симрустар. - Эти ревнивцы не смогут последовать за нами сюда. Мои стражники держат любопытных подальше от нашего фамильного сада. Кроме того, никого не касается, кого я принимаю в своей постели, это целиком мое личное дело.
Она опять повернулась к нему, и глаза ее вспыхнули. Одежды сами упали и обнажили ее тело в лунном сиянии.
Эльминстер снова чуть не засмеялся. Не над ней. Эльфийская дева была прекрасна. Он с трудом справлялся с собой и дивился изворотливости собственного воображения. У нее было роскошное тело, и это взволновало его.
«Ну и прекрасно»,- отбросил сомнения Эл.
Симрустар сделала шаг вперед, оставила за собой шелка своего наряда и пошла навстречу ему. Ее драгоценные камни поблескивали в лунном свете.
Красавица остановилась в шаге от него. Принц поцеловал ее веки и подбородок. Но возле губ он натолкнулся на два поднятых пальца.
- Оставьте мои губы напоследок, - попросила она. - Для нас, эльфов, это нечто особенное.
Эл невнятно пробормотал что-то в знак согласия и коснулся ее ушек. По тому, как она затрепетала в объятиях, начала стонать и нетерпеливо извиваться, он понял, что книга была права.
Эльминстер облизывал ушки осторожно, ласково, не спеша. Они имели очаровательный пряный вкус. Симрустар застонала, когда Эл, следуя уроку, засунул в ушко кончик языка. Ее пальцы пробежали по его спине, словно впитывая всю его страсть.
- Эльминстер, - прошептала она, потом снова повторила его имя, как будто оно было священным и его надлежало петь. - Принц далекой страны, - добавила она, и в голосе послышалась безотчетное влечение,- покажите мне, что значит любовь мужчины.
Ее распущенные волосы кружились вокруг них. Длинные локоны напоминали дюжину маленьких, настойчивых рук, срывающих с него одежду. Пряди обвивали пару, потихоньку приближая ее к кровати.
Симрустар вдруг простонала:
- Я больше не могу ждать. Мои... Эльминстер, поцелуйте меня в губы.
Любовники встретились в поцелуе. И Эл, наконец, почувствовал атаку, которой ожидал все это время.
Яркая вспышка заклинания, казалось, пронзила его мозг вместе с ее желанием, несущимся вслед за этой вспышкой. Симрустар искала власти над ним, над его рассудком и телом, чтобы сделать из него марионетку, а заодно и шарила в его мозгу, чтобы выучить все, что можно... особенно человеческую магию. Эл позволил ей носиться, проникать, рыться, а сам в это время читал ее теперь открытые ему мысли.
Боги, какое злое, безжалостное существо! Он увидел небольшую обсидиановую статуэтку, которую она приготовила для того, чтобы потом можно было обвинить его. Он обнаружил, что ее локоны обвивают его горло, чтобы задушить немедленно, если он попытается использовать против нее какое-нибудь оружие. Он проник в ее намерения запутать и заманить в ловушку любое количество эльфов на Суде, от коронеля до собственного поклонника Эландора Ваэлвора, и даже мага Высокого Суда Эйринспейра... Другой маг Суда, загнанный в западню и вполне управляемый, был уже у нее в руках. Этот чародей уже был послан напасть на того, против кого сама она подняться не осмеливалась, - на Сиринши!
Тут он чуть не ударил ее, зная, что у его простого заклинания достаточно силы, чтобы сломать любую шею, как прутик. И не важно, с волосами или без них. Но вместо этого он яркой вспышкой гнева охватил ее мозг, как железными тискам. Эл сжимал ее ум до тех пор, пока Симрустар не закричала беззвучно от потрясения и ужаса. С жестокой поспешностью принц вырезал образ эльфийской обольстительницы из своей памяти и держал ее в ошеломлении и ослеплении, пока локоны проворно сползали с него. Потом он дотянулся до скипетра, выпустил на волю его силы и удвоил мощь заклинания для перенесения тела. Эту магию придумала для него Сиринши.
Потом Эльминстер снова проник в ее разум, чтобы очистить его от чар, которые помогали ей управлять окружающими. И приложил дополнительные усилия, чтобы ее мозг оставался доступным и уязвимым, со всеми своими предательскими планами, памятью и мыслями, для любого, кто его коснется. Потом Эл перенес ее, изнывающую от желания, в потайную беседку. Затем принц сотворил новое заклинание и очутился там, где с бокалом в руке посреди веселья стоял скучающий Эландор Ваэлвор. Аталантарец унес и его в ту же беседку, прямо в объятия распаленной эльфийской обманщицы. Губы Эландора слились с ее губами, его воображение слилось с ее воображением. И все ее предательские планы в отношении самого Ваэлвора стали явными.
Эл краем глаза увидел, какими дикими глазами Симрустар уставилась на Эландора: она осознала, кто перед ней и что он увидел в ее памяти, только тогда, когда поцеловала изумленного лорда.

Предыдущая страница 12 Следующая страница


13 Эд Гринвуд

Принц сделал два быстрых шага в сторону от ее кровати. А оба эльфа замерли и застонали от ужаса; ведь не только их губы, но и рассудки соединились и были открыты друг перед другом. Эльминстер покинул их.
Теперь он очутился на том же слабо освещенном месте, где только что стоял до него Эландор, среди горстки совершенно потрясенных эльфов. Остальные, одетые только в повязки с колокольчиками на руках и ногах, танцевали в воздухе над их головами и тихо смеялись. Бокалы с вином, подобно нетерпеливым осам, прыгали прямо им в руки с подносов. Тут же расположилась стайка утомленных, скучающих нарядных эльфов, болтающих об общем упадке... Так было до внезапного появления Эла.
- Вы помните сумасшедшие планы Митантара отгородить нас всех? Зачем...
- Когда я был молодым, мы не позволяли себе такого возмутительного выставле...
- Да, но чего же она ожидала? Не каждый молодой арматор королевства может...
Тишина наступила внезапно, словно слова застряли в каждой глотке. Разговоры оборвались, будто по взмаху чьего-то меча, и все глаза обратились на высокую фигуру, появившуюся среди них.
Эл стоял лицом к лицу с ними, человеческий мужчина, с беспорядком в одежде и скипетром в руке. И еще со струйкой крови, стекавшей из уголка губ, там, где Симрустар его укусила.
Потрясенная публика смотрела на него во все глаза, потом начала сердито допытываться:
- Что ты сделал с Эландором?
- Он погубил Эландора?
- Отправить его в небытие - так же, как Арандрона и Инчела, - утопить!
- Берегитесь, эльфы! Среди нас человеческий убийца!
- Убить! Убить его сейчас же, пока он не уничтожил еще кого-нибудь из нас!
- За честь дома Ваэлвора!
- Смерть человеческому псу!
Со всех сторон взметнулись клинки. Они извлекались из ножен и даже вызывались из далеких палат, чтобы, сверкая заклинаниями, оказаться в руке владельца. Эл завертелся вокруг себя и выкрикнул громким, полнозвучным голосом:
- Эландор жив. Я отправил его выяснять отношения с убийцей, который замышлял уничтожить всех собравшихся здесь!
- Послушайте человека! - глумился один из злопыхателей, посверкивая клинком в руке. - Он думает, что эльфы чересчур простой народ и действительно поверят такому заявлению!
- Я невиновен,- проорал Эльминстер и призвал скипетр. Яркая вспышка огня взорвалась в кольце его жезла, отшвыривая в сторону мечи и отбрасывая назад их владельцев.
- У него скипетр Суда! Вор!
- Он, должно быть, убил кого-то из магов и завладел его скипетром! Сотрем с лица земли человека!
Эл понял, что попытки переубедить ненавидящую его толпу бесполезны, и воспользовался единственным, каким мог, заклинанием: исчезнуть за мгновение до того, как с полдюжины мелькающих мечей рассекли место, где он только что стоял.
Прежде чем в изумленной тишине раздались вопли разочарования, один старый эльф отчетливо произнес:
- В мое время, молодежь, мы сначала устраивали суд, прежде чем вытаскивать свои мечи! Простым прикосновением к человеческому рассудку можно было выяснить правду! Если бы мы обнаружили, что он виновен, вот тогда и пришло бы время клинков!
- Умолкните, папаша, - раздраженно бросил другой голос. - Мы достаточно слышали о том, что происходило или могло произойти в давно прошедшие дни. Неужели вы не видите, что человек виноват?
- Ивран Селорн, - возмутился еще один голос, - подумать не мог бы, что наступит такой день, когда я услышу, что вы разговариваете со своим родителем подобным тоном! Вам не стыдно?!
- Нет, - почти жестко ответил Ивран, подымая меч. Его лезвие мерцало светом заклинания, на клинке болтался клочок ткани. - Мы достали человека! - торжествующе объявил он, поднимая свое оружие еще выше, чтобы все видели этот кусочек. - По этой тряпке с помощью моей магии мы его выследим. Мы затравим человека еще до восхода солнца!

Глава одиннадцатая
Охота на человека

Для травли нет зверя опаснее, чем осторожный человек,- считай, спасенный: а человек был настороже.
Антарн Мудрый
из великой истории могущества магов Фэйруна,
изданной приблизительно в Год Посоха

Эльминстер попал в кромешную тьму, но она не предвещала опасности. Здесь было сыро и пустынно. Силой мысли принц заставил свой скипетр осветить пространство нежно-зеленым лучом.
Покой в центре замка Длардрагета пустовали. Только место, где были взломаны плиты и теперь таял щебень, - следует спросить у леди Олуэваэры о том, что же здесь все-таки произошло, - напоминало о том, что здесь было настоящее сражение со Сиринши. Коронеля она сейчас, по-видимому, нашла в каком-то другом месте.
Что-то засветилось во мраке над его головой, тихо пролетело мимо и со стоном пропало в дальнем конце комнаты. Эл улыбнулся. Призраки.
Он сменил свечение жезла на пурпурно-белое, и скипетр показал ему то, что он искал. Вот! Сиринши оставила ее!
Его книга заклинаний была подвешена недалеко от стены внутри трех вложенных друг в друга сфер, плавающих в воздухе на достаточно низкой высоте, так, чтобы он мог достать. Эл улыбнулся и громко произнес:
- Олуэваэра,- потом коснулся самой большой, внешней сферы и стал наблюдать, как та тихо тает. Вторая сфера опустилась ближе к его руке, и он снова назвал настоящее имя Сиринши. И в третий раз. Когда растаяла последняя сфера, книга опустилась ему в руки.
Эл снова сменил свечение скипетра на зеленое, потом воткнул жезл как можно выше между двумя камнями стены и при его свете занялся изучением заклинаний. Раз уж за ним охотятся одновременно все кровожадные юнцы Кормантора, то лучше иметь под рукой полный набор готовой магии.

- Новости становятся все хуже, высокочтимый лорд. - Голос Улдрейна Старима был напряжен.
Лорд Элтаргрим поднял глаза.
- И как они могли это сделать? - тихо и спокойно спросил он. - Шестьдесят три клинка были сегодня в действии. - Его губы слегка вытянулись, что можно было принять за улыбку. - Это то, что я знаю к настоящему времени.
Дородный старейшина и архимаг дома Старима устало провел по редеющей седой шевелюре и ответил:
- Из Холлоуса доходят слухи, что человек-арматор воспользовался смертельным колдовством, учинил взрыв, который разрушил Нарнпул и убил, по крайней мере, дюжину молодых лордов и воинов. Кроме того, исчезли леди Симрустар и лорд Эландор, оба. Притом наследник дома Ваэлвора был выхвачен заклинанием из компании приятелей, а на его месте возник человек, да еще и возражал против обвинений и бессовестно размахивал скипетром судьи. Когда некоторые участники праздника стали угрожать ему мечами, он усилием мысли куда-то переместился. Куда-то далеко, никто не знает куда, но несколько воинов охотятся за ним с помощью магии.
Из тени вокруг стола появилась светловолосая голова, блеснули глаза:
- Моя кузина была с лордом Эльминстером. Они вместе покинули нас, отправившись прогуляться!
- Спокойнее, - сказал маг Высокого Суда Эйринспейр сидевшей рядом с ним Амарантэ. - Возможно, они уже расстались, когда начались эти треволнения.
- Я знаю Симму, - возразила она, поворачиваясь к нему,- а она собиралась... собиралась...- Амарантэ вспыхнула румянцем и, закусив губу, стала смотреть в сторону.
- ...заполучить человека в свою постель в приватном уголке сада Аугламира? - спокойно закончила за нее Сиринши. Амарантэ застыла, а крошечная чародейка ласково добавила: - Не трудитесь выглядеть потрясенной, девочка; пол-Кормантора знает, чем она занимается.
- Мы также кое-что знаем о мощной магии Симрустар, - задумчиво добавил Нейриндам Аластрарр.- И даже, вероятно, больше, чем она подозревает или желает того. Сомневаюсь, что человек обладает заклинаниями, достаточными, чтобы причинить ей вред. Если они и были в ее беседке, то она в любой момент могла сообщить об угрозе при помощи магии. А если началась охота, объявленная этими молодыми горячими головами, то, следовательно, лорд Эльминстер и леди Симрустар могут быть в опасности.
Амарантэ повернулась к старому магу, губы у нее побелели:
- Разве вы, старейшины, знаете все?
- Достаточно, чтобы все учитывать, - сухо ответила Сиринши, и Улдрейн Старим кивнул.
- Обычная ошибка молодых и прытких. - спокойно сообщил он собравшимся за столом, - считать, что мы не видим, не думаем или обо всем забываем, в то время как на самом деле мы забыли воспитать в нашей молодежи уважение к старшим, о котором она довольно часто, а то и вовсе забывает.
Леди Амарантэ громко застонала, испуганная, обеспокоенная и несчастная.
- Симма может быть уже мертва, - прошептала она.
Маг Высокого Суда взял ее за руки и, успокаивая, пообещал:
- Мы сами отправимся в сад Симрустар и все увидим своими глазами.
- А если она цела и невредима, то будет в ярости от нашего вторжения, - запротестовала Амарантэ.
Коронель поднял взгляд:
- Скажите, что коронель приказал вам проверить ее безопасность, и пусть ее ярость падет на меня. - Он чуть печально улыбнулся и добавил: - Где она, скорее всего, затеряется среди других молчаливых упреков.
Лорд Эйринспейр молча, взглядом, поблагодарил старого правителя, поднялся и повел расстроенную леди Амарантэ прочь.
Старим сказал медленно и сурово:
- Убийство, совершенное человеком в самом центре королевства,- по крайней мере, так считают сейчас большинство корманторцев, что в настоящий момент не меньшая неприятность, - подвергает опасности ваши планы, высокочтимый лорд, открыть город для разных рас. Вы, как немногие другие, знаете, насколько глубокий протест вызывало у моей сестры Илдилинтры это открытие. Мы, всей нашей семьей Старимов, все еще выступаем против этого. Всеми нашими богами заклинаю вас, не втягивайте нас в это силой.
- Лорд Улдрейн, я уважаю ваш совет, - сдержанно ответил коронель, - как уважал всегда. Вы - старейший архимаг вашего дома, один из могущественнейших волшебников Фэйруна. И, тем не менее, может ли вся ваша мощь противостоять толпе решительных и энергичных, подгоняемых алчностью людей, чье волшебство стремительно прирастает с каждым прошедшим годом? Я все еще надеюсь убедить вас подумать над этим снова, долго и серьезно, и оценить свои силы, или нужно искать другое решение...
Я по-прежнему верю, что мы должны заключить с человеческой расой сделку сейчас, пока это возможно на наших условиях. Иначе примерно через столетие мы будем разбиты и вырезаны людьми, штурмующими наши ворота.
- Я подумаю над этим,- согласился архимаг Старим, склонив голову. - Снова. И все-таки скажу вам, что я постоянно задаюсь этим вопросом, но не пришел к тому же заключению, что и вы. Разве не может ошибаться коронель?
- Конечно, и я могу быть не прав, - со вздохом признал правитель Кормантора. - Я и прежде много раз ошибался. Но о мире, существующем далеко за пределами нашего леса, я знаю много больше любого другого корманторца... за исключением этого человеческого парня, конечно. И я вижу в королевстве силы, активность которых кажется просто игрой воображения, прихотью большинству наших старейшин. Как часто в течение нескольких последних лун я слышал голоса в Суде: «Ой, но люди никогда не смогут этого сделать!» Почему вокруг думают, что люди - это каменные, бездушные глыбы? Время от времени они демонстрируют свои магические силы на ярмарке...
- Торговля волшебством? Своего рода базар? - Старим недоверчиво и с отвращением скривил губы.
- Больше похоже на урожай. Эта ярмарка привлекает множество магов: и людей, и гномов, и полукровок, и даже эльфов, не из нашей страны, но из других,- объяснил коронель. - Хотя я верю, что некоторые свитки и некоторые редкие магии могут заменить руки, но суть моих слов вот в чем: я видел на последнем сборе - еще в те дни, когда был странствующим воином, - как два мага-человека затеяли поединок. Заклинания, которые они швыряли, падали в цель гораздо чаще, чем заклинания нашей магии. Это правда. Они и устыдили, и напугали бы многих волшебников Кормантора! Всегда было ошибкой отмахиваться от людей!
- Все из дома Аластрарра, я в этом уверен, поддержали бы вас в этом, - вставил Нейриндам. - Человек Эльминстер носил кийру более толково, чем даже наши наследники. Я не имею в виду Орнталаса, который подрастет и, я уверен, научится обращаться с ней не хуже, чем до него управлялся Юмбрил. Просто этот человек оказался очень способным...
- Слишком способным... - пробормотал Улдрейн. - Очень хорошо, мы будем любезно продолжать спорить...
Столешница внезапно вспыхнула мерцающим сиянием, к которому добавились нежные, призывные звуки далекого горна. Лорд Старим внимательно всматривался в происходящее.
- Приближается мой герольд, - объяснил коронель.- Такой сигнал всегда предупреждает об ее появлении.
Архимаг Старим нахмурился:
- Ее? - спросил он. - Но…
Дверь покоев сама собой распахнулась, пропуская клубящееся облако белого и самого нежного зеленого. Лорд Улдрейн пристально следил за тем, как облако росло и утончалось, чтобы явить эльфийскую даму в шлеме и пятнисто-сером плаще:
- Приветствую вас, великий коронель.
- Какие новости, леди герольд?
- На вершине скалы Друиндара был убит наследник дома Экорна - умерщвлен в поединке заклинаний,- мрачно сообщила она. - Дом Экорна умоляет вас разрешить отмщение.
Губы коронеля превратились в ниточку:
- Кому?
- Человеку-арматору Эльминстеру из Аталантара, убийце Делмута Экорна.
Коронель хлопнул по столу ладонью:
- Он всего лишь человек, не какое-нибудь стихийное бедствие, скажем, смерч или ураган! Как он мог нести смерть и где-то на задворках королевства, и в самом его центре у водоема Халлоуса?
- Возможно,- обращаясь к столешнице, вступил лорд Улдрейн,- будучи человеком чрезвычайно способным...
Во взгляде Нейриндама Аластрарра, которым он окинул лорда Улдрейна, была немалая толика отвращения.
Но всех удивила Сиринши:
- Делмут убит своим собственным заклинанием. Я наблюдала за этой дракой через магический кристалл. Он обманом оторвал Эльминстера от его занятий, он стремился убить человека, но тот вернул заклятие и направил атаку Делмута против него самого. Экорн допустил ошибку, объединив мантии, и продолжил сражение. Эльминстер умолял его кончить дело миром, но Экорн отказался. Здесь не за что мстить: Делмут погиб из-за собственных козней и от своего собственного заклинания.
- Не может быть, чтобы человек нанес поражение наследнику одного из старейших домов королевства! - Улдрейн Старим был явно шокирован. Он недоверчиво смотрел на Сиринши. Той оставалось только ехидно хмыкнуть. Улдрейн покачал головой и заключил:
- Тем больше причин сейчас же остановить вторжение человека.
- Что мне ответить дому Экорна? - спросила леди герольд.
- Что Делмут сам несет ответственность за свою гибель, - ответил коронель, - и что это засвидетельствовано старшим магом королевства. Но в дальнейшем я еще с этим разберусь.
Леди герольд преклонила колено и исчезла в клубящемся пламени.
- Когда схватите этого Эльминстера, его мозги могут просто расплавиться, как воск, от магического кристалла правды, - заметил лорд Улдрейн.
- Если наша молодежь оставит от него что-нибудь, - отозвался Нейриндам.
Старим улыбнулся и, переводя разговор на другую тему, спросил коронеля:
- Когда у вас появилась леди герольд? Я думал, что герольдом Кормантора был Млартлар.
- Был, - мрачно подтвердил коронель, - пока не решил, что он лучший фехтовальщик, чем его король. Лорд Старим, ваш дом не единственный, который противится моим планам.
- И где же вы нашли ее? - спокойно спросил Улдрейн. - Со всем должным к вам уважением, но герольдов всегда поставляло какое-нибудь из старейших семейств королевства.
- Герольд Кормантора,- сообщила Сиринши, глядя в стол, - должен, прежде всего, быть преданным коронелю - качество, кажется, сегодня малораспространенное даже среди трех главных домов королевства.
- Меня это обижает, - бледнея, тихо вставил лорд Старим.
- На эту роль подходили трое из народа, - жестко продолжала Сиринши. - Двое отклонили предложение, один из них оказался очень груб. Еще один - Гларалд, из вашего дома, лорд, - согласился и прошел проверку. То, что мы обнаружили у него в голове, касается только его и нас, но когда он понял, что мы это узнали, то попытался поразить заклинаниями и меня, и лорда Эйринспейра.
- Гларалд? - От недоверия голос Улдрейна Старима стал каким-то безжизненным.
- Да, Гларалд. Знаете ли вы, что он надеялся первым делом обмануть и уничтожить нас с непринужденной улыбкой? Он взял из могилы Филаэрна Старима одно из запрещенных чародейств и изменил его так, чтобы можно было управлять издалека не только жезлами и скипетрами, - такими как, например, ваш грозовой скипетр, который, боюсь, испортился за время нашей беседы,- но и умами. Умами двух единорогов и одной юной волшебницы из дома Дри.
Теперь лицо лорда Старима стало пепельно-серым:
- Я... я не могу поверить... его возлюбленной, Алаис?
- Сомневаюсь, что его влияние на нее было очень глубоким,- сухо произнесла Сиринши,- но он развлекался с ней достаточно долго. Создал кровное заклинание - еще одно запрещенное волшебство, и этой магией очаровал ее настолько, что она стала колдовать по его приказу. Леди Аубаудамейра Дри, Алаис, как вы ее называете, напала на нас с лордом Эйринспейром как раз в момент проверки Гларалда.
Старим ошеломленно и недоуменно тряс головой. Коронель и Нейриндам молчаливыми кивками подтвердили слова волшебницы.
- Признаться, ее заклинания были внушительными, - продолжала Сиринши. - Наш Высокий Суд Магов оставил его жить под моим присмотром. Что касается Алаис, то после того, как я разрушила пленительные чары Гларалда, она была очень недовольна своим возлюбленным. Что касается единорогов, то с моей помощью они тоже получили свободу. Вот так у коронеля и появился новый герольд.
- Так это была Алаис? - выдохнул лорд Улдрейн, качая головой и указывая на дверь, через которую исчез герольд. - Но она была гораздо более... ах...
- ...гораздо более пышнотелой? - решительно закончила за него Сиринши. - Наоборот. Вы видели девушку тогда, когда под воздействием чар Гларалда ее тело было изменено в угоду его вкусам.
Лорд Старим закрыл глаза и опять затряс головой, как будто хотел избавиться от столь неприятных новостей.
- Гларалд еще жив? - медленно спросил он.
- Жив,- мрачно ответил коронель,- хотя и глубоко повредился рассудком. Единороги обошлись с ним не слишком ласково. Он схватился за один из своих жезлов, когда его влияние на них уже пропало. Хотел направить жезл против них. Не тут-то было. Единороги отразили заклинания и попали в цель. Гларалд сейчас в бегах, скрывается от позора в деревне Турдана на южной окраине королевства.
- Но вы ничего не говорили мне об этом! - выпалил лорд Улдрейн.
- Не торопитесь! - тоже выпалила Сиринши, да так горячо, что он даже рот приоткрыл от удивления.- Мне вполне хватает,- взяв себя в руки, продолжала она,- великих домов королевства, которые очень много кричат по поводу своих прав. В данном случае, по поводу нарушения права на «неприкасаемое сознание», на тайну мыслей и замыслов голосят всякий раз, когда коронель или Суд чего-то требуют от них... А потом те же самые семьи ожидают от нас, что мы будем нарушать эти права всякий раз, когда это нужно лично им, Выходит, мы не должны вмешиваться в ваши дела, милорд, или дела ваших воинов, ваших коней, ваших котов, но обязаны открывать вам чужой разум? Он не ваш сын и не наследник, и если не желает довериться вам сам, то это - как вы, Экорны и Ваэлворы, язвительное и многократно напоминали нам,- совсем не наше дело.
Улдрейн ошеломленно смотрел на нее.
- Вам, - продолжала Сиринши, - с самой первой минуты, как мы встретились сегодня вечером, не терпится спросить меня о том, куда делись мои морщины. Вы ломаете голову, как бы об этом спросить и вежливо, и вроде бы не в лоб, поскольку знаете, что это вас не касается. Вы уважаете законы и ждете от нас того же - до тех пор, пока это не причиняет беспокойства вам. И после этого требуете нарушения и еще удивляетесь, почему Суд смотрит на все знатные семьи Кормантора как на противников.
Лорд Старим похлопал глазами, вздохнул и откинулся на спинку кресла.
- Я... я не могу не считаться с вашими словами, и мне нечего возразить, - с трудом произнес он. - В этом мы виноваты.
- Теперь что касается планов Гларалда - в частности, его честолюбия, творческих способностей и при этом использования совершенно запретного волшебства,- неумолимо продолжала Сиринши. - Это не более чем кипение молодой крови, Улдрейн, в то время как вы и ваши знакомые (друзья, родня, соседи) в своем кругу осуждаете наши мечты об открытии. Цепляетесь за ложные представления о чистоте и благородной природе нашего народа.
- Вы предпочитаете развалиться изнутри, благородный лорд, или после штурма извне? - вежливо спросил до того внимательно слушавший Улдрейна и чертивший круги на столешнице Нейриндам Аластрарра.
Лорд Старим пристально взглянул на него, но только вздохнул и сказал:
- Слушая вас троих, я почти убедился, что старейшие дома королевства - его самые главные злодеи и самая большая опасность. Почти. Но остается тот факт, высокочтимый лорд, что вы позволили человеку находиться среди нас, в самом сердце королевства. С тех пор как он появился, мы наблюдаем ни на что не похожую волну смертей и насилия, сравнимую только с тем временем, когда последняя орда орков имела глупость вторгнуться в наши границы. Что вы собираетесь делать человеком, пока число смертных случаев не возросло еще больше?
- Я почти ничего не могу с этим сделать, пока не произойдет еще большее количество смертных случаев,- печально ответил коронель,- Горячие головы, что были на той вечеринке, с которой исчез Эландор, как мы уже говорили, объявили охоту на Эльминстера. Если они его найдут, то кое-кто еще встретит свою смерть.
- И эта смерть, мой коронель, боюсь, будет касаться вашей семьи не меньше, - сказал Улдрейн Старим. - Вместе с прочими.
Элтаргрим кивнул.
- Именно это, милорд,- устало произнес он,- и означает быть коронелем Кормантора. Мне кажется, что старейшие династии королевства иногда об этом забывают.

Один из эльфов остановился так резко, что его волосы, как бивни, выметнулись вперед:
- Это призраки замка Длардрагета!
- Ну и что? - невозмутимо спросил Ивран Селорн. - Боишься привидений, да?
Они еще немного потоптались на месте, некоторые из молодых с беспокойством смотрели на Иврана.
- Мой отец говорил мне, что замок несет на себе ужасное проклятие,- неуверенно сказал Тланнатар Вратри, - оно приносит неудачу любому, кто войдет. И против него нет никакой магии.
- Призраки, которые там скрываются, - вмешался еще один эльф, - могут подцепить тебя когтем, каким бы клинком или заклинанием ты ни пользовался.
- Какая абсолютная чушь! - засмеялся Ивран. - А вот Илиндар Старскаттер шесть последних лет приводил сюда своих дам для любовных игр. Стал бы он это делать, если бы их беспокоили призраки?
- Да, но Илиндар - один из самых диких среди самых сумасбродных магов во всем Корманторе! Он да же верит в мифал старика Митантара! И разве одна из его подруг не пыталась съесть собственную руку?
Ивран издал оскорбительно грубый звук:
- Можно подумать, это имеет какое-то отношение к замку! - Он опять засмеялся, подкинув вверх и поймав свой клинок,- Ну, вы, слабаки, поступайте, как вам нравится, а я собираюсь раскрошить человека на кусочки и подарю высокопоставленному дураку коронелю и дому Ваэлвора. Или лучше повешу в качестве трофея в домике Селорна!
Он снова побежал, горланя и на ходу размахивая над головой мечом. Через несколько мгновений за ним последовал Тланнатар, потом вслед понеслись еще двое. Еще парочка эльфов переглянулась и более осмотрительно двинулась за ними. Осталось трое. Они посмотрели друг на друга, хмыкнули и неуверенно поплелись к замку.

Услышав знакомый звук, Эльминстер вздернул голову. Звон меча о камень, довольно типичный для охотников на человека.
Эл закрыл книгу заклинаний и стал напряженно прислушиваться. Потом улыбнулся, потому что один из эльфов прошипел проклятие, за ним другой тоже издал характерный звук.
Аталантарец пытался вспомнить, что говорила ему Сиринши о внутреннем устройстве строения. Замок был... нет, ничего, кроме того, что палата расположена в самом центре. Хм. Эльфы, которые за ним охотятся, могут быть уже всего в трех вздохах от него. Наступает трудный момент. Он был уверен, что охотятся за ним. Но почему один из них хочет, чтобы другой сохранял спокойствие?

Предыдущая страница 13 Следующая страница


Эльминстер в Миф Дранноре 14

Эл стоял, держа под мышкой книгу, глубоко задумавшись. Он мог бы перенестись куда-нибудь подальше, воззвав к скипетру. Так он поступал раньше, но сейчас еще не было возможности восстановить собственное заклинание перемещения. Единственное место в Корманторе, на которое можно было бы надеяться, это Хранилище Мудрости. А кто знает, какую защиту нужно будет преодолевать, перемещаясь туда и оттуда?
Лучше спрятаться. Чем больше крови окажется, в конце концов, на его руках, тем труднее его здешним друзьям будет оставаться его друзьями и позволять находиться в Корманторе, что бы ни планировала Мистра. Однако проворные, бдительные и сообразительные эльфы были не тем народом, от которого легко скрыться. Мистра дала ему всего одно умерщвляющее заклинание, а не дюжину. Оно позволило ему проникнуть в середину шайки человеческих охотников и прикосновением убить кого-нибудь из них.
Мимо пронеслось привидение, оставляя за собой гулкий звук, очень напоминавший дикий хохот. Последний принц Аталантара вдруг ухмыльнулся. Ну конечно! Можно же стать призраком!
Он сделал два быстрых шага, чтобы посмотреть, куда исчезло привидение, и его любопытство было вознаграждено: высоко над ним в стене виднелась расщелина, слишком маленькая для него самого, но вполне подходящая для книги заклинаний.
Если он метнет заклинание так, как ему показывала Мириала, то сможет стать на время призраком, а затем вернуть собственное, нормальное тело. Но не больше чем девять раз подряд, потому что каждый переход будет истощать магию. В четвертый раз, когда он превратится из призрака в человека, его магия может и кончиться. А может, раньше.
Эл превратился в мелькающую тень и подскочил вверх. Когда он уже добрался до расщелины, где-то рядом с ним возник тихий звук, как будто кто-то шаркал сапогами по камню. Похоже, у него почти не осталось времени.
Что-то темное, но бледнолицее налетело на него из мрака. Оно казалось разгневанным. Эл перекувыркнулся и упал, но тут же в испуге отскочил в сторону. Призрак сделал над ним петлю, что, надо сказать, производило впечатление, и исчез из поля зрения в дальнем углу. Очевидно, привидениям Длардрагета фальшивые призраки нравились еще меньше, чем вторжение существ из плоти и крови.
Добравшись до расщелины во второй раз, принц протиснулся в нее. Перед ним открылось небольшое тесное пространство - все, что осталось от какой-то большой палаты, крыша которой давно рухнула. Из-под груды щебня торчали кости эльфа.
Эл сомневался, что призраки оставят его в покое. Долго здесь нельзя задерживаться. Однако выбор у него был небольшой. Пока он оглядывался, все вокруг заволокло тускло-багрянистой мглой. Что это, магия? Но какая?
А впрочем, какая разница? Он все еще плавал темной тенью в облике призрака.
Через пазы в дальней стене, в которых когда-то держались балки, призрак мог бы перебраться в другую палату, огромных размеров. Она тоже стояла под открытым небом и скрывала первого осторожного эльфа. С поднятым клинком он карабкался по каменным обломкам. Это был Ивран Селорн. Память хорошо служила Элу. Да, у молодого Иврана кипучая кровь.
В одном из углов разрушенной комнаты была дыра с зазубринами, сквозь которую он вполне мог бы пробраться. Сквозь эту дыру Эл увидел, как из палаты, в которой находился Ивран, можно проникнуть в другую комнату;
Крошка щебня из-под рваной дыры стекала в круглое помещение, когда-то находившееся на нижнем этаже обрушившейся башни. Из палаты, где притаился Ивран, шел проход в небольшую комнатку, а оттуда узкий, заваленный щебнем коридор вел в комнату, где все еще хранилась книга заклинаний Эла. Путь не длинный, а Ивран - смелый и нетерпеливый - двигался проворно.
Это оставляло аталантарцу очень немного времени. Эл опустился на колени в комнате с костями, оброс плотью и сдернул штаны.
Единственным наследством его воровских времен был длинный шнур, который он всегда носил под одеждой обмотанным вокруг живота- Эльминстер размотал его и большую часть закинул в расщелину, привязав оставшийся конец к обломку потолочной балки. Поддерживая одной рукой штаны, Эл опять превратился в подобие призрака и вернулся за книгой заклинаний.
Там, опять став человеком, он поспешно несколько раз обернул свободный конец шнура вокруг книги. Звук осторожных, крадущихся шагов донесся до него из коридора, значит, Ивран и другие преследователи уже вошли в башню. Еще немного, и они увидят его здесь, со спущенными до колен штанами, лихорадочно обвязывающего шнур вокруг книги.
Он опять превратился в привидение и втиснулся в расщелину так быстро, как только смог.
В комнате с костями Эл оделся человеческой плотью еще раз и, задыхаясь от спешки, потянул за шнур. У него оставалось очень немного времени на эту работу, прежде чем снова обратиться к магии. Неудивительно, что к тому моменту, когда книга заклинаний благополучно оказалась в щели, он подтянул и подвязал бриджи и снова превратился в темноватую тень, а поднятая пыль все еще плыла по воздуху предательским облаком, Ивран уже входил в палату. Эльф заметил оседавшую взвесь, поэтому принц поспешно втянул голову в расщелину, пока какой-нибудь любопытный не поднял взгляд выше.
Эльминстер отплыл в глубь своего убежища, судорожно придумывая, что же ему делать дальше. Хорошо, если бы эльфы решили, что они сами подняли эту пыль.
Но тут Эла кто-то завертел и обдал холодом. Оказалось, это привидение - настоящее привидение - опрокинуло его, с воем и стонами проносясь в палату, полную эльфов.
Снизу раздались крики и вспышки заклинаний. Эл мрачно улыбнулся и направился по балке в другую палату, чтобы оттуда проплыть вокруг замка и изучить по дороге все, с чем столкнется.
Открытия его не воодушевили. Замок представлял собой величественные руины. Единственный сохранившийся пролет лестницы вел в уже знакомую круглую комнату в башне. Не менее девяти эльфов с мечами наголо и несметным количеством заклинаний в рукавах шныряли и рыскали по когда-то великолепной крепости Длардрагета. Три призрака гонялись за ними, как летучие тени, ныряя и шмыгая мимо, не в состоянии причинить им никакого реального вреда.
Однако настоящей проблемой были четыре эльфийских мага, что сидели в рядок на холме недалеко от руин и делали странные, угрожающие движения, как будто хватались за что-то в пустом пространстве. Они, судя по всему, и были источником той мглы, которая появилась в маленькой комнате. Замок был теперь полностью окутан ею.
Эл отплыл назад, в глубь руин, разыскал маленькую комнату и опять превратился в человека. В лопатки ему впился острый щебень, и он тихонько вздохнул: теперь его призрачная оболочка ушла окончательно, и он больше не сможет стать призраком.
Принц выдернул из-за пояса скипетр, подбросил в воздух и осторожно пробудил его силы. Покалывание, пробежавшее по пальцам, предупреждало, что эльфы использовали магию, против которой скипетр был бессилен. Но пока жезл делал то, что нужно. При помощи его сил Эльминстер понял, что значили угрожающие жесты магов на холме: они создавали защиту от любой перемещающейся магии.
В этом замке маг был как в западне: он не мог еще раз принять облик привидения и не мог пробить себе дорогу сквозь ряды этих нетерпеливых фехтовальщиков. Выбежав из замка, он наскочит прямо на заклинания четырех магов, каждый из которых готов уничтожить неуловимого человека, как только тот появится.
Эл начал обдумывать, что делать дальше. Сила скипетра кончилась, теперь он был бесполезен, и принц снова заткнул его за ремень на поясе. Ничего не оставалось, как лежать на спине в полутемной комнате, среди щебня, на хрупких эльфийских костях, с клубком бечевы и Обломком провисшего потолка буквально в дюйме от своего носа. Эльфы рыскали совсем близко от него, по той комнате, в которой он занимался изучением книги заклинаний, громко обсуждая, где бы он мог спрятаться, и протыкая мечами все кучи щебня вокруг. Их жезлы подсказывали им, что человек где-то рядом. Довольно скоро они могли надумать вскарабкаться вверх...
- Мистра, - выдохнул Эльминстер, закрыв глаза, - помоги мне. Слишком много эльфов, слишком много магии; если я сейчас устрою сражение, будет слишком много смерти. Что мне делать? Веди меня, повелительница таинственного, чтобы я не сделал неверного шага в этом путешествии во имя службы тебе.
Ему показалось или он действительно приподнялся над щебнем примерно на дюйм? Кажется, его молитва канула в огромную темноту его воображения, и вот оттуда, из темноты, к нему стало двигаться что-то черное, по мере приближения сплетая концы с концами. Это было нечто гладкое, блестящее и небольшое - кийра! Камень мудрости дома Аластрарра! Разве он не должен быть сейчас у Орнталаса Аластрарра?
Кийра неслась прямо на него, разрастаясь до невероятных размеров, окутывая и обволакивая его. Эла закрутило по спирали внутри этого темного пространства. Должно быть, это его воспоминания о кийре, с ее огромной памятью.
О Мистра, дорогая, помоги и сохрани! В этот же миг он увидел несущийся на него хаос - призрачный и бесконечный. Это отголоски воображения, которое он вызвал из самоцвета, теперь толпились вокруг. Эл пробовал отвернуться и убежать от них, но как он ни старался, отовсюду прямо на него мчались волны воспоминаний. Вот они уже почти над ним... и обрушились на него!
- Слышите бормотание! Это человеческий разговор! Он должен быть где-то здесь, рядом! - гулким эхом раздались слова эльфа. Казалось, этот голос слышался со всех сторон,
С воплем, в ослепляющем хаосе, который последовал за этими оглушительными словами, Эльминстер Омар, захлебывающийся кровью из носа, рта, глаз и ушей, сдался, он был побежден и теперь плыл в темное забвение.

Глава двенадцатая
Загнанный олень

Самый опасный момент в охоте - это когда загнанный олень разворачивается, чтобы обменять свою жизнь на жизнь как можно большего числа охотников. Магия эльфов привычно превращает такие моменты в представление. Но, интересно, во что превратилась бы эльфийская охота, если у оленя была бы такая же сильная магия?

Шалхейра Таландрен,
Верховный Бард Эльфов Летней Звезды
из Серебряных Клинков и Летных Ночей:
неофициальная, но истинная история Кормантора,
изданная в Год Арфы

- Оно напало на меня! Уничтожьте его!
Это был голос испуганного эльфа; он вывел Эльминстера из плывущей, пропитанной потом темноты. Принц обнаружил, что лежит все там же, в небольшой комнате с костями. Справа от него ревет пламя, а острый, опаляющий язык огня лижет разрушенный потолок прямо над его носом. Эл прищурил глаза и почувствовал, что одна сторона лица вздулась волдырем.
Когда он немного пришел в себя, то опять посмотрел направо. Огонь угас. А высоко в воздухе, около щели, плавали три прозрачных светящихся шара. В их свете Эл увидел эльфа, который выкрикнул эти слова. Эльф беспомощно висел в пустом пространстве возле щели с мечом в руке. На него напал один из призраков Длардрагета. Привидение было вне досягаемости острого лезвия, а огненное заклинание фантому повредить не могло.
Если бы обычные или хотя бы не сложные по узору заклинания могли уничтожать призрачные останки дома Длардрагета, то они, эти останки, были бы уже давным-давно уничтожены. Какое-нибудь честолюбивое и оперившееся семейство уже обитало бы в этом замке. Но у любого молодого эльфа было слишком мало власти, а значит, и возможностей уничтожить призраки Длардрагета. С другой стороны, нападающий призрак мог всего лишь напугать живого эльфа.
Один из этих эльфов был уже очень близко и вполне мог метнуть в Эльминстера смертельное заклинание. Эл протянул руку, осторожно и тихо поднял свою магическую книгу. Ему еще было нужно развязать узел шнура, прикрепленного к ней, поэтому он отполз от щели, в глубь спасительной комнатки, как можно дальше.
Он чувствовал себя так, словно его сначала разорвали на тысячу кусков, а потом сложили вместе, один к одному. Но он был рад - Мистра все же пришла ему на помощь. Богиня магии протащила своего избранника сквозь тысячу запутанных полувоспоминаний семейства Аластрарра к одному, в самых глубинах его памяти, заклинанию и заставила рассудок молодого мага отчетливо его припомнить.
Это была магия, которую он не осмеливался использовать: слишком высока была цена. Ее применение стерло бы из памяти Эла три самых мощных заклинания, да и скипетр тоже лишился бы кое-чего... но сейчас это было необходимо сделать.
С вздохом Эльминстер сделал то, что должен был сделать. Его немного затрясло. Казалось, что мозг осыпали и пронзили искры, смывая прочь заклинания. Хорошо еще, что он не пробудил скипетр и не выжал из него остатки силы. Когда новое заклинание было готово и засияло ярким светом внутри жезла, Эл нашел в самом дальнем углу разрушенной комнаты наиболее глубокую нишу и засунул туда свою драгоценную книгу. Взявшись за шнур, он убедился, что его конец все еще надежно закреплен на потолке, сбросил моток вниз и бесшумно, насколько мог, заскользил по нему вниз.
Конечно, камни все-таки покатились вниз, но висящий в воздухе и сражающийся с привидением эльф рычал и орал так, что легкого шума никто не услышал.
Эл добрался до земли, скатал шнур во внушительный моток, завязал его так, чтобы тот не мог размотаться, и забросил обратно наверх, так высоко и так далеко, как только смог.
Теперь ценную книгу никто не сможет найти, если не будет слишком яркого света или, скажем, никто не вздумает пролететь мимо.
Глубоко вздохнув, он стал плести свое первое заклинание: простое, защитное, вроде того, какое он использовал против Делмута. Когда заклинание было закончено, Эл направился навстречу веселой компании жаждущих крови охотников Иврана.
Конечно, его магия была обнаружена, судя по тому, что сразу вслед за колдовством послышался возбужденный рев из комнаты, где его до сих пор искали эльфы. Теперь можно было не сомневаться, что скоро они появятся в узком коридоре. Ну что же, пришло время их поприветствовать.
Эльминстер показался в проеме коридора и даже задержался в нем, чтобы еще раз увидеть, как висевший в воздухе эльф пытается всеми силами опуститься вниз и вовсе не помышляет найти проход где-нибудь под потолком. Вот и хорошо. Эл весело помахал бедняге и стал ждать.
- Он помахал мне! - с тревогой крикнул товарищам эльф и замер.
Тот, что стоял позади него, Тланнатар Вратри, слегка шлепнул его, как это уже случалось, плоской стороной меча и заорал:
- Вперед!
Эльф колебался. Эл послал ему широченную, во все свои зубы, улыбку и сделал почти любовный призывающий жест.
Эльф остановился и даже начал пятиться назад:
- Он...
- Мне все равно! Меня это не волнует! - рявкнул из комнаты сзади Ивран.- Меня не беспокоит, даже если он отрастил себе прозрачные крылышки! Двигайся!
- Пошел! - добавил Тланнатар, опять подталкивая своего струхнувшего приятеля мечом. На этот раз он использовал не плоскость меча.
Пугливый эльф завопил и поспешно тронулся вперед; Эл кинул последний взгляд вдоль коридора. Было так соблазнительно сейчас метнуть туда молнию. Правда, один из юнцов наверняка имел защитную мантию, которая умеет отражать такие вещи. Принц передумал и двинулся в обратном направлении. Он пересек комнату башни в сторону другого прохода и остановился возле него. Ни у одного из этих благородных корманторцев не было луков, они оставили их обычным воинам, слава Мистре. Или Коллерону. Или Солонору Теландире, покровителю охотников. Или еще кому-то.
Однако ему следует хорошенько рассчитать время, согласился он теперь сам с собою, и тогда у него появится шанс, но только один. Эл ждал, мрачно улыбаясь, когда Тланнатар со своим трусливым дружком доберется до комнаты башни и увидит, как человек повернется и побежит по проходу в разрушенную палату, через которую охотники проникли в замок.
«Если у меня это не получится, Мистра, - шутливо подумал он на бегу, - тебе придется искать другого избранника и посылать его в Кормантор. И если будешь милостива к нему, то выберешь на этот раз эльфа».
Мистра не подала виду, что слышала.
К тому времени, как Эл выскочил в разрушенную палату и направился к груде обломков в ее центре, эльфы, бегущие сзади, были уже совсем близко.
Принц повернулся к преследователям с таким встревоженным лицом и воздел руки так, словно был не уверен, какое заклинание метнуть. Разгоряченные охотники ворвались в палату, размахивая мечами и завывая, но остановились.
Эльф, который был впереди всех, неуверенно прошептал:
- Здесь что-то не так... Он был прежде не так напуган. Это, должно быть...
- Тихо! - рявкнул Ивран Селорн и отпихнул его в сторону. Испуганный эльф поскользнулся и чуть не упал на камни, но Ивран не обратил на это внимания. Это был миг его славы.
Он с неторопливой грацией направился к Эльминстеру, почти танцуя на цыпочках:
- Итак, человеческая крыса, тебя, наконец, загнали в угол, не так ли?
- Загнали,- с улыбкой согласился Эльминстер. Пугливый эльф опять поднял тревожный крик, но Ивран шикнул на него и с глумливой улыбкой снова повернулся к Эльминстеру.
- Вы, волосатые варвары, воображаете о себе, что слишком умные, - заметил он, сверкая глазами, - так и есть... слишком умные. К несчастью, в уме полудурка иногда заводится дерзость. И ты проявляешь изрядные ее запасы. Думаешь, что можешь вырезать наследников не менее чем десяти домов Кормантора - одиннадцати, если считать и Аластрарра, чей драгоценный камень мудрости ты носил, когда вторгся к нам. А кто сказал, что ты не убил Юмбрила, чтобы заполучить кийру? Убил и не заплатил за это? Далеко не все, кто носит арматорское звание и честно служит Кормантору, убивали столько эльфов, сколько уничтожил ты.
Тут Ивран Селорн с явно преувеличенным удивлением оглянулся на своих товарищей, а потом опять повернулся к Эльминстеру:
- Видишь? Здесь много эльфов. Какая блестящая возможность увеличить свой счет! Почему же ты не нападаешь? Может быть, ты испугался?
Губы Эльминстера приподнялись в полуулыбке:
- Мистра никогда не была жестокой.
- Ах так? - Ивран скептически повысил голос,- А что же тогда был за взрыв у пруда? Может быть, он произошел сам по себе?
С натянутой, волчьей улыбкой, Ивран распорядился, чтобы эльфы окружили Эльминстера. Сам он при этом держался на безопасном расстоянии.
Эльфы так и сделали, молча и улыбаясь. Затем вожак кровожадных охотников повернулся к своей добыче и сказал:
- Позволь мне назвать тебе имена тех наследников и большей частью арматоров, которых ты убил: Ваэлвор и те, что погибли от твоего взрыва: Йесчант, Амартен, Ибрийл, Гваэлон, Тассарион, Ортоурэ, Беллас и, как я слышал от наших магов, Экорн и Аугламир.
Ивран опять двинулся вперед, медленно, подбрасывая свое длинное узкое лезвие и ловя его. Это беспокойное жонглирование означало, что скоро эльф метнет свое оружие.
- Только одного из этих наследников - не говоря уж о дюжине или около того слуг, которых ты свалил заодно, - было бы достаточно, чтобы ты заплатил смертью. Только одного! И теперь, когда ты, наконец, попался, мы думаем, сколько раз тебя надо убить: десять раз по... или это должно быть одиннадцать?
Ивран подошел еще ближе:
- Двое из тех, кого ты убил, были моими близкими друзьями. И каждый из нас здесь опечален потерей леди Симрустар. Ты уничтожил прекрасную деву, человеческий червяк. Можешь ли ты хоть что-нибудь сказать, хотя это и бесполезно, в свою защиту? Что-нибудь, что развлечет нас перед тем, как мы разрубим тебя на куски?
Ивран прокричал последние слова и бросился в атаку, швырнув свое лезвие, как серебристую молнию. Предполагалось, что лезвие должно было порезать руку Эла и тем самым помешать ему метнуть ответное заклинание, прежде чем другие эльфы - теперь прыгавшие со всех сторон - доберутся до жертвы.
Мрачно улыбнувшись, Эльминстер сотворил заклинание и начал подниматься в виде снопа белых искр. Нападавшие эльфы по инерции проскочили сквозь него и проткнули друг друга, глубоко вонзив клинки.
И теперь одни эльфы корчились в муках, а другие визжали или плевали кровью на камни.
Столб кружащихся искр начал отплывать в сторону, по направлению к коридору, по которому сюда входил Эл. Рыча и задыхаясь, пронзенный двумя мечами сразу, Ивран закричал:
- Убить человека! Заклинанием ищущего меча!
Но слова захлебнулись в больших пузырях крови возле губ. На помощь Иврану подбежал эльф, у которого по лбу из резаной раны тоже струилась кровь, - тот самый, который был так испуган. Его руки пылали заживляющей магией.
Тланнатар Вратри последовал призыву вожака, от ярости почти выплюнув слова:
- У меня есть заклинание! Посылайте мечи!
Эльфы, которые еще могли держать оружие, покорно швырнули клинки в воздух. Заклинание, которое бушевало вокруг рук Тланнатара светло-голубыми звездными вспышками, притянуло лезвия и смертоносным потоком направило через всю палату.
Колонна кружащихся искр и света остановилась на входе в коридор. Брошенные клинки отклонились от направления своего полета, чтобы обойти эту колонну, набрали скорость, а потом, разлетевшись в задней части комнаты в разные стороны, ринулись назад такой же смертельной стаей.
Тланнатар закричал, когда один из клинков вонзился ему в ухо. Эльф так и свалился с открытым ртом, будто зевнул в последний раз. Ивран, поддерживаемый своим целителем, получил один дротик в горло и захлебнулся кровью. Еще один эльф упал замертво, когда меч проткнул его живот. Шатаясь, он сделал два неуверенных шага в сторону груды камней, как будто искал укрытия, потом обрушился на нее и больше не шевелился.
Когда колонна искрящегося света удалилась по коридору и в комнате наступила тишина, перепуганный эльф огляделся вокруг. Из всех охотников только он один остался на ногах, хотя кто-то еще стонал и слабо шевелился возле стены.
Ошеломленный, он заковылял в сторону звуков, надеясь, что излечивающего заклинания, которое у него еще оставалось, будет достаточно. Однако к тому времени как он добрался туда, тело было уже неподвижным и тихим.
- Сколько наших смертей потребуется, чтобы заплатить за жизнь одного человека? Коллерон! Сколько?

Дикая сила поднималась в Эльминстере - такой он еще не знал, если не считать объятий Мистры, - и с каждой секундой он чувствовал себя более сильным, разгоряченным и властным. Он кружил в сердцевине пурпурной магии, которая всасывалась в него, придавая ему энергию, дикую, необузданную и прекрасную!
Эл неудержимо рассмеялся. Он поднимался над разрушенной башней и чувствовал себя все выше и великолепнее, могущественнее и осторожнее, мощнее и живее.
Но тут он осознал, что четыре боровшихся с ним мага карабкаются по склону и кричат от страха. Его несло к ним, насыщенного силой, жаждой убийства и разрушения и...
Маги что-то дружно метнули. Эл рванулся вперед, пытаясь добраться к ним, прежде чем они начнут спасаться бегством или попытаются еще что-нибудь сделать, но его нынешняя оболочка спешить не умела. Он попробовал наклониться так, чтобы нестись на них, но не мог, поскольку его вращение снова начало поднимать его вверх. Теперь он был совсем близко от них, он...
Слишком поздно. Четыре эльфа опустили руки вдоль боков и ждали, наблюдая за ним. Они уже не убегали и даже не выглядели встревоженными.
Мгновением позже Фэйрун взорвался. И Эл почувствовал себя так, словно его вывернули наизнанку и отшвырнули, как буря крутит и уносит сухую траву. Был только рев и свет, и он падал, распадался на части, застревавшие в верхушках деревьев...

- А потом что произошло? - Голос мага Высокого Суда был густым от гнева и раздражения. Почему, о Коллерон, ну почему молодежь королевства так самонадеянна и так жаждет кровопролития?
Дрожащие маги эльфов, что стояли перед ним, начали плакать и падать на колени, умоляя о жизни.
- Встаньте, - с отвращением сказал лорд Эйринспейр. - Все уже сделано. Вы уверены, что человек мертв?
- Мы отправили его в небытие, л-лорд,- выпалил один из магов. - Я использовал для волшебства магический кристалл и тоже не увидел никаких свидетельств, что он не мертв.
Эйринспейр кивнул почти рассеянно:
- Кто выжил из той банды, что туда пошла?
- Ротело Тирнеладелу, лорд. Он... на нем нет никаких ран, но он не переставая плачет. Похоже, он не совсем в здравом уме.
- Итак, у нас восемь мертвецов и девятый сумасшедший, - холодно подытожил член Высокого Суда. - И четверо невредимых и торжествующих магов. - Он посмотрел в сторону замковых развалин. - И нет тела противника, дабы убедиться, что он мертв. Поистине великая победа!
- Ладно, пусть так! - вдруг закричал четвертый маг, неожиданно придя в ярость. - Но что-то я не видел, как вы стояли бок о бок с нами и плели заклинания против убийцы наследников самых знатных родов Кормантора! Он появился из этого замка, как какой-то смертоносный бог, бурлящим столбом огня, разбрызгивая искры на сотню, а то и больше футов в высоту, разбрасывая во все стороны заклинания! Тут любой сбежал бы, клянусь... но мы стояли и сохраняли спокойствие. И мы сбили его! - Он оглядел по очереди все окружавшие его мрачные лица молчавших магов, старые и невозмутимые, и неуверенно закончил: - Я горжусь тем, что мы сделали.
- Это я понимаю, - сухо произнес Эйринспейр. - Силмэ? Холон? Проверьте этих четверых и Тирнеладелу на магическом кристалле, какой ущерб это нанесло их рассудкам. Нам нужно знать истину, а не то, сколько вранья и хвастовства в их рассказах.
Волшебницы кивнули, и маг отвернулся.
Когда волшебницы направились к четверке колдунов, то один из них воздел руки с огненными кольцами и предупредил:
- Не подходите, блудницы!
Силмэ скривила губы:
- Ты будешь носить на своем заду гораздо менее красивые огненные обручи. Обойдись без этой ерунды, иначе следующие три шага слишком утомят меня или Холон.
- Ты смеешь проверять на магическом кристалле меня, наследника дома?!
Силмэ пожала плечами:
- Конечно. Ведь мы действуем по повелению коронеля.
- По повелению кого? - с издевкой поинтересовался маг, отступая на шаг, огненные обручи все еще сверкали на его руках. - Все королевство знает, что коронель сошел с ума!
Маг Высокого Суда медленно развернулся. Его худая фигура в черных одеждах выглядела угрожающе, а слова прозвучали как приговор:
- После того как у тебя в заду окажутся эти огненные кольца, которые ты так любишь, Селгаут Катдейрин, и после того как ты будешь полностью проверен на магическом кристалле, тебя под охраной препроводят к коронелю. Ты будешь волен сделать это замечание нашему высокочтимому лорду сам. И если к тому времени хоть на капельку станешь благоразумнее, чем сейчас, то сумеешь сделать это вежливо.

Галан Годалфин в последний раз погляделся в зеркало водоема и вздохнул. Он был не гордый и мог себе позволить слезы, но все-таки он - воин Кормантора, а не один из этих тщедушных, чванливых и надушенных губошлепов, которых благородные дома называют своими наследниками. Он, как корень старого дерева, перенес бы все без жалоб и снова поднялся. Когда-нибудь.
Картинка, которую отразила вода, не вдохновляла. Лицо представляло собой маску засохшей крови, а висящий лоскут оторванной кожи, испортивший прекрасные линии его лица, придавал подбородку почти такой же квадратный вид, как у человека. Кончик одного уха вообще отсутствовал, волосы перепутались, как лапы мертвого паука, а голову и почти все тело покрывали темные струпья, не считая многочисленных царапин, оставленных камнями.
Галан еще раз взглянул в водное зеркало, скривил губы в невеселой улыбке и - с трудом - церемонно поклонился своему отражению. Потом он повернулся и пнул ногой камень, швырнув его в самую середину воды.
Нарушив невозмутимую гладь мутной, илистой рябью, он почувствовал себя лучше. Проверив рукоятки меча и кинжала и убедившись, что их не заедает в ножнах, Галан снова отправился в путь через лес. Его кишки урчали сильнее, чем когда-либо, опять напоминая, что, к сожалению, монеты есть нельзя.
Предстояло не менее чем двухдневное путешествие через лес до Ассамборила и еще день до Шести Шипов. Не то чтобы он на этот раз не радовался относительному покою, но без глупой болтовни Аттара часы тянулись гораздо медленнее. И все же, несмотря на поврежденное правое бедро, на каждом шагу причинявшее ему жгучую боль, он неуклюже, но упорно ковылял по мху и прошлогодним опавшим листьям.
К счастью, какой-то народ проживал поблизости. Вон кто-то мелькает среди деревьев. Кажется, уходит, но в том же направлении.
Хм. В общем-то, хотя он и не умирает от жажды, можно уже и попить... Но если этот кто-то направляется туда, где его ждет родня и обед, то старый Галан еще до сумерек будет пустым кожаным мешком.
Приятная мысль, однако.
Слева от него из-за папоротника поднялась шляпка гриба. Галан задергал носом. Грибы были сложены высокой кучкой: шляпки свежие, влажные пятнисто-коричневые ножки сочатся беловатым соком, а это говорило, что они собраны буквально только что. Его желудок снова заурчал: не раздумывая, Галан схватил несколько грибов и отправил их в рот.
Хоп!
От голода он забыл, что грибы не складываются в горки сами по себе. Сердитого вида эльф, выбравший удачное время для сбора лесного урожая, его мытья и сортировки, спрыгнул с плота на берег, выхватил кинжал, обтер его и приготовил для броска.
Галан вырвал из его пальцев лезвие и откинул в сторону. Затем вынул свой клинок и стремительно бросился на другую сторону плота.
Эльф, цепляясь за дерево, с воплями вскарабкался обратно на плот. Галан поднялся перед ним с молчаливой угрозой и поднес кончик своего клинка к фермерской глотке.
Напуганный эльф начал что-то бормотать, умоляя о пощаде, всячески показывая самое дружеское расположение, повторяя свое имя, происхождение, название его собственности - этого грибного логова... Прекрасные грибы нынче уродились, и погода у них в последнее время самая распрекрасная, и...

Предыдущая страница 14 Следующая страница


15 Эд Гринвуд

Галан противно улыбнулся и поднял руку. Эльф неверно истолковал этот жест.
- Конечно, лорд человек! Пожалуйста, простите мне медлительность в понимании ваших нужд! У меня есть немного, я всего только бедный фермер, но это все ваше... все ваше! - Неловкими, трясущимися пальцами эльф расстегнул пояс и, вытащив мешочек, протянул его Галану, в это время его мешковатые, испачканные сзади (чем? навозом?) бриджи сползли до щиколоток.
Пояс был тяжелым от монет - мелких монет, без сомнения, но все-таки добротных талверов, бедаров и таммарчей королевства. Поскольку Галан принял это с недоверием, фермер опять не понял выражения его лица и забормотал:
- Но, конечно, у меня есть больше! У меня и в мыслях не было обманывать великого человека-арматора, которого сам Коллерон послал к нашему коронелю, как бич государству за грехи и падение нравов. Вот!
Приговаривая, он теми же неуклюжими пальцами успел сдернуть с шеи шнурок, на котором висел мешочек, набитый драгоценными камнями. С широко раскрытыми от удивления глазами Галан взял мешочек, а фермер зарыдал и начал кричать:
- Не убивай меня, о могущественный арматор! У меня больше ничего нет, кроме плота с грибами и ленча!
На последнее слово Галан одобрительно промычал - ладно, в конце концов, как мог бы разговаривать могущественный человек - арматор? - и протянул требовательную руку. Эльф уставился на эту руку на мгновение, но следом увидел и кончик меча.
- Ах, ах... грибы? - в панике закричал изумленный фермер. Галан нахмурился, качнул головой и опять шевельнул мечом.
- Или... или ленч? - робко спросил фермер, до смерти напуганный кривой улыбкой гостя. Галан медленно, но решительно кивнул.
Грибы, в которых начал рыться фермер, летели в один угол плота, потом фермер помчался в другой угол, и оттуда тоже полетели грибы.
Галан взял завернутый в тряпку сверток, взвесил на руке, а потом медленно отдал мешочек с драгоценными камнями обратно фермеру. Драгоценные камни - хитрые; в Корманторе слишком многие из них носили в себе заклинания для слежки или даже чары, позволяющие с безопасного расстояния приказать камню взорваться. Нет, монеты намного безопаснее.
Фермер опять зарыдал и упал на колени, громко вознося хвалу Коллерону, притом столь безмерную, что Галан с трудом справился с искушением зарубить его прямо там, где он стоял.
Вместо этого он мечом показал фермеру, что тот должен, не задерживаясь, спуститься в свою грибную берлогу. Заливавшийся слезами фермер имел неосторожность не заметить этого жеста. Галан опять зарычал.
Когда он решительнее ткнул мечом в фермера, то увидел, как с его меча упал кусок эльфа, а остальное с глухим стуком упало рядом. Во внезапно наступившей тишине он испустил испуганное ругательство и решил, что ему, Галану Годалфину, последнему из дома Годалфина, его главе, наследнику, победителю и прочее, и прочее, больше незачем здесь оставаться. Он должен двигаться на север и куда-нибудь подальше отсюда, где не живут такие легковерные и пылкие крестьяне, развернуть сверток и подкрепиться.
Галан довольно долго ковылял, прежде чем нашел достаточно старое и большое дерево, благословленное Коллероном. Он направился прямо к лесному гиганту, пробормотав с удивлением и восторгом:
- У вас есть чувство юмора, святая мать и святой отец, не так ли?
Дерево не ответило - Коллерон, возможно, уже знал, что у него есть чувство юмора. Поэтому Галан сел и с удовольствием сожрал завтрак крестьянина. Коллерон против этого не возражал,
- Наследников вырезают, как птиц на весеннем забое! Арматоры в знак протеста ломают и бросают клинки! Что происходит с Кормантором? - снова вскричал лорд Имбраскар Эвендаск, лицо его покраснело, глаза налились кровью. Испуганный слуга неподвижно замер, услышав приближающиеся вопли. Впрочем, слуги всегда чувствовали себя неуютно, когда попадались на пути лорда Эвендаска.
Но сейчас лорд, как всегда в таких случаях, держал в руке хлыст, которым обычно погонял своего крылатого коня. Этот кожаный хлыст уже дважды, если не трижды, пускался в дело, и вот теперь резким ударом слева Эвендаск отшвырнул вдоль коридора рыдающего слугу. Поднос упал, пирожные для леди Эвендаск рассыпались и остались забытыми. Дьюла вздрогнула.
- О боги! - захныкала она. - Неужели мне действительно придется через это пройти?
Да, Дьюла, - или он так и будет сначала обманывать тебя, а потом еще погонять хлыстом!
Дьюла вздохнула.
Не бойся. Мы с тобой. Делай так, как мы договорились.
- А все коронель виноват, вот кто! - ревел Эвендаск.- Наверное, эти смешные идеи пришли Элтаргриму в голову, пока он шлялся по Фэйруну, каждую ночь развлекаясь с распутными человеческими девками и слишком долго слушая их развязные...
Обычная утренняя тирада лорда Эвендаска вдруг оборвалась, сменившись глубокой тишиной. Он не верил своим глазам. Возле стола, на котором его ждал бокал рубинового стекла, полная бутылка его самого лучшего тройного хереса и драгоценные камни, в которых он снова мог посмотреть сценки из сегодняшнего ночного кутежа, в его любимом кресле сидела его жена.
На ней было надето такое платье, что зачастил бы любой пульс. Если бы Дьюла была лет на сорок моложе, примерно вдвое тоньше, чем сейчас, и чуть менее знакома... Она, казалось, его не замечала.
Он увидел, как его жена, слегка покачиваясь из стороны в сторону и тяжело вздыхая, подняла с пола пустой бокал, встряхнула его и поставила рядом с собой.
Потом спокойно откупорила бутылку с хересом, подняла, посмотрела ее на просвет и, словно тонкий знаток, пробормотала что-то одобряющее. А потом начала пить! И выпила целую бутылку! Медленно и уверенно, закрыв глаза, горло при этом ритмично двигалось.
Тихо закипавший гнев лорда Эвендаска незаметно скользнул в сторону, поскольку заметил прекрасную шейку жены. Он даже не думал, он даже не замечал этого раньше.
Она же с безмятежным видом поставила пустую бутылку - да-да, пустую; она выпила целую бутылку! - и сказала громко:
- Ах, как хорошо! Думаю, надо бы еще...
Она уже дотянулась до колокольчика, когда лорд Эвендаск пришел в себя и снова обрел дыхание. Крепко перехватив и жену, и дыхание, он дал, наконец, выход праведному гневу:
- Дьюла! Ты соображаешь, что делаешь?
Позвонив в колокольчик, его жена спокойно повернула к нему глупое лупоглазое лицо, улыбнулась почти робко и сказала:
- Доброе утро, милорд.
- Ну? - гаркнул он и шагнул вперед. - И что все это значит? - Он махнул кнутом в сторону бутылки и уставился сверху вниз на сидящую жену.
Она слегка нахмурилась, словно к чему-то прислушиваясь.
Лорд Эвендаск схватил ее за плечи и крепко потряс:
- Дьюла! - заорал он прямо ей в лицо. - Отвечай, или я...
С покрасневшим еще больше лицом он трясущейся рукой занес хлыст, готовясь ударить. За его спиной комната наполнялась явившимися на звонок встревоженными слугами.
Дьюла ему улыбнулась и раскрыла платье. Ее обнаженную грудь украшало его имя, выложенное драгоценными камнями. «Имбраскар» поднимался и падал с каждым ее вздохом. Разинув рот, лорд уставился на это великолепие.
И в этом ошеломленном молчании она отчетливо произнесла:
- Разве вы не предпочитаете делать это в нашей спальне, милорд? Где еще может быть комната с качелями, в которой можно сполна насладиться жизнью?
Она слегка улыбнулась своему мужу и добавила:
- Хотя, должна признаться, мне больше нравится, когда вы надеваете мое платье и позволяете мне пользоваться хлыстом.
До этого багровое лицо лорда Эвендаска вдруг побледнело. Кто-то из слуг фыркнул, с трудом подавляя смех. Но когда взбешенный лорд повернулся к ним, его глазам предстал только ряд бесстрастных лиц.
- Вы звонили, великая леди?
Дьюла сладко улыбнулась:
- Да, и благодарю вас за то, что так быстро явились. Наэрто, я хотела бы еще одну бутылочку тройного хереса. Сюда и немедленно. Бокалов не нужно. Остальные, позаботьтесь, пожалуйста, о том, что нужно лорду, и будьте внимательнее к нему.
- Позаботиться? Внимательнее? - рявкнул лорд Эвендаск, опять поворачиваясь к ней. - Да, и немедленно... объясни, распутная девка, твое... это... - Он, растеряв все слова, широко развел руками и закончил почти с отчаянием: - Поведение!
Слуги, услышав такие оскорбительные слова как «распутная девка», обращенные к их леди, так и застыли, отвесив челюсти.
- Конечно, - пообещала она, взглянув на него почти испуганно.
Леди Эвендаск взглянула на слуг, глубоко вздохнула, а потом, словно следуя чьим-то неслышным указаниям, вздернула подбородок и решительно заявила:
- Вы уходите, бросая дом, пренебрегая хозяйством. Ни разу вы не взяли с собой меня... или кого-нибудь из слуг. Чем вы там занимаетесь, если не хотите, чтобы я была тому свидетелем? Конечно, Йалас и Рубрэ... они моложе и красивее меня... Почему бы вам не похвастаться перед ними своими пристрастиями и не позволить им наслаждаться теми же забавами?
Как и лорд Эвендаск, слуги не отрывали от нее широко раскрытых глаз. Дьюла откинулась на спинку кресла, скрестила ноги, точь-в-точь как это обычно делал ее муж, и продолжила, показав пальцем на свою грудь:
- Вот это - все, что я вижу по утрам, лорд. Да слышу массу воплей и стонов. Поэтому я решила испробовать ваши бесчинства, чтобы понять, что в них может быть такого соблазнительного.
Она сморщила нос:
- Если не считать сильного ощущения полной свободы, я не нахожу, что вкус у тройного хереса так уж замечателен. Пожалуй, не стоит уходить из дома на всю ночь ради того, чтобы осилить хотя бы бутылку этого. Может быть, вторая бутылка убедит меня в ином? Поэтому я выпью еще одну, но уже на краю кровати... куда мы сейчас отправимся.
Лорд Эвендаск опять побагровел и покачнулся, но голос его, когда он заговорил, был уже мягче:
- Мы? Зачем?
- Еженощные выпивки не могут служить оправданием того, что каждое утро приходится спотыкаться об какого-то полуидиота, который выставляет на осмеяние честь дома и оставляет меня в пренебрежении. Мы - партнеры, милорд, и это значит, что со мной надо считаться,
Имбраскар Эвендаск вздернул голову, как олень, который намерен выпить весь лесной водоем. Но когда он опустил голову, то смотрел почти спокойно.
- Не хотите ли вы, чтобы я сделал что-нибудь особенное, леди? - спросил он почти шелковым тоном.
- Сядьте и давайте поговорим, - сразу ухватилась она. - Здесь. И сейчас. О коронеле, о смертях, обо всей этой шумихе по поводу человека.
- А вы-то что в этом понимаете? - все еще стоя, спросил лорд, слегка похлопывая по ладони хлыстом.
Дьюла указала на свободное кресло. Лорд Эвендаск взглянул на него, потом опять медленно перевел глаза на нее. Рука жены все еще приказывала сесть.
Он медленно пошел к креслу, поставил на него ногу и наклонился:
- Говорите, - мягко сказал он. И было в его взгляде, которым он на нее смотрел, что-то такое, чего прежде не было.
- Я знаю, что вы - и другие лорды, на вас похожие,- основа Кормантора, - заговорила Дьюла, глядя прямо ему в глаза. Ее губы на момент дрогнули, словно ей хотелось заплакать, но она глубоко вздохнула и продолжала более осторожно: - В вас весь блеск и величие нашего королевства. Никогда не сомневайтесь, что я уважаю дело, которое вы делаете, и доброе имя, которое вы заслужили.
Один из слуг пошевелился, но в комнате продолжала стоять полная тишина,
Леди Эвендаск продолжала:
- Имбраскар, я не хочу потерять это доброе имя. Я не хочу потерять вас. Лорды и их дома вытаскивают клинки, плетут и мечут заклинания, открыто и дружно бросают вызов коронелю. Я опасаюсь, что кто-нибудь ткнет мечом в лорда Эвендаска.
Оба, и лорд, и леди, мгновение молчали, не отводя друг от друга глаз, а потом Дьюла заговорила опять, и ее слова звенели в тишине комнаты:
- Никакой человек не стоит ни вражды, ни пролитой крови, ни расколотого на части Кормантора. И вот я сижу здесь, день за днем, разговариваю с другими дамами, и мы наблюдаем, как разворачивается жизнь в королевстве. Вы никогда не спросили меня, что я вижу и слышу. Что мы обсуждаем. Вы небрежны со мной, лорд. Вы относитесь ко мне, как к этому креслу... или как к клоуну, над кривлянием и погремушками которого можно посмеяться, а еще можно похвастаться перед друзьями, как много монет я истратила на последние драгоценности и платья!
Дьюла поднялась, сбросила платье и протянула его ему:
- Я стою дороже, чем это, Имбраскар. Понимаете?
Его глаза заблестели. Она стремительно ступила к нему, с платьем в руке, и сказала пылко:
- Я ваш друг, лорд. Я - та, к которой вы должны возвращаться и доверяться, и даже разделять - не поцелуи и щипки, а идеи, о которых все говорят. Пойдемте со мной, и я научу вас этому. У нас есть королевство, которое надо спасать.
Она повернулась и решительным шагом пошла из комнаты. Лорд Эвендаск следил за тем, как она идет, обнаженная, покачивая бедрами. Шумно прочистив глотку, он повернулся к слугам и сказал:
- Так... вы слышали, что сказала моя леди. До тех пор, пока мы не позвоним, нас не беспокоить. Нам надо о многом поговорить.
Оде направился к дверям, за которыми исчезла леди Дьюла, но, сделав пару шагов, опять повернулся и ткнул хлыстом в сторону стола:
- И еще одну. Хм... мои извинения,
Повернулся и вышел, сильно спеша. Слуги соблюдали тишину в комнате, пока не убедились, что он удалился и уже не сможет их услышать.
Их оживление и возбуждение опять стихло, когда в комнату вошел Наэрто, неся в руках две бутылки тройного хереса.
- Лорд и леди сказали, что это для нас! - хрипло объявил он.
Когда удивленное веселье по поводу вина улеглось, он поглядел в окно на деревья и произнес:
- Благодарю тебя, Коллерон. Приводи нам людей каждую луну, раз они бывают причиной такой щедрости!

Возле водоема в одном частном саду четыре дамы бросились в объятия друг друга и залились счастливыми слезами. Вокруг них, забытые и нетронутые, плавали подносы с тройным хересом.

Глава тринадцатая
По Кормантору, без руля и без ветрил

На какое-то время Эльминстер стал призраком. Невидимый и неслышимый, он странствовал по самому центру Кормантора. Эльфы не могли его видеть, и поэтому он узнал многое. Хотя для применения нового опыта ему предстояло не так долго жить, как эльфу.

Антарн Мудрый
из великой истории могущества архимагов Фэйруна,
изданной приблизительно в Год Посоха

Потребовалось много времени, чтобы добраться обратно в Фэйрун. Сначала Эльминстеру казалось, что он плывет, как дрейфующее облако мыслей - одно сознание, - в темной, бесконечной пустоте сквозь какие-то глухие звуки, похожие на взрывы. И действительно, время от времени что-то грохотало и отзывалось эхом.
После бесконечного плавания, когда он начал смутно сознавать, кем или чем был теперь, время от времени стали появляться огни - режущие глаза вспышки света, - а он продолжал плыть в самой их середине, нисколько тому не удивляясь.
Потом и звуки, и свет постепенно вернулись из искры воспоминания о том, что он был принцем Аталантара и избранником Мистры. Память появилась и начала разворачиваться, как потревоженная змея. Эл увидел вздымающиеся и опускающиеся мечи и драгоценный камень, который хранил хаотическое кружение изображений и чьих-то воспоминаний. Он увидел себя посреди моря образов. Сознание выбросило его в вечерний сад дворца какого-то доброго старого эльфа в белых одеждах, правителя тех, кто сопровождал его на единорогах и крылатых конях, правителя... правителя...
Коронель. Этот титул взорвался в его памяти белым пламенем, великими и внушающими благоговейный трепет фанфарами судьбы, аккордами любимого марша повелителя магов Аталантара. Этот марш разносился над Хастарлом, эхом отражаясь от его башен, когда маги собирались для принятия каких-нибудь важных решений.
Те самые колдуны, которых Эл, в конце концов, победил, вернув себе свой трон, а потом отказавшись от него. Он был принцем, внуком Оленьего Короля. Он был принцем королевской крови Аталантара из семьи Омара, последний из множества принцев. Он был мальчиком, бежавшим в лес Хелдона, преступником и вором, жрецом (или жрицей? был ли он женщиной?) Мистры. Мистры, повелительницы таинственного, матери магии, Мириалы, его учительницы. Мистры, которая стала его Мистрой, его божественным правителем и проводником, которая сделала его избранником, а он стал ее - Эльминстером!
Он - Эльминстер, человек, арматор Кормантора, посвященный в этот сон самим коронелем, посланный сюда Мистрой, чтобы совершить что-то важное, что еще скрыто от него. А еще он со всех сторон окружен честолюбивыми, безжалостными, задиристыми молодыми эльфами этого королевства. Их раздражает старое, и они не приемлют то новое, что предлагает им коронель и его Суд... Старейшины называют их ардаванши или «неугомонная молодежь». Ардаванши, которые, может быть, и виноваты в смерти его, Эльминстера Омара, который не был мертв... или был?
Плавающий тут, в темном хаосе.,.
Он опять погрузился в свои мысли, которые теперь текли как река. Ардаванши бросали вызов воле своих старейшин и смело отстаивали честь родовых домов. Ардаванши боялись и все же выступали против власти Высокого Суда Магов, коронеля и его старой советницы Сиринши.
Показалось, что при этом имени в его мозгу открылась еще одна дверь, добавляя яркости и свежести в поток воспоминаний. Леди Олуэваэра Эстелда улыбалась ему. Эл явственно увидел ее лицо с величественными морщинами, а потом почему-то молодое, прекрасное, на котором все-таки остались мудрые, старческие глаза...
Сиринши - старее, чем деревья, и глубже, чем зарывшиеся корни, исходившая все Хранилище Мудрости. Она сберегла в своей памяти целый мир знаний и полную родословную всех славных домов Кормантора. Сиринши, глаза которой видели гораздо больше, чем глаза нетерпеливого горбоносого молодого человека, которого она водила по Хранилищу Мудрости.
Ненавистного человека, незваного гостя, рыскавшего по всему королевству. Человека, который искал и нашел смерть от рук ардаванши - под предводительством домов Экорна, Старима и Ваэлвора... Ваэлвор, чьим отпрыском был Эландор, поклонник и соперник леди Симрустар.
Симрустар! Такое прекрасное лицо, манящие синие локоны, дракон на груди, глаза, полные голубого пламенного обещания, и губы, раскрытые в ожидании, лукавая улыбка... Эта безжалостная, честолюбивая колдунья, чей ум подобен темной и грязной выгребной яме, как у какого-нибудь повелителя магов, считающего эльфов - да и людей - тупыми животными, по трупам которых можно идти к какой-нибудь, иногда совершенно неосуществимой, цели.
Леди, которая почти что прорвалась в его рассудок, чтобы сделать из него игрушку и использовать как источник заклинаний. Леди, которую он, в свою очередь, предал в удушающие объятия ее соперника Эландора. О дальнейшей судьбе этих двоих он ничего не ведал.
Да, теперь он знал, кто он такой. Эльминстер, на которого напал Делмут Экорн. Эльминстер, за которым гналась банда ардаванши под предводительством Иврана Селорна и охотилась по всему замку Длардрагета. Эльминстер - самонадеянный, неосторожный избранник. Эльминстер, который упивался собственной мощью, когда летел прямо в поджидающее его заклинание магов - заклинание, от которого он разлетелся на куски.
Он снова целый? Или это только призрак его смертной жизни? Возможно, Мистра оживила его - если это было жизнью, - чтобы достичь своей цели, чтобы заставить его исполнить миссию.
Эльминстер вдруг понял, что может передвигаться в этой пустоте, как только подумает о движении. Все же это не много, когда находишься в кромешной тьме, окружающей со всех сторон, в которой вспышки света и шумы казались случайными и рассеивались в никуда.
А когда-то мир вокруг него был чередой разнообразных пейзажей от глухих лесов Кормантора до объявленных вне закона пустынных земель за пределами Аталантара.
В конце концов, возможно, это и была смерть. Может быть, это именно то, чего ему недоставало? Тела, блуждающего по Фэйруну? Почти бездумно он послал себя в стремительный полет сквозь пустоту, ища в бесконечности конца, границы, может быть, трещины, где свет Фэйруна во всей его знакомой славе мог бы засиять в...
Движение оказалось быстрым, но напрасным. В ужасе он безмолвно кричал, вознося молитву Мистре:
- Мистра, где же ты? Молю тебя, помоги мне. Веди меня.
После мгновения темноты и тишины вспыхнул яркий, почти ослепительный свет, белый и призывный. Прокатился трубный сигнал, который пронзительным эхом отозвался в нем, снова и снова набрасываясь на него металлическим скрежетом.
Когда все пропало, он уже стремительно несся обратно по тому же пути, которым пришел. Как это получилось, он объяснить не мог, но знал, что это именно так.
Много времени прошло, горизонт пропадал в пустоте, но в одном месте его линия туманно голубела более светлым пятном, похожим на драгоценный камень в оправе кольца, и Эльминстер из Аталантара направлялся к этому далекому пятну света.
Кажется, долгая дорога обратно заканчивалась, но в конце ее, до погружения в это, он помчался с такой головокружительной скоростью, что даже закричал. Или это был не крик?
Солнце садилось за выстроившиеся рядами верхушки деревьев Кормантора, за темнеющие вдали развалины замка Длардрагета. Что-то побудило Эльминстера изменить направление. Он последовал этому порыву, неуверенный, впрочем, что мог бы выбрать иное направление, даже если бы захотел. Теперь он плавно летел над вершинами сумеречного леса и вздымающимися шпилями, притом так быстро, что мог бы обогнать дракона.
Там и тут в полете Эл мельком видел дорожки, легкие мосты, прыгавшие от дерева к дереву, и лесных гигантов, служивших эльфам жилищами. Он пересек Кормантор за несколько вздохов. И вот уже опускался, очень медленно, будто поддерживаемый широкой и невидимой ладонью.
«Спасибо, Мистра»,- мысленно поблагодарил Эл свою богиню, совершенно уверенный в том, что именно она была его спасительницей.
Постепенно он стал снижаться - в самую суету Кормантора.
Теперь Эльминстер падал совсем медленно, как листик, плывущий на легком, нежнейшем ветерке- По правде говоря, перелетая по воздуху, он вообще не слышал никакого свиста ветра в ушах, не ощущал холода и сырости.
Наконец мимо него пролетели башенки и светящиеся шары. Его падение окончилось, и он стал двигаться свободно куда хотел.
Необычное ощущение не покидало аталантарца: пока он летел, обнаружил, что эльфы не видят и не чувствуют его. Вернее сказать, Эл понял это, еще когда наткнулся на высокую кучу собранных грибов и беспрепятственно прошел сквозь нее. Кажется, принц стал настоящим призраком.
Зато в своем новом состоянии Эльминстер сможет проникать в самые сокровенные тайны Кормантора. Слух его сделался превосходным. Сначала это был только беспорядочный слабый грохот, изредка нарушаемый более громкими звуками. Но теперь звуки выросли до оглушительного шума, казалось, будто одновременно говорили и шумели тысячи эльфов. Он слышал сразу весь Кормантор, независимо от расстояния, толщины стены или глубины подвала.
Эл нарочно поплутал в путанице небольших кустов, росших среди трех близко расположенных сумрачных деревьев, ожидая, чтобы гул в ушах стих: он боялся, что иначе полностью лишится рассудка. Постепенно в хаосе звуков стали различаться близкие, нежные вздохи листвы, которую непрерывно шевелил бриз- Эл успокоился и снова обрел способность думать. Однако все его мысли крутились вокруг одного желания - знать, что происходит в Корманторе.
Итак, он был невидим, неслышим и неощутим даже для самых бдительных эльфов. Идеально для того, чтобы совать нос в чужие дела. Но, может быть, лучше сначала определить свои способности, прежде чем пытаться проникнуть в чье-либо сердце?
Эл взялся внезапно налетать или падать сверху на эльфов на улицах и на мостах. При этом он даже что-то кричал. Оказалось, что можно оставаться незамеченным, даже если проскакивать сквозь тела эльфов и в то же время цепляться за них, выкрикивая что-нибудь обидное. Сам себя он слышал прекрасно и, пока резвился, научился вытягивать из своего «туловища» призрачные конечности. Ими можно было наносить удары, терпеливо перенося хоть и легкие, но болезненные прикосновения, когда одна конечность задевала другую.
Эльфы его не замечали. Они смеялись и болтали так, будто и не подозревали о присутствии поблизости человека.
После того как Эл проскользнул сквозь особо чопорную леди, он подумал, что у него может быть не много времени на то, чтобы пользоваться таким состоянием. Да и вряд ли стоит его тратить по пустякам. Тем более что с момента пробуждения все его способности постоянно изменялись. Так что лучше всего было поторопиться и заняться наблюдениями и исследованиями.
Но сначала нужно проверить одну вещь.
Эл смутно помнил эти улицы: вроде он по ним проходил, когда впервые бродил по городу, отыскивая дом Аластрарра и делая вид, что просто прогуливается. Особо величественный и охраняемый особняк в центре сада, окруженного стенами со всех сторон.
Память его не подвела, оставался сущий пустяк. Будучи невидимым, он решил пройти через ворота незамеченным. Эл обнаружил, что мог бы пройти сквозь любой небольшой предмет, особенно деревянный, но камень и металл либо просто изменяли направление его движения, либо причиняли вред. Прорваться или хотя бы просочиться сквозь плотные каменные стены он был не в состоянии. Впрочем, его вполне устраивало и окно.
Когда Эл вступил в обитый блестящими декоративными тканями, щедро украшенный дом, то увидел, что везде под ногами лежали шкуры, меха, в залах стояли скульптуры из полированного дерева и со всех сторон плавали кресла. Кажется, богатые эльфийские фамилии любили многоцветное дутое стекло и плавающие кресла с изогнутыми подлокотниками, полочками и всякими удобными для отдыха впадинками. В поисках одной, особенной, вещи Эл, похожий на целеустремленно плывущую куда-то нить дыма, миновал все это.
Он нашел ее в изысканно украшенной опочивальне, где на кровати обнаженная пара эльфов горячо - и даже сердито - обсуждала в объятиях друг друга дела королевства. Спор лорда и леди Эвендаск показался Эльминстеру настолько интересным, что он надолго заслушался. И слушал до тех пор, пока беседа не перешла в сугубо личный спор об умеренности в потреблении тройного хереса. Оставив супругов, принц легким дымком скользнул туда, где вокруг драгоценных камней Дьюлы Эвендаск явственно пульсировала магия.
Среди корманторских леди со средствами существовала традиция: свои сокровища они хранили в особых сосудах. В этих бонбоньерках драгоценности дам либо развешивались, либо хранились в небольших ящичках. Каждая такая шкатулка украшалась крошечными зеркальными шариками, которые начинали сверкать, если по ним легонько ударить пальцем.
Эти шкатулки всегда охранялись мощным волшебством: магия не допускала к драгоценностям никаких других рук, кроме рук владелицы. И эта волшебная «вуаль» была настолько сильна, что пылала вокруг сокровищницы густой голубизной, вполне видимой глазу, поскольку вилась и укрывала его плотно облегающей сферой магии.
«Вуаль» этого волшебства была достаточно мощной, как смутно помнил Эл из объяснений Сиринши, чтобы отшвырнуть непрошеного гостя через всю комнату или сделать его неподвижным и беззащитным перед атакой стражника. Интересно, могут они таким же образом разделаться с летающим фантомом человека?
Эл осторожно, с бесконечным терпением подплывал все ближе, осмотрительно вытягивая перед собой самую тонкую струйку дыма, чтобы коснуться пульсирующей голубизны.
Сияние продолжало пульсировать, внешне никак не меняясь, а он по-прежнему ничего не почувствовал. Тогда он продвинулся еще дальше, быстро и легко дотронулся дымным пальцем до трех камней, висящих на цепочках прекрасной работы под потолком огромной шкатулки Дьюлы Эвендаск.
Он снова ничего не почувствовал, и в волшебстве, кажется, тоже ничего не поменялось. Не без внутреннего сопротивления он подтянулся еще ближе. Никаких признаков боли или распада, и никаких волшебных трансформаций. Подавшись назад, он опять пересек комнату, покрутился немного вокруг лорда и леди Эвендаск, которые в этот момент мурлыкали, друг другу на ухо что-то нежное, выдавая сильное желание. Потом он промчался через всю комнату, целясь прямо в волшебный щит вокруг драгоценностей.
Эл почти достиг цели. Он прорвался к центру шкатулки, не задев ни одного колечка, и выскочил с другой стороны, снова миновав преграду и затормозив в развороте буквально в нескольких дюймах от стены.
Позади него сияла «вуаль», так и не изменив своего вида. Эл отметил это с некоторым удовлетворением, когда нарочно обернулся, чтобы посмотреть, как ведет себя защита. Глядя на томные танцы парящей в воздухе парочки эльфов, он улыбнулся - или попробовал это сделать - и выскочил из овального окна наружу, в парк. Нужно было набирать знания.
Эльминстер хотел найти коронеля, дабы убедиться, что кровожадные ардаванши - или, хуже того, маги-старейшины самых высокородных домов, к которым принадлежала отчаянная молодежь, - не настолько еще потеряли рассудок, чтобы ударить по сердцу и голове королевства.

Предыдущая страница 15 Следующая страница


Эльминстер в Миф Дранноре 16

Потом следовало принять, если потребуется, меры к тому, чтобы высокочтимый лорд высочайшего Кормантора остался невредим. А затем, если к тому времени нынешнее его состояние не пройдет само собой, найти время, чтобы разыскать Сиринши и получить обратно тело человека.
Эл повернул в том направлении, где, по его понятиям, должен располагаться дворец, потом поднялся выше, над верхушками деревьев, и прибавил скорости, огибая башни, глядя вниз на красоты Кормантора.
Вот, например, парки, немного похожие на зеленые водоемы. Деревья в них растут полумесяцем, чтобы между ними и под их защитой можно было расположиться на небольших мшистых полянах. А там - каменные шпили, вокруг которых поднимаются верхушки гигантских деревьев с тщательно ухоженными ветвями в кружевах сочной листвы. Везде открытые в коре небольшие окна и, насколько хватало глаз, фигурки молодых эльфов, танцующих или занимающихся борьбой. А вон флаги из прозрачного шелка колышутся на ветру, как легчайшие паутинки. Видны были и вращающиеся дома, искрящиеся на солнце отблесками стеклянных украшений, что свисали с балконов и оконных створок, как замороженные капли дождя.
Эл смотрел на это все с неподдельным восхищением, как в первый раз. За всеми взрывами и драками он совсем забыл, как хороши могут быть творения эльфов. Но, к сожалению, если старейшие эльфийские дома будут продолжать в том же духе, то человеческие особи никогда не увидят ни одного из этих творений, а немногие незваные гости, вроде некоего Эльминстера Омара, столь мало оставались бы живыми, что просто никому не успели бы рассказать об увиденных красотах и блеске.
Через некоторое время он выбрался из лабиринта многооконных зданий и с трудом пробрался сквозь стену, таившую в себе несколько заклинаний. За ней располагался сад с множеством водоемов и статуй. Сад, как понял Эльминстер, продвигаясь все дальше и дальше, был очень велик.
И все же он не был похож на дворцовый сад коронеля. Где же?..
Нет, это был не дворец. Это был огромный холм зелени, из которой выглядывали окна или стройные башни. Крылья особняка, заросшие плющом, спускались к ленивому потоку. Вода спокойно скользила мимо островков, которые напоминали глыбы мха, связанные между собой арками легких мостиков,
Это был самый красивый особняк из всех виденных Элом. Он повернул к ближайшему окну. По обыкновению, в нем тоже не было стекла: вместо него окно прикрывало поле невидимого заклинания, которое предотвращало проникновение любого плотного предмета, но беспрепятственно пропускало дуновения слабого ветерка. Два нарядно одетых эльфа с кубками в руках прислонялись к чему-то невидимому.
- Милорд Мэнделлин, - сказал кто-то тонким начальственным голосом, - едва ли можно думать, что в обычае одного из моих домов легко и быстро объединяться с более молодыми и совсем молодыми семьями. Это поистине наш бич.
- Значит, Лломбаэрт, открытая поддержка Старимов у нас есть?
- О, не думаю, что это так уж необходимо. Тот, кто желает изменить Кормантор и при этом сохранить честь и положение, должен иногда думать и о том, как справиться с последствиями.
- А пока что Старим с улыбкой наблюдает как зритель, - сухо сказал третий голос, - он готов протянуть руку даже самым дерзким домам, если они победят, и разразиться в праведном гневе за грязное предательство, если они потерпят неудачу. Да, такая политика дает Старимам шанс на долгую жизнь и приносит неплохую прибыль. И в то же время ставит весь этот дом перед нелегким вопросом - как читать другим лекции об этике или пользе для королевства.
- Милорд Йесчант, - холодно ответил тонкий голос, - меня не волнуют ваши замечания.
- И все же, лорд спикер Старима, вы можете найти причину для объединения с нами? Ведь вы потеряете больше, чем кто-либо из нас.
- В каком смысле?
- Дом Старима сейчас занимает самое высокое положение среди всех остальных. И если этому безумному плану, в котором коронель убеждает наш Кормантор, позволено будет осуществиться, то Старимы потеряют больше, чем, скажем, дом Ириднэ.
- А есть такой дом? - спросил кто-то из глубины комнаты, но Эл, хоть и подобрался поближе, не услышал никакого ответа.
- Милорды, - поспешил вмешаться лорд Мэнделлин,- давайте оставим в стороне эти разногласия и продолжим загонять оленя. Ради общей пользы надо покончить с правлением коронеля и его безумным Открытием.
- Какую бы цель мы ни преследовали, - с отчаянием произнес густой голос, - это не вернет мне сына. Погубил его человек. Коронель привел этого человека в королевство, но поскольку человек уже мертв, должен умереть и коронель во имя отмщения моего Аэрендила.
- Я тоже потерял сына, лорд Тассарион, - прозвучал еще один, новый, голос,- но из этого не следует, что за смерть моего Лейонадаса надо заплатить кровью правителя Кормантора. Если Элтаргрим должен погибнуть, то для этого необходимо обоснованное решение, принятое ради будущего Кормантора. Он не может стать жертвой кровавой мести.
- Дому Старима лучше многих знакома боль утраты и цена крови, - снова возник тонкий голос Лломбаэрта Старима, лорда спикера дома.- Мы нисколько не хотим умалить боль вашей потери, бесспорно, очень глубокую, но призываем к правосудию. И еще мы полагаем, что вопрос длительности правления коронеля должен рассматриваться как вопрос государственный. Плохой правитель обязан заплатить за свои возмутительные идеи и неспособность править Кормантором, независимо от того, сколько доблестных сыновей королевства погибли из-за его ошибок.
- Могу я предположить, - вступил в разговор кто-то шепелявый, - что мы решаем и вопрос об убийстве коронеля? Те из нас, кто преследует эту цель, - это я сам, лорд Йесчант, лорд Тассарион и лорд Ортоурэ,- согласятся со мной, что мы должны принять непосредственное участие в убийстве, чтобы удовлетворить честь наших домов. Это, в свою очередь, позволит дому Старима идти к нашей цели с руками, чистыми от всего, кроме вопросов преданной защиты Кормантора.
- Хорошо сказано, милорд Беллас,- согласился лорд Мэнделлин. - Все согласны, что коронель должен умереть?
- Все, - ответил нестройный хор.
- И все мы согласны с тем, когда, почему и кто взойдет на трон коронеля после Элтаргрима?
Наступила недолгая тишина, а потом все заговорили сразу. Теперь Эл видел их всех: старейшины пяти домов и представитель Старима сидели вокруг полированного стола с бутылками и кубками. Вокруг сосудов медленно кружили вспышки противоядия.
- Прошу тишины! - через несколько мгновений резко сказал лорд Йесчант, перекрывая поднявшийся гомон. - Ясно, что в этом вопросе у нас пока нет согласия. Я подозреваю, что его решение можно и должно отложить. Нужно заметить, лорды, что мы окажем, если уже не оказываем, Кормантору очень плохую услугу, выбирая и таким же общим решением поддерживая нового коронеля, не удалив старого. Ни один из нас не извлечет выгоды, если королевство будет ввергнуто в хаос. - Он помолчал, а потом тихо спросил: - Милорд Мэнделлин?
- Благодарю вас, лорд Йесчант, и позвольте, я выскажусь очень коротко. Насколько я могу судить, вопрос о том, «как» удалить коронеля, достаточно легкий, чтобы мы могли решить его сами.
- Это должен быть способ, который позволит нам самим свалить его, - быстро вставил лорд Тассарион.
- Было бы лучше,- перебил его лорд спикер Старима, - сделать это на неофициальном приеме. Иначе подозрительный коронель может призвать на защиту большие силы. Тогда каждый из нас окажется в опасности, а королевство ввергнется в пучину войны и нестабильности, чем мы все так горячо озабочены.
- А как тогда заставить его встретиться с нами?
- Измените внешний вид: появитесь под видом его советниц, тех шести волшебниц, с которыми он развлекается.
Лорд Йесчант и лорд Тассарион нахмурились.
- Мне не нравится мысль о возможных осложнениях в деле, которое мы делаем, - задумчиво произнес лорд Йесчант. - Если хоть одна из советниц заметит нас, она, уверяю вас, нападет, и мы получим сражение заклинаний гораздо более серьезное, чем, если бы застали Элтаргрима одного.
- Ерунда! Как коронель он и сам может вызвать множество всего такого, - отмахнулся посланник Старима.
- Да, но если такая помощь прибывает и обнаруживает его мертвым, - заметил лорд Тассарион, - это одно дело, а вот если мы втравим в нашу драку одну из этих шести или всех волшебниц, прежде чем сможем убить коронеля, это будет совсем другое дело. Не стоит забывать, они сами - представители благородных домов. Цена их крови высока и повлечет за собой неизбежную месть. Если мы не уверены в быстрой смерти коронеля, то я не хочу вступать в сражение с шестью враждебно настроенными волшебницами.
- А я не думаю, что мы уже готовы убить коронеля,- прошепелявил лорд Беллас. - Я вижу, что пока у нас три пути: публично оспорить право коронеля на правление, не скрываясь, убить его или просто оказаться поблизости, когда с ним произойдет тот «несчастный случай», который иногда происходит даже с любимыми правителями,
- Лорды! Все! - твердо заявил хозяин дома. - Ясно, что нам потребуется время на то, чтобы достигнуть согласия по любому из этих вопросов. На сегодняшний вечер у меня есть дела. К тому же чем дольше мы здесь сидим, тем больше шансов, что кто-нибудь в королевстве нас подслушает или заподозрит. Мы все сейчас разойдемся, и каждый подумает. Полагаю, что, когда через три утра я пошлю за вами, мы сможем встретиться снова и принять решение.
- «Принять» - это, конечно, выбор,- проворчал кто-то, но остальные сидевшие за столом сказали, что они согласны, поднялись и поторопились ретироваться.
У Эла на мгновение возник соблазн задержаться и проследить за заговорщиками, но их особняки и замки все были расположены в центре города, а ему и так было за чем следить. Он должен выяснить, жив ли еще коронель, или кто-нибудь уже опередил благородных лордов.
Не задерживаясь, Эл выплыл из окна замка Мэнделлина и понесся мимо башенок в направлении, которое избрал еще ранее. Он летел, а под ним разворачивался прекрасный парк. Прекрасный и хорошо охраняемый: не менее трех заслонов заклинаний появилось перед ним, пока он мчался над садом, выглядывая силуэты знакомых шпилей.
Парк, наконец, закончился высокой стеной, скрытой переплетением толстых деревьев. За стеной была улица, на которую выходил целый ряд домов. Позади домов располагались сады, пышная, тенистая зелень которых простиралась до другой улицы. За ней и начинался дворцовый парк коронеля.
Здесь наблюдатели вполне могли увидеть, как Эл приближается к дворцу. Теперь он двигался очень осторожно из опасения, что волшебства, которые окружали высочайший дом Кормантора, могли быть более мощными, чем те, с которыми он до сих пор сталкивался.
Возможно, так оно и было, но наблюдатели его не увидели. И даже ни один призрак-блюститель не поднялся ему навстречу. Эльминстер проплыл в одно из верхних окон дворца и заскользил вверх и вниз по его залам, ощущая странную боль от этой доступности. Место был роскошное, но его верхний этаж был почти пуст, только несколько слуг, одетых в мягкую обувь и защищенных слабыми заклинаниями, неслышно бродили в поисках пыли.
Самого коронеля не было, но в маленькой дальней башенке на северной стороне дворца он нашел общество, странным образом напоминавшее собрание заговорщиков в замке Мэнделлина: шесть величавых лордов восседали вокруг стола. Правда, на этом собрании присутствовал еще седьмой эльф с весьма серьезным лицом: маг Высокого Суда Эйринспейр. Остальные были Эльминстеру незнакомы.
Лорд Эйринспейр расхаживал по залу. Эльминстер вплыл в комнату и незаметно сел за стол.
- Мы знаем, что существуют заговоры. Их тайно готовят даже сейчас, - говорил старый и довольно тучный эльф. - Каждое собрание, будь то пирушка или официальный прием, отныне нужно рассматривать как потенциальное сражение.
- Скорее нужно опасаться засад, - заметил другой эльф.
Маг Высокого Суда повернулся:
- Лорд Дрот, - сказал он, кивнув полному эльфу, - и лорд Баухарп, пожалуйста, удостоверьтесь, что мы принимаем все необходимые меры. Мы понимаем, что не можем стеной отгородить коронеля от арматоров, ощетинившихся оружием, и...
- Какие меры? - в лоб спросил другой эльф. Он, от макушки до пят, со своими шрамами и мечом наготове, являл собой образец военачальника. Даже зычный голос, которым он, наклонившись вперед, задал свой вопрос, прозвучал командно.
- Секретные меры, милорд Пэрал, - многозначительно ответил Эйринспейр.
Лорд, который сидел рядом с главой дома Пэрала - золотистый эльф, самый красивый среди эльфов мужского пола, да и любой другой расы, каких когда-либо видел Эльминстер, - поднял необыкновенные серебристые глаза и тихо сказал:
- Если вы не можете довериться нам, лорд маг, то Кормантор обречен. Сейчас не то время, когда нужно хранить скромные секреты. Если даже те, кто предан, не знают точно, когда и в каком месте королевства будут разворачиваться события, то наш коронель вполне может погибнуть.
Эйринспейр поморщился, словно от боли, но все же выдавил из себя некое подобие улыбки:
- Как всегда, хорошо сказано, милорд Юникорн. И все же, как ранее указал лорд Адореллан, не нужно, чтобы каждое слово, слетевшее с наших губ, отзывалось звоном доспехов нашего коронеля. В настоящее время по моему совету высочайший лорд скрывается, и...
- А кто его охраняет? - чуть не хором спросили лорд Дрот и лорд Пэрал.
- Маги Суда, - ответил Эйринспейр таким тоном, что стало понятно: он предпочитает большего не говорить.
- Шесть сестер? - спросил шестой эльф, вздернув брови. - Разве это не самый настоящий огнепровод для нападения, особенно если учесть, что некоторые из них - представители домов, которые не слишком убивались бы от горя, увидев Элтаргрима мертвым?
- Лорд Сийрист, - строго остановил его маг Высокого Суда, - я не принимаю вашего мнения о леди, которые столь мудро служат королевству. Езде меньше меня восхищает ваше нескрываемое недоумение по поводу их преданности. Однако, поскольку кое-кто еще испытывает такое же беспокойство, все шесть леди были проверены на магическом кристалле тем самым искусным мастером, который сейчас находится рядом с коронелем и держит наготове целый арсенал заклинаний.
- И кто же это? - твердо потребовал лорд Юникорн.
- Сиринши, - с легким раздражением в голосе ответил Эйринспейр. - И если мы не можем доверять ей, лорды, то кому в Корманторе можно доверять?
Из дальнейшего спора Эльминстеру стало ясно, что лорд Эйринспейр намерен как можно меньше говорить о принимаемых мерах и приготовлениях. Зато он хочет собрать отовсюду магов и воинов под командование избранного. Он не собирался выбирать его из тех домов, о нелояльности которых знал. И, конечно, не желал, что бы то ни было сообщать о настоящем местонахождении коронеля и Сиринши.
Эл даже не думал о том, чтобы перенестись и заглянуть в Хранилище Мудрости: оно было слишком глубоко под землей... Да он и не знал, где оно находится.
Почувствовав внезапное раздражение, он выскочил из комнаты, промчался по дворцу, как нацеленная на противника стрела, и повернул на север, прочь из города. Ему опять нужна была тишина деревьев, чтобы поплавать и подумать. Вероятно, пора прекратить совать свой нос в жизнь эльфов всего города и собирать сведения. Например, он действительно не знал, откуда большинство эльфов берет монеты на все эти вещи, для...
Что-то двигалось там, внизу, между деревьями. Что-то, что показалось ему знакомым и вызывало неприятное ощущение.
Эл медленно снизился, подплывая к предмету с другой стороны, чтобы получше его рассмотреть. Он оказался в том месте леса, куда обычно не заглядывали патрули. Оно находилось на краю небольшого извилистого оврага, заросшего ежевикой.
Предмет, на который он смотрел, был весь исцарапан колючками ежевики, но упорно полз, еле передвигая руки и ноги, точнее, одну руку, поскольку другая была загнута назад замороженным когтем. Ползущее и что-то бормочущее существо вместо руки опиралось на запястье. Острые палки, камни, колючки давно порвали это запястье, так же как, впрочем, и остальное тело. За существом тянулся кровавый след. Скоро кто-нибудь прожорливый может почуять его или наткнуться случайно.
Эл снижался, пока не ткнулся носом в грязь, а потом заглянул сквозь спутанные голубые локоны в измученные, залитые слезами синие глаза красавицы-ардаванши: леди Симрустар Аугламир.

Глава четырнадцатая
Гнев в суде

Эльфы и сегодня еще говорят «блестящий, как двор коронеля», когда описывают роскошь или изящество какой-нибудь работы. И память об этом блеске никогда не умрет.
Двор и Суд коронеля славился своим благолепием. Как известно, даже отпрыски самых могущественных домов замолкали в восхищении и страхе, когда в пышных одеждах свита владыки Кормантора представала их взорам. Из гармонии их речей и деяний вышли самые серьезные и наиболее благородные суждения того века.
Шалхейра Каландра,
Верховный Бард Эльфов Летней Звезды
из Серебряных Клинков и Летних Ночей:
неофициальная, но истинная история Кормантора,
изданная в Год Арфы

Громкий, словно сразу ударили по струнам многих арф, нежный и волшебно усиленный голос леди герольда разнесся над зеркально-гладким полом огромной дворцовой Палаты Суда:
- Лорд Халадавар; лорд Урддаск; лорд Малгат.
Среди придворных началось некоторое движение; сразу возник шумок, но тут же сменился взволнованной тишиной.
В зал вошли три старых эльфа-лорда в своих самых лучших одеждах, подобающих их сану. Точнее сказать, они шли по воздуху. Их слуги отстали и присоединились к арматорам, что стояли у дверей палаты. В повисшей напряженной тишине три главы своих домов шествовали по длинному, открытому залу к водоему. За ними следом тянулся шорох, поскольку по мере их продвижения стоявшие по обеим сторонам придворные переходили с места на место, чтобы лучше видеть происходящее. Среди этой волны движений одна невысокая, тоненькая, похожая на детскую фигурка скрылась за гобеленом, скрывавшим тайный выход, и выскользнула из комнаты.
Над пылающим круглым Водоемом Памяти плавал трон коронеля, и на нем в сверкающих белых одеждах непринужденно сидел престарелый лорд Элтаргрим.
- Добро пожаловать, подходите, - хоть и официально, но приветливо сказал он. - О чем вы хотите говорить здесь, перед всем Кормантором?
Лорд Халадавар простер руки:
- Мы хотим говорить о вашем плане Открытия. У нас есть некоторые сомнения по этому делу.
- Прямо сказано, продолжайте в том же духе, - сдержанно разрешил Элтаргрим.
Все три лорда как один развязали пояса своих одежд. Молнии потрескивали на рукоятях объявившихся боевых мечей. Придворные дружно ахнули от ужаса при столь вопиющем нарушении этикета. Не стоило говорить об опасности, которую представляли бы такие мечи, будь они подняты в густой толпе палаты, пусть даже плотно перекрытой заклинаниями.
Со своих мест у дверей двинулись мрачные арматоры, но коронель взмахом руки отослал их обратно. Потом он поднял руку ладонью вверх, призывая к тишине. Когда шум стих, он указал на водоем, мерцающий тревожными огнями, и спокойно сказал:
- Мы уже знали, что вы вооружены, и допускаем, что таким образом вы просто хотели подчеркнуть серьезность вашего решения.
- Совершенно верно, высокочтимый лорд, - ответил Халадавар, а потом добавил тоном, уже не вызывавшим сомнений: - Я рад, что вы это так себе представляете.
- Хотела бы я тоже так думать, - пробормотала Сиринши, незаметно притаившаяся высоко под потолком. Волшебница повозилась, устраиваясь поудобнее, и нацелила на троицу аристократов Посох Раскола. - Теперь, когда вы позволили себе этот жест, можете вести себя как вам заблагорассудится, - бормотала она, как будто они все еще были детьми, а она их наставницей.- Кормантор отблагодарит вас за это.
С этими словами она убедилась, что все нацеленные вниз волшебные палочки находятся на своих местах и только ждут ее прикосновения, чтобы показать, насколько плохи с ними шутки.
- Да поможет Коллерон, чтобы не пришлось ими воспользоваться, - прошептала волшебница и перенесла все свое внимание на события внизу.
Не ожидая опасности сверху, трое лордов выстроились в линию лицом к Водоему Памяти, и глава дома Урддаска осмелился говорить один.
- Высокочтимый лорд,- отрывисто, почти грубо начал он, - у меня не бойкий язык, я вообще не люблю сладких речей. Я всегда говорю коротко и прямо. Прошу не принимать за оскорбление то, что я скажу, но считаю, что вы имеете право это знать. Если вы отвергнете наши опасения без переговоров, то нам придется пустить в ход эти мечи. Я говорю об этом с прискорбием и молюсь о том, чтобы оружие не понадобилось. Но клянусь, мы будем услышаны! Мы подвели бы Кормантор, если бы молчали сейчас.
- Я вас выслушаю,- спокойно пообещал коронель, - я здесь именно для этого. Говорите.
Лорд Урддаск посмотрел на третьего лорда. У лорда Малгата был хорошо подвешен язык, он слыл безукоризненным - кто-нибудь даже употребил бы слово «ловким» - оратором. Сейчас же, зная, что взоры всех присутствующих обращены только на него, он не мог отказать себе покрасоваться.
- Высочайший, - зажурчал он, - мы боимся, что королевство, каким мы его знаем, будет сметено и уничтожено гномами, полукровками и кем-нибудь еще хуже, если им будет дана воля сновать взад и вперед по Кормантору. Они будут губить деревья и оттеснять нас. О, я слышал, что, по вашему замыслу, всех нас, лордов, заставят управлять лесом, устанавливая декретом, какое дерево можно трогать, а какое должно остаться. Но, лорд Элтаргрим, подумайте сами: когда дерево срублено, то дело сделано. Никакое заламывание рук, никакие извинения за ошибку не восстановят его. Учтите, сколько мудрости наших лучших магов, сколько их энергии было потрачено за прошедшие двенадцать зим на то, чтобы заставить деревья расти из пней. А сколько сил ушло на поддержание жизнестойкости других деревьев? Это восполняющее волшебство не понадобилось бы, если бы мы просто не пускали людей. Немного ранее вы говорили, что людская лень будет гарантией того, что большинство из них не доставит нам неприятностей. Возможно, так оно и есть, но мы видим и совсем другой сорт людей - беспокойных проходимцев, не столько исследующих, сколько выслеживающих и уничтожающих все ради власти. Мы видим таких, и слишком часто. Мы знаем также, что люди алчны, как... почти как карлики. А теперь вы хотите пустить и тех и других в самое сердце Кормантора. Люди будут валить деревья, а карлики будут еще больше все запутывать и нарочно создавать беспорядок, чтобы им было чем разжигать огонь своих кузниц.
Когда лорд Малгат оглушил всех ревом последних слов, то кое-кто из придворных поддержал его криками. Коронель ждал почти три вздоха, пока шум не начал стихать.
Когда наступила относительная тишина, он спросил:
- В этом единственная ваша забота, лорд? Что королевство, каким мы его знаем сегодня, будет сметено и уничтожено, если мы позволим другим расам осесть в нашем городе и других местах, которые мы охраняем и которыми дорожим? В частности, о полукровках: много полуэльфов и даже некоторые люди в течение многих лет жили на окраинах королевства. И все же сегодня мы собрались здесь, чтобы открыто и свободно об этом поспорить. Я прикажу арматорам проверить Палату Суда, если хотите, но уверен, что сегодня никакие люди не наводнили этот зал.
По рядам придворных прокатился смех, но лорд Халадавар рыкнул:
- Это не тот вопрос, над которым я могу посмеяться, высокочтимый лорд. И люди, и карлики или не обращают внимания на любую власть, поставленную над ними, или просто сбрасывают ее. Они презирают и притесняют наш народ, где и когда только могут. Их больше, чем нас, и если мы позволим им войти, они с самого начала будут спариваться с нами и обманывать нас. И очень скоро мы будем вытеснены из Кормантора!
- Ах, лорд Халадавар,- коронель наклонился к нему с трона, - вы привели те самые причины, по которым я и предлагаю это Открытие. Я хочу сказать, что если мы не позволим людям иметь какую-то долю ответственности сейчас, под нашим управлением и контролем, то они придут сюда с армией, и не с одной. Они покорят нас еще в этом веке, ну, может быть, в следующем. И вытеснять из Кормантора будет некого, потому что мы все погибнем.
- Полнейшая чушь! - запротестовал лорд Урддаск. - Как можно говорить, что люди могут вывести в поле какую-то армию, способную победить хотя бы в одной стычке отборные части Кормантора?
- Да,- убежденно поддержал его лорд Халадавар,- я тоже не могу поверить во все те страхи, которыми вы нас пугаете.
Лорд Малгат просто недоверчиво вздернул брови.
В ответ на это коронель опять поднял руку, призывая к тишине, и позвал:
- Леди герольд, выйдите вперед!
Алаис Дри отошла от дверей Палаты Суда и направилась к коронелю. Через три шага ее яркие официальные одежды превратились в крылья, и она пролетела мимо трех негодующих лордов .прямо к трону:
- Слушаю, великий правитель.
- Эти три лорда сомневаются в гибельности человеческой войны. И сомневаются в доказательствах, чтобы решиться на поддержку моего предложения. Раскройте им все, что вы видели в странах людей.
Алаис поклонилась коронелю и повернулась к лордам. Оказавшись лицом к лицу с ними, она каждому из трех по очереди заглянула в глаза и решительно начала:
- Я женщина, и женщина молодая, но это не означает, что я марионетка или безвольное существо. Я видела больше человеческих дел, чем вы, лорды, все трое, вместе взятые.
И снова по толпе пробежала тревожная рябь, потому что лорды опять откинули полы одежды и схватились за мечи. Алаис пожала плечами. В воздухе перед ней повисли на виду у всех семь мечей, нацеленные на трех эльфийских лордов, а потом снова исчезли.
Она не обратила на это никакого внимания и продолжала:
- Я видела, что у людей между собой идет собственная вражда. Они настолько неорганизованны, что мы могли бы назвать их недисциплинированными и не способными к обучению во всем, что касается леса. И все же они численностью превосходят нас уже в двадцать с лишним раз. Среди людей гораздо большее число серьезно владеет мечом, чем среди нашего народа. Они нападают и сражаются с гораздо большей свирепостью и скоростью. Они гораздо быстрее умеют приспосабливаться и менять тактику в ходе сражения, чем все, с кем мы когда-либо сталкивались. Если они вторгнутся, лорды, мы, вероятно, одержим пару-другую побед, может быть, даже в решающей резне. Но они победят в остальном. Они будут охотиться за нами по улицам и отловят нас всех менее чем за два сезона. Пожалуйста, поверьте мне сейчас: я не хочу, чтобы королевство погибло только потому, что вы слишком поздно убедитесь в моей правоте.
Она продолжала:
- Те, кто слушает меня, могут сказать: «Давайте тогда сейчас же отправимся и разобьем наголову все человеческие королевства так, чтобы они никогда не смогли поднять против нас армии». Я отвечу протестом. Если вторгнуться к людям, они объединятся, чтобы убить общего врага. Мы просто будем убиты за пределами нашего королевства и оставим его без защиты, когда наступит время ответного удара. Кроме того, тот, кто развяжет войну с людьми, приобретет себе врагов на долгие времена: они помнят обиды и затаят злобу. Если напасть на какую-нибудь страну сейчас или даже просто унизить ее, то после этого достаточно всего нескольких поколений, а то и меньше, чтобы дождаться ответного нападения. А ведь у людей два десятка, и даже больше, поколений приходится на одно наше.
- Вы принимаете свидетельства нашей леди герольда, лорды? - вежливо спросил коронель. - Не допускаете ли вы, что она, возможно, права?
Три лорда неловко зашевелились, потом Урддаск выпалил:
- А если и так?
- Если так, лорды, - отозвалась Алаис, сильно поразив каждого тем, что своим вмешательством поспешила на выручку коронелю, - тогда вы и наш коронель пришли к согласию. Обе стороны озабочены тем, чтобы спасти Кормантор. Ваши разногласия, хоть и острые, состоят только в том, какими средствами это сделать.
Она снова повернулась лицом к трону. Коронель улыбкой поблагодарил ее и отпустил. Когда она пролетала мимо трех лордов, он заговорил снова и сказал:
- Слушайте мою волю, лорды. Открытие состоится! Но только после того, как будет сделана одна вещь.
Тишина в Палате Суда стала еще напряженней, придворные ловили каждое слово.
- Милорды, вы все соревнуетесь друг с другом в глубокой тревоге за безопасность нашего народа в «открытом» Корманторе. Приглашение в Кормантор других рас без своего рода всеохватывающей защиты совершенно немыслимо и полностью исключено. И все же это не может быть просто защитой закона. Мы можем не собрать достаточно клинков, чтобы заставить всех исполнять этот закон. Но, однако, мы все еще опережаем людей в одной области, по крайней мере, на несколько сезонов: в магии, которую мы умеем плести.
Коронель сделал жест. И внезапно там и тут по всему залу некоторые из придворных запылали мистическим золотистым свечением. Соседи сразу отодвинулись от них, а сами они с удивлением стали оглядывать себя. Коронель с улыбкой указал на них и сказал:
- Некоторые эльфы умеют создавать для себя мантии магической защиты, а те, кто не умеет, просят ремесленников. Нам нужна такая мантия, которая накрыла бы весь Кормантор. Мы будем иметь такую мантию, прежде чем город станет открытым для рас нечистой крови.
Лорд Урддаск фыркнул:
- Но это дело невозможное!
Коронель рассмеялся:
- Это не то слово, которое мне понравилось бы употреблять в Корманторе, милорд. Кто бы это ни произнес. Здесь возможно все, но не сразу.
Лорд Халадавар наклонился к уху лорда Урддаска и пробормотал:
- Не беспокойтесь! Он говорит так, чтобы с достоинством отступить от своего плана! Мы победили!
К несчастью, кажется, леди герольд оставила за собой след своего волшебства, усиливающего голос. Слова, сказанные почти шепотом, донеслись до каждого угла дворцовой палаты. Лорд Халадавар вспыхнул багровым румянцем, но коронель весело рассмеялся:
- Нет, лорды, я имел в виду именно то, что сказал! Мы сделаем Открытие - но прежде хорошо защитим народ!
- Полагаю, мы теперь будем впустую тратить на это лучшие силы наших молодых магов в течение четырех десятков сезонов или около того,- выпалил лорд Малгат.
Вспыхнувшее сияние одной из небольших старомодных сфер, известное как сигнал приближения, широко разлилось по залу над головами придворных. Все стали вращать головами, чтобы увидеть виновника. Поскольку опять поднялся шум, реплика лорда Малгата безответно повисла в воздухе.
Леди герольд врезалась в толпу нарядных эльфов, как оса, ищущая, кого бы ужалить, и наконец добралась до дряхлого эльфа в простых темных одеждах. Она улыбнулась, повернулась лицом к трону и провозгласила:
- Митантар хочет говорить!
Опять среди придворных поднялся шорох возбужденного перешептывания, три лорда в замешательстве нахмурились, но коронель сделал жест, требуя молчания, и шепот резко оборвался. Когда наступила тишина, леди герольд коснулась рукавом старого мага, и силой ее волшебства его слабый дрожащий голос разнесся по всему просторному залу:
- Я напомнил бы корманторцам, что когда-то, три тысячи лет назад, создавал «поля заклинаний» для мантий, которыми пользовались наши воины. Потом нужда прошла, и я стал заниматься другими вещами. Сейчас мне известно, в каком направлении нужно работать. В былые дни наши создатели легко изменяли волшебство в зависимости от того, какая магия и в какой области действовала. Я создам заклинание, которое сделает то же самое, и дам Кормантору эту мантию. Из конца в конец над этим прекрасным городом раскинется мифал. Дайте мне три сезона, чтобы серьезно подготовиться к этому делу, а потом я представлю вам список того, что мне понадобится.
Некоторое время еще висела тишина, поскольку все ждали, не скажет ли он еще что-нибудь, но Митантар махнул рукой - он сказал все - и отвернулся от герольда. Суд взорвался взбудораженными голосами.
- Милорд, - лорд Малгат бросился к трону и от возбуждения даже воздел руки - очень ему хотелось, чтобы его услышали (наверху Сиринши нацелила на него два жезла, ее лицо стало строгим и решительным), - пожалуйста, выслушайте меня. Обязательно нужно, чтобы этот мифал препятствовал действию магии любого, кто не чисто корманторской крови!
- И он должен, - присоединился к нему взволнованный лорд Халадавар. - защищать нас от зверей, меняющих свой облик, и всех, кто осмелится притворяться эльфом. И даже от некоторых эльфийских лордов!

Предыдущая страница 16 Следующая страница


17 Эд Гринвуд

- Хорошо сказано! - поддержал его лорд Урддаск. - Еще нужно предотвратить перемещение материальных предметов усилием мысли и воли. Иначе каждую ночь к нам будут лезть армии авантюристов в наши ущелья и лощины!
Теперь почти каждый эльф в Суде проталкивался вперед, тряс головой, размахивал руками и выкрикивал собственные предложения. Шум достиг невероятной силы. Коронель, наконец, простер руки, призывая к спокойствию, но это не помогло, и тогда он нажал одну из кнопок, утопленных в подлокотнике трона.
Все были на мгновение ослеплены ярким блеском - вступил в действие легкий световой удар заклинания коронеля. Поэтому почти никто не заметил кинжала, брошенного в коронеля из шеренги придворных. Клинок ударился о защиту, созданную жезлом Сиринши, который она держала в левой руке, и был отправлен в глубокий пустой подвал под северным крылом дворца на хранение.
Это тоже возымело свое действие: все ошеломленно отшатнулись от трона, и наступила полная тишина, нарушаемая только тихими жалобами тех, кто все еще пытался избавить зрение от огненных кругов.
Правитель всего Кормантора ласково сказал:
- Не стоит надеяться, что мифал сможет включить каждое пожелание каждого корманторца, но, разумеется, он должен действовать как можно более приемлемо и надежно. Пожалуйста, выскажите все ваши предложения леди герольду Суда, а она передаст их старшим магам Суда и мне лично. Митантар, примите мою глубочайшую благодарность... и мои надежды, что весь Кормантор скоро отзовется такой же благодарностью. Я желаю, чтобы вы скорее создали начальную версию вашего ми-фала - независимо оттого, насколько он неполон и недоделан, - и представили Суду.
- Высокочтимый лорд, я так и сделаю, - ответил Старый эльф, низко поклонившись. Он снова отвернулся, а высоко над ним у Сиринши широко раскрылись глаза. Возникал или не возникал на какое-то мгновение вокруг его головы круг из девяти искр?
Ладно, сейчас уже все равно ничего не видно. С серьезным лицом Сиринши наблюдала, как задумавшийся о чем-то Митантар ковылял к одному из гобеленов. Мгновением позже ее глаза снова расширились - на этот раз один из жезлов в ее руках слегка подпрыгнул. Это означало, что старику потребовалось куда-то метнуть волшебство.
Митантар благополучно исчез за гобеленом, при этом Олуэваэра с удовольствием отметила, что два самых лучших молодых арматора коронеля в коротких нарядных плащах, создававших, насколько могло видеть ее магическое зрение, защиту от летящего металла, заняли места перед ним и позади него. А собственная мантия Митантара должна была защитить его от любого брошенного заклинания. Таким образом, теперь, когда первому нападению на него удалось помешать, он, невредимый, доберется до своей башни.
Сиринши мрачно наблюдала, как один из придворных в темно-фиолетовой тунике чьего имени и родословной она не знала, бессильно осел на стену, уставившись на свои руки. Его лицо было белым, а рот разинут в безмолвном потрясении.
Прицел ее жезла оказался хорош: теперь его рука стала сухой и похожей на коготь, вся покрылась возрастными пятнами и стала слишком слаба, чтобы удержать смертоносный трехгранный кинжал. Оружие вывалилось и со звоном упало рядом с предателем.
- Должна признаться, я все еще восхищаюсь тем успехом, которого добилась Дьюла, - доверительно сообщила Алаглосса Торнглар, когда слуги уже не могли их услышать. Две группы одетых в ливреи эльфов тщательно записывали все покупки, которые совершали их леди-хозяйки на каждой стороне улицы, и терпеливо стояли, охраняя приобретенное.
- Боюсь, все не так просто, - пробормотала леди Итритра Морнмист.
- В самом деле? А вы видели леди Аугламир? Амарантэ, я имею в виду. Она и сегодня еще как статуя молчит, не двигается. Интересно, не тревожат ли ее ухаживания некоего мага Верховного Суда?
- Нет, - задумчиво возразила Итритра. - тут что-то другое. Она за кого-то беспокоится, но не за себя. Она едва замечает, что на ней надето, и дюжинами рассылает мальчиков-слуг с множеством поручений, бесконечно, час за часом. Она потеряла что-то... или кого-то.
- Интересно, что могло случиться? - Леди Торнглар вздохнула и нахмурилась, прекрасные черты ее лица обрели даже некоторую торжественность. - Я чувствую, что это должно быть серьезно.
- Устраиваем тайные заговоры на улицах, не так ли? - Голос, который приветствовал их, едва ли не сочился спесью. Эландор Ваэлвор, краса и гордость третьего старейшего дома королевства, ликовал по какому-то поводу.
Он надвигался на них, великолепный в черном бархатном жилете, отделанном белыми молниями, пурпурно-красном плаще, ладно облегавшем плечи, и в блестящих высоких сапогах до бедра. Тонкие, изящные пальцы были сплошь усыпаны кольцами, а украшенный драгоценными камнями меч был так длинен, что на каждом шагу бил его по лодыжкам. Обе леди с бесстрастными лицами наблюдали за его величественной поступью.
Эландор, кажется, почувствовал их молчаливое неодобрение: он нахмурил брови, сцепил руки за спиной и начал крутить пальцами.
- Хотя есть что-то свеженькое и забавное, - легко сказал он, - в том, что молодежь самых решительных домов Кормантора выросла, наконец, и заинтересовалась делами королевства. Но должен предостеречь вас, леди, что чересчур много говорить о важных делах - плохое, нет, очень плохое занятие. Недавно я с огромным сожалением был вынужден ограничить одну своенравную даму, леди Симрустар Аугламир. Возможно, вы об этом слышали что-нибудь, перенесенное на печальных ветрах сплетен.
Мучительное любопытство в голосе и выгнутые аркой брови подсказывали ответ, но несколько смущало, что дамы молчали, не отводя от него презрительно-пристальных взглядов.
Глаза лорда вспыхнули раздражением. Он круто, щегольски взметнул плащом и повернул прочь от дам. Потом Эландор приложил руку к груди, театрально вздохнул и опять повернулся к ним.
- Мне было весьма огорчительно слышать, - пылко заявил он,- как весь город обсуждает такие же трагические новости, касающиеся чести гордых леди домов Морнмиста и Торнглара. Мало ли какие еще несчастья могут случиться с любой эльфийской девой, которая не знает своего места, но все равно стремится... в новый Кормантор.
- И что же это будет за «новый Кормантор», лорд Ваэлвор? - вкрадчиво спросила Алаглосса, прижав к подбородку два пальца и широко раскрыв глаза.
- Ну, это наше королевство, знакомое всем и любимое каждым истинным корманторцем. Это королевство, возрожденное в течение луны и удержанное на пути истинном.
- Возрожденное? Кем и как? - присоединилась Итритра к захватывающей игре. - Злорадствующими молодыми лордами?
Эландор хмуро уставился на нее, потом растянул губы в очень нелюбезной улыбке:
- Я не забуду вашей дерзости, леди, и буду действовать соответственно - можете быть в этом уверены!
- Я буду ждать вас, лорд, - ответила она, уважительно уронив голову, но при этом закатывая глаза.
Ваэлвор с рычанием пронесся мимо, нарочно выставив локоть так, чтобы задеть ее голову. Она отшатнулась, и эльф налетел на неизвестно откуда взявшегося слугу.
Эландор бросил вокруг сердитый взгляд и обнаружил, что слуги обеих леди плотно обступили его, и хотя на него никто не смотрел, но кинжалы были наготове.
Взбешенный лорд ускорил шаги, вырвавшись прочь из плотного кольца охраны.
Слуги столпились вокруг обеих леди, которые взглянули одна на другую и обнаружили, что обе тяжело дышат. Глаза темнеют, ноздри трепещут, а кончики ушей все больше краснеют от гнева.
- Опасный противник, и теперь он зол на вас, Итритра, - тихо предупредила Алаглосса.
- Ах, посмотрите, как много он сам выболтал о чьих-то планах по поводу будущего королевства, правда, только потому, что вышел из себя, - ответила та. Потом она взглянула на слуг, окружавших их обеих, и сказала: - Благодарю вас всех. Это было очень смело пойти на такой риск, когда вы могли бы - и должны были - безопасно... спокойно оставаться в стороне,
- Нет, леди. Есть еще и в наши дни понятие о чести, хотя мы могли бы сделать немного, - проворчал один из самых старших.
Итритра улыбнулась ему и ответила:
- Ну, если я когда-нибудь, мало ли, позволю себе такую же грубость, как этот юный лорд, разрешаю столкнуть меня в грязь и пару раз пройтись хлыстом по моей спине!
- Лучше всего предупредите вашего лорда о том, что у него появился противник, - с улыбкой вставила Алаглосса. - Этот слуга - один из моих людей.
Все взорвались смехом, но постепенно затихали, по мере того как, один за другим, они оборачивались и обнаруживали, что Эландор Ваэлвор ушел еще не слишком далеко. Он, очевидно, решил, что их смех относится к нему, и стоял, обводя всех черным, убийственным взглядом.
Лорд Имбраскар Эвендаск непринужденно сделал несколько шагов над собственной кроватью, голый как в день своего рождения, и улыбнулся своей леди восторженной улыбкой молодого влюбленного.
Леди Дьюла Эвендаск улыбнулась ему в ответ, ее подбородок покоился на ладонях, а локти разместились в таком же пустом воздухе. Из одежды на ней были только прекрасные золотые цепи с драгоценными камнями. Петлями они свисали вниз, почти до самой кровати.
- Итак, милорд, какие сегодня новости? - едва слышно прошептала она, продолжая радоваться, что после Суда он поспешил прямо домой и немедленно разделся и что он, вопреки опасениям, был восхищен, обнаружив ее в постели.
Ритуально презираемая бутылка тройного хереса все еще стояла на полу, там, куда она приказала ее поставить. Дьюла сомневалась, что ее лорд выпил хотя бы каплю с тех пор, как застал ее за опустошением такой же бутылки. Интересно, когда она осмелится - и осмелится ли вообще - рассказать ему о заклинании, которое соорудили ее подруги для того, чтобы она смогла выпить ту (целую!) бутылку?
- Три старших лорда, - рассказывал ей ее Имбраскар, - Халадавар, Урддаск и эта змея Малгат прибыли в Суд и потребовали, чтобы коронель передумал разрешать Открытие. Они надели тяжелые мечи, хватались за рукоятки и даже угрожали пустить их в ход.
- И они все еще живы? - сухо поинтересовалась Дьюла.
- Живы. Элтаргрим сделал вид, что такое вооружение было их «ошибкой».
Дьюла фыркнула.
- Вражеский арматор истек бы кровью, если бы он - по ошибке - схватился за оружие, - произнесла она с пафосом, величественно взмахнув рукой. Ее лорд, не удержавшись, хихикнул.
- Подождите, любимая, есть еще кое-что, - сказал он, обняв жену. Дьюла пожатием плеч разрешила ему продолжать. При этом прическа у нее рассыпалась и свободные волосы упали по плечам.
Имбраскар внимательно наблюдал за тем, как падали роскошные локоны, и беспокойно мотался взад и вперед, не прерывая, впрочем, рассказа:
- Коронель признал, что их опасения имеют основание и вызывают уважение. Потом он заставил леди герольда напугать нас всех рассказами о воинственности и возможностях людей и сказал, что Открытие в конечном счете состоится, только после того, как город будет скрыт под огромной магической мантией.
Дьюла нахмурилась:
- Как, опять мифал этого старого сумасшедшего Митантара? Что хорошего в том, что королевство будет открыто для всех?
- Ну да, Митантара, и это даст нам контроль над всем, что делают все эти лезущие к нам нон-эльфы. Мы сможем по звукам определять, какую магию они изобрели и что скрывают, - объяснил ей лорд.
Дьюла отпрянула, но потом снова подплыла поближе, и когда совсем прильнула к своему лорду, чтобы погладить его грудь, то добавила вкрадчиво:
- И эльфы тоже, милорд, эльфы тоже!
Он тряхнул головой, освобождаясь от наваждения, потом замер, глядя очень задумчиво, и сказал совсем слабым голосом:
- Дьюла... как я мог так долго воздерживаться и все эти годы не замечать вас? Заклинания могут быть созданы так, чтобы действовать только на существа отдельных рас. Какое оружие для того, кто будет коронелем, кем бы он ни был!
- Мне кажется, милорд, - Дьюла перевернулась к лорду боком, но так и не спустила с него очень серьезных глаз, - что нам следует усердно потрудиться, чтобы и в дальнейшем видеть нашим коронелем все же Элтаргрима, а не одного из этих напыщенных, честолюбивых ардаванши. А тем более не одного из так называемых «благородных» сыновей трех самых высоких домов. Пусть они считают людей и им подобных не лучше змей или земляных слизняков и все такое, но они так же смотрят и на нас, остальных эльфов Кормантора. Они считают нас не лучше рогатого скота. Открытие пугает их, они боятся за свое высокое положение, потому и действуют так отчаянно и беспощадно.
- Почему не вы советник Суда? - вздохнул Имбраскар.
Она перевернулась у него над макушкой и сказала сладко:
- Я и есть советник. Я советую Суду через вас.
Лорд Эвендаск проворчал:
- Истинная правда. Вы заставляете меня выступать в роли лакея, которого каждый день посылают на бой, чтобы продвигать свои идеи.
Леди Дьюла Эвендаск улыбнулась и ничего не ответила. Их взгляды встретились и не смогли оторваться друг от друга. В ее глазах что-то мерцало, но она так ничего и не говорила.
Медленная улыбка тронула обычно твердо сжатые губы Имбраскара:
- Хвала Коллерону и проклятие вам, леди, - залпом выдохнул он и беспомощно рассмеялся.

Глава пятнадцатая
Может быть, мифал

Было и прошло. Эльминстер, убитый или почти что убитый эльфами, милостью Мистры медленно перемещался по Кормантору в облике не то призрака, не то фантома, бессильный и невидимый, похожий, как сказал бы кто-нибудь, на тех девиц-судомоек, что служат высокородным леди. Подобно этим распутным девкам, беда, вероятно, приключилась бы и с последним принцем Аталантара, если бы он привлек к себе чье-нибудь высочайшее внимание. Эльфийские мастера волшебства были влиятельны в те дни и скоры на расправу. Они смотрели на мир вокруг себя и на окружающих как на непослушные игрушки, которые непременно следует приручить: быстро, сурово, раз и навсегда. Некоторые эльфы изменили свое мнение на этот счет, но таких и по сей день немного.

Антарн Мудрый
из великой истории могущества архимагов Фэйруна,
изданной приблизительно в Год Посоха

Симрустар была почти обнажена. От засохшей крови ее лицо превратилось в черную маску. Она смотрела из тени, что отбрасывали ее сбившиеся в клочья, свисающие волосы. Она не видела ни Эльминстера, ни кого-либо еще в Фэйруне. Она задыхалась и скулила, и при этом в уголках ее дрожащего рта вздувались пенные пузыри. Даже если бы в этих глазах еще сохранялось какое-нибудь сознание, Эльминстер все равно не смог бы рассмотреть его признаков.
Пожалуй, Эландор оказался даже более порочен, чем думала Симрустар. Эл почувствовал боль, сострадание и тошноту. Виноват был он, перебросив Эландора через ее защиту и позволив ему читать ее воображение. Если бы можно было вернуть все назад, он не стал бы делать этого.
- Леди, - сказал он, или почти что сказал, - Симрустар Аугламир, - тихо позвал он, сознавая, что на самом деле не произносит ни звука. Может быть, если бы он мог проникнуть прямо в ее сознание... Или это нанесло бы ей еще больший вред?
А потом она чуть не упала лицом в землю, потому что наткнулась на край оврага. Эл пожал плечами: ей уже трудно повредить еще больше. Если только хищник? Эта опасность была очень реальна и скоро станет еще реальнее, поскольку наступали сумерки. Он плавал у нее перед глазами, за которыми не было ничего, кроме темной пустоты, опять звал ее по имени, внимательно прислушивался. Ничего.
Тогда Эл проплыл сквозь тело измученной леди и с печалью увидел, как она отшатнулась, пуская слюни и бормоча что-то нечленораздельное. Нет, он ничего не мог сделать.
В нынешнем своем состоянии он не мог даже погладить ее по спине или заговорить с ней, чтобы хоть как-то успокоить. Он стал настоящим фантомом... а она, похоже, умирала и, весьма вероятно, была безумной. Сиринши могла бы помочь ей, но он не знал, где можно найти леди Олуэваэру.
- Мистра, - опять вскричал он, - помоги мне! Пожалуйста!
Он ждал, дрейфуя, время от времени с тревогой заглядывая в невидящие глаза продолжавшей ползти вперед Симрустар, но, сколько бы он ее ни звал, никакого зримого отклика не было. Пока она медленно прокладывала свой тяжкий путь через лес, Эл растерянно плавал рядом с ползущей и стенающей волшебницей,
Один раз у нее из груди вырвалось:
- Эландор, нет! - И Эл понадеялся, что услышит еще какие-нибудь отчетливые слова, но она зарычала, взвизгнула, а потом разрыдалась. В конце концов, рыдания опять перешли в невнятное бормотание.
Наверное, сейчас Мистра даже не слышала его. Нет, это глупости; ведь это она, должно быть, восстановила его рассудок после взрыва в руинах замка. Хотя на сей раз, кажется, она хочет, чтобы он усвоил этот урок.
Если сейчас Эл полетит обратно через горы и пустыню к той башне Мистры, что находится за Аталантаром, или в одно из тех потаенных мест богини, о которых он слышал, возможно, что жрецы вернут обратно его тело.
Пожалуй, вернут, если смогут хотя бы почувствовать его. Но кто сказал, что они смогут то, чего не смогли заклинания эльфов Кормантора?
Возможно, его заметили бы, если бы он наткнулся на какое-нибудь развернутое заклинание или проник бы в палаты мага, пытающегося сотворить новое волшебство. А еще ему придется покинуть Симрустар...
Эл раздраженно кружился в воздухе, мучительно перебирая решения. Он ощущал досадное бессилие и мог только наблюдать, как она будет ранена или как на нее кто-нибудь нападет и убьет, быть может, прямо сейчас.
Конечно, если бы он восстановил свое тело, то отыскал бы потом Симрустар с помощью заклинания или, в конце концов, послал кого-нибудь, чтобы спасти ее. Например, Сиринши. Но вряд ли у него много шансов убедить дом Аугламира, что Эландор Ваэлвор бросил их драгоценную дочь и наследницу ползать по лесу, подобно обезумевшему животному. Спрашивается: откуда бы ему, ненавистному человеку, это знать?
Нет, он ничего не может сделать для Симрустар. Если она умирает здесь, то это еще не значит, что она невиновна в нынешнем своем положении. Нет, видят боги, задолго до того, как волшебница наткнулась на Эльминстера и решила использовать его, она не один раз заслужила такое наказание.
И все же Эл был почти так же виновен в ее нынешнем состоянии, как если бы лично разрушил ее рассудок и тело.
Принц бросился обратно в город в надежде, что сможет с кем-нибудь связаться. Он так спешил, что летел прямо на деревья, даже не задумываясь о том, проскакивать их или огибать, проносился по улицам через величественные здания Кормантора и даже сквозь сверкающие доспехи военачальника, как раз формировавшего из своих воинов патруль, который с его одобрения должен был покинуть город.
Спускались сумерки. Эл устремился мимо линии светящихся воздушных шаров, освещавших улицу, затем мимо второй, на которой он натолкнулся на какое-то собрание. Хотя один из шаров, кажется, все-таки закачался и вспыхнул чуть ярче, когда он проскакивал сквозь него, сам он ничего не почувствовал.
Он повернул к дворцу коронеля и на этот раз увидел слабый свет в верхней части красивой башни, которую он раньше не заметил. Последние отблески дня легли на парк; он помедлил возле окна, заглянул внутрь и увидел палату, в которой сидел в кресле и явно спал коронель. Сиринши прислонилась к подлокотнику его кресла, она что-то говорила шести сидевшим кольцом вокруг нее волшебницам Суда.
Если у него и была какая-то надежда получить помощь в Корманторе, то она находилась именно в этой комнате. Взволнованный Эльминстер помчался вдоль стены, отыскивая какую-нибудь лазейку, через которую он смог бы проникнуть во дворец.
Нашлось чуть заметно приоткрытое окно, но оно вело в кладовую, столь надежно отгороженную от остальных помещений дворца, что дальше ему пути не было. Совершенно расстроенный, он снова выскочил наружу; каждый впустую потерянный миг означал, что он не услышит большую часть беседы в той освещенной палате. Эл опять бросился вдоль стены и обнаружил одно из тех огромных окон, в которых «стекло» было вовсе не стеклом, а завесой из невидимого магического поля.
Он почувствовал легкое покалывание, когда метнулся через него, и чуть не повернул обратно, чтобы пройти через него снова в надежде, что это покалывание означает возвращение плоти, но нет. Пока нет. Сейчас ему нужно подслушать, о чем говорят на этом собрании.
Принц знал, в какую комнату ему нужно попасть, а чувство направления подкреплялось все тем же покалыванием, которое усиливалось, чем ближе он подбирался к нужному помещению, минуя одно охраняющее заклинание за другим. Конечно, Сиринши не хотела, чтобы кто-нибудь, кто бы он ни был, подслушал то, что обсуждалось в этом зале.
Однако дверь в палату была массивной и старой. За многие столетия использования она так поизносилась, что вокруг рамы образовалась изрядная щель. Эл метнулся к ней и проскочил через кольцо слушающих волшебниц прямо к хрупкой фигурке в центре.
Незаметно было, что Сиринши слышит или чувствует его, хотя он орал, звал ее по имени и даже размахивал внутри нее руками. Тогда он вздохнул, смирившись с этой своей тихой призрачностью, и устроился парить над вторым, свободным, подлокотником кресла коронеля. Эл стал серьезно прислушиваться. Кажется, он поспел - благодаря Мистре - к лучшей части беседы.
- Бураэле и Младрис, - продолжала говорить Сиринши, - все время должны прикрывать тело Митантара, я уж не говорю, что и себя, конечно, поскольку любой противник, получив отпор при первом нападении на Эммита, постарается обезвредить защитника. Его мантия лучше любой из наших, и я предлагаю только одно: Силмэ должна набросить сеть наблюдения, которую я дала. Вместе с мантией Эммита она будет служить ловушкой. Вы и Холон будете все время по очереди возвращаться, чтобы проверять ее. Да, сеть будет стегать по спине любого, кто попытается вырваться из нее с помощью заклинаний. Такая трепка будет хорошо защищать, не нанося при этом вообще никакого вреда. Я хочу, чтобы вы две не нападали на них, а только определяли, кто это, и как можно скорее сообщали нам.
- А мы, значит, опять остаемся не у дел, - с легким разочарованием заметила Айаланда, показав жестом на себя и сидевшую рядом с ней Йатланэ.
- Не совсем так, - с улыбкой ответила Сиринши. - Ваша совместная задача состоит в том, чтобы сплести и наложить заклинания, которые услышат любого, кто произнесет имя «Эммит» или «Митантар» или даже «лорд Ийдрил», хотя я подозреваю, что немногие из кормитов вспомнят сегодня этот титул. Определите их, постарайтесь узнать, что они говорят, и сообщите мне.
- Еще что-нибудь? - чуть устало спросила Холон.
- Я понимаю, что значит, быть молодым и при этом все время заниматься делом, - мягко ответила Сиринши. - Наблюдение и выжидание - это самое трудное, леди. Я думаю, что лучше всего, если мы будем встречаться здесь четыре утра подряд и обновлять задания.
- А чем будете заниматься вы? - кивнув в знак согласия с планом Сиринши, спросила Силмэ.
- Охраной коронеля, конечно,- с улыбкой сказала леди Олуэваэра. - Кто-то же должен остаться с ним.
По всему кругу губы дрогнули в веселой улыбке. В уголках рта Сиринши тоже играла полуулыбка, когда она медленно поворачивалась, чтобы по очереди встретиться глазами с каждой из шести и получить легкий кивок согласия.
- Я знаю, как всех вас раздражает работа без свободы действий, - ласково добавила она, - но подозреваю, довольно скоро настанет время, когда наиболее горделивые дома нашего королевства осознают, что мифал обуздает их тайную деятельность и их собственные сплетения заклинаний. Вот тогда у нас начнутся серьезные неприятности.
- Как далеко мы можем зайти, если дело дойдет до открытых битв магии? - спокойно спросила Холон.
- О, до них дойдет, сестра моя, до них обязательно дойдет, - отозвалась Сиринши. - Тогда вы все должны чувствовать себя свободными в выборе средств. Вы сможете разорвать любого противника на куски, до смерти или не до смерти. Не стесняйтесь ударить любого корманторца, если уверены, что он намерен действовать против коронеля или творца мифала. Будущее нашего королевства под угрозой, и нет такой цены, даже самой высокой, которую мы не заплатили бы ради этой цели.
В мрачной тишине все головы склонились в знак согласия. Как раз в этот момент коронель всхрапнул. Сиринши нежно оглядела его, а шесть волшебниц улыбнулись и поднялись.
- Торопитесь! - на прощание сказала им Сиринши, глаза ее сияли. - Вы - хранители Кормантора и его будущего. Вперед, и победы вам!
- Мы идем, королева заклинаний! - подражая мужчинам, воскликнула Силмэ и ударила себя в грудь.
Окружающие радостно оживились, очевидно, это была откуда-то взятая цитата. Затем все шесть волшебниц направились к выходу, изящно покачивая длинными волосами и одеждами. Эл бросил короткий, грустный взгляд на Сиринши, которая все еще не слышала его, а он чуть не надорвался, выкрикивая ее имя. Волшебница следовала за той, которую звали Бураэле, делая осторожные замечания насчет лица и фигуры Младрис. В ответ эскорт хранил полное молчание.
Когда все закончилось, две высокие, изящные волшебницы, державшиеся вместе, зашагали по коридору дворца со скоростью ураганного ветра.
- Не съесть ли нам чего-нибудь, как ты думаешь? - спросила Бураэле свою спутницу.
Девы вышли из-под опеки защитного поля дворца и превратились в невидимок, но для Эла, парящего рядом, они оставались ясно различимыми. Их тела теперь казались синеватым светом, похожим на отраженный от снега свет ярких зимних звезд.
- Я захватила с собой немного еды,- ответила Младрис. - Я вызову ее перед тем, как нам нужно будет входить в первую защиту. Подожди, вот увидишь его башню: некоторые старые мужчины понимают выражение «дом как свалка» слишком буквально.

Две волшебницы, скользившие сквозь пылающую мантию, окружавшую довольно ветхую башню мага Митантара, утолили голод высокой кружкой мятной воды и холодным пирогом с куропаткой. Осадная башня Падающей Звезды напоминала длинный, покрытый травой холм с окнами по одной стороне. Башня была сложена из грубо отесанного камня. Двор ее, заросший диким кустарником и ползучими растениями, был завален упавшими деревьями, корни которых переплелись между собой непроходимой путаницей. В сумраке некоторые из корней напоминали пальцы гиганта, что тянутся в темнеющее небо.
- Боги и герои! - пробормотала Бураэле.- Для защиты этой баши требуется армия.
- Это о нас, - бодро согласилась Младрис. - Благодарение богам, никакие наши противники не будут слишком тайными. Они более способны сокрушить защиту заклинаниями, сотрясающими королевство, и только потом попробовать добиться большего.
- Три защиты... нет, четыре. Это потребует массы взрывов,- заметила Бураэле, когда они прикончили пирог и облизали пальцы.
- Он уже тут, - сказала Младрис.
Бураэле скорчила гримасу:
- Он, возможно, был «тут», когда вышел из Палаты Суда, - отозвалась она, - Леди Олуэваэра рассказывала мне, что он бывает более чем немного целеустремленным. Мы можем нагими танцевать вокруг него и петь песни прямо ему в ухо, говорила она, а он, скорее всего, только и проворчит, что хорошо иметь такие энергичные юные создания рядом. И попросит принести ему какой-нибудь порошок.
- О боги! - с чувством произнесла Младрис, закатив к небу глаза. - Сделайте так, чтобы я никогда не стала настолько старой, чтобы дожить до такого.
- Сделано! - самодовольно произнес холодный голос из пустого воздуха.
И мгновение спустя Фэйрун взорвался множеством прыгающих, искрящих молний. Они яркими вспышками алчно проносились по воздуху, чтобы пронзить и опутать задыхающихся и ошеломленных волшебниц.
Младрис и Бураэле были схвачены за изящно обутые ножки и отброшены в колючие кусты ежевики. Дым струился из их ртов и толчками брызгал из глаз.
Даже Эльминстер был застигнут врасплох. И как его не заметил маг с жестоким лицом, маг, который теперь поднимался мстительным столпом тумана и разворачивался над хаосом сада?
Со всех сторон колдуна окружали сияющие облака. Они соединялись друг с другом, облекая волшебника плотью. А тот, став выше и плотнее, спокойно продолжал стегать рыдающих волшебниц потоками потрескивающих молний, не позволяя им ни на мгновение прийти в себя и исправить положение. Он не давал им шанса даже убежать.
Эльф с самодовольной улыбкой сделал шаг вперед, с рук его дождем сыпались искры. Эл чувствовал жалящую боль, когда они проносились сквозь него и меркли. С беззвучными криками принц кружил вокруг мага, но тот его нападений не замечал.
Казалось или нет, но колдун все-таки ждал подмоги?
- Хэмир Ваэлвор, к вашим услугам, - представился, наконец, двум леди эльфийский волшебник, когда их обожженные и трепещущие тела были так опутаны и перетянуты молниями, что они не могли даже пошевелиться. - Кажется, Старим задерживается. Наверное, хочет, чтобы всю грязную работу за него сделал я, прежде чем он изволит явиться. Впрочем, теперь, когда у меня есть ваша жизненная энергия, это не имеет большого значения. Вы здесь, чтобы защищать слабоумного старика Митантара, так я понимаю? Жаль, что вам придется умереть вместо него.
Бураэле с трудом сдержала протестующий стон, но все же немного черного пламени вылетело у нее изо рта. Младрис висела молча, обмякнув, с открытыми застывшими и потемневшими глазами. Только жилка, бившаяся на ее горле, показывала, что девушка еще жива.
Эл почувствовал, как в нем грозным красным потоком нарастает гнев и требует выхода. Он тяжело повернулся, позволяя ярости выйти в виде энергии, которая, наконец, лопнула длинным, беззвучным разрядом и пронесла его сквозь молнии прямо на мага Ваэлвора.
На полпути Эл выгнулся и безмолвно вскрикнул от боли и удивления. Он неожиданно почувствовал молнии! Их создатель тоже мог увидеть или почувствовать его. Хэмир прищурился, услышав внезапный треск и шипение искр почему-то потемневших молний. Что это к ним так притягивалось и что за ними тащилось?
Губы Ваэлвора вытянулись в нитку. Старый Митантар? Или кто-то другой сует свой нос в чужие дела? Он что-то прорычал и сделал одной рукой движение в быстром заклинании, которое завертело вокруг него дюжину клинков, рассекающих воздух на мелкие дольки. Клинки, с лязгом сталкиваясь друг с другом, понеслись в сторону непонятной помехи.
Эл, следя за тем, как лезвия подлетали и падали перед ним, вырвался из потока молний, чувствуя боль и возбуждение одновременно. Часть их энергии металась внутри него, это вызывало неприятное пощипывание и разбрасывало искры из его рта и глаз.
Многое повидавшие глаза Ваэлвора широко раскрылись от удивления, когда он смутно различил очерченную молниями фигуру эльфа - или все-таки человека? - за мгновение до того, как она разбилась об него.
Эл ударил со всей силы, со всей жестокостью, стараясь сокрушить Хэмира. Когда он коснулся мага, то не почувствовал плоти, только покалывание. Затем последовала резкая боль, потому что заклинания, из которых была сплетена мантия колдуна, пытались расколоть человеческий фантом.
В то время как Эльминстер рассыпался в воздушном пространстве, беззвучно крича от мучительной боли, Хэмир Ваэлвор тряс головой и ревел, потому что его собственные молнии, свиваясь в кольца и спирали, внезапно вернулись к нему. Зрачки его эльфийских глаз вдруг стали такими же молочными, искрящимися, как белый опал,- такое Эл видел в последний раз много лет назад. И вот теперь в глазах мага, который только что пал жертвой собственного заклинания против так и не распознанного вмешательства, происходили страшные изменения.
Эл тряхнул головой, попробовал восстановить контроль над своим отзывающимся болью, разрушенным обликом и опять вскрикнул. Значит, он может ранить или, по крайней мере, причинить боль, нанести повреждение?

Предыдущая страница 17 Следующая страница


Эльминстер в Миф Дранноре 18

Принц отплыл подальше, к тому месту, с которого мог просто наблюдать за происходящим. Он понимал, что больше ничем не может помочь двум волшебницам, которые по-прежнему лежали там, где их уложили молнии.
Ему нужно было знать, сколько времени потребуется, чтобы этот эльфийский колдун восстановил силы. И что произойдет, если снова броситься сквозь него? Эл готов был проходить через это испытание снова и снова.
- О Мистра, пусть этот эльф собирается с силами как можно дольше!
Эл взмолился очень пылко, но у Мистры, кажется, были другие намерения, или, может быть, сегодня она плохо слышала: Хэмир зашевелился и вытянул руки, ощупывая воздух вокруг себя, потом с проклятиями схватился за голову. У Эла появился соблазн прямо сейчас собраться и пронзить эльфийского мага. Но прежде ему нужно было знать, какого рода повреждения нанесут эльфу его действия. И потом, разве задавака Ваэлвор не говорил что-то о появлении Старима? Так, может быть, лучше не быть видимым всякий раз, когда появляется кучка жестоких волшебников, ищущих неприятностей на свою голову.
Хэмир Ваэлвор осторожно тряс головой, словно пытаясь прочистить мозги, его проклятия явно набирали силу.
Кажется, он близок к полному восстановлению, в то время как призрак некоего Эльминстера все еще чувствует раны, весьма болезненные и по всему «телу».
Мистра прокляла его. Хэмир собирается иссушить двух волшебниц до состояния скорлупы, а последний принц Аталантара кружит над ним, бессильный остановить злодея!
Конечно, тут же с отвращением заметил Эльминстер, дела могут стать еще хуже, гораздо хуже. И даже прямо сейчас.
Один за другим рушились пояса внешней мантии, распадаясь в тишине мириадами неслышно вспыхивающих и исчезающих искр. И вот с ней покончено. В центре разрушенного щита появилось нечто напоминавшее по виду столб высокого черного пламени. Оно проскользнуло через последнюю защиту, замерло и обернулось тремя высокими, прекрасно сложенными мужчинами. Пояс на одеждах каждого из них был украшен парой поверженных драконов. Прибыл Старим.
- Приветствую вас, лорд Ваэлвор, - с бархатной учтивостью произнес один, когда три фигуры дружно шагнули из воздуха с холодным видом небрежного превосходства. - Что вас так огорчает? Те леди попытались защищаться?
- Призрак-наблюдатель, - прошипел Хэмир, и глаза его блеснули гневом и болью.- Он поджидал тут и напал на меня. Впрочем, я отбился, хотя все еще чувствую боль. А как вы находите эту прекрасную ночь, милорды?
- Скучно, - искренне признался один из них. - Однако возможно, старый дурак сумеет устроить нам какое-нибудь развлечение, прежде чем мы сотрем его в пыль. Позвольте-ка взглянуть.
Эл парил рядом с Хэмиром, опасаясь, что тот может выплеснуть свою ярость на леди, и заодно следил за действиями Старима. Тот сделал шаг вперед, а два эльфа отошли немного в сторону, чтобы прикрыть его с боков, и последовали за ним, на ходу сплетая сложные и мощные заклинания сражений. Все трое двинулись мимо колдуна Ваэлвора и помятых тел двух павших волшебниц.
Из ладоней одного колдуна, сложенных в виде чаши, с силой вырвалось белое пламя, извилистым столбом взметнулось к звездам, как будто гигантский змей рвался в небо. Потом этот «змей» разделился на три длинные шеи, и на конце каждой выросли огромные, как у дракона, пасти. Беспрерывно покачиваясь, эти головы согнулись и ударили в старый камень башни. Там. где их зубы коснулись стены, камень исчез, беззвучно канув в небытие, обнажив внутренние палаты.
С кончиков пальцев второго колдуна тоже выскочили языки пламени, только на этот раз в виде красных копий. Копья понеслись в пробоину, уверенно целясь в какие-то волшебные предметы открывшейся палаты. Некоторые из них вспыхивали яркими снопами искр, другие взрывались, раскачивая башню Падающей Звезды, и расшвыривали осколки камней во все стороны. Осколки неслись сквозь деревья и приземлялись где-то в невидимой дали.
Из рук третьего мага поднялось зеленое облако, из которого с бешеной скоростью выросли зубы и множество когтистых лап. Чудище нырнуло в башню в поисках Митантара.
Прошло немного времени, вздох или два, как вдруг за обрушенными камнями в самой глубине башни вспыхнуло что-то густо-фиолетовое, и яркая стрела этого сияния с ревом вырвалась наружу, разбрасывая во все стороны выдернутые когти зеленого монстра.
Хэмира Ваэлвора, наблюдавшего за происходящим, развернуло и спиной швырнуло в колючий кустарник.
Трое Старимов вздрогнули и бросились во весь опор прочь от башни, в свалке толкая друг друга и торопясь убраться подальше от этого места. Однако фиолетовый поток не иссяк и превратился в три пальца. Каждый палец следовал за одним из эльфов, а настигнув, прорезал его насквозь.
Личные мантии Старимов вспыхивали видимым светом. Один маг замер, когда его опутал черно-фиолетовый дым, вскинул руки, а потом упал и остался лежать недвижим.
Другие два мага кружились вокруг себя и что-то, Эл не разобрал что, кричали друг другу: их высокие голоса были искажены отчаянием и безумным страхом. Кажется, «старый дурак» приготовил для них чуть больше развлечений, чем они ожидали.
Тело упавшего Старима выбросило искры и последние, уже невнятные слова смертельного заклинания, а потом все угасло. Его голова, прижавшаяся щекой к старому пню, так и осталась отвратительно и неестественно повернутой набок, а остальная часть тела медленно таяла и стекала в землю.
Открыв рот от изумления, Ваэлвор пялился на происходящее, но два оставшихся в живых Старима даже не обратили внимания на павшего родственника, потому что деловито плели очередное заклинание. По мере того как порхали их пальцы, воздух вокруг двух эльфов стал трещать и стекать, как скатывается масло по внутренней стороне заполненного водой шара. Крошечные пятнышки света мерцали здесь и там, пока маги плавно кружились, переплетая запутанные узоры магии.
В то время как разворачивалась эта двойная фантасмагория, над головами Старимов появились два светящихся бледно-зеленых облака. Они отбрасывали достаточно света, чтобы стали видны сверкающие капельки пота на напряженных эльфийских загривках и усердно работающие челюсти.
Тем временем, тихо расцветая и набирая свет, одно облачко уплотнилось, собралось в сферу и начало вращаться. Мгновением позже то же произошло и со вторым облаком, и обе сферы стали сильно раскачиваться в воздухе над эльфийскими магами.
Ваэлвор опять выругался, черты его липа заострились. Он побледнел так, будто его лицо высекли из молочного мрамора,
Из разбитой башни заструился красный туман, подползая к незваным гостям длинной, незыблемой волной. Чуть не сбивая друг друга с ног, эльфы начали судорожно хватать из-за поясов жезлы, волшебные палочки, драгоценные камни и прочие мигающие безделушки и швырять их в сферы над своими головами. Каждая вещица, попавшая в цель, начинала лениво плавать внутри сферы, не причиняя ей никакого вреда.
Красный туман был в одном шаге от них, когда один из Старимов выкрикнул какое-то одно-единственное звучное слово - а может, это было имя,- и все принадлежности для волшебства внутри его сферы сразу выстрелили, разрывая воздух на части темнеющими, мрачными трещинами мерцающих звезд. Трещины стали втягивать в себя и сферу, и волшебные игрушки, и красный туман, и часть сада, и даже передний фасад башни. Потом все исчезло с высоким звуком, похожим на вздох.
Второй Старим торжествующе захохотал и тоже произнес слово, которое побудило к действию предметы в сфере над его головой.
Они поднялись, как мухи, которых согнали в жаркий день с какой-то гадости и, вырвавшись, ударили смертельным залпом ярких лучей в отдельно стоявшую башню. Та с оглушительным грохотом взорвалась, осыпая все вокруг дождем камней и поднимая облака темно-красной пыли, как какое-нибудь древнее или неудавшееся волшебство.
Трещина, возникшая вслед за этим, оказалась маленькой и втянула в Себя только сами волшебные вещицы и сферу, в которой они до этого находились. А потом все тоже исчезло; нет сомнения, что заклинание и должно было подействовать именно таким образом.
Два оставшихся в живых Старима, пристально глядя на башню, опять задвигали руками, сплетая незнакомое но, по-видимому, сильное заклятие. Судя по тому, как слаженно действовали эльфы, они видели Митантара, вполне еще живого и очень деятельного.
Эл решился. Он понесся над темнеющим садом, набрал самую большую, какую смог, скорость и врезался в Ваэлвора. На этот раз ощущение было такое, будто его в грудь ударило раскаченное общими усилиями бревно. Он чуть не испустил последний дух, захлебнувшись беззвучным криком, но все-таки пронесся сквозь тело мага и воткнулся в голову ближайшего Старима, как брошенное крепкой рукой копье.
От этого удара Эльминстера закрутило, завертело и понесло в темноту, трясущегося от боли настолько сильной, что прерывалось дыхание. Золотистый туман сумеречного, полубессознательного состояния закружился вокруг него.
Тем не менее Эл успел с удовлетворением заметить, что тот Старим, которого он ударил, катается по земле, скуля и хватаясь за голову. Другой эльф недоверчиво уставился на товарища и потому не увидел темноватой фигуры, выползавшей из башни. Следом за эльфом тянулся шлейф дыма. Фигура могла быть только Митантаром.
Старик обернулся, посмотрел на крошечные огоньки, которые выскакивали из каждого камня его разрушенного дома, покачал головой, вытянул указательный палец по направлению к оставшемуся молодому магу и вдруг исчез.
Через мгновение из пустого пространства вырвался золотистый шар и как раз на уровне груди аккуратно разрезал тело горделивого эльфийского мага надвое.
Спустя миг сфера эльфа возникла опять и втянула в себя верхнюю часть туловища сраженного мага. Две дергающиеся ноги, оставшиеся на земле, сделали неуверенный шаг, а потом разошлись в разные стороны и упали.
- Ты! - Крик был и разъяренный, и испуганный одновременно. Эл, все еще плохо соображая из-за терзающей его боли, развернулся в сторону крика и понял, что последний оставшийся в живых Старим, с трудом поднимись с земли, обращается к НЕМУ. Значит, эльф может видеть человека!
Теперь, если бы он выжил и добрался до Сиринши, чтобы рассказать ей...
Старим выплюнул что-то злобное и поднял руки в броске, который Эльминстер уже видел когда-то: человеческое заклинание, которое называлось «Рой метеоров».
- Мистра, приди, будь со мной сейчас, - пробормотал последний принц Аталантара, когда четыре крутящихся огненных шара понеслись в его направлении и закружились вокруг, чтобы потом взорваться.
Последнее, что видел Эл, было тело Хэмира Ваэлвора. Маг беспомощно кувыркался в его сторону, постепенно превращаясь в пепел. Его тащил за собой ревущий огонь, который, казалось, стремился истребить весь мир вокруг. Фэйрун перевернулся, потом бешено завертелся, а затем унесся куда-то во все пожирающем пожаре.

Глава шестнадцатая
Маг в маске

Народ смотрел на Эльминстера Омара, но не понимал увиденного. Он, Эльминстер, был первым порывом нового ветра, посланным Мистрой. А Кормантор был похож на старую и мощную стену, которая противостояла таким ветрам век за веком, пока даже сами ее строители не забыли, как и зачем она была построена. Но придет день, когда стена рухнет под действием невидимого и вроде бы не сильного ветра, и наступят перемены. Так всегда бывает.
Для гордого королевства этот день пришел, когда коронель назвал человека Эльминстера Омара рыцарем Кормантора. Но стена не знала, что это и есть разрушение, и ждала кувыркающихся камней. Стена рухнула на землю, прежде чем соизволила это заметить. Таким падением, когда оно случится, станет создание мифала. Но камни, поскольку это были эльфийские камни, держались на удивление долго, пока…
Шалхейра Таландрен,
Верховный Бард Эльфов Летней Звезды
из Серебряных Клинков и Летних Ночей:
неофициальная, но истинная история Кормантора,
изданная в Год Арфы

Наверху плавали звезды, а под ними поблескивали глаза. Эльминстер нахмурился, сопротивляясь возвращению сознания. Глаза? Он перевернулся - или думал, что перевернулся, - чтобы лучше видеть. Мрак, окружавший его, начал медленно светлеть.
Да, действительно, глаза. Блестящие и мигающие, исчезающие и мерцающие. Это скучающие и пресыщенные эльфы Кормантора, прослышав о суматохе, явились поглазеть на сражение с безопасного расстояния.
Несколько эльфов, судя по тому, как они всматривались и подмигивали ему, определенно заметили неподвижную, мелко пульсирующую среди звезд рябь, которую представлял собой Эльминстер, - клочковатое, туманное облако, напоминающее по форме фигуру человека.
По всей груде обугленных и все еще курящихся дымом разбросанных камней, здесь и там, как любопытные светлячки, мелькали бесчисленные маленькие шарики. Это были глаза находящихся на отдалении Эльфов, которые внимательно рассматривали каждую, даже самую мельчайшую деталь явленного волшебства старинной магии.
Наблюдая за стремительными движениями их взглядов, Эльминстер понемногу начал снова осознавать окружающее, а заодно и самого себя.
Два мертвых Старима лежали недалеко, но третьего было и в помине. Тела двух волшебниц тоже исчезли, Эл надеялся, что Сиринши унесла их подальше, в безопасное место, чтобы вылечить, прежде чем какие-нибудь менее добрые зеваки узнают их.
Два плавающих в руинах глаза вдруг изменили направление взгляда, чтобы рассмотреть что-то под собой» как будто их что-то заинтересовало. Эльминстер ринулся вниз, напугав несколько других мигающих пар, чтобы тоже посмотреть.
Пара глаз уставилась на ничто. Или, вернее, она уставилась на нечто расплывчатое и вращающееся в воздухе, созданное небытием.
Не то конус, не то спираль из дымных прядей целеустремленно двигалась среди руин, натыкаясь на выступы и навалы шатающихся каменных блоков. Там, где проходил дымный вихрь, все твердые предметы исчезали, уносимые неизвестно куда.
Эл переместился поближе, пытаясь рассмотреть, что именно исчезает. Таяло то, что преграждало путь к тому месту, где была магия! Дымная спираль всасывала и незаметно переправляла даже кусочки тех вещей, которыми пользовался Митантар, чтобы хранить в них заклинания или творить с их помощью волшебство.
Сам ли Митантар направил эту штуку подобрать все, что невозможно защитить, но можно спасти, пока не расхватали другие корманторцы? Или этим занимался кто-нибудь другой?
Дымная спираль, казалось, точно знала, где надо искать магию. Эл наблюдал, как «оно» пробирается сквозь преграды - потолочные балки - в угол, чтобы откопать то, что осталось на столе под ними, а потом...
Он переместился еще ближе, чтобы осмотреть место крушения и увидеть, к чему тянется спираль. Это было....
Внезапно дымные пряди завихрились вокруг Эльминстера. Фэйрун закачался и стал стремительно уноситься прочь. Должно быть, сборщик магии нарочно притаился за развалинами и поджидал его. Теперь крутилось все, что могло крутиться, и Эл громко вздохнул. Куда на сей раз?
- Мистра, - почти печально воззвал он, потому что его потянуло куда-то вниз, в темнеющее и отвратительное место,- когда же начнется мой урок? Что мне предназначено? И, ради всех звезд, что это за урок?

Его долго-долго несло и кружило, пока он не забыл, что бывает неподвижность, и даже не очень отчетливо помнил, что бывает свет. Тогда его сердце и рассудок стиснула паника. Он попробовал закричать или заплакать и не смог.
Кружение неустанно продолжалось сквозь пустоту, которая длилась и длилась, невзирая на все крики, которые он пытался издавать. Пустоте было безразлично, что собою представляет призрак человека по имени Эльминстер, молчит он или что-то выкрикивает.
Он не стоил внимания и был абсолютно бессилен.
А раз он ничего не может сделать, так чего и беспокоиться? Человек боролся, он познал любовь богини, и его судьбу Мистра теперь держала в своих руках. В руках, которые могли быть нежными и ласковыми. В руках, которые принадлежали кому-то слишком мудрому, чтобы так запросто отбросить инструмент, с помощью которого можно было сделать еще очень много полезного.
Словно в ответ на эту мысль, вокруг Эльминстера внезапно вспыхнул яркий свет, а с ним в сознание ворвались и краски окружающего мира. Дымная клетка, в которой передвигался Эл, свернула в какой-то синий туман и помчалась в сторону более светлого и яркого горизонта. Он поднимается? Кажется, да, поскольку он пронесся сквозь облако синего тумана в...
Эл попал в огромную палату, которой он раньше не видел. Ее пол был выложен черным мрамором. Высокие стены заканчивались сводчатым потолком.
В палате находился эльфийский маг. Хрупкий и изящный, с длинными пальцами на тонких руках, он жестикулировал, почти лениво творя заклинания.
Маг был в маске. При внезапном появлении Эльминстера глаза колдуна удивленно блеснули сквозь нее.
Вихрь дымных нитей уже нес Эла через всю палату, туда, где плавала сфера сияющего белого света.
Маг наблюдал за тем, как, беспомощно кувыркаясь, Эл, наконец, погрузился в сферу, а дымные линии растворились в ее стенках, оставив человека заключенным в сферическую тюрьму. Принц попробовал с разгона проскочить сквозь дальнюю стену сферы, но ее изогнутая поверхность оказалась слишком твердой, а потому его закрутило внутри сферы сильнее прежнего.
Когда Эльминстер, наконец, остановился, маг в маске подплыл ближе, склонив набок голову и от любопытства чересчур откровенно навострив уши.
- Что у нас здесь? - холодным тонким голосом спросил незнакомец. - Живой человек? Или... что-то более интересное?
Эл мрачным кивком приветствовал его как равный равного, но ничего не сказал.
Казалось, маска прилипла даже к векам колдуна и двигалась и поблескивала вместе с ними. Под ней в надменном изумлении вздернулись брови:
- От всех мыслящих существ, с которыми сталкиваюсь, я требую одной вещи; имя, - без всякого выражения произнес эльф. - Того, кто мне сопротивляется, я уничтожаю. Выбирайте скорее, или этот выбор за вас сделаю я.
Эл пожал плечами.
- Мое имя не такая уж тайна, - ответил он, и его голос раскатился, кажется, по всей палате. Здесь его прекрасно слышат. - Я - Эльминстер Омар, принц Аталантара, одной из человеческих стран. А недавно коронель назвал меня арматором Кормантора. Я умею творить магию. А еще я, кажется, обладаю талантом выводить из равновесия эльфов, с которыми сталкиваюсь.
Маг одарил Эла холодной улыбкой и кивнул в знак согласия:
- Действительно. Ваш нынешний облик выбран добровольно? Возможно, в качестве удобной формы для выведывания секретов эльфийской магии?
- Нет, - добродушно сказал Эл, - и не лично.
- Тогда как получилось, что вы оказались в разрушенном доме известного эльфийского мага Митантара? Вы с ним работали?
- Нет. И не обещал делать этого ни одному волшебнику Кормантора. - Эл сомневался, что этот замаскированный колдун считает магом коронеля или Сиринши.
- Я не привык задавать вопрос дважды. Помните, что вы находитесь в моей власти. - Маг в маске подплыл на шаг ближе.
Эл поднял брови:
- А в чьей власти? Среди народа, так же как и у людей, есть привычка называть имя в ответ на имя.
Кажется, замаскированный маг улыбнулся:
- Можете называть меня Маской. И не говорите больше ничего, кроме ответа на мой вопрос, иначе я навсегда сделаю из вас безымянную пыль.
Эл пожал плечами:
- Боюсь, ответ будет такой же неопределенный, как ваше имя. Как и половину корманторцев, меня туда привело простое любопытство. Кажется, я довольно поплавал у всех на глазах.
На этот раз маг в маске улыбнулся:
- Что же привлекло ваше любопытство к месту действия?
- Красота двух волшебниц, - ответил Эл. - Я хотел посмотреть, куда они идут, и, может быть, услышать их имена, узнать, где они живут.
На лице мага появилась холодная улыбка:
- Вы смотрите на волшебниц как на подходящих для человека помощниц?
- Я никогда не думал о них так, - охотно ответил Эльминстер. - Как большинство людей, мое внимание привлекает красота, где бы она мне ни встретилась. Как и большинство эльфов, я не вижу вреда в том, чтобы смотреть на то, чего не могу иметь, и даже не осмелюсь.
Маска слегка кивнул и бросил:
- Подавляющее число корманторцев посчитало бы рискованным предприятием проникновение в эту палату и ее окрестности. И правильно. Вторжение сюда стоило бы им жизни.
- А насчет моего вторжения вы приняли решение? - спокойно спросил Эльминстер. - Или это решение пришло еще тогда, когда вы «подбирали» меня среди руин?
Эльфийский маг усомнился:
- Как шпион или герольд вы имеете небольшую ценность - вас легко можно уничтожить подходящим заклинанием. Однако цельным человеком вы могли бы быть полезны.
- В качестве добровольного шпиона? - спросил Эл.- Или болвана?
Тонкие губы Маски стали еще тоньше:
- Я не привык, чтобы мне дерзили даже соперники, человек, не говоря уж об учениках.
Тишина надолго повисла между ними. Очень надолго.
Ну что, Мистра?
Эльминстер кивнул. Немедленно. Как только замаскированный эльфийский маг кое-что продемонстрировал.
- Учениках? - спросил Эльминстер.
Затянись его колебания еще хоть на один вздох, и он, этот вздох, мог бы стать для него последним.
- Прав ли я буду, предположив, что это самое щедрое предложение, мастер?
Маг улыбнулся:
- Правы. Я так понимаю, что вы его принимаете?
- Принимаю. Мне еще очень многому нужно учиться в деле магии. И мне хотелось бы, чтобы в этом учении мной руководил тот, кого я мог бы уважать.
Эльфийский маг ничего на это не ответил, но что-то в его внешности говорило о том, что он удовлетворен.
- Безусловно, необходимо сотворить несколько трудных заклинаний для возвращения вам нормального, цельного вида, - через плечо бросил он, уже направляясь к стене.
Колдун коснулся ее и стал наблюдать, как из внезапно открывшейся за стеной тьмы выплывает верстак, видавший виды и весь в пятнах.
Руки мага заметались среди склянок и сосудов, расставленных на нем.
- Оставайтесь неподвижным и молчите, пока я не разрешу вам снова двигаться, - приказал он, опять повернувшись к Эльминстеру с пятнистым яйцом и серебряным ключом в руках. - Может показаться, что заклинания, которые я собираюсь метнуть, не оказывают никакого воздействия. Они будут кружить возле сферы и достигнут вас, только когда я заставлю исчезнуть защитное поле.
Эльминстер кивнул, а Маска начал творить магию, накладывая на сферу одно за другим три небольших, но совершенно незнакомых волшебства, прежде чем метнуть главное заклинание, о результате которого Эл мог только догадываться. Сферы, похожие на ту, в которой он плавал, казалось, объединялись, чтобы работать на одну-единственную цель... или мишень.
Маска спокойно произнес одно непонятное слово, и вся ловушка занялась огнем.
Эл слегка дернулся, когда ему стало слишком жарко. Эльф-волшебник уже создавал, и с большим мастерством, следующее заклинание. Пламя начало стихать, закачалось, а потом вдруг исчезло, оставив после себя только тоненькую нить дыма над головой.
Потом Маска снова повернулся лицом к сфере и согнул палец, словно арфист, щиплющий струны. Он делал медленные круговые движения руками, будто управлял невидимыми музыкантами, и нити дыма зазмеились вокруг сферы, слагаясь в знакомые изгибы спирали.
Эл зачарованно смотрел, как маг танцует, раскачивается и извивается из стороны в сторону. Маска снова творил магию, на этот раз ту, что вызвала из ниоткуда тихую музыку.
- Нассабрат,- вдруг произнес Маска, прекратив танцевать и становясь на колени. Он поднес к лицу ладонь левой руки, выгнутыми пальцами вверх. На кончике каждого пальца вспыхнула крошечная молния.
Лениво разбрызгивая искры, молнии двинулись в сторону сферы. Внимательно наблюдая за медленным продвижением этих искрящих пучков, Эл в очередной раз обратился к Мистре.
В его мозгу появился образ, настолько же яркий, насколько и неожиданный. Будто кто-то отдернул занавес.
Обнаженный, он стоял посреди леса, с искаженным от боли лицом, весь покрытый царапинами от колючек. Или, скорее, он был почти нагим: на его запястьях и лодыжках пылали кандалы, цепи от которых уходили в небо и терялись где-то в вышине. Впрочем, он мог видеть только на расстояние, которое равнялось нескольким его ступням.
Кандалы сверкали крошечными молниями.
Неожиданно откуда-то сзади на сцену шагнул Маска, показывая нетерпеливым призывным жестом, что надо спешить.
Эльминстер поддернул цепи и с трудом последовал за мастером. Некоторое время они шли между деревьями, спотыкаясь и наталкиваясь друг на друга, пока Эл не ударился со всей силы о выступ скалы. Здесь эльф покинул его, а принц наклонился, чтобы рассмотреть неведомое растение. В то же мгновение в мозгу пленника возникло видение: положив ладонь на камень, Эл шепчет имя Мистры, сосредоточенно всматриваясь в какой-то особенный символ - незнакомый, сложный знак, состоящий из светлых золотых завитков. Символ возникал в его воображении и вспыхивал, словно хотел запечатлеться в памяти.
Тело Эльминстера начало изменяться, отстраняясь от скалы и приобретая округлые женские формы, совсем как тогда, когда Мистра призвала его на службу. В те времена он был «Элмарой». В облике женщины Эл отступил от скалы, сбросил цепи и начал так стремительно меняться, что даже Маска с заострившимся от удивления и страха лицом выпрямился и заметался вокруг.
Лицо Маски быстро исчезло в стреле изумрудного огня, который Элмара бросила в него. Зеленое пламя заплескалось в его голове, и все исчезло.
Эл поймал себя на том, что трясет головой, пытаясь прояснить ошеломленное сознание. Сквозь внезапно выступившие слезы он разглядел, что молнии наконец-то добрались до сферы и даже уже касаются ее стенок. Он приготовился к новой вспышке огня.
Сначала принц попытался припомнить, как выглядел только что виденный им знак, и символ опять пронесся в его голове во всем своем замысловатом великолепии. Ну что ж, неплохо. Затем надо коснуться камня и подумать о том, что, пока громко зовешь Мистру, можно снова принять облик женщины. Такой перемены будет достаточно, чтобы снять путы этого ненадежного эльфийского волшебника, которые он собирается сейчас наложить.
Маска - гордый эльф с высоким, холодным голосом, который он слышал раньше, Эл был в этом уверен... Но где?
Даже если бы он выяснил, кто носит маску, ну и что тогда? Выяснение лица и имени - это немного значит, когда ты мало или совсем ничего не знаешь о характере их владельца. Для эльфа, рожденного и воспитанного в Корманторе, знание имени таинственной Маски могло быть настолько же полезно, насколько и смертельно опасно. Для Эльминстера оно стало бы пустым звуком.
Аталантарец подозревал, что его совершенное незнакомство с королевством и было самой большой ценностью в глазах этого эльфийского колдуна, и поэтому решил как можно меньше показывать свои силы, преуменьшать даже умение обращаться с кийрой.
Кто бы мог подумать, что потрясенный человеческий разум может постичь и удержать в себе хранившуюся в кийре память? Более того - способен без посторонней помощи хранить ее и после того, как самоцвет исчез?
- Взгляните мне в глаза, - скомандовал Маска. Эл вовремя поднял взгляд, чтобы заметить руку с длинными пальцами, сделавшую повелительный жест. Сфера взорвалась пеленой ярких искр, вспышкой света и высоким мелодичным звуком.
На мгновение Элу показалось, что он падает, а потом возникло ощущение болезненной пульсации, как если бы угри крутились в его внутренностях, как если бы искры проникли в самую сердцевину его тела.

Предыдущая страница 18 Следующая страница


19 Эд Гринвуд

Опять вспыхнул огонь, и его охватила оглушительная боль возникающего бытия.
Эльминстер закинул голову и закричал - звук эхом отразился от высоких сводов над головой. На этот раз он падал нешуточно, но был грубо подхвачен сетями.
Сети заклинаний сами скручивались и сплетались вокруг него дымными спиралями. Принц попал в их сплетение, а вещество, из которого они были сотворены, заливало ему нос и рот, душило его.
Молодой человек давился, корчился, его чуть не вытошнило, в горле стоял комок. Потом все прошло, а он оказался на коленях на холодных каменных плитах пола. Не так далеко в воздухе над ним стоял эльфийский маг, глядя вниз на него с улыбкой превосходства.
- Поднимайтесь, - холодно приказал Маска.
Эл решил схитрить. Притворившись оглушенным, он спрятал лицо в руки и застонал, но даже не попытался встать.
- Эльминстер! - рявкнул эльф, но человек тряс головой, бормоча что-то неразборчивое.
Вдруг принц почувствовал что-то горячее в голове, похожее на жар, текущий вниз по шее и плечам. Его куда-то неодолимо поволокло, руки и ноги начали подскакивать и дрожать. Эл подумал, что с этим какое-то время можно бороться, но, чем сопротивляться, лучше казаться полностью покоренным. Он поспешил встать на ноги, в ту позу, в какую его поставил Маска, - вытянув обе руки, словно для того, чтобы на них надели кандалы.
Эльфийский волшебник встретил взгляд Эльминстера. Глаза мага были очень темными и очень безразличными, а Эл вдруг обнаружил, что его снова куда-то тянут.
На этот раз он сдался сразу, и эльф махнул ему, заставив своего пленника широко развести руки, а потом крепко шлепнуть себя по лицу.
Больно. Принц потряс онемевшими руками и, вспомнив, как лязгали при пощечинах зубы, пощупал языком губы. Маска снова улыбнулся:
- Кажется, ваше тело довольно хорошо получилось. Пойдемте.
Эл вдруг обрел полную свободу движений, тело полностью ему повиновалось. От всяких намерений нанести ответный удар он отказался и кротко, со склоненной головой последовал за магом. Спиной он чувствовал, что за ним неотступно наблюдают. Это было неприятное ощущение, но он даже не оглянулся назад, не посмотрел наверх, чтобы обнаружить наблюдающий за ним глаз.
Маска коснулся ничем не примечательной стены палаты заклинаний, и вдруг в стене открылась овальная дверь. Эльф обернулся на ее пороге, чтобы оглядеть своего нового ученика сверху донизу, и позволил себе медленную, холодную, торжествующую улыбку.
Эл решил принять ее за улыбку любезного приглашения и ответил надлежащим образом, хоть и робко. На это эльфийский маг насмешливо качнул головой и отвернулся, согнув одну руку в подзывающем жесте.
Тщательно следя за тем, чтобы на лице оставалось восторженно-нетерпеливое выражение, Эльминстер поспешно последовал за ним. Слава Мистре, учение обещало быть долгим.

Лунный свет коснулся деревьев Кормантора. Где-то далеко на севере завыл волк.
Откуда-то совсем близко из-за деревьев раздался ответный вой, но нагая, трепещущая эльфийская леди, которая бесцельно и бессмысленно ползла вниз по заросшему склону, этого, казалось, не услышала. Она немного соскользнула вниз, а остальную часть пути проделала лицом вниз.
Ее волосы сбились в грязную массу, руки и ноги во многих местах казались черными в бледно-голубом лунном свете, там, где они сочились кровью:
Волк выскочил на поросшие мхом камни наверху склона и стоял, обратив вниз горящие глаза. Какая легкая добыча! Он понесся вниз самым удобным путем: спешить было некуда - задыхающаяся, бормочущая женщина никуда не денется.
Когда зверь скачками подобрался ближе, она даже перевернулась на спину, чтобы подставить свою грудь и глотку жадным челюстям, и лежала, купаясь в лунном свете, выкрикивая что-то бессвязное. При виде такого бесстрашия подозрительный волк на мгновение остановился, а потом приготовился к прыжку. После того как горло жертвы будет вырвано, у него еще с избытком останется времени, чтобы настороженно принюхаться, если где-нибудь поблизости есть кто-то из ее породы.
Лесной паук, который уже некоторое время осторожно пробирался поверху следом за рыдающим эльфом, при виде волка попятился и спрятался. Возможно, этой ночью удастся добыть даже две кровавые пищи, а не одну.
Волк прыгнул.
Симрустар Аугламир так никогда и не увидела одинокую светло-голубую звезду, сверкнувшую над ее раскрытыми губами. Как не услышала и испуганного, резко оборвавшегося визга волка, как и опустившейся вслед за этим тишины.
Несколько шерстинок из волчьего хвоста - вот и все, что от него осталось, - плавно опустились на ее бедро. И тут кто-то невидимый произнес:
- Несчастная гордыня. Погубленное магией пусть магией и восстановится.
От земли взвилось кольцо звезд, потом вокруг Симрустар вспыхнул светло-голубой круг. Паук отскочил от внезапного сияния и стал ждать. Свет означал для него огонь и смерть.
Когда светящийся круг исчез и остался только лунный свет, паук снова двинулся вниз по дереву, на этот раз довольно бойко, небольшими перебежками и скачками. Сильнее голода была только его ярость, когда, добравшись до помятых листьев там, где ползла добыча, он обнаружил пустое место. Бесследно исчезла! Как и волк! Озадаченный паук некоторое время поискал вокруг, а потом побрел обратно в лес, вздыхая тяжко и громко, словно потерявшийся эльф… или человек.
Кстати, о человеке. В нем так много жира, крови и соков... Давно потускневшие воспоминания расшевелили паука, и он торопливо поднялся на дерево. Люди живут где-то там, далеко, и...
Голова гигантской змеи метнулась вперед, челюсти, щелкнули только один раз, и паук исчез. Он даже не успел испугаться, даже пожалеть о том, что выбрал не то дерево.

Часть III
Мифал

Глава семнадцатая
Опять в учениках

В течение многих лег Эльминстер служил эльфу в маске, известный только как его слуга. Несмотря на жестокий характер верховного волшебника и цепи заклинаний, которые удерживали человека в рабстве, между мастером и учеником росло уважение. Уважение, невзирая на все различия между ними, и предательства, и сражения, которые - и это знали оба - еще предстояли.
Антарн Мудрый
из великой истории могущества архимагов Фэйруна,
изданной приблизительно в Год Посоха

Весенний день. Прошло двадцать лет с тех пор, как Эльминстер познакомился с Маской. И вот золотой, блестящий символ так неожиданно предстал в воображении аталантарца, символ, о котором он почти забыл.
Эл встревожился не на шутку. Знак медленно поворачивался, зашевелились в человеческом сознании другие, давно преданные забвению воспоминания. Мистра. Он услышал собственный зов, и взгляд упал на него - ее взгляд. Он не видел, но благоговейно ощущал бремя ее заботы: глубокой, теплой, необыкновенной, более могущественной, чем самые яростные взгляды Маски, и более любящей, чем... чем...
Накасия.
Оттуда, где Эл качался в огромной накаленной сети заклинаний, которую все утро человек и эльфийский колдун создавали вместе, он взглянул вниз, на Накасию. И их взгляды встретились.
У нее были темные, влажные и очень большие глаза, и сейчас, когда она смотрела на него, в них было страстное томление. Губы затрепетали и беззвучно произнесли его имя.
Это было все, на что она осмелилась. Эл подавил внезапное желание лягнуть волшебника в маске, который плавал спиной к ним не слишком далеко, сплетая собственное заклинание. Принц быстро подмигнул ей и отвернулся: мастер слишком часто копался в их умах, чтобы от него могла укрыться обоюдная нежность его подопечных. И так уж таинственный эльфийский маг повадился заставлять Накасию шлепать человеческого ученика, он вообще старался держать ее подальше от Эльминстера и резко выговаривал, если она заговаривала с аталантарцем.
Маска редко заставлял ученика что-нибудь делать. Казалось, он наблюдал за Элом и чего-то ждал. Одним из удовольствий (маг этого и не скрывал), ради которых он следил за человеком, было наказание своего подмастерья за любое вызывающее действие. Вспомнив о некоторых таких наказаниях, Эл непроизвольно вздрогнул.
Он рискнул бросить еще один взгляд на Накасию и обнаружил, что она делает то же самое. Их взгляды встретились, и оба поспешно отвели глаза. Эл стиснул зубы и начал медленно подниматься по паутине заклинания. Лишь бы двигаться, лишь бы чем-нибудь заняться.
Чтобы вытолкнуть из воображения улыбающееся лицо Накасии, он подумал о Мистре. Ох, Мистра, как мне нужны твои наставления... Неужели все эти годы рабства тоже были частью твоего плана?
Мир вокруг него вдруг начал мерцать, и внезапно он оказался на горном лугу. Он узнал это поле над Хелдоном: когда-то, еще мальчиком, он здесь пас овец.
Над лугом носился ветерок, и стало зябко. Ничего удивительного - ведь он был совершенно нагим.
Подняв голову, он обнаружил, что смотрит на волшебницу, у которой он так давно, много-много лет назад, и так долго учился: Мириала, известная под именем Темноокая. Большие темные глаза, из-за которых ее так называли, сейчас показались еще глубже и завораживали еще больше. Она тоже разглядывала его, склонившись в воздухе над примятой травой. Ветер не касался ее атласных одежд.
Мириалой была Мистра.
Эл нерешительно протянул к ней руку.
- Великая леди,- едва слышно прошептал он,- это правда вы? Через столько лет?
- Конечно, - ответила богиня, ее глаза были двумя глубокими манящими озерами. - Как ты можешь сомневаться во мне?
Эл едва не поежился от внезапно охватившего его стыда. Он пал на колени и опустил глаза:
- Я... я не прав, я ошибался, и… и потом, просто это было так давно, и...
- Не так уж давно для эльфа, - ласково возразила Мистра. - Наконец-то ты начинаешь учиться терпению. Или ты и вправду уже отчаялся?
Эльминстер смотрел на нее, глаза у него заблестели, он поймал себя на том, что вот-вот может разрыдаться.
- Нет! - вскрикнул он. - Ты же видишь и знаешь, что я делаю назначенное тобой. И... и я все еще нуждаюсь в руководстве.
Мистра улыбнулась ему:
- Наконец-то ты знаешь, что тебе необходимо. Некоторые этого так никогда и не понимают, впустую и с успехом портят себе жизнь, не совершив ничего, чего рядом с ними достиг Фэйрун. Осознают ли они это когда-нибудь? - Она подняла руку, и улыбка ее изменилась. - Подумай над этим еще, дорогой мой избранник: большинство народа в Фэйруне никогда не имело такого наставника и все еще учится стоять на собственных ногах без помощи. Они следуют собственным представлениям о том, как должна идти их жизнь, и совершают собственные ошибки. И ты, конечно, в полной мере владеешь этим талантом.
Эльминстер оглянулся вокруг, опять борясь со слезами, а Мистра нежно рассмеялась и коснулась его щеки. Ему показалось, что тепло этого прикосновения пробежало по всему его телу.
- Не падай духом, - пробормотала она, как мать плачущему сыну, - учись терпеливо, тогда и стыдиться будет нечего. Хотя я весьма довольна тем, что ты боишься забыть меня и отклониться от задачи, которую я на тебя возложила.
Потом Хелдон померк и пропал, ее лицо тоже изменилось и стало лицом Накасии.
Эльминстер захлопал глазами, когда оно подмигнуло ему. Он опять был в сети заклинания и опять глядел вниз, на настоящую Накасию. Принц глубоко, прерывисто вздохнул, улыбнулся ей и медленно двинулся вверх. Не важно, что делать, лишь бы отвлечься, однако все равно его мысли крутились вокруг товарища по ученичеству. Он и мысленно так же ясно видел девушку, как если бы смотрел на нее.
Иногда ему становилось даже интересно, мог ли мастер видеть в его воображении такие сцены и как часто, и что эльфийский волшебник думает о двух своих учениках.
Накасия. Ах, оставь мои мысли на мгновение, оставь меня в покое! Но нет...
Она была полуэльфом - подкинутый однажды ночью в башню Маски ясноглазый ребенок. Эл подозревал, что она жила в той деревне, на которую периодически Маска совершал набеги.
Яркая и игривая, смешливая. Все это Маска старательно выбивал из нее, стегая заклинаниями и превращая ее то в жабу, то в земляного червяка. Но веселой натуре все казалось нипочем: как бы он ее ни сокрушал, Накасия каждый раз превращалась в красавицу.
У нее были темно-рыжие волосы, которые густым водопадом стекали почти до колен, красивые плечи и удивительно круглая попка. Сверху, из паутины, Эл восхищался плавным изгибом ее спины. Ее огромные глаза, улыбка, скулы были образцом эльфийской крови, а талия у нее была такой тонкой, что казалась почти кукольной.
Учитель позволял Накасии носить черные бриджи и даже разрешал отращивать длинные волосы. И еще обучал ее заклинаниям для оживления прядей, чтобы они гладили его, когда ночами маг брал девушку в свою палату. Такими ночами Эльминстер неистово метался снаружи.
Она никогда не рассказывала о том, что происходит в этой закрытой заклинаниями опочивальне, кроме того, что колдун и там никогда не снимает маски. Однажды, с пронзительным криком проснувшись от какого-то ночного кошмара, она пробормотала что-то о «мягких и отвратительных щупальцах».
Маг не только никогда не снимал свою маску: он никогда не спал. Насколько Эл мог судить, у него не было друзей или родни, ни один корманторец не навещал его и не обращался к нему ни по какому поводу. Маска проводил дни в сотворении магии, построении заклинаний и обучении своих двух учеников. Иногда он обходился с ними почти по-дружески, хотя никогда не открывал чего-либо о себе.
А иной раз им очень хотелось убить его. Большую часть времени подмастерья работали вместе, не зная ни отдыху ни сроку. Иногда казалось, что маг в маске нарочно дразнит своих двух учеников, почти навязывая их друг другу, поручая им, обнаженным, совместную работу. Они были вынуждены, постоянно соприкасаясь телами, помогать один другому, поднимать что-нибудь или чистить. Но стоило им только по собственной воле потянуться друг к другу, вполне невинно, например, чтобы чем-нибудь помочь, жестокий учитель тут же наказывал их.
Эти испытания болью были весьма разнообразны и изобретательны, но больше всего Маска любил обездвижить обнаженное тело злодейским заклинанием и кормить на нем пиявок. Медлительные блестящие твари, скользя по коже, выделяли жгучую слизь или почти лениво впивались в тело.
Маска всегда осторожно и вовремя отменял заклинание, чтобы его ученики остались живы, но, Эл свидетель, не много есть в Фэйруне пыток столь же болезненных, как нападение этой склизкой твари, очень медленно прогрызающей свой путь через легкие, живот или кишки.
И все же за двадцать лет углубленного изучения сложной магии эльфов Эл начал по-настоящему уважать Маску. Колдун был дотошным творцом заклинаний и применял их искусно, не оставляя ни единого шанса противнику. Он обо всем думал наперед и, казалось, никогда ничему не удивлялся. У него было чутье на магию, инстинктивное ее понимание. Маска мог легко и без сомнений придумывать, складывать и переделывать разные заклинания. Кроме того, он никогда не забывал, куда и что положил, даже последний пустяк, и всегда владел собой, никогда не показывая усталости или надобности в чьем бы то ни было доверии. Даже когда он выходил из себя, то казалось, будто заранее придумал и тщательно подготовил свой гнев.
Более того, после двадцати лет тесного и напряженного общения Эльминстер так и не знал, кем был этот маг. Представитель какой-нибудь старинной благородной семьи - наверняка, и, судя по манерам, он не входил еще в число старейших корманторцев.
Бывало, что Маска придумывал и сплетал для себя ложное тело и с частью своего разума отправлял его куда-то что-то делать, но оставшуюся часть себя посвящал обучению Эльминстера.
Сначала последний принц Аталантара удивлялся, что анонимный эльфийский маг позволяет ему учиться таким мощным заклинаниям. Но, с другой стороны, о чем Маске волноваться, когда он в любой момент и мгновенно может заставить повиноваться себе тело, которое сам дал своему человеческому ученику?
Эльминстер подозревал, что он и Накасия были среди тех немногих корманторских учеников, которые никогда не покинут обитель своего мастера. Вероятно, они были единственными учениками из нечистокровных эльфов. И, скорее всего, их никогда не научат создавать собственные защитные мантии.
Иногда Эльминстер вспоминал о своих прежних, бурных днях в Корманторе. Интересно, не считают ли Сиринши и коронель, что он умер, и заботит ли их вообще его судьба? Еще чаще он думал об участи эльфийской леди Симрустар, которую оставил ползать по лесу, когда был не в состоянии защитить ее или хотя бы заставить услышать себя. И что стало с Митантаром и его мечтой о мифале?
Конечно, они услышали бы от Маски, если бы такую гигантскую мантию сотворили и город открыли бы для других рас. Но, с другой стороны, зачем магу сообщать им такие новости о мире за пределами его башни, если он держит двух своих учеников как настоящих заключенных?
В последнее время заботливое обучение магии застопорилось. Маска все чаще исчезал из башни или запирался в своей запечатанной заклинаниями палате, рассматривая в магическом кристалле происходящие где-то события.
День за днем в течение почти всей ледяной зимы его ученики оставались одни, чтобы поесть и следовать убогому списку заданий. Список неизменно появлялся на какой-нибудь стене, исполненный огненными письменами: работа без отдыха да плетение небольших заклинаний, чтобы содержать башню Маски в чистоте, порядке и могуществе. Тем не менее, он строго следил за ними: стоило им только без разрешения заняться исследованиями башни или чересчур приблизиться друг к другу, как из пустого воздуха тут же появлялись карательные заклинания.
Всего пару десятков дней назад, когда Накасия, проносясь мимо, запечатлела поцелуй на плече Эльминстера, из ниоткуда появился невидимый кнут. Презрев отчаянные попытки Эла уничтожить его, хлыст так отстегал девушку по лицу и губам, что на них остались кровавые полосы. Она с криком отшатнулась, а когда проснулась наутро, то оказалось, что все прошло. Но зато вокруг ее рта вырос целый забор колючек, из-за чего целоваться стало совершенно невозможно. Прошло не менее десяти дней, прежде чем они исчезли.
Если маг в маске и появлялся в комнатах, где жили ученики, то только для того, чтобы позвать их для помощи в магии. Помощь обычно заключалась в использовании их жизненной энергии для тайного - и необъясняемого - заклинания, действие которого он в этот момент проверял. А иногда нужно было просто плести какую-нибудь магическую сеть.
Теперь все трое действовали как один. Сооружали невероятные хитросплетения из пылающих сетей и клеток, затканных светящимися нитями, по которым можно было ходить как по широкой деревянной балке, независимо от того, шел ты вверх тормашками или резко отклонялся в сторону. Многочисленные сложные заклинания были так вплетены в пылающую ткань, что причина разрушения сети самоликвидировалась, вызывая цепь заклинаний.
Мастер редко показывал, какие волшебства он поместил в сеть, пока магия не начинала проявлять себя и не обнаруживала свою истинную природу. И ни одному из учеников он не показал, с чего начинается эта сеть. Ни Эл, ни Накасия не знали даже главной цели - или мишени - создания большинства сетей, которые плели.
Принц подозревал, что Маска часто использует помощь двух своих в изрядной степени неосведомленных учеников специально, чтобы в заклинании против далекого противника не было даже намека на того, кто за этим стоит.
И вот эльф повернулся. Глаза его блестели из-под маски, никогда не покидавшей лица.
- Эльминстер, подойдите сюда, - холодно сказал он, одним пальцем указывая на особое место в сети. - Мы должны сплести смерть, вместе.

Глава восемнадцатая
В сети

Наконец настает день, когда даже самые терпеливые и лукавые теряют терпение и пускаются в открытое предательство. Впредь им придется столкнуться с таким миром, каков он, а не тем, каким он им видится в мечтах. Это - тот пункт, на котором проваливаются многие измены.
Однако волшебник, известный как Маска, никак не был обычным предателем. Если вообще предательство может быть обычным. Достаточно углубившись в прошедшие века, историк Кормантора может отыскать много обычных заговорщиков. Но этот не был одним из них. Этот был таким, что о его роковом конце после сложились печальные баллады.
Шалхейра Таландрен,
Верховный Бард Эльфов Летней Звезды
из Серебряных Клинков и Летних Ночей:
неофициальная, но истинная история Кормантора,
изданная в Год Арфы

Эльминстер потряс головой, пытаясь освежить усталый мозг: он слишком долго плел заклинания совместно с другим, более холодным рассудком и теперь от изнеможения чуть не шатался в ровно гудящей сети.
- Сейчас все станет ясно, - прямо в ухо ему сказал ледяной высокий голос мастера, хотя сам эльфийский маг стоял у дальней стены палаты заклинаний. - Накасия, поспешите на ложе в углу. Эльминстер, встаньте здесь, со мной.
Зная, что в такие моменты маг нетерпелив, оба ученика беспрекословно подчинились и начали осторожно, чтобы не повредить чего-нибудь, выпутываться из паутины и спускаться вниз.
Едва Эл добрался до указанного Маской места, как тот что-то просвистел и пальцем соединил между собой два торчащих конца пылающих линий. Паутина сразу заискрилась, ее магия громко заворчала. Сеть начала разворачиваться, извергая заклинание за заклинанием.
Эльфийский волшебник выжидательно смотрел на свое творение. Когда Эл проследил за его взглядом, уходящим высоко вверх, то заметил, что над их головами внезапно ожил и начал мерцать воздух, окруженный краями изогнутой сети. Среди мерцания появилось какое-то изображение, плавающее в пустоте подобно подвешенному гобелену. Изображение светилось и становилось все ярче и ярче.
Это было изображение дома. Эл никогда не видел его раньше. Дом был просторный и даже несколько громоздкий, из тех, что эльфы строят в сельской местности. Он жил и постепенно расширялся по мере того, как мимо текли столетия.
Эльфийское жилище стояло уже более тысячи лет, глядя окнами из самого центра группы старых, могучих и тенистых вершин где-то в лесных дебрях. Старинный дом. Великолепный дом.
Дом, которому оставалось стоять всего несколько вздохов.
Эл мрачно наблюдал за тем, как получившая волю магия сети заклинаний постепенно разрушает защитные волшебства особняка. Она нападала и отбрасывала стрелы защиты обратно так, чтобы они ударяли в самое сердце старого строения. Сеть заставала защитников на своих постах, лошадей в конюшнях, захватывала их и со всей яростью пробужденных заклинаний швыряла об стены дома, превращая все живое в тряпки и кровавые лохмотья.
Потребовалось всего несколько минут, чтобы великолепный дом разлетелся и превратился в дымящийся кратер между двумя ненадежными, качающимися щепами почерневшего и расколотого ствола. Какие-то рваные останки, наверное, бывшие недавно телами, все еще сыпались вокруг места крушения. Наконец сеть заклинаний поглотила эту картину, и воздух под потолком опять потемнел.
Эльминстер все еще хлопал глазами, вглядываясь в пустоту, когда его вдруг окутал туман. Он даже вскрикнуть не успел, как оказался где-то в другом месте. Под его башмаками была мягкая почва и опавшая листва, а вокруг разливались лесные ароматы.
Человек стоял в самой глубине леса, а недалеко от него в пустом воздухе слегка склонился вниз маг в маске, и ни единого признака присутствия Накасии или хоть какого-нибудь эльфийского поселения. Они были одни в диком лесу.
От резкой смены освещения Эл несколько раз моргнул, потом глубоко вдохнул сырой воздух и огляделся. Восторг оттого, что он, наконец-то, не в башне, тут же сменили дурные предчувствия. Не заметил ли Маска его встречу с Мистрой? Или еще раньше видел это в его мозгу? Она тогда склонялась почти так же.
Прогалина, на которой они стояли, была странной: дорожка полукругом, возможно, сотню шагов в поперечнике, совершенно голая, только земля и камень; ни пни, ни лишайники, ни какие-нибудь лесные птички не оживляли ее бесплодную мертвенность.
Эл взглянул на Маску и вопросительно, но молча поднял брови.
Его учитель указал вниз;
- Вот что остается после броска того заклинания, которому я собираюсь сейчас вас научить.
Эл еще раз взглянул на опустошение, на этот раз с таким же каменным лицом, как у мастера:
- Да. Что-то мощное, а?
- Нечто полезное. Если его использовать должным образом. Заклинание может сделать искусного мага почти непобедимым.
Маска показал зубы в безрадостной усмешке и добавил:
- Как меня, например. - Он выпрямился. - Ложитесь прямо здесь, где кончается пустая земля и начинается живой лес. Носом в землю. Руки раскиньте в стороны. Не шевелитесь.
Когда мастер говорил что-нибудь в этом роде, ни колебаний, ни возражений быть не могло. Эльминстер немедленно рухнул лицом в грязь.
Едва принц проделал это, как ощутил прикосновение ледяного пальца Маски на своем затылке. Он еще не успел почувствовать, какой палец холодный, а заклинание уже скользило в его голове, постепенно и незаметно захватывая сознание. Это позволяло обойтись без учебы, без указаний, и...
О боги! Эта магия поддерживала любое заклинание, которым ты владел, удваивала его силу или создавала второе такое же. Но для этого она высасывала жизненную силу... из деревьев.
Жизненную силу или - разумное бытие.
Все было так просто! Да, могучая магия, и нужно быть очень толковым магом, чтобы пользоваться ею.
Эл очнулся едва ли не полумертвым. И это сотворили эльфы?
- Когда, - спросил Эл, уткнувшись носом в мох, - мне будет позволено этим воспользоваться?
- В крайнем случае, - спокойно ответил мастер, - когда ваша жизнь... или королевство, или домашние будут нуждаться в защите, то есть в случае наивысшего риска. Когда все уже потеряно, и остались только безнравственные действия, чтобы освободить силу, которая может помочь вам наверняка. Вот такое это заклинание.
Эл чуть не повернул голову, чтобы взглянуть вверх, на мастера. Голос эльфа, впервые за двадцать лет, звучал нетерпеливо и даже кровожадно.
О Мистра, оказывается, ему нравится мысль о полном уничтожении противника, и не важно, во что это обходится!
- Представить себе не могу, мастер, что когда-нибудь мне покажется приемлемой мысль о необходимости и возможности применить такую магию, - медленно произнес Эл.
- Приемлемой... Нет, здесь должна быть не только мысль, но и осторожность, и знание того, что может сделать это заклинание. И еще умение, которое вы способны приобрести. Вот почему вы здесь. Теперь вставайте.
Эл поднялся:
- Нужна практика?
- Да, но только в смысле разговоров. Вы всерьез развяжете это заклинание только против врага Кормантора. В соответствии с декретом коронеля это заклинание может использоваться лишь для защиты при прямой угрозе королевству или в том случае, если опасности подвергается жизнь эльфа-старейшины.
Эл пристально смотрел на неизменную маску своего учителя. Ему в десятитысячный, наверное, раз стало интересно, в чем ее настоящая сила и что именно он обнаружил бы за ней, если решится ее сдернуть.
Как только эта мысль проникла в сознание мага, он поспешно отступил на шаг назад:
- Вы только что видели, как наша сеть заклинаний разрушила высокий дом. Это было жилище, в котором обитали заговорщики, настроенные против нашего королевства. Они мечтали, чтоб мы торговали с дройями. Они так жаждали богатства и почестей, что готовы были всех нас превратить в вассалов некой повелительницы Морского Дна.
- Но, конечно... - начал было Эл, и замолчал. Ни в чем после этого рассказа нельзя было быть уверенным, кроме того, что его мастер в маске лжет.

Предыдущая страница 19 Следующая страница


Эльминстер в Миф Дранноре 20

Так много дала ему Мистра на лугу, что теперь он мог сказать, когда высокий, холодный голос эльфийского мага отклоняется от истины.
Сейчас он отклонялся от правды каждым своим словом.
- Скоро, - продолжал Маска, - я перенесу нас в место, которое особенно защищено от меня. В это место я могу попасть, только взрывая щит за щитом, по пути изменяя всех, до кого смогу добраться. Кроме того, мне приходится тратить слишком много магии впустую.
Эльфийский волшебник вытянул палец и ткнул им в Эла:
- Вы, однако, можете без препятствий попасть в это место. Моя магия принесет к вам закованного орка - отвратительного разорителя человеческих и эльфийских деревень. Мы захватили его, когда он жарил на вертеле эльфа-младенца для своей вечерней трапезы. Властью своего заклинания вы иссушите эту тварь, а потом метнете свой противомагический щит, усилите его новым волшебством и по площади, и по силе действия рассчитывая на дом, который будет стоять перед вами. После этого я смогу вызвать верных арматоров с мечами, и дело будет сделано: предатели полягут, а Кормантор останется в безопасности еще на некоторое время. Имея на счету такие заслуги, вы уже были бы готовы, чтобы предстать перед коронелем.
- Перед коронелем? - Эльминстер почувствовал такое волнение, что чуть не задохнулся. Действительно, хорошо было бы снова увидеть старого Элтаргрима. Однако он никак не мог избавиться от неприятного ощущения, которое у него появилось после этого разговора. Не станет ли он и в самом деле убийцей?
Маг заметил неудовольствие на его лице и медленно добавил:
- В доме, по которому вы нанесете удар, есть маг, и способный к тому же. Я надеюсь, что мой ученик поднимется против противника с той же смелостью, с какой он изменяет природу поганки и колдует в темноте. Настоящий маг никогда не позволил бы себе испугаться заклинания, когда он его использует.
Вспомнив слова Мистры, Эльминстер подумал про себя, что настоящий, мудрый маг притворяется, будто вообще ничего не знает о волшебстве.
И в заключение, посмеиваясь сам над собой, добавил, что, становясь поистине мудрым, маг узнает, насколько же он был прав.
- Вы готовы, Эльминстер? - очень тихо спросил мастер. - Действительно ли вы готовы, наконец, взять на себя эту важнейшую миссию?
Мистра? - мысленно спросил он.
В сознании принца немедленно появилось видение: Маска указывает на него, именно так, как он делал это мгновение назад. Эл улыбается и кивает головой.
Ну что ж, с этим более или менее ясно.
- Да, - ответил Эльминстер, улыбнувшись и энергично кивнув головой.
На этот раз маска не смогла скрыть медленно расплывшейся улыбки.
Эльф поднял руки и пробормотал:
- Значит, так тому и быть!
Он сделал в сторону Эла один-единственный жест, и мир исчез в клубящемся дыме.
Когда дым умчался прочь, снова позволив человеческому магу отчетливо видеть все вокруг, они уже стояли вместе в лесной долине. Возможно, это было где-нибудь в Корманторе, если судить по деревьям и солнцу. Учитель и ученик стояли на небольшой возвышенности, а довольно близко от них, за садом на пологом склоне, стоял низкий, какой-то разухабистый дом, объединявший под одной крышей несколько палат с низкими потолками. Если бы не овальные окна, прорезанные в стволах деревьев, его вполне можно было бы принять за человеческое жилье, а не за приют эльфов.
- Бейте скорей, - пробормотал сзади Маска прямо Элу в ухо и исчез. Воздух в том месте, где он только что стоял, просто свернулся и замерцал. А потом оказалось, что сзади стоит орк в тяжелых цепях. Орк смотрел на него умоляющими глазами и отчаянно пытался что-то сказать, но его губы и челюсти были скованы. Все, что он мог делать, - это слабо скулить тоненьким голоском.
Пожиратель малышей и разоритель, а? Эл стиснул зубы от отвращения к тому, что должен сделать, и, не колеблясь, коснулся орка. Маска наверняка наблюдает за ним.
Он сотворил заклинание, повернулся, простер руку в направлении дома и стал устанавливать свою антимагию поверх каждой части дома. Принц желал обыскать весь дом, вплоть до самых глубоких подвалов, подавляя любую, даже самую могучую магию королевства.
Да утратит этот дом всякую магию.
Причитания орка превратились в стон отчаяния: свет в его глазах вспыхнул и погас, колени медленно подогнулись, и он рухнул на землю; Эл поспешно отступил на шаг в сторону, потому что тело, закованное в цепи, подкатилось к его ногам.
Воздух неподалеку снова замерцал. Эл поднял взгляд и увидел воинов в блестящих, позолоченных доспехах с высокими воротниками. Они неслись из трещины в воздухе. Ни на одном не было шлема, зато в руках сверкали обнаженные длинные клинки - заколдованные, пылающие готовой разрушительной магией. Они даже не взглянули на Эла, а понеслись прямо к дому и начали рубить ставни и двери. Когда их клинки одолели это препятствие и эльфы ворвались внутрь, на их оружии и доспехах затанцевала и замигала встречная магия. Из дома донеслись приглушенные крики и лязг металла,
Эл внезапно почувствовал тошноту, наклонился к орку и задохнулся от ужаса.
Он бросился на колени: Фэйрун распахнул перед ним черную пропасть. Потерявшие форму цепи свободно лежали вокруг маленькой изящной фигурки. Слишком хорошо знакомой фигурки. Он подхватил хрупкое тело на руки, но оно безжизненно повисло. Глаза Накасии, все такие же широко открытые, с печальной мольбой смотрели на него, темные и пустые. Теперь они будут такими всегда.
Задрожав, Эл коснулся жестокого кляпа, который запечатывал ее такой все еще нежный рот, и больше не стал сдерживать слез. Он так и не заметил, как опять появился клубящийся дым, чтобы поглотить его.

Глава девятнадцатая
И снова гнев в суде

В человеческих историях Суд Кормантора изображается в виде блестящего, гигантского зала, полного волшебных чудес, среди которых взад и вперед спокойно плавают богато одетые, надменные и благовоспитанные эльфы. Так оно и было. Большую часть времени. Но некий день в Году Парящих Звезд был достойным внимания - решительным исключением.
Антарн Мудрый
из великой истории могущества архимагов Фэйруна,
изданной приблизительно в Год Посоха

- Держите! - крикнул Маска, и вокруг сразу загомонили потрясенные голоса. - Я привел на Суд преступника!
- Право же, - неодобрительно сказал кто-то, - имеет ли он…
- Спокойствие, леди Эйлийэва, - перебил ее серьезный и строгий голос, - мы обсудим наш вопрос позже. Это человек, которого я назвал арматором. Его дело требует моего суда.
Оказавшись перед троном коронеля, Эл, ничего не понимая, хлопал глазами. С трона, плавающего над пылающим Водоемом Памяти, лорд Элтаргрим с интересом наклонился вперед, а эльфы в блестящих одеждах торопливо заскользили по стеклянно-гладкому полу в разные стороны, чтобы очистить место между Элом и правителем Кормантора.
- Вы узнаете человека, высокочтимый лорд? - спросил Маска, и в неожиданно наступившей тишине его холодный, высокий голос эхом отозвался в каждом углу просторной палаты.
- Узнаю, - медленно и немного печально ответил коронель.
Он повернул голову от Эльминстера к магу в маске и добавил:
- Но я не узнаю вас.
Мастер нарочито медленно поднял руку и снял маску с лица. Ему ничего не надо было развязывать или сдергивать со лба, он просто стер ее с лица. Эл уставился на него, впервые за двадцать лет увидев это холодное, прекрасное лицо - лицо, которое он однажды уже видел.
- Я - лорд Лломбаэрт Старим, высокочтимый лорд спикер моего дома, - представился эльф, который для Эльминстера был учителем. - Я обвиняю этого человека - моего ученика, Эльминстера Омара, названного вами арматором королевства здесь, в этой палате, двадцать лет назад, - убийцу и предателя.
- Как же так?
- Я думал научить его заклинанию, убивающему жизнь, чтобы сделать его способным защищать Кормантор. После этого он мог бы быть представлен вам как действительный маг королевства. Выучив эту магию, он без задержки использовал ее дважды. Человек убил моего второго ученика, - полукровку, что лежит теперь возле его ног, все еще в цепях, заманив в ловушку. И что хуже всего - убил одного из самых выдающихся магов королевства, Митантара, которого он накрыл смертельным для магии волшебством. Наш мудрый, старый волшебник не смог избежать мечей дройев, в союзе с которыми был этот человек.
- Дройи?! - вскричали придворные, образовавшие длинные шеренги по обеим сторонам зала. Крик был больше похож на вопль.
Лломбаэрт Старим печально кивнул:
- Они боялись, что создаваемый мифал воспрепятствует их планам напасть на наше королевства со Дна. Я подозреваю, в конце этого лета.
Наступило мгновение потрясенной тишины, а потом отовсюду понеслись возбужденные голоса. Сквозь слезы Эл увидел, как коронель посмотрел вниз, в зал, и сделал повелительный жест.
Раздался громкий звук, как будто разом ударили по струнам арфы, и настойчивый, усиленный волшебством голос леди герольда раскатился по всей Палате Суда:
- Спокойствие и порядок, леди и лорды. Пусть опять наступит тишина.
Тишина устанавливаться не спешила, но тут арматоры покинули свое место у дверей палаты и устремились вдоль рядов придворных, и все умолкли. Повисло напряженное молчание.
Маг Старим снова надел маску: она сразу прилипла к коже, как только он поднес ее к лицу.
Коронель в сияющих белых одеждах поднялся с трона и ступил в пустой воздух, глядя вниз, на Эльминстера:
- Потребовано правосудие. Королевство его получит. Тем не менее, поскольку в делах между магами всегда было много несогласия, то сначала я узнаю правду, а потом выскажу суждение. Жив ли еще полуэльф?
Эл открыл рот, чтобы заговорить, но Маска его опередил:
- Нет.
- Тогда я должен призвать Сиринши, которая умеет говорить с усопшими,- медленно произнес лорд Элтаргрим, - пока она появ...
- Стойте! - выпалил Маска. - Высокочтимый лорд, это менее чем мудро! Человек не мог иметь общения с дройями без помощи кого-то из горожан Кормантора. И все здесь знают о длинной череде неудач, которые преследовали Митантара при создании мифала. Один из предателей, достаточно могущественный, чтобы работать втайне, и есть леди Олуэваэра.
Его голос драматически взлетел ввысь:
- Если вы сейчас призовете Сиринши сюда, то ее свидетельство будет лживым. Она вполне может настолько сбить с толку и вас, и других верных корманторцев, что это погубит королевство!
Лицо коронеля побледнело, глаза блеснули гневом при этих обвинениях, но голос остался ровным и почти вежливым;
- Так кто же, по-вашему, может проверить мозг умершей? И того, кого вы обвиняете?
Лломбаэрт Старим нахмурился:
- Сейчас, когда с нами нет больше великой леди Илдилинтры Старим, - медленно произнес он, стараясь не замечать того, что лицо коронеля стало таким белым, словно вся кровь отхлынула от него, - я сам нахожусь в недоумении. К кому из магов можно обратиться, если некоторые из них - а может быть, и все - заражены?
Маска повернулся и задумчиво пошел по воздуху вдоль шеренги придворных. Многие из них отшатывались от него, словно он сам был заразным. Колдун не обращал на них внимания.
- Не рассмотрите ли вы сейчас, лорд спикер, свидетельства мага Митантара? - Громовой голос леди герольда, все еще стоявшей у дверей палаты, напугал всех. Головы и коронеля, и Маски дрогнули и повернулись через всю палату к Аубаудамейре Дри.
- Он мертв, леди, - строго одернул ее лорд Старим, - а тот, кто будет задавать вопросы, может своими заклинаниями вызвать неверные ответы. Разве вы не видите, с каким сложным случаем мы столкнулись?
- Ах, юноша Старим, - дряхлый эльф положил руку на плечо леди герольда, - разве вы не видите, что наш случай не такой уж сложный? Я жив. И не благодаря вам.
Маска на мгновение застыл и даже приоткрыл рот, но только на мгновение. Потом прозвучал его гневный голос:
- Что за обман? Я видел, как человек метнул смертельное заклинание. Я видел дройев, спешивших в дом Митантара! Он не может быть жив!
- Так вы задумывали, - в общей тишине ответил старый маг, выступая вперед в сопровождении леди герольда. - Так вы надеялись. Но с вами, молодыми, всегда что-нибудь не то. Вы слишком ленивы и нетерпеливы. Вы забываете, что нужно проверять каждую мелочь, а потом удивляетесь неудачам. Вы позволяете себе даже не убеждаться, что ваши жертвы - даже глупые старые маги - действительно мертвы. Как и все Старимы, вы, молодой Лломбаэрт, ведете себя слишком самоуверенно.
Выговаривая все это, старый маг двигался вдоль Палаты Суда и, наконец, добрался до того места, где находился Эльминстер. Он остановился рядом с Элом и, вытянув ногу, коснулся ею тела Накасии.
- Вы вините меня в убийстве моего ученика? - закричал Маска, и вдруг молнии поползли по его рукам.- Вы обвиняете меня в покушении на вашу жизнь? Как вы смеете?
- Смею, - ответил старый маг, коснувшись цепей девушки-полуэльфа.
- Лорд Старим, - заявила леди герольд, - вы нарушаете правила Суда. Оставьте вашу магию. Здесь сражаются словами и идеями, а не заклинаниями.
Пока она это говорила, коронель пошевелился, как будто хотел добавить к сказанному что-то еще, и тело в цепях исчезло. На том же месте мгновение спустя постепенно стала проявляться другая фигура: девушки-полуэльфа с длинными темно-рыжими волосами, которая стояла прямо, смотрела сердито и выглядела очень даже живой.
Маска отскочил, лицо его совсем побелело.
Митантар сухо сказал:
- Заклинание, убивающее все живое, - мощная вещь, Старим. Но ему, как бы его ни усиливать, не устоять против старинной магии. Носите вы маску Андратата или нет, но вам нужно еще многому учиться, прежде чем вы сможете назвать себя более или менее мудрым.
- Тише все! - вдруг загремел коронель. Когда головы дернулись по направлению к нему, а арматоры начали собираться вокруг Водоема Памяти, правитель оглядел Накасию, которая обнимала плачущего Эльминстера, и спросил:
- Кто виноват во всем этом, дитя?
Накасия показала на мага в маске и решительно заявила:
- Он. А кого Маска действительно хотел убить, высокочтимый лорд, так это вас!
- Ложь! - вскричал колдун. Две огненные стрелы вырвались из его глаз и через всю Палату Суда понеслись в сторону Накасии. Она отпрянула, но Митантар улыбнулся и поднял руку. Поток пламени ударился обо что-то невидимое и пропал.
- Я сделаю кое-что получше, Старим, - спокойно сказал он, - и не думаю, что вы знаете как. Ведь вы даже не распознали подделку, когда она лежала перец вами здесь, в цепях...
- За Старима! - взревел Маска, вздымая руки. - Так пусть же это будет сейчас!
Среди придворных, по всей палате, взорвалась яркая магия. Начались крики и вспышки, все эльфы вдруг забегали по залу, выхватывая мечи.
- Смерть двуличному правителю! - выкрикнул Лломбаэрт Старим, резко поворачиваясь лицом к коронелю. - Да правят, наконец, Старимы!
Ревущая белая стрела разрывающего заклятия, которое он швырнул в Элтаргрима после этих слов, была лишь одной из многих. Магия Старима металась по всей Палате Суда, сея смерть.
Коронель исчез в пожарище встречных заклинаний. Самый воздух зала помутнел и раскололся темными, похожими на звезды трещинами. Леди герольд вскрикнула и рухнула на блестящий пол, когда щит, который она сплела вокруг своего правителя, был разбит. Зал сотрясался и вздрагивал, и многие придворные с криком падали с ног. Со стены сорвался гобелен.
Потом пестрое, бурлящее над Водоемом Памяти сияние враждующей магии отодвинулось назад, и из него показался лорд Элтаргрим. Он стоял на вершине плавающего трона коронеля с вытянутым мечом в руке. Свет замерцал в пробужденных рунах на гранях его клинка, когда он зарычал:
- Смерть забирает всех, кто предает справедливость Кормантора! Старим, ты заплатишь жизнью!
Старый воин спрыгнул со своего трона и, размахивая мечом, двинулся вперед, прокладывая путь волшебством оружия. Меч дымился, раскалывая направленную на хозяина магию. Крутящийся огонь и молнии разлетались клочьями перед яркими гранями клинка правителя.
Среди придворных кто-то торжествующе закричал, когда в воздухе над головами появились призрачные очертания огромного зеленого дракона. Чудовище распростерло крылья и разинуло пасть, готовое схватить медленно продвигающегося внизу коронеля.
Старим вызвал дракона и теперь упорно сражался со стражей, что мешала ему облечь плотью крылатого монстра с мерцающими и темнеющими очертаниями. Эл и Накасия видели лишь шею дракона, которая так и тянулась к старому эльфу в белых одеждах.
Митантар произнес два непонятных слова, спокойно и отчетливо, и мерцающие молнии и дымы магии коронеля, которыми тот прорубал себе дорогу, неожиданно развернулись над головой Элтаргрима и потекли прямо в огромную утробу дракона.
Последовавший за этим взрыв разрушил крышу палаты и свалил одну из ее могучих колонн.
Пыль кружилась и плавала. Со всех сторон кричали эльфы. Магическое сияние, которое давало свет просторной Палате Суда, неожиданно погасло,
Во внезапно наступившей темноте Эльминстер и Накасия, все еще в объятиях друг друга, опустились на пол, продолжая чихать и кашлять.
Теперь оставался только один устойчивый источник света: пустой трон коронеля, плавающий над пылающим Водоемом Памяти.
Молнии протягивали к нему когтистые лапы, но терпели неудачу и рушились вокруг него. Тело какой-то несчастной эльфийской леди было отброшено на окровавленные обломки возле трона. Потом оно, как тряпичная кукла, скатилось в Водоем, и сияние воды вдруг стало алым.
Палата Суда снова покачнулась. Новый взрыв с треском уничтожил гобелены на восточной стене и погубил несколько эльфов.
- Стоп! - раздался в темноте чей-то резкий голос. - Это слишком далеко заходит.
Наконец-то появилась Сиринши!

Глава двадцатая
Ураган заклинаний в суде

Вышло так, что в Суде Кормантора в тот день разразилась буря. Настоящий ураган заклинаний - ужасная вещь, одно из самых страшных явлений. Такое можно увидеть один раз в жизни и запомнить навсегда. Некоторые из эльфийского народа хранят в своих сердцах перед этим событием непреходящий страх и ненависть, хотя ураган заклинаний давно пронесся.
Шалхейра Таландрен,
Верховный Бард Эльфов Летней Звезды
из Серебряных Клинков и Летних Ночей:
неофициальная, но истинная история Кормантора,
изданная в Год Арфы

Внезапный свет загорелся среди тьмы и пыли. Золотистые сияющие пылинки разлетелись с раскрытой ладони волшебницы, которая казалась ростом не выше ребенка. Теперь Палата Суда освещалась не только вспышками заклинании, блеском стали клинка в руках коронеля и язычками пламени, скачущими по гобеленам тут и там.:
Как утренний восход солнца, свет вернулся на арену сражения.
И взорам предстало поле великой битвы в Палате Суда. Везде лежали разбросанные тела, пыль стояла столбом, но все же сквозь дыры в сводчатой кровле зала можно было разглядеть небо.
Огромные обломки поваленной колонны лежали или до сих пор кувыркались за плавающим троном. Повсюду текли темные реки крови.
Эльфы все еще сражались друг с другом. Арматоры отбивались от магов и придворных дома Старима. Вспыхивали звенящие клинки, раздавались проклятия, мигали кольца магии, и взрывались небольшие заклинания.
Сиринши плавала перед троном, вызывая свет, все еще струящийся с ее крошечной ладони. Молнии играли на кончиках пальцев ее другой руки и слетали, чтобы перехватить воющие и рычащие над замусоренным полом Палаты Суда заклинания, которые она считала слишком опасными.
Когда Накасия и Эл поднялись на ноги и опять бросились друг другу в объятия, они увидели, как что-то сверкнуло в руках их бывшего мастера.
Маска выхватил откуда-то двуручный меч, багровые молнии забегали вверх и вниз по лезвию. Когда коронель прорубился сквозь строй слуг Старима и встал перед спикером, в лице мага уже не было отчаяния.
Лломбаэрт Старим, прищурившись, оглядел человека и полуэльфа, обнимавших друг друга, и согнул руку.
Эл вдруг почувствовал, как напряглись его мускулы.
- Нет! - с отчаянием закричал Эльминстер, когда Маска выдернул его из объятий Накасии и поднял руку, чтобы сотворить заклинание.
Поскольку в этот момент глаза Маски были устремлены на Сиринши, Эл выкрикнул:
- Накасия! Помоги мне! Останови меня!
Мозг Эла пылал магией, потому что теперь Маска копался в нем, отыскивая одно, особенное заклинание. И с удовлетворением нашел его.
Это было магия, при помощи которой можно было вырвать клинок из чьих угодно рук и отправить его в любую цель по желанию заклинателя.
Но там, куда хотел отправить клинок Маска, были глаза и горло, грудь и живот Сиринши. Она стояла, открытая, отклоняя наихудшие из заклинаний воюющих эльфов.
Весь зал полыхал магией. Эльфы, которые в течение многих лет соперничали друг с другом, воспользовались дракой для сведения старых счетов. Один из них, такой старый, что кожа его ушей была почти прозрачной, скамеечкой для ног сбил другого, такого же старого.
Тело упавшего старика забрызгало мозгами легкие туфельки надменной леди в голубом платье, но она этого даже не заметила, занятая дракой с леди в янтарном наряде. Эти две, раскачиваясь взад и вперед, таскали друг друга за волосы, царапались и плевались. Под ногтями у них была кровь, они молотили, пинали и мотали друг друга, задыхаясь от ярости. Изловчившись, леди в янтарном шлепнула по щеке леди в голубом. Противница в ответ попыталась вцепиться ей в глотку.
Пока перед ним разворачивалось сражение, Эл поднял руки и уперся взглядом в Сиринши.
Поняв, что происходит, Накасия закричала. И Эл почувствовал тупые удары ее маленьких стиснутых кулачков. Она толкала его, пихала и била по голове, пытаясь помешать заклинанию, но при этом не повредить ему самому.
Медленно, борясь с собственным телом и не уклоняясь от боли, которую причиняла девушка, Эл собрал всю свою волю, вынул из мешочка на поясе крошечную копию меча, но тут же отчаянно завопил:
- Сбей меня с ног! Сбей меня на пол! Так нужно... Давай!
Накасия отчаянно и неловко, но со всей силы ударилась об него. Оба тяжко рухнули на пол, стукнувшись так сильно, что из Эла чуть не вышибло дух. Он забился в конвульсиях, выгибая тело дугой на гладком каменном полу. Аталантарец хватал ртом воздух, а девушка оседлала его, как фермер, который старается удержать отчаянно брыкающуюся свинью.
Человек извивался, и так и этак пытаясь стряхнуть ее с себя.
Пока Эл боролся, что-то начало крутиться в его голове, поднимаясь из самых глубин. Что-то золотистое.
Ах да! Золотой символ Мистры, который он так давно уложил в память. Знак блестел, покачиваясь, подобно золотой монете, замеченной под рябью воды. Потом засиял ровным светом, потому что Эл приложил все силы, чтобы удержать видение.
Образ Сиринши перекрыл блестящее кружение - это Маска пытался снова овладеть волей Эла, но золотой символ все-таки прорвался.
Пока Накасия прижимала его голову к каменному полу, он держался за этот сияющий символ, потом выдохнул:
- Мистра!

Предыдущая страница 20 Следующая страница


21 Эд Гринвуд

Тело человеческого мага продолжало дергаться, корчиться и вдруг... опало. Накасия в отчаянии еще попыталась шлепнуть его по губам, когда Эл, задыхаясь, произнес:
- Довольно! Хватит! Я свободен от него!
Накасия перевернулась, чтобы заглянуть ему в глаза, в встретилась с глазами - человеческой женщины!
- Приятно познакомиться, - со слабой усмешкой выговорил Эл, - Называй меня Элмарой.
Полуэльф уставилась на него - или на нее? - с чрезвычайным недоверием:
- Это, правда... ты?
- Иногда я так думаю, - с кривой улыбкой подтвердил Эл, и Накасия со смехом облегчения обвила руками своего давнего друга.
Но смех тут же заглушили крики: «За Старима! Восстань, Старим!»
Два бывших ученика, помогая друг другу, с трудом поднялись на ноги и сразу наткнулись на неподвижное тело леди герольда, а потом увидели, как из-за оборванных гобеленов с восточной стороны в зал хлынули эльфы. На своих темно-бордовых доспехах каждый из них нес серебряный герб с изображением поверженных драконов-близнецов, знак дома Старима. Воинов было множество, и последние арматоры Суда умирали под их мечами.
- Стоять на месте! - рявкнул кто-то совсем рядом. - Охранять герольда! И убрать их от Сиринши!
Митантар неожиданно крепко для своих костлявых рук схватил за плечи Элмару и Накасию, и они поняли, что его приказ относится к ним. Обе послушно кивнули и подняли руки, чтобы сплести заклинания.
Поскольку воины Старима, с полным небрежением к собственной гибели, уже прорывались через зал, прокладывая кровавую дорогу сквозь толпу сражающихся придворных, Эл выпустил заклинание, которое вызвало клинки и направило их в глотки и лица ближайших предателей.
Накасия послала вдогонку хлесткие молнии. Эльфы в темно-бордовых доспехах один за другим начинали шататься и кружиться вокруг себя, исполняя танец смерти.
Потом Сиринши послала им на помощь свое заклинание. Стена призрачных эльфийских воинов, которые толкались и рубились, не принося особого вреда, выросла перед Старимом.
Эл и Накасия воспользовались этим временем, чтобы осыпать градом магических метательных снарядов самых сильных воинов.
В дверях огромной палаты появились новые эльфы. Это прибыли главы могущественных домов, чтобы собственными глазами увидеть кончину коронеля. Большинство из них побледнели от изумления и быстренько ретировались. Но некоторые, проглотив комок в горле, выхватили клинки, больше годившиеся для церемоний, чем для битвы, и начали осмотрительно прокладывать себе путь через кровь, пыль и вопли. В дальнем от них конце огромной палаты, как рассвирепевший лев, бился за свою жизнь правитель Кормантора.
Он был один перед плотной стеной отчаянно, изо всех сил сражающихся с ним воинов. Его лезвие пело и вспыхивало, проносясь по воздуху, и только два укола сумели проскользнуть мимо этого клинка, запятнав красным его белые одежды. Он был на своем месте в этой битве, здесь ему и надлежало быть.
Лорд Элтаргрим был счастлив. Наконец-то после двадцати долгах лет перешептываний, смертельных «несчастных случаев», которые происходили с преданными ему эльфами, слухов о том, что коронель подкуплен, после всех задержек в сотворении мифала он может открыто биться с противником. И заклинания в его клинке, и защита уже ослабли и вскоре могли пасть, но, если они выдержали самые худшие из заклинаний, которые Старим метнул всего несколько вздохов назад...
- Держите его, дураки! - ревел Лломбаэрт Старим, гневно стегая по спинам своих испуганных слуг. Двуручный меч, которым он усердно их потчевал, свистел в его руке, опускаясь плашмя и подгоняя эльфов.
Он ждал момента применить страшное заклинание, которое ни один корманторец не сумел бы остановить и темную тайну которого он хранил много лет, до сегодняшнего дня.
Лломбаэрт покачивал его на ладони свободной руки и выжидал. Один хороший бросок в лицо Элтаргриму, и королевство будет принадлежать дому Старима, наконец-то!
Тут что-то хлопнуло в его голове, так же жестоко, как он шлепал своих слуг. Наплывающая в воображении картина заслонила сражающегося неподалеку коронеля - две темные звезды плавали и мерцали на суровом и беспощадном лице морщинистого, старого мага Митантара. Глаза эти держали и не отпускали его, как два темных языка пламени.
- Собираешься куда-то, молодой предатель?
Насмешливые слова лязгнули в голове Старима громче звона королевского меча, и Лломбаэрт обнаружил, что не может двинуться с места, не может отвести глаз от мрачного старого мага. Волшебник стоял к нему лицом в самом центре зала, среди беснующихся воинов Старима и эльфийской крови, запятнавшей блестящий когда-то мозаичный пол Палаты Суда.
- Прочь... прочь... из моей головы! - зарычал Маска, отчаянно призывая на помощь свою волю.
С таким же успехом он мог бы пытаться сдвинуть самое старое и сумрачное дерево. Митантар держал его крепко и улыбался, обещая смерть.
- Спускайся вниз и корми червей, никчемный Старим. Пади побежденным и не тревожь больше прекрасный Кормантор.
Это мрачное проклятие еще звучало в голове Лломбаэрта Старима, когда Элтаргрим Иритил, коронель Кормантора, стремительным рывком прорвался мимо последнего отшатнувшегося от него воина Старима и оттолкнул пылающим клинком рычащий двуручный меч.
Два лезвия при столкновении вспыхнули огнем, и оба ударили в защитную мантию Маски, пробив в ней брешь.
Вместе с попавшим на него пламенем, более ужасным, чем все, что он когда-либо раньше испытывал, лорд спикер дома Старима ощутил, как клинок коронеля скользнул в его левый бок, пронзил сердце и ударил по правой руке, отрубив от тела. Последнее, что он чувствовал, когда когтистые лапы тьмы уже настигли его и потащили вниз, в холодную и ждущую пасть, был противный зуд. Зуд в том месте, куда под ребрами уперлась рукоятка Клыка Кормантора.
- Это всего только царапина, у него только... проклятый старый маг все еще наблюдает и улыбается... уберите его... уничтожьте его... пусть он...
С этими воплями Лломбаэрт Старим, ни с кем не попрощавшись, покинул Фэйрун.

- Старим умер, - горько сказал Флардрин, увидев, что эльф в маске упал и исчез из виду. Он отвернулся от магического кристалла, не пожелав даже посмотреть, как заклинание Сиринши потоком ярких звезд пронеслось мимо человека и полуэльфа. Звезды дождем пролились на остатки предательской армии, все еще сражавшейся за победу, - армии слишком немногочисленной, слишком слабой и слишком медлительной, чтобы взять верх, что бы теперь ни произошло.
Другие Старимы, дрожа и бледнея, с недоверием смотрели в пылающую сферу, висевшую в воздухе над Водоемом Зачарованной Воды. Слезы бежали по их щекам и подбородкам, но они были старше Флардрина и не могли позволить себе отвернуться. Самое меньшее, что обязаны сделать те, кто носит драконов Старима, - это досмотреть до конца, запомнить все, что произойдет, и отомстить, когда придет время. Это просто их долг.
- Убит, лорд спикер дома Старима убит коронелем в его собственном Суде! Трон королевства дал пощечину всем Старикам, вот что это такое! - прошипел один из старших Старимов. Его нос и уши дрожали от гнева.
Глаза другого старейшины Старимов - леди, такой старой, что у нее выпали почти все волосы (их остатки прикрывала теперь диадема с драгоценными камнями), - поочередно блеснули в сторону каждого члена оскорбленного семейства эльфов.
Она вздохнула и печально сказала:
- Вот уж не думала, что доживу до того дня, когда эльф дома Старимов, даже такой непомерно спесивый дурак, будет стоять в Суде и угрожать правителю Кормантора. Да еще открыто нападет на него, с заклинаниями, и втянет народ Суда в это кровопролитие!
- Успокойтесь, сестра,- пробормотал еще один Старим, хотя у самого дрожали губы от сдерживаемых слез.
- Вы видели? - внезапно разнеслось эхо под стропилами, когда в дальнем конце комнаты распахнулась и грохнула об стену дверь. - Это означает войну! К заклинаниям! Проклятие Солонора на ваши трясущиеся колени! К заклинаниям! Мы должны поспеть в Суд, пока этот убийца Иритил не удрал!
- Перестань, Маэраддит, - попытался остудить его широкоплечий эльф, сидевший ближе всех к сфере.
Молодой эльф его не услышал:
- Шевелитесь! Почему вы робеете, старейшины! Эй вы, где ваша гордость? Нашему лорду спикеру пустили кровь, а вы тут стоите наблюдаете! Что...
- Я сказал, хватит, Маэраддит! - снова и так же сдержанно, как до того, произнес сидевший эльф. Взбешенный юноша замолк на полуслове и опустил глаза, чтобы не видеть этих спокойных лиц, каждое из которых несло на себе следы собственного горя и потрясения.
Старший архимаг дома Старима снисходительно оглядел молодого эльфа:
- Бывают дни, когда можно погибнуть ни за что, бессмысленно, - сказал Улдрейн Старим своему дрожащему от ярости юному родственнику, - и Лломбаэрт использовал - еще как использовал! - такой день. Нам повезет, если на дом Старима не объявят охоту и не убьют нас всех до последнего. Придержи свой гнев, Маэраддит. Если еще и ты выкинешь свою жизнь, после всех потерь в той палате, - он слегка кивнул в сторону сферы, в недрах которой все еще продолжалась битва, ~ то будешь дураком, а не героем.
- Но, старший лорд, как вы можете такое говорить? - запротестовал Маэраддит, махнув рукой на сферу. - Неужели вы так же малодушны, как остальные из этих...
- Ты говоришь,- с неожиданным металлом в голосе прервал его Улдрейн, - о старших. О Старимах. Нас уважали и чествовали, когда родитель твоего родителя был еще младенцем. Даже когда он хныкал или плакал, то и тогда не вызывал у меня такого отвращения, какое сейчас вызывает твоя ребячливость.
Молодой воин уставился на него с подлинным изумлением. Глаза архимага смотрели прямо в его глаза, как два копья-близнеца: остро и беспощадно. Улдрейн жестом указал на свои ноги, и Маэраддит, проглотив комок в горле, опустился на колени.
Самый могущественный архимаг дома Старима смотрел на него сверху вниз:
- Да, ты действительно ошеломлен и разгневан тем, что погиб один из наших. Но твоя ярость должна быть направлена на то, что Лломбаэрт посмел вовлечь в свое предательство весь дом Старима. Одно дело - выступать против недальновидности коронеля, совершенно другое - нападать и обвинять правителя Кормантора перед всем его Судом. Я стыжусь. Все родственники, которых ты считаешь малодушными, и горюют, и стыдятся, и потрясены, Кроме того, они еще и втрое достойнее тебя, поскольку знают, что корманторец - благородный корманторский эльф из Старимов - всегда держит себя в узде и никогда не предаст честь и славу этого большого семейства. Поступить так, как поступил Лломбаэрт,- это значит наплевать на имя семьи, которое ты так горячо защищаешь, значит запятнать имена и память всех своих предков.
Теперь Маэраддит был бледен, и слезы блестели у него на глазах.
- Если бы я был жесток, - продолжал Улдрейн, - я поделился бы с тобой некоторыми воспоминаниями, которых ты никогда не слышал. Ты утонул бы в их тщеславии и печалях. Наше семейство имеет огромный вес, но ты еще слишком молод и глуп, чтобы понять, какие это налагает обязательства. Не говори мне о войне, не призывай к заклинаниям, Маэраддит.
Молодой Старим ударился в слезы, а старый эльф-маг вдруг поднялся из кресла и опустился на колени рядом с рыдающим Маэраддитом, обхватив его, словно старым железом, по-старчески трясущимися руками:
- Тем не менее, я понимаю и твою ярость, и беспокойство, - сказал он в самое ухо юноши. - Тебе нужно как-то справиться со своей болью и защитить имя Старимов. Мне нужно, чтобы твоя боль оставалась в тебе. Мне нужно, чтобы твоя ярость горела в тебе. Мне нужно, чтобы эта печаль никогда не позволила тебе забыть то, что натворила глупость Лломбаэрта. Ты - будущее дома Старима, и моя задача - сделать из тебя клинок, который никогда не опускается, привить тебе гордость, которая никогда не запятнает себя позором, воспитать в тебе честь, которая ничего никогда - никогда! - не забывает.
Маэраддит изумленно откинулся назад, и Улдрейн улыбнулся ему. Молодой воин с потрясением увидел слезы, блестевшие и в глазах старейшины.
- Учти это, молодой Маэраддит, и постарайся сделать так, чтобы я мог гордиться тобой, - проворчал архимаг.
Юный воин вдруг понял, что стоит на коленях в центре кольца внимательно наблюдающих за ним родственников. Слезы падали на пол вокруг него, подобно дождю.
- Вы... все мы... должны оставить этот черный день позади. Никогда не говорить о нем, хранить это в таких глубинах, чтоб даже слуги не догадывались. Нам нужно потрудиться и с наименьшими потерями восстановить фамильную честь, снова доказать свою преданность коронелю, невзирая на любое наказание, какое он сочтет достаточным.
Если мы должны заплатить богатством или отдать нашу молодежь на воспитание Элтаргриму, так тому и быть. Мы должны остаться в стороне от действий Лломбаэрта, бросившего вызов трону. Мы должны явить пристыженность, а не гордый вызов, иначе, и очень скоро, не станет никакого дома Старима. И некому будет стремиться к величию.
Улдрейн поднялся, крепкой хваткой все еще удерживая Маэраддита в коленопреклоненном состоянии, и оглядел по очереди всех стоявших вокруг него молчаливых эльфов:
- Все поняли?
Поняли все.
- Кто-нибудь не согласен? Я должен знать это сейчас, чтобы либо возразить, либо убить. - Он суровым взглядом обвел всех. Но ни один, даже все еще трепещущий Маэраддит, не сказал «нет».
- Хорошо. Не беспокойте меня. Оденьтесь в лучшие одежды и ждите моего возвращения. Тот Старим, что покинет этот дом, больше не Старим.
Не добавив ни слова, Улдрейн, глава архимагов дома, решительно вышел из круга и с каменным лицом пересек комнату.
Слуги разбегались при виде этого лица на всем его долгом пути через зал в собственную башню заклинаний. Когда дверь за ним тихо закрылась, он положил на нее руку и произнес тайное слово. С двери спустились два призрака блестящих крылатых драконов, украшавших двери с внешней стороны.
Всю ночь они бродили взад и вперед по небольшому коридору, готовые вцепиться даже в того, кто принадлежал дому Старима, но никому и в голову не могло прийти попытаться проскочить мимо них. Что и правильно, поскольку даже призраки драконов всегда хотят есть.

Водоем Памяти опять светился. Усталый коронель протянул руку к Сиринши, парившей в воздухе возле трона.
- Никто из них не понимает, - тихо пожаловался он и коснулся сверкающего клинка, висевшего на боку.- Двадцать с лишним лет глупая молодежь из благороднейших домов борется за то, чтобы захватить трон. Но даже если бы им это удалось, такая победа означала бы не больше чем удобный случай подвергнуться ритуалу справедливого клинка. - Он взглянул на вернувшего себе мужское обличие Эльминстера, Накасию и леди герольда: - Многие могут попробовать пройти этот ритуал, но лишь один будет избран, тот, кто и головой, и сердцем, и талантом выдержит это испытание. - Он вздохнул, - Но они еще такие молодые, такие глупые.
Митантар стоял и слушал с легкой улыбкой на лице. Он ничего не говорил, только наблюдал за эльфами, занятыми очисткой Палаты Суда от крови и тел.
Коронель тихо приказал Сиринши:
- Сделайте это сейчас. Пожалуйста.
Древняя волшебница с телом ребенка коснулась плавающего трона Кормантора, бросила заклинание, а потом задрожала. Из нее, откуда-то из глубины, вырывался мощный звук всеобщего призыва.
Свет струился из каждой частицы ее тела. Оттуда, где эти лучи касались стен, потолка или колонн, вздымался могучий согласный аккорд.
Он достиг огромной высоты, а потом так же медленно замер. К этому моменту перед троном уже стояли главы всех домов Кормантора, а в дверях толпились те, кто был рангом пониже.
Элтаргрим вложил меч в ножны и стал медленно подниматься в воздух, пока не остановился перед троном. Когда Сиринши пришла в себя, коронель обвил ее плечи рукой и заговорил:
- Народ Кормантора? Сегодня здесь было совершено-и уничтожено - большое зло. Митантар объявляет, что он готов. Я не желаю больше ждать, чтобы те, кто стремится распоряжаться государством как собственной игрушкой, предприняли еще одну попытку, уже стоившую нам жизней слишком многих корманторцев.
Перед сумерками, сегодня, обещанный мифал будет наложен, простершись над всем городом, от Северного Поста до Водоема Саммата. После того как мифал непоколебимо установится - что должно произойти в полдень следующего дня, - ворота города будут открыты для всех народов и рас, которые не желают нам зла. Посланники отправятся во все человеческие королевства, к гномам и полукровкам и... да, и к карликам тоже. Впредь, хотя наше королевство остается Кормантором, этот город будет называться Миф Драннор. В честь Митантара, который сотворил для нас мифал, и в честь Драннора, известного тем, что первым из эльфов Кормантора женился на девушке-карлике.
Он посмотрел вниз. Леди герольд, поймав его взгляд, выступила вперед и торжественно объявила:
- Мудрецы и волшебники призваны. Пусть все, кто присутствует здесь, соблюдают тишину и порядок. Да начнется наложение мифала!

Эпилог

Мифал, который тогда поднялся над Кормантором, был не самым мощным по сравнению с тем, какой можно было бы сплести сейчас. Но эльфы до сих пор считают его самым важным. Он создавался с любовью и без раздоров, и много сил и чудес потребовалось от тех, кто его плел. Эльфы до сих пор поют о них и клянутся, что имена творцов будут жить вечно: коронель Элтаргрим Иритил, леди герольд Аубаудамейра Дри, известная менестрелям как Алаис, человек-арматор Эльминстер, избранник Мистры, леди Олуэваэра Эстелда, легендарная Сиринши, человеческий маг, которого знали только под именем Ментор, полуэльф Аргут из Амбрал Айсла, маг Высокого Суда лорд Эйринспейр Онглут, лорд Олотар Орбрин и лорд Ондабрар Мэнделлин, леди Арендью Экорн и леди Датлью Мистуинтер, известная под именем «леди Металл», и благородная леди Алеа Дахаст.
И это не все имена. Многие из корманторцев участвовали в песне того дня, и, милостью Коллерона, Сеханина и Мистры, многие их желания и таланты нашли применение.
Некоторые не участвовали. Ведь предательство никогда не умирало в Корманторе, назывался он Миф Драннором или нет.
Антарн Мудрый
из великой истории могущества архимагов Фэйруна,
изданной приблизительно в Год Посоха

Арматоры со своих постов спешили к дворцу коронеля, в Палату Суда, ведомые шестью волшебницами. Встав с обнаженными клинками плечом к плечу на мозаичном полу зала, обратись суровыми лицами к собравшимся, они образовали перед троном кольцо.
В этот круг ступили коронель, леди герольд, Эльминстер, Накасия, Митантар и Сиринши. Затем воины снова сомкнули свои строи.
Их мечи сразу занялись сиянием, когда к оцеплению нерешительно приблизился маг и, старательно отводя глаза от беспорядочных кровавых пятен на белых одеждах коронеля, обратился к нему:
- Не нужен ли вам я?
Коронель взглянул на Сиринши, и та вежливо ответила:
- Да, Белдрот. Но не сейчас. Те из нас, кто сейчас в кольце, должны ненадолго умереть, чтобы жил мифал, а это не для вас.
Лорд-эльф отошел, и, хотя вид у него был слегка пристыженный, заметно было его облегчение.
- Присоединяйтесь к нам, когда сеть будет соткана и заблистает над нами, - добавила маленькая волшебница, и он замер, ловя каждое ее слово.
- Если речь идет о смерти, - вдруг прохрипела древняя и морщинистая эльфийская леди, медленно выступив из толпы, прихрамывая и опираясь на трость, - то я тоже могла бы снизойти, наконец, до какого-нибудь доброго дела ради страны.
- Добро пожаловать внутрь, Арендью,- приветливо сказала Сиринши.
Но стража и не пошевелилась, чтобы дать старой леди дорогу, пока леди герольд не сказала решительно и прямо им в уши:
- Пропустить леди Арендью Экорн!
Еще раз их мечи поднялись, и легкий ропот прокатился по всей Палате Суда, когда безучастно стоявший у дальней колонны эльф выступил вперед и заявил:
- Я думаю, время обмана прошло.
Через мгновение его изящная фигура выросла на голову и раздалась в плечах. Многие в Суде ахнули. Еще один человек прятался прямо среди них!
Его лицо скрывал таинственный мрак. Напрягшиеся корманторские стражи видели только два острых глаза, смотрящие на них будто из тени. Но Сиринши твердо сказала:
- Ментор, добро пожаловать в наш круг.
- Дайте пройти, - пробормотала леди герольд, и на этот раз охрана поспешила повиноваться.
И опять по переполненному залу пошло движение. Через толпу корманторцев проталкивалась целая группа. Во главе процессии шагал маг Высокого Суда, а позади него шли лорд Олотар Орбрин, лорд Ондабрар Мэнделлин и лорд-полуэльф, чьи плечи были охвачены кольцом сияющих драгоценных камней. В нем Сиринши шепотом признала волшебника Аргута из Амбрал Айсла. Замыкала процессию благородная леди Алеа Дахаст, изящная, улыбающаяся, остроглазая.
В кольце становилось тесно, и коронель, поприветствовав последнего из прибывших, спросил у Сиринши:
- Как вы думаете, это все, кто нужен Митантару?
- Мы ждем еще одного, - сообщила ему маленькая волшебница, выглядывая из-за плеч стражей, и, не выдержав, просто поднялась в воздух над ними.
Митантар шутки ради пощекотал пальцы ее ножки, но она начала лягаться.
- А,- наконец сказала она, подзывая к себе кивком головы кого-то из толпы наблюдающих горожан, - вот и наш последний. Давайте, Датлью.
Изящная воительница в доспехах с удивленным видом выступила вперед и отстегнула тонкий меч, висевший на боку. Отдав его стражам, она проскользнула в круг, поцеловала коронеля, похлопала по руке Сиринши и встала в ожидании.
Они все поглядели друг на друга. И Митантар кивнул.
- Расширяем кольцо, - хриплым от волнения голосом скомандовала Олуэваэра. - Сейчас впереди дальняя дорога, нам опять нужно как можно больше пространства. Силмэ, вы получили все луки, которые должны были принести сюда?
- Нет,- не поворачиваясь, ответила волшебница, находившаяся в кольце, - я получила только стрелы. Получить луки должна была Холон.
- А я получила только несколько противных волшебных палочек,- вмешалась Йатланэ,- Некоторые леди надевают по четыре подвязки, чтобы носить все свои палочки!
Сиринши наигранно вздохнула и шепнула Митантару:
- Ничего не говорите... что бы ни подумали, только не говорите!
Митантар сделал совершенно наивный вид и развел руками.
Маленькая волшебница покачала головой и начала локтями расталкивать народ в кольце так, чтобы они стояли на некотором расстоянии друг от друга вокруг Митантара и лицом к нему.
Эльминстер удивился, обнаружив, что его потряхивает. Он бросил взгляд на Накасию и поймал ее подбадривающую улыбку. Эл ответил ей тем же. Потом обвел долгим взглядом весь зал: и плавающий трон, и брешь в потолке, и огромные куски разрушенной колонны, и ставшую видной из-за нее статую эльфийского героя, угрожавшего Суду взмахом своего меча.
Эл долго не отводил от него пристального взгляда, но это действительно была только статуя, покрытая тонким слоем пыли.
Принц глубоко вздохнул и попытался расслабиться.
«Мистра, будь сейчас с нами, - подумал он. - Умоляю, твори это грандиозное волшебство и наблюдай за его созданием. Пусть оно будет таким, каким ты его видела много лет назад, когда посылала меня сюда!»
Сиринши тоже глубоко вздохнула, оглядела всех вокруг и прошептала:
- Начали!
От волнения никто в переполненном зале не заметил, как что-то маленькое, темное и пыльное, горбатое и скользкое, похожее не то на гусеницу, не то на червяка, проползло между ними по запачканному кровью полу палаты, медленно, но упорно стремясь к кольцу.
Внутри кольца Митантар, закрыв глаза, снова простер руки, и от его пальцев протянулись тонкие лучи света, беззвучно и медленно связывая между собой всех, кто находился в кругу. Старый эльф что-то пробормотал, и наблюдающие за происходящим корманторцы дружно ахнули от страха, потому что его тело взорвалось и превратилось в клубящееся, мутное облако крови и костей.
Эльминстер тоже ахнул и чуть не тронулся с места, но Сиринши остановила его строгим взглядом. Судя по слезам, которые катились по ее щекам, она тоже не знала, что для заклинания Митантара требуется жертва в виде его собственной жизни.
Облако, которым стал старый маг, было похоже на дым от огня. Оно поднялось ввысь и стало белым, потом невидимым. Белые нити, все еще связывающие его с теми, кто остался в кольце, пылали.
Тела всех тех, кто находился в кругу, тоже вдруг вспыхнули белым огнем. Белое пламя, подобное снежным языкам, подскочило к разрушенному потолку Палаты Суда.
Толпа корманторцев опять дружно ахнула.
- Что это? Они умерли? - вскрикнула леди Дьюла Эвендаск, заламывая руки. Лорд Эвендаск, успокаивая жену, молча обнял ее за плечи.
В это время Белдрот наклонился к ней и сказал:
- Митантар умер... или его тело. Он сам станет нашим мифалом, когда все будет сделано.
- Что? - Вокруг него со всех сторон толпились эльфы, пытаясь услышать хотя бы какие-то объяснения увиденному.
Белдрот поднял руку и во весь голос объяснил:
- Остальные будут жить, хотя заклинание у них всех сейчас заберет много силы. Скоро они начнут сплетать между собой особую магию сети - один избранник с другим; - и мы услышим своего рода музыку.
Он посмотрел наверх, на поднимающийся купол сети из белого пламени, и обнаружил, что по его лицу струятся слезы. Маленькая ручка прокралась в его ладонь и сочувственно пожала ее. Белдрот опустил глаза и увидел незнакомую малышку-эльфа. У нее было очень торжественное лицо, даже когда она улыбнулась, ободряя его. Маг благодарно стиснул ручонку и не отпустил.

На небольшой поляне, где в водоем с резвящимися рыбками смеялся и падал бесконечной струйкой фонтан, Итритра Морнмист вдруг выпрямилась и взглянула на своего лорда.
Его магический кристалл и бумаги, забытые на коленях, упали, когда он встал. Нет, он поднял их с земли, но глаза его были устремлены куда-то вдаль.
- Что это, Нилаэр? - закричала Итритра, дотрагиваясь до него. - С тобой... все в порядке?
- О да, - задыхался лорд Морнмист, продолжая вглядываться в пустоту. - О боги! Это прекрасно - удивительно!

Предыдущая страница 21 Следующая страница


Эльминстер в Миф Дранноре 22

- Что «это»? - опять вскричала Итритра. - Что случилось?
- Мифал, - ответил Нилаэр Морнмист таким голосом, будто ему хотелось плакать. - Ох, как мы могли быть такими слепыми? Нам следовало бы сделать это еще несколько веков назад!
А потом он запел... бесконечную песню... без слов.
Леди несколько минут внимательно, побледнев от волнения, смотрела на него. Эльф поднялся чуть выше, его босые ноги проплыли мимо ее подбородка, и тогда Итритра, окончательно испугавшись, неожиданно для самой себя вцепилась в его щиколотки.
Песня прокатилась сквозь нее, а с песней все, что чувствовал он.
Так получилось, что Итритра Морнмист была первой в Корманторе, кто, не будучи магом, почувствовал, что такое мифал. Когда несколько минут спустя на крик прибежали слуги, они обнаружили леди Морнмист, которая дрожала и обвивалась вокруг ног своего лорда. Лицо ее сияло блаженством.

Алаглосса Торнглар нежилась в водоеме. Вдруг она замерла, а потом поднялась. Вода стекала с прекрасного тела ручьями. В изумлении она обратилась к Нлаэ - служанке, стоявшей на коленях с благовониями и щетками:
- Что-то произошло. Ты не чувствуешь?
Служанка не ответила. Ощущая покалывание во всех пальцах, леди Торнглар повернулась, чтобы отчитать девушку, но замерла и вытаращила глаза.
Девушка плавала в воздухе, все еще склоненная перед ароматной бутылочкой в руке. А глаза ее стали звездочками. В них вспыхивали и резвились крошечные молнии. Такие же вылетали из открытого рта. Служанка застонала. Затем звук изменился и превратился в бесконечную песню без слов.
Алаглосса завизжала, но поскольку Нлаэ начала подниматься выше, то Алаглосса потянулась, чтобы удержать служанку за руку.
Другой слуга услышал крик и, почти пролетев всю длинную дорогу через парк, запыхавшись, подлетел к водоему и уставился на обеих: на плавающую в воздухе служанку и ее госпожу.
Алаглосса широко раскрытыми глазами уставилась на Нлаэ, но видела что-то еще, невидимое. Обе были обнажены и слагали какую-то песнь.
Эльф внимательно рассмотрел их, а потом, проглотив комок в горле, поспешил удалиться. Он немного волновался: что если бы они очнулись от своего жужжания и обнаружили, как он за ними подсматривает?
По пути обратно к своей лейке он не один раз покачал головой. Заклинания удовольствий, конечно, стали за последние дни такими сильными...

Галан Годалфин выругался и нащупал кинжал. Вот уж повезло - патруль несется прямо на него, и ведь вот он, город, рукой подать! А у него, Галана, в сапогах драгоценные камни карликов! Он оглянулся на деревья: скрыться было некуда, даже если мчаться очень проворно.
Ублюдки в блестящих доспехах! С усталым изяществом он поднялся на стертые ноги и величаво приосанился:
- О! Стража! Какие новости?
- Стой, человек,- приказал ближайший к нему арматор. - Для тебя город будет открыт только завтра в полдень, если все будет хорошо. А пока иди туда, откуда пришел.
Галан недоверчиво поднял брови, а потом скинул с грязной головы шарф. Вместе с ним оторвались и фальшивые бакенбарды, которые он носил... Довольно больно!
- А это видели? - Он пару раз щелкнул по уху грязным пальцем. - Я не человек.
- Однако по виду ты и не эльф, - возразил арматор со строгими глазами. - Мы и прежде встречали оборотней.
- Не вздумайте так подшутить над своей женой, - посоветовал ему Галан, покачав перед ним тем же пальцем. Что вызвало пасмурный взгляд со стороны арматора и легкое хихиканье со стороны патруля. - Вы имеете в виду, что они все-таки сотворили эту штуку, мифал? Через столько лет?
Стража обменялась взглядами-
- Должно быть, он горожанин,- предположил один из арматоров. - Ведь об этом больше никто не знает.
Предводитель патруля с явной неохотой и резко сказал:
- Верно... Можете пройти. Полагаю, вы направлялись куда-то, где можно помыться.
Галан остановился:
- Зачем? Если вы собираетесь позволить входить в город человеку, то в чем вопрос? Хм. А в следующий раз вы мне скажете, что по городу бегают карлики.
- Они бегают, - ответил арматор, цедя слова сквозь стиснутые зубы. - Теперь идите.
Галан панибратски помахал ему рукой.
- Благодарю вас. Вы - настоящий человек! - весело сказал он и сверкнул перед пораженным стражником рубином, крупным, как хорошая виноградина. - За вашу заботу.
Входя в город, Галан насвистывал от счастья. Что и говорить, этот жест стоил рубина! Он же видел их лица!
Ладно, полрубина... Ну... а может, еще не поздно вернуться и выкрасть его обратно?

Дух Улдрейна Старима поднялся тонкой линией пламени особого, созданного им заклинания, коснулся сети белого огня и позволил охватить себя растущей магической паутине. Огромная волна мощи прокатилась по его телу. Есть!
Он вспыхнул вместе с этими нитями и сразу искусно сплел себе плащ, который защитит его от языков огня здесь, а потом будет защищать от прикосновения нитей и не позволит узлам сплетений отнимать у него силы, когда он будет проноситься мимо них.
Вероятно, он был самым могущественным творцом магии во всем Корманторе, и если плохо соображающий Митантар мог сплести это, то старший лорд Старим вполне мог это одолеть. Скользя по блистающим белым нитям над городом, а потом вниз, вниз, туда, где зияла дыра в крыше Суда, он мог затаиться там и скрыть, кто он есть.
Дух его уже скользил, а тело все еще тяжело опускалось в кресло в глубине самой высокой, охраняемой драконами башни дома Старима, той, что стояла немного в стороне от остальных.
Он покинул башню, и это делало его уязвимым... Хотя вряд ли эти охваченные восторгом плетения ткачи заметили бы его раньше, чем он сделает кое-что бесповоротное. То, ради чего он сюда явился.
Ребенок мог бы справиться со сплетенным заклинанием, если ему хоть раз показать, как им пользоваться, но Улдрейн хотел сделать нечто большее. Много большее. В мире, в котором умирают такие, как Илдилинтра Старим, а глупые щенки вроде Маэраддита продолжают жить, кто-то должен свершить собственное правосудие.
Дух Улдрейна проник в Палату Суда сквозь дыру в крыше. Он двигался так быстро, как только мог - и осмеливался - себе позволить.
Волшебники стояли вместе, и он ударил сразу без всякой задержки - слишком велик риск быть учуянным этой мегерой Сиринши или кем-нибудь другим, кого он даже не знал.
Скользить на белом пламени! - Он допускал, что это головокружительная новинка. Вниз, вниз к... есть! Прощай, Олотар!
Его уход нас крайне печалит.
Жестокая мысль. И Улдрейн со всей силы швырнул собственную волю, поддержанную вспышкой белого пламени, против застенчивого, во всем стремящегося к совершенству Олотара.
Все разрушилось в мгновение, окунув его в хаос воспоминаний.
Наблюдающие в Суде видели, как одна из живых колонн белого пламени, в которые превратились маги в круге, на мгновение покачнулась. Но больше не было никаких признаков заклинания, которое выжгло мозг и внутренности лорда Олотара Орбрина до пепла, оставив его тело бессмысленной оболочкой.
Теперь Улдрейн наконец стал частью плетения, частью стремительного потока и роста новых сил.
Орбрин создавал ту часть будущего мифала, которая отвечала за определение расы существа. Для драконов путь должен быть закрыт, не так ли? Для оборотней, конечно, тоже.
Что ж, почему бы не развить превосходную работу Олотара и не сделать мифал смертельным для всех нечистокровных эльфов? Скажем, завтра в полдень?
Ох, с каким удовольствием он убил бы этого Эльминстера, а потом сразил бы еще двух ткачей мифала - Ментора и эту полукровку... Но это означало бы, что он обнаружит себя, и после этого Улдрейн Старим превратился бы в пыль, а они просто сплели бы другой мифал, чтобы заменить разрушенный.
О нет, лучше все-таки скрыться: у него гораздо более грандиозные планы.

Эльфийские маги превосходили человека во всем, зато он познал любовь богини!
Эльминстер летел вдоль дорожки белого огня и чувствовал прибывающую мощь. С каждым мгновением росло великолепие мифала, увеличивались его размеры, умножались возможности. Теперь уже над его созданием трудилось с полсотни умов, приглаживая и оформляя, создавая все больше переплетений, связывая и усиливая узелки.
Эльминстер замер на месте, а потом закружился в запутанных переходах и повернул обратно. Его движение остановила очень острая, короткая боль и вспышка невыносимого пекла. Смерть? Что-то плохое мелькнуло и скрылось.
Предательство, если это было оно, могло бы вызвать гибель еще не рожденного мифала.
Обратная дорога, вниз и вглубь, была долгой. О боги, неужели на них напали, со спины, в Суде? Пока он спускался, его мысленный взор зацепил Белдрота: он теперь тоже стал частью расширяющейся сети, бойко плавал у самой земли. Рядом с Белдротом плавал ребенок с широко открытыми глазами. Народ вокруг него что-то бубнил и отодвигался, но отодвигался не враждебно, а удивленно. Нет, стража так и стояла там, где стояла, бдительная и готовая ко всему, тем более что в Палате Суда сохранялся мир.
Тогда где же?..
Эл с еще большей осторожностью продолжал опускаться вниз, направляясь к эльфам, туда, где сеть была уже закреплена. Маг Высокого Суда был прекрасен, как была прекрасна и сама Алеа Дахаст, а... нет! Там! Разум, не принадлежавший лорду Олотару Орбрину, смотрел на него из белого огня, смотрел всего мгновение. Но и этого было достаточно, чтобы почувствовать недоброжелательность взгляда.
То, что сделал в сети мифала этот фальшивый Орбрин, должно было уничтожать всех нон-эльфов!
Вот, должно быть, ради чего Эльминстер здесь. Вот, наверное, зачем он почти как раб работал эти двадцать лет! Предотвратить предательство!
- Будь со мной Мистра, потому что сейчас я сражаюсь за тебя!
Оседлав перо белого огня, Эльминстер стрелой понесся вниз, туда, где когда-то стоял лорд Олотар Орбрин, и набросился на то, что там нашел.
Волна белого огня прокатилась по руинам, оставшимся от рассудка Орбрина, и Эл даже слегка отшатнулся, когда оттуда стрелой вылетела и пронеслась мимо чья-то мертвящая мысль.
Все тело Орбрина, в котором сейчас находился Эльминстер, содрогалось от какого-то жестокого и жгучего колдовства.
Тихо зарычав, Эльминстер нанес ответный удар. Его стрела была отбита враждебным разумом с той же силой, с какой только что отбивался он.
Старейшина эльфов, с рассудком которого он еще не имел дела. Старим?
Эл кинулся вдоль огненной нити, но нарочно сбоку. Тогда следующий удар - а значит, и его ответный удар - прорвет возводимую поддельным Орбрином ткань так, что ее уже будет не восстановить. А стало быть, мифал не будет убивать нон-эльфов.
Правда, после этого у Эльминстера Омара для защиты не останется ничего. Следующий выпад могучего сознания, с которым он столкнулся, как бы Эл ни сопротивлялся, проколол и захватил бы его, пожаром уничтожая рассудок.
Внезапно его пронзила багровая боль. И с ней начали всплывать давно утерянные воспоминания: они вырывались, сталкивались, смешивались, обгоняли друг друга, совсем как поток воды во время наводнения. Эльминстер попытался закричать и освободиться, но добился только того, что закрутился, пронзенный чем-то вроде щупальца, которое все глубже и глубже проникало в его сознание.
Человеческий маг увидел того, кто напал на него в первый раз. Улдрейн Старим, старший лорд и архимаг своего дома, усмехался ему. Со спокойным торжеством, эльф позволил замученному рассудку Эла узнать его...
- Мистра! - Эльминстер закричал, корчась от муки. - Мистра, помоги мне! Во имя Кормантора, приди ко мне!
Человеческий червь погибал, сраженный, призывая своего бога. Теперь самое время: довольно скоро другие могут почувствовать что-то странное.
Улдрейн Старим еще раз набросился на Эльминстера, а потом отодвинулся довольно далеко. Нужно было создать магию, которая вернет ему тело. Иначе придется покидать эту сеть под натиском множества атакующих ткачей.
Так! Сделано!
Торжествуя, он подплыл обратно и снова напал, нанося удары по дрожащему, кувыркающемуся человеку.
Волнение прокатилось по Суду, когда в кругу между остальными, рядом с Эльминстером неожиданно появилась дородная фигура лорда Улдрейна Старима.
Его сапоги твердо встали на мозаичное покрытие палаты буквально в дюйме от чего-то маленького, темного и пыльного, что медленно подползало к человеческому магу. Оно остановилось на мгновение, дрогнуло и потянулось к сапогу Старима, но потом, кажется, приняло какое-то решение и возобновило свое странное движение.
Движение действительно было странным: сначала хвост подтягивался к голове, образовывая горб, а потом туловище опять распрямлялось, и таким вот «горбатым» ходом оно направилось к последнему принцу Аталантара.
Холон не зря была волшебницей Суда. Что-то происходило позади нее. Что-то плохое. Она повернулась. Боги! Старим!
Хотя он стоял безмолвно, с такими же отсутствующими глазами, как у остальных, с его воздетых рук и губ стремительно слетали молнии белого пламени, он был такой же большой частью создаваемого мифала, как любой из них. Стариму никогда не доверяли, но... неужели он тоже врал?
Холон стукнула себя по губам. Она все еще стояла, не зная, что делать, когда гобелен на стене Палаты Суда взметнулся вверх, и окно за ним с грохотом распахнулось внутрь. Из пыли и осыпающихся камней вылетела изящная фигурка с распростертыми руками и начала сыпать искрами.
Холон ахнула, и следом за ней дружно ахнули все наблюдатели-корманторцы. Симрустар Аугламир... живая? Где она была целых двадцать лет?
Холон поняла, что времени у нее нет, и подняла руки, чтобы сплести преграду.
Однако то, что произошло дальше, было еще удивительнее. Летящая леди направилась прямо к невидимому Стариму. Еще раз в Палате Суда раздались громкие возгласы, визг и проклятия, когда огонь ударил в лорда, и тот завертелся, зашатался, упал на колени, а его глаза вспыхнули темной яростью. Теперь он видел своего противника.
Леди Симрустар Аугламир была уже в нескольких шагах от него, готовая на полной скорости наброситься сверху: верхняя губа вздернулась над белыми зубами в гневном рычании, глаза горели. Она закричала:
- За Мистру! Тебе от нее подарок, колдун!
Старший Старим только презрительно усмехнулся в ответ, потому что его мантия действовала в полную силу.
Теперь у эльфов в руках были мечи, они нерешительно приближались к кольцу, но арматоры и волшебницы Суда остановили их приказом оставаться в стороне, ради Кормантора!
Эльфы с ужасом наблюдали, как летящая леди разбилась обо что-то невидимое. Ее руки переломились, как сухие веточки, голову откинуло назад. А потом почти небрежно сломались ноги и спинной хребет. Тело закружило в воздухе в путанице распущенных волос и отбросило назад, туда, откуда оно появилось.
Многие из наблюдавших это эльфов застонали, увидев, что это крутящееся, дрожащее, выгибающееся тело нацелилось на статую героя эльфов. Перед самым столкновением тело с холодным расчетом и аккуратностью было развернуто так, чтобы попасть прямо на каменный меч.
Клинок вошел в ее грудь, сразу став темным и влажным от крови. В последних муках Симрустар Аугламир откинула голову и хрипло застонала. Вокруг нее еще пели и плясали молнии, но магия мщения уже угасала.
Улдрейн Старим упер руки в бока и засмеялся.
- Так погибнут все, кто посмеет ударить Старима! - объявил он Суду. - Кто следующий? Ты, Холон?
Волшебница Суда побледнела и отшатнулась, но не покинула своего места в круге. Она глубоко вздохнула, вздернула голову и ответила слегка дрогнувшим голосом:
- Если нужно, предатель.

Эл нужен. И Мистра послала Симрустар, чтобы та погибла за него!
У извивающегося от боли человека не было времени на сожаления.
- Мистра! - вскричал он. - Пошли мне что-нибудь, чтобы помочь! Старим добьется своего! Мистра!
Нечто золотое засияло в изодранном сознании - нить или лента. Она двигалась и поворачивалась. Его глаза не могли оторваться от этого изображения и потому заметили, как на мгновение поверх него появилась новая картинка - способ использования. Знак крутился, принимал то ту форму, то другую! Нужно направить это на противника!
- Слава тебе, Мистра!
Эл от всей души поблагодарил богиню и крепко ухватился за образ, а потом бросил прямо в Улдрейна Старима еще одну молнию. Должно поранить!
Архимаг Старим напрягся, повернулся с медленной угрозой и с улыбкой предпринял контрудар, послав вместе с ним насмешливое сообщение;
- Еще не сошел с ума, человек? Сойдешь. Ох как сойдешь!
- О, сьешъ-ка вот это, высокомерный эльф! - Эльминстер послал мысль прямо в мозг Улдрейна нерасплетаемый узор Мистры.
Наблюдатели Кормантора увидели, как Белдрот сначала пронзительно завизжал, потом отдернул руку от ребенка, схватился за голову и начал рвать ногтями уши, завывая от дикой боли.
Тело лорда Нилаэрина Морнмиста свело судорогой, он задергался и на глазах у испуганных слуг лягнул леди Морнмист. Она упала, один из слуг бросился на помощь своему вопящему хозяину. Капельки крови вылетали изо рта и глаз лорда, и даже из-под ногтей, он колотился в воздухе, как бьющаяся рыба. Потом внезапно затих и рухнул на землю, подмяв под себя слугу.
Итритра Морнмист с трудом поднялась на ноги.
- Нилаэр! - закричала она, и слезы заструились по ее лицу. - О, Нилаэр, поговори со мной! - Трясущимися руками она перевернула его и уставилась на подергивавшиеся мускулы его лица.
- Марш за магом! - заорала она слугам. - Двадцать магов! И скорее!

Раздался всплеск, и что-то тяжелое шлепнулось прямо ей на макушку. Алаглосса Торнглар оправилась от потрясения, когда воды Сатирданс Пула накрыли ее с головой. Она вынырнула и снова поднялась в воздух, зацепив по дороге неподвижное тело ее. Нлаэ! Боги, что произошло?
- На помощь!
Садовник оторвался от лейки. Это был голос его леди.
- На помощь!
Он заспешил и зацепился за поливочный шланг, который только что старательно установил. До Сатирданс Пула бежать далеко, Коллерон его забери! Не успел он выбраться на дорожку и сделать по ней несколько шагов, как резко остановился в изумлении.
Леди Алаглосса Торнглар, нагая как в день своего рождения, шатаясь, брела по дорожке, ступая - босыми! - ногами по камням. Там, где она прошла, оставался кровавый след. Она бережно несла на руках свою служанку.
Глаза у Нлаэ были круглыми, широко раскрытыми,
- Помоги мне! - не своим голосом закричала Алаглосса. - Нужно отнести ее в дом! Шевелись!
Садовник проглотил слюну, забрал у нее из рук Нлаэ. «Тьфу, денек обещает быть хлопотным», - с неудовольствием подумал он.

От удивления Улдрейн Старим разинул рот - в первый раз за многие века это выражение всерьез появилось на его лице.
И в последний. Белое пламя залило его и обнажило, не оставив в глазах Улдрейна ничего, кроме небытия, - совершенно так же, как ранее он сам сжег лорда Орбрина.
А пока жадное белое пламя поглощало жизнь, мудрость и мощь архимага Старима, новое могущество пронеслось через мифал, с треском пробиваясь сквозь разум магов всего Кормантора.
Эльфы, стоявшие в нерешительности, не понимая, куда и как нужно ударить, увидели, что высокое, крупное тело великого лорда Старима вспыхнуло сильным желтым огнем, как будто он был деревом, в которое попала молния.
Он горел словно факел перед их потрясенными лицами, в то время как в Палате Суда в глубокой тишине мерно и невозмутимо пела сеть из белого пламени. Сотни эльфов затаили дыхание, пока почерневшее тело архимага падало и разрушалось в кружащийся и оседающий пепел.

Неожиданный сильный удар понес Эльминстера куда-то далеко, кружа его, как лист в бурю. Но золотой символ был рядом, как спасение. И вот кружение прекратилось, символ угас. Наступила кромешная тьма, и началось плавание в пустоте, без ощущения тела. Опять.
- Мистра?
Его первый зов не многим отличался от шепота. Кажется, недавно он высказал богине массу настойчивых просьб, но справился и без ее помощи и указаний.
- Ты так думаешь? - Ее голос прозвучал в его сознании - теплый, нежный и совершенно неодолимый.
Он любим и в полной безопасности!
Эл поймал себя на том, что тихо нежится в тепле, окутавшем его, купается в непреходящей, бесконечной радости.
Прошли часы, прежде чем Мистра заговорила снова, а может быть, мгновения.
- Ты хорошо поработал, избранник. Прекрасное начало. Но ты должен пожить в Миф Дранноре - новом Корманторе - некоторое время. Ты должен лелеять его и защищать. А заодно постараешься овладеть, насколько сможешь, магией тех, кто будет приходить в эту обитель надежды. Я довольна тобой, Эльминстер. Ты снова станешь целым и невредимым.

Он вдруг опять оказался где-то в другом месте. Он плавал среди множества нитей белого огня, а под ним валялись обрушенные камни и поваленные колонны. Прямо перед собой Эл видел окровавленное, искаженное мукой лицо Симрустар Аугламир.
По всей Палате Суда неслось возбужденное перешептывание толпящихся эльфов, но голоса были едва слышны. Мистра придала его заклинанию дополнительную силу, которая сейчас пощипывала ему руки, и он считал, что знает зачем, поскольку сила была слишком велика.
Сейчас Симрустар казалась просто сломанной игрушкой. Ее тело, насаженное на каменный меч, было проколото насквозь, и только то, что враждебная магия разрушалась, еще позволяло жизни теплиться в ней.
Эл взял на руки умирающую эльфийскую леди и с бесконечной осторожностью стал снимать ее с проклятого меча.
От его прикосновений она ахнула, потом открыла глаза и обмякла. Изуродованное тело вздрогнуло еще раз, когда он полностью освободил Симрустар от камня. Эл поднес руку к ужасному отверстию под ребрами и начал изливать на него свою заживляющую силу.
Симрустар задрожала, осмелившись надеяться - и дышать - впервые за долгое время.
Эл поднял ее на руки и, укачивая, медленно опустился на пол.
Когда его колени коснулись мозаичного покрытия, он почувствовал на себе взгляды множества эльфийских глаз, но все же наклонился и поцеловал ее в окровавленные губы, словно они были самыми пылкими влюбленными в течение многих лет. Не отрываясь от эльфийских губ, человек вливал в нее жизнь, всей мощью Мистры заставляя свои силы переливаться в искалеченное, сотрясающееся тело. Потом он поделился с ней собственной живучестью, делился до тех пор, пока не потемнело в глазах, пока дрожь слабости не заставила его поднять голову, чтобы отдышаться.
Она впервые заговорила прерывающимся шепотом:

Предыдущая страница 22 Следующая страница


23 Эд Гринвуд

- Это вы, да, Эльминстер? Я так долго ждала этого поцелуя.
Эл не удержался и хихикнул, а потом прижал ее к себе, потому что свет опять вернулся в глаза эльфийской волшебницы.
Она неторопливо обвела взглядом Фэйрун, разрушенный потолок Суда, а потом и человека. Медленно, справляясь с дрожью, она сумела улыбнуться:
- Благодарю вас за облегчение моего ухода... но я умираю. Вы не можете помешать этому. Мистра спасла меня от смерти той ночью в лесу... смерти, которую мне уготовил Эландор... Я послужила ей... и все. Теперь я могу умереть.
Эльминстер тихонько покачал головой. Ему было известно, что над ним с воздетыми руками стоят волшебницы Силмэ и Холон и ждут... ждут, чтобы уничтожить Симрустар заклинаниями, если она решится на какое-нибудь, последнее, предательство.
- Мистра не обращается так с народом, - мягко возразил он.
Симрустар поморщилась от новой волны боли, прокатившейся по ее телу. Ручеек яркой крови побежал из уголка ее рта:
- Это вы так говорите, избранник. Только вы. Я - эльф, и к тому же тот, кто злоупотребил силой. Я попыталась поработить вас... Я хотела украсть вашу магию и убить вас. Так зачем Мистре заботиться о моей судьбе?
- По той же причине, по которой забочусь я, - ласково ответил он.
Страдальческие глаза блеснули:
- Любовь? Страсть? Я знаю, что нет. Я не могу задержаться, чтобы подумать над этим... жизнь ускользает...
- Только жизнь, - убежденно сказал Эльминстер, потому что наконец-то постиг замысел Мистры, - но не то, кем была сама Симрустар.
Он оттянул пропитанный кровью, порванный лиф ее платья и на раненной плоти под ним увидел первые золотые нити символа Мистры, того, что был когда-то вложен в его сознание, и который отныне будет сиять на ее груди всегда.
У Симрустар перехватило дыхание. Она села. Глаза умирающей волшебницы блестели:
- Я... я вижу, наконец. Я... Ох, человек, я так обидела вас. Я...
Она не могла больше тратить время на слова, потому что светло-голубое пламя уже кралось по ее коже, чтобы забрать навсегда. Из последних сил эльфийская дева нежно поцеловала его.
Она все еще касалась его губами, как вдруг исчезла. Несколько пятнышек света закружились над тем местом, где она только что была. Потом исчезли и они.
Эл поднял взгляд и увидел четырех ткачей, их руки и ноги, все еще горящие белым пламенем, были связаны с сетью. Они стояли над ним, глядя вниз с любовью и беспокойством.
Успокаивая их, Эльминстер произнес:
- Мистра забрала ее. Отныне Симрустар будет служить повелительнице таинственного.
Теперь то самое «нечто» ползло вверх по его руке. Эльминстер схватил это нечто, поднес к глазам и изумился. Перепачканный кровью обрывок чего-то пыльного? Клочок маски, которую Лломбаэрт Старим носил так долго.
Обрывок начал пощипывать его кожу, тепло и почему-то приятно, словно приветствуя,
Пока Эл разглядывал обрывок, наверху внезапно вспыхнул радужный свет, и все собравшиеся эльфы затаили дыхание в благоговейном трепете. Мифал родился!
Эльминстер почувствовал, что у него запершило в горле. Он, как и все, встал, чтобы присоединиться к всеобщему празднику. Весь Кормантор, каждый эльф, полуэльф и человек начали петь. Ту самую, возвышенную, непроизвольную песнь рождения мифала - высокую, сияющую, прекрасную, неземную. А когда поющие оборачивались друг к другу для объятий, то видели только мокрые от слез лица.

- Есть! - прошептал лорд Морнмист, глаза его смотрели куда-то вдаль. Слуги переводили взгляды с отсутствующего лица хозяина на свою леди. По ее лицу струились слезы и капали с подбородка.
- Почему? - безумно визжала она.- Почему не идут маги?
Слуги бросали друг на друга беспокойные взгляды, не осмеливаясь отвечать. Потом Нилаэрин Морнмист поднялся из их бережных рук, будто выдернутый какой-то невидимой рукой. Итритра закричала, но через мгновение ее вопли превратились в счастливые рыдания, потому что ее лорд открыл глаза и воскликнул:
- Наконец-то! Слава опустилась на Кормантор!
Голос лорда гудел, как труба. Он повис в воздухе, и голубое пламя било из его глаз. Морнмист посмотрел вниз.
- О Итритра, - позвал он, - иди сюда и раздели со мной эту радость. И вы все идите сюда! - Он протянул им руку, и слуги Морнмистов чуть не задохнулись от изумления, почувствовав, что их поднимают, с бесконечной осторожностью и огромной мощью, в воздух, чтобы присоединиться к человеку, чей смех звучал подобно триумфальным горнам.

Нлаэ, которую нес на руках садовник, издала слабый, но полный удовлетворения звук. Он взглянул на нее, поскользнулся на дорожке и чуть не выронил ношу.
- Осторожнее! - Леди Алаглосса Торнглар схватила его за локоть. Ее сильные руки удержали и садовника, и служанку.
Нлаэ снова зашевелилась, потянулась, и ее вес вдруг исчез. От внезапной потери равновесия садовник опять споткнулся и заскользил в кустарники галаматры.
- Нлаэ? - в ужасе закричала Алаглосса. - Нлаэ!
Служанка перевернулась в воздухе и улыбнулась ей сверху.
- Успокойтесь, леди, - мягко заговорила она, голубое пламя зажглось в ее глазах. - Кормантор наконец-то защищен!
И видя, как девушка парит в воздухе, леди Алаглосса упала на колени, прямо на каменную дорожку, вознеся молитвы и не замечая потока счастливых слез, струящихся по лицу.

Галан Годалфин недоверчиво огляделся. Со всех сторон в воздухе плавали тела эльфов, кругом раздавался смех и счастливые рыдания. Здесь и там взлетали ликующие возгласы. Неужто весь Кормантор в одночасье сошел с ума?
Он заторопился к богатому дому, двери которого стояли открытыми. А что? Если все потеряли голову от радости, так, может, они не заметят потери нескольких безделушек?
Годалфин уже занес ногу над порогом, как вдруг крепкие пальцы ухватили его за левое ухо. Он заверещал, завертелся, стараясь освободиться, и выхватил кинжал. Потом сумел развернуться и... замер, разинув рот.
Леди, про которую все знали, что это самая красивая и самая мертвая леди в Корманторе, плавала прямо над порогом и улыбалась ему почти мечтательно. Голубое пламя играло на ее руках и ногах.
- Ну что ж, Галан, - оживленно сказала Симрустар Аугламир, - ты мне чрезвычайно угодил. Приятно думать, что в конце концов ты оставил воровство и явился, чтобы возместить домам Миф Драннора все, что украл.
Лицо Галана перекосилось в чрезвычайном скептицизме:
- Что? Возместить? Миф Драннор?
Это были последние слова, которые он успел сказать, прежде чем его коснулись сверкающие губы, и из его сапог прямо в блистающий воздух Миф Драннора стали вылетать самоцветы, как рассерженные осы из потревоженного гнезда.

Восход луны над Миф Драннором был встречен с радостью в эту первую ночь. Поразительной и восхитительной какофонией гудели горны, звенели арфы. Как будто все праздники света объединились в одно замечательное торжество.
Благодаря беззвучному, невидимому чуду, накрывшему город, словно щит, те, кто никогда прежде не был способен взлететь, могли теперь летать, не нуждаясь в заклинаниях или каких-нибудь приспособлениях вроде жезлов и самоцветов.
Весь воздух был полон смеющихся и обнимающихся эльфов. Вино текло свободно, и клятвы верности давались с совершенной несдержанностью. Сквозь разрушенную крышу луна, полная и яркая, заливала своим светом всю Палату Суда.
Эльфийская леди скользила в одиночестве по палате. Ее украшенные драгоценными камнями легкие комнатные туфли прокладывали путь на запятнанном кровью мозаичном полу. Низкий вырез платья сверкал блеском драгоценных камней, а на груди искрились алмазами два поверженных дракона-близнеца.
Только белые с серым пряди на висках выдавали ее возраст.
Двигаясь плавно, ни единым звуком не нарушив тишины, она добралась, наконец, туда, где в небольшом ярком пятне лунного света лежала маленькая горка пепла.
Леди долго молча глядела на нее, только тем и отличаясь от статуи, что ее грудь бурно вздымалась и опускалась от волнения. Обрывки песни ворвались через проломленную крышу, когда мимо Палаты Суда проскочили радостные, возбужденные эльфы. Вдруг молчаливая леди так крепко стиснула кулаки, что длинные ногти оставили на ее ладонях капельки крови.
Леди Шараэра Старим обратила прекрасное лицо к луне, плывшей высоко-высоко над ней, и глубоко вздохнула, Потом опять посмотрела вниз, на то немногое, что осталось от ее Улдрейна, и прошипела с отчаянием:
- Мифал должен пасть! А Эльминстер должен быть уничтожен!
Только призраки, если они, конечно, обитали в Палате Высокого Суда, услышали ее слова.

Во времена наложения мифала многие эльфы Кормантора считали, что открытие их королевства для всех других рас было ошибкой. Уверен, многие так думают и до сих пор.
Тогда случались споры и стычки, как всегда бывает при рождении чего-то нового, неизвестного, но в этом не было ничего особенного, что могло бы заинтересовать менестрелей и мудрецов. Дело решали несколько мечей, горстка заклинаний и скороговорка в придачу.
Короче говоря, это было похоже на то, что человеческие герои привыкли называть «приключениями».
Эльминстер Мудрый:
из речи на собрании арфистов и менестрелей
в Сумеречном Зале,
Бердаскан,
Год Арфы

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть I
    Человек     (Страница 1)
    • Глава первая
      Дикие следы и скипетры       (Страница 1)
    • Глава вторая
      Смерть и драгоценные камни       (Страница 2)
    • Глава третья
      Прекрасный город, жестокая магия       (Страница 3)
    • Глава четвертая
      И снова династия объявляет охоту       (Страница 4)
    • Глава пятая
      Визит к коронелю       (Страница 6)
    • Глава шестая
      Хранилище мудрости       (Страница 7)
  • Часть II
    Арматор     (Страница 8)
    • Глава седьмая
      Что ни водоем, то компания       (Страница 8)
    • Глава восьмая
      Польза от человека       (Страница 9)
    • Глава девятая
      Днем дуэль, ночью веселье       (Страница 10)
    • Глава десятая
      Известно, любовь заблуждается       (Страница 12)
    • Глава одиннадцатая
      Охота на человека       (Страница 13)
    • Глава двенадцатая
      Загнанный олень       (Страница 14)
    • Глава тринадцатая
      По Кормантору, без руля и без ветрил       (Страница 15)
    • Глава четырнадцатая
      Гнев в суде       (Страница 16)
    • Глава пятнадцатая
      Может быть, мифал       (Страница 17)
    • Глава шестнадцатая
      Маг в маске       (Страница 18)
  • Часть III
    Мифал     (Страница 19)
    • Глава семнадцатая
      Опять в учениках       (Страница 19)
    • Глава восемнадцатая
      В сети       (Страница 19)
    • Глава девятнадцатая
      И снова гнев в суде       (Страница 20)
    • Глава двадцатая
      Ураган заклинаний в суде       (Страница 20)
  • Эпилог (Страница 21)


Эд Гринвуд

Эльминстер в Миф Дранноре

Цикл: "Сага об Эльминстере" - 2

 Читать книгу

Аннотация

Время междоусобиц настало в эльфийском королевстве Кормантор, известном также как Миф Драннор. Благороднейшие дома почувствовали угрозу своему положению, исходящую от самого трона. Не лучшее время для туристических вояжей, но Эльминстер должен исполнить волю своей богини. Он приходит в Миф Драннор, чтобы познать сокровеннейшие законы магии и оказывается втянут в гущу политических интриг, грозящих гибелью эльфийскому королевству…

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://dragonrealms.narod.ru
Над дизайном работали: Spider, Elfin, Angel