Эд Гринвуд - Эльминстер Рождение Маг

1 Эд Гринвуд

На земле только две драгоценности: одна - это любовь, другая - и дальний путь сулит она - это ум.
Гастон Бергер

Жизнь не имеет другого значения, кроме того, что мы ей придаем. Жаль, что очень многие из вас придают ей так мало значения.
Эльминстер из Долины Теней

Вступление

- Конечно, правитель Морнгрим, - ответил Лхэо, указывая на лестницу черпаком, с которого все еще капал джалантовый отвар. - Он у себя. Вы знаете, как пройти.
Морнгрим кивком поблагодарил писца и поспешил наверх, в полумрак, перешагивая зараз сразу через две пыльные ступеньки. Указания Старого Мага были довольно...
Он остановился, потревоженная пыль медленно оседала вокруг него. Взгляду открылась уютная комнатка: полки, заставленные книгами, потертый ковер, удобное кресло... над крайним столом парила совсем готовая - осталось только раскурить - трубка Эльминстера. Но самого Старого Мага нигде не было видно.
Недоуменно пожав плечами, Морнгрим по другой лестнице прошел в следующую комнату, на полу которой одиноко подрагивал сияющий холодным белым светом круг. Эта маленькая круглая комнатка также была пуста.
Помедлив какое-то мгновение, правитель Долины Теней направился к последнему лестничному пролету.
Прежде он никогда не осмелился бы потревожить Старого Мага, когда тот пребывал у себя в опочивальне, но...
Дверь в комнату была приоткрыта. Морнгрим осторожно заглянул внутрь, рука сама привычно легла на рукоять меча. Почти все пространство комнаты занимало круглое ложе, над которым безмолвно мерцал звездами купол темного бездонного неба. Но сие место для отдыха также оставалось нетронутым - пыль успела осесть и на нем. Эльминстера нигде не было - ни в этой комнате, ни в других, которые он только что прошел, если, конечно, он не стал невидимым или не превратил себя в книгу или во что-нибудь в этом роде.
Морнгрим медленно огляделся, от напряжения у него зашевелились волосы. Старый Маг мог быть где угодно, в таких мирах, о которых ведали только он сам да боги. Морнгрим хмуро сдвинул брови, но потом только пожал плечами: в конце концов, кто что знал в Королевствах об Эльминстере и его прошлом? Кому под силу было понять его? Ну разве что если Семи Сестрам...
- Интересно, - размышлял вслух правитель Долины Теней, возвращаясь вниз к Лхэо, - откуда все-таки взялся Эльминстер? А был ли он вообще молодым? И если был, то где? В каком мире? И каким был тогда тот мир?
Наверное, это весьма интересно - стать могущественным волшебником еще в юности.

Пролог

Настало Время Снятия Покрова, когда богиня Шар раскинула по небосводу свое просторное одеяние из фиолетовой темноты, украшенное блистающими звездами. День был прохладным, и ночь обещала быть ясной и холодной. Последние отблески дня тускло играли на длинных волосах одинокой наездницы, длинные тени ползли впереди нее.
Временами женщина оглядывалась на надвигающуюся ночь. Огромные темные с поволокой глаза, стрелы бровей, прекрасные русые локоны, обрамлявшие дерзкое белое личико, - суровая сила и острый ум не ладили с нежной красотой. Из-за этой ли силы или этой красоты многие из мужчин не могли не думать о ней. Даже королевы завидовали ее красоте - по крайней мере одна-то уж точно. Сейчас в ее огромных глазах не было гордости - только печаль. Весной по этим землям пронеслись пожары. Только обуглившиеся голые стволы торчали там, где буйствовала зеленая красота, которую она все еще помнила, и эти милые сердцу воспоминания составляли все, что осталось ныне от Халангорского Леса.
Когда на пыльную дорогу опустились сумерки, откуда-то с севера донесся волчий вой. Неподалеку в унисон ему завыл другой волк, но одинокая наездница едва ли обратила на это внимание. Видавшие виды рыцари, передвигавшиеся по этой дороге только большими, хорошо вооруженными отрядами, недоверчиво удивились бы ее спокойствию, и не только ему: женщина ехала налегке. Окутывавший ее длинный плащ, стеснявший движения правой руки, трепетал под порывами ветра. Невероятно, но эта высокая, стройная наездница путешествовала по опасной дороге даже без меча. Только глупец мог позволить себе такое! Рыцари скорее всего приняли бы ее или за сумасшедшую, или за колдунью и в этом случае обнажили бы клинки. Кстати сказать, они оказались бы не так уж и не правы.
Судя по вышитой серебристой надписи на плаще, ее звали Мириала Темноокая. За нелюдимый образ жизни, за силу ее колдовства многие крестьяне и горожане побаивались Мириалы, но в то же время любили ее: бывали случаи, когда эта колдунья, как вихрь возмездия, повергала жестоких баронов и забывших о чести и совести рыцарей, оставляя позади себя в назидание другим пылающие в темноте тела. Поэтому-то далеко не всем надменным обитателям замков была она мила и желанна.
Когда ночная темень опустилась на дорогу, Мириала, чуть придержав лошадь, сняла плащ. Она тихо произнесла какое-то слово, и одежда свилась у нее в руках, меняя свой цвет с привычного темно-зеленого на красновато-коричневый. Серебристая волшебная надпись, извиваясь змеей, превратилась в две скрещенные золотые трубы.
Превращения коснулись не только плаща. Длинные локоны Мириалы потемнели и укоротились до плеч, сами же плечи вдруг ожили и начали раздаваться, обрастая сердито перекатывающимися буграми мышц. И вот уже покрытые волосами руки с пальцами, похожими на обрубки, снова надевают плащ, извлекают из притороченной к седлу сумки меч в ножнах и прикрепляют его к поясу. Вооруженный всадник, хорошенько расправив плащ, так чтобы издали было видно, что он - посланник, снова прислушался к волчьему вою, раздававшемуся теперь гораздо ближе, и спокойно направил лошадь к последнему на его пути перевалу. Впереди лежал замок, где сегодня вечером обедал соглядатай злых чародеев, задумавших захватить Олений Трон Аталантара. Всадник коснулся своей изящной бородки и пришпорил коня. Там, где можно в открытую сразиться стрелами и клинками с самыми устрашающими чародеями этих земель, господин посланник всегда был желанным гостем.
И все-таки бороться со сторонниками чародеев лучше их же оружием - магией.
Привратники как раз зажигали фонари над воротами, когда лошадь процокала по деревянному подъемнику моста. Стражники, узнав всадника по знаку на плаще и камзолу, приветствовали его согласно этикету. Во внутреннем дворе раздался удар колокола, и начальник стражи поспешил пригласить прибывшего на вечерний пир.
- Приветствую тебя в замке Морлин, если ты явился с миром.
В ответ посланник, как принято, молча поклонился.
- Господин посланник проделал долгий путь из Таварея и, должно быть, проголодался, - уже менее официально добавил начальник, помогая всаднику слезть с лошади. Приехавший медленно прошел несколько шагов, чтобы немного размяться, и едва заметно улыбнулся.
Взгляд его необыкновенно темных глаз встретился прямо с взглядом начальника стражи.
- Я проделал гораздо более длинный путь, - последовал тихий ответ, и, кивнув на прощание, мужчина, с видом человека, хорошо знающего дорогу и то, что его здесь ждут, направился к замку.
Начальник стражи проводил его недоуменным взглядом. Один из лучников, подойдя ближе, негромко произнес:
- Ни шпор... ни провожатых, ни охраны. Что за птица? Кто такой?
В ответ его собеседник только пожал плечами:
- Если он расстался со своими спутниками где-нибудь по дороге или еще что такое, это довольно скоро выяснится. Позаботься о его лошади. - Он повернулся и вдруг застыл в изумлении. Лошадь, о которой шла речь, стояла рядом с ними с таким видом, словно внимательно вслушивалась в их разговор. Затем она кивнула и сделала полшага вперед так, чтобы повод сам по себе оказался в руке лучника. Видевшие это стражники обменялись настороженными взглядами, и лучник увел лошадь.
С минуту начальник стражи провожал их взглядом, затем, пожав плечами, направился к воротам. До смены караула времени предостаточно: что бы там ни приключилось, они еще успеют наговориться за смену. Где-то поблизости в ночи опять завыл волк, всхрапнула и нервно забила копытом какая-то лошадь.
Вдруг одно из окон верхнего этажа замка озарилось светом - магическим светом, вызванным боевым заклинанием, - и началась битва. Ужасная суматоха, в которой с переворачиваемых столов во все стороны летела посуда, дополнялась криками служанок и ревом пламени. Еще мгновение, и в этот гам влились крики рыцарей, донесшиеся с внутреннего двора замка.
Значит, это был не посланник, но, судя по звуку и запаху, и другие люди в замке тоже выдавали себя не за тех, кем были на самом деле. Начальник стражи стиснул зубы и, сжав рукоять меча, поспешил к главной башне. Если Морлин окажется во власти злых колдунов, то устоит ли Трон Оленьего Короля? А если падет весь Аталантар, значит, впереди годы и годы колдовского владычества. Значит, впереди разруха и невзгоды... И кто тогда поднимется против этих колдунов, называющих себя Верховными Чародеями?

Часть I
Разбойник

Глава первая
Пламя Дракона и Гибель

Драконы? Отличные зверушки, парень, пока ты рассматриваешь их на гобелене, или в виде маски на карнавале, или когда между вами лежат три королевства...
Астрагал Хоривуд, Волшебник из Элембара, сказал своему ученику
Год Бивня

Не по-осеннему жаркое солнце светило на скалы, возвышавшиеся над горным пастбищем. Далеко внизу, среди деревьев, под покровом голубовато-зеленой дымки приютилась деревня. Поговаривали, что дымку напустили эльфы, чья магия служила как добру, так и злу. Разумеется, о злых делах упоминалось гораздо чаще - в Хелдоне многие не любили эльфов.
Эльминстер к этим многим не относился. Он надеялся, что когда-нибудь придет день и он на самом деле повстречается с эльфами, дотронется до их гладкой кожи, заостренных ушей, сможет поговорить с ними. Ведь когда-то эльфы были хозяевами этих лесов, да и сейчас они все еще ведали об укромных уголках леса, где хищники устраивали свои логова, и обо всем таком. Вот если бы и ему такие знания, чтобы в будущем - когда вырастет - можно было бродить по лесу где угодно.
Вздохнув и устроившись поудобнее у излюбленного валуна, Эл привычно оглядел стадо, мирно пасущееся на пологом склоне горы.
Не в первый раз этот худощавый остроносый паренек, прищурившись, задумчиво глядел на юг. Приглаживая тонкой рукой непослушные черные как смоль волосы, другой рукой он прикрывал от солнца глаза, тщетно пытаясь разглядеть башни далекого прекрасного Аталгарда, возвышавшегося у реки в самом сердце Хастарла. Но, как всегда, только бледно-голубое марево дрожало над ближайшим изгибом Делимбира.
Отец не раз говорил ему, что замок находится слишком далеко, чтобы разглядеть его отсюда, и иногда добавлял, что это даже и к лучшему, что далеко.
Временами Эльминстеру очень хотелось понять, что кроется за словами отца, но тот никогда не отвечал ни на какие расспросы. Его доброе лицо сразу каменело, взгляд спокойных серых глаз становился суровее... но ни одно объяснение не слетало с губ. Эл не любил тайны, во всяком случае те, в которые его не посвящали. Когда-нибудь он обязательно узнает все. И увидит этот дивный замок, воспетый в балладах менестрелей... и, может, даже пройдется по его зубчатым стенам.
Легкое дуновение ветерка над лугом всколыхнуло головки цветов. Шел Год Пылающих Лесов, месяц Эли-зиас, через несколько дней наступит Элейнт. Все холоднее становились ночи, и Эл уже знал, что скоро, очень скоро начнут опадать листья и пора Увядания вступит в свои права.
Пастушок вздохнул и поплотнее запахнул свою совсем поношенную кожаную куртку. Когда-то ее носил лесник. Заплата на спине прикрывала рваную с темным пятном по краям дыру от стрелы - люди говорили, что эльфийской. Стрела унесла человеческую жизнь. Теперь эту старую куртку носил Эльминстер, и ему все время казалось, что жизнь лесника была удивительна и полна приключений. Вот потертости от ножен, а вот дырочки, где крепился знак, чей он человек... Как часто ему хотелось, чтобы у него с этой курткой было побольше общего.
На луг упала тень, из-за его спины с небывало резким свистом вырвался ветер, и паренек, оторвавшись от раздумий, поднял глаза... и у него захватило дух. Зря он волновался о том, что в жизни мало приключений.
Небо над лугом застилали два огромных крыла, напоминавшие крылья летучей мыши, а между ними колыхалась темно-красная, покрытая чешуей туша величиной с дом! Под брюхом - поджатые лапы с длинными когтями, на длинной-предлинной шее - голова со злыми глазками и широко разинутой пастью, в которой виднелись острые, в человеческий рост, зубы! Далеко позади, над холмом, по воздуху из стороны в сторону бил хвост...
Дракон! Не в силах отвести взгляд, Эльминстер так и застыл с открытым ртом.
Огромный и ужасный, еще более грозный на фоне блеклого северного неба, дракон тяжеловесно парил на распростертых крыльях. А на спине у него сидел человек!
- Дракон у ворот, - машинально прошептал Эльминстер, когда гигантская голова, чуть наклонившись, повернулась в его сторону. Он вдруг понял, что не в силах оторваться от этих старых как мир, мудрых и безжалостных глаз чудовища: все глубже и глубже затягивали они, как бездонные, неподвижные омуты векового зла...
Дракон тяжело опустился на землю, и его когти, высекая искры, пронзительно заскрежетали по камням. Чудовище встало на лапы - ни дать ни взять дозорная башня - и взмахнуло огромными крыльями. От их оглушительного удара Эльминстер кубарем покатился со склона к сбившемуся и дико блеявшему от ужаса стаду овец. Надо бежать, надо...
- Мечи! - выпалил он самое сильное, какое знал, заклинание, но тут неведомая сила заставила его сначала замедлить отчаянный бег, а затем и вовсе остановиться. Его развернуло и медленно потянуло назад, к дракону. С трепетом в сердце Эльминстер почувствовал, как в жилах у него закипает кровь, - вот она, магия! Прежде он с такой надеждой ждал, что когда-нибудь встретится с настоящей магией, но вместо необузданной радости он вдруг обнаружил, что ему совсем не по вкусу то, что он сейчас чувствует. Когда же его голова вопреки его желанию сама собой поднялась, в нем зашевелились злость и страх. Нет, все это ему решительно не нравилось.
Дракон сложил крылья и теперь, как стервятник, сидел на груде камней, - стервятник высотой с башню и с хвостом, занимающим пол-луга. Судорожно проглотив подкативший ком, Эльминстер почувствовал, что у него пересохло во рту. Человек спустился с дракона на землю и теперь стоял около него на покатом валуне, повелительно указывая на подростка.
И снова тело беспомощно сковала чужая воля, заставляющая смотреть прямо в глаза незнакомцу. Заглянув в глаза дракону, он познал ужас и восхищение. Теперь все обстояло гораздо хуже. Взгляд равнодушных глаз человека обещал в лучшем случае боль и смерть. Юноша ощутил, как внутри него заворочался холодный страх.
В безжалостных темных глазах незнакомца появилась насмешка. С большим трудом Элу удалось совсем чуть-чуть отвести взгляд. Самым краешком глаза он разглядел смуглую кожу вокруг неумолимо жестоких глаз, кудри цвета меди и амулет, мерцающий на безволосой груди. Ниже, прямо на коже человека, виднелись какие-то знаки, наполовину скрытые темно-зеленым одеянием. Пальцы незнакомца украшали кольца из золота и неизвестного, блестящего с синеватым отливом, металла. На ногах у него были мягкие сапожки такой искусной работы, какой Эл никогда еще не видел. Слабое голубоватое магическое сияние (однажды отец сказал ему, что он - Эльминстер - обладает даром видеть магию, но об этом никому нельзя рассказывать) исходило от амулета, колец, одежды и знаков на груди человека, так же как и от каких-то гладких палочек, концы которых выглядывали из-за голенищ. Яркое сияние переливалось вокруг вытянутой руки незнакомца... Эльминстеру уже не нужен был никакой другой тайный знак, чтобы понять, что перед ним - чародей.
- Как называется деревня внизу? - безучастно прозвучал вопрос.
- Хелдон. - Имя само собой сорвалось с губ Эльминстера прежде, чем тот успел понять, что происходит. У слюны во рту появился привкус крови.
- Хозяин деревни сейчас там?
Эльминстер пожал плечами, но вдруг обнаружил, что произносит: - Д-да. Чародей прищурил глаза:
- Назови его имя. - Он чуть поднял руку, и голубоватое сияние стало ярче.
Эльминстер вдруг почувствовал неотвратимое желание рассказать этому грубому незнакомцу все - в буквальном смысле этого слова. Внутри противно заворочался холодный страх.
- Элтрин, о повелитель.
Он почувствовал, как у него от напряжения дрожат губы.
- Опиши его.
- Высокий, о повелитель, стройный... Он часто улыбается и всегда добр...
- Его волосы? - резко оборвал чародей.
- Т-темные, о повелитель, с сединой на висках и в бороде. Он...
Раздраженный взмах руки, и ноги сами понесли Эльминстера. Застонав, он попытался остановиться, но, увы, все было напрасно: он уже разворачивался и - совершенно беспомощный перед магией движения, - спотыкаясь, бежал вниз по склону, прямо туда, где луг оканчивался отвесным обрывом.
Путаясь в зарослях высокой травы, Эл, чтобы окончательно не растерять присутствие духа, всеми силами цеплялся за свою маленькую победу: по крайней мере, чародей не знает, что он - сын Элтрина.
Пусть совсем маленькая, но победа. Но между тем скалистый обрыв неотвратимо приближался. Эльминстер задыхался от быстрого бега, в ушах свистел ветер. А внизу, как всегда прекрасные, простирались покрытые дымкой тумана холмистые просторы Аталантара.
С обрыва Эльминстер бросился головой вниз, и ужасное принуждение, от которого дрожало все тело, тут же отпустило его. Навстречу стремительно ринулись скалы, а он, пытаясь спасти свою жизнь, сражался со страхом и яростью.
Раньше ему иногда удавалось двигать предметы одной только силой мысли. Иногда... пожалуйста, о боги, вот бы сейчас такое!
Ущелье, по которому летел Эл, было совсем узким. В прошлом месяце в него свалился ягненок, и из него совсем вышибло жизнь еще задолго до того, как разбитое тельце коснулось дна. Эльминстер закусил губу. Наконец перед глазами появилось белое сияние, которое он так силился вызвать в себе. Оно, как дымкой, прикрыло приближающиеся скалы. В отчаянии хватался юноша за воздух и извивался во все стороны, словно стараясь хоть на мгновение отрастить крылья.
Он упал в терновый куст, который больно обжег кожу, покатился дальше по камням, потом ударился обо что-то упругое, - может, виноградную лозу? - его отбросило в сторону, и он снова падал, все ниже и ниже.
- Ааааа! - эхом разносился по горам его крик. Мир все быстрее вертелся вокруг него. Эл хватал ртом воздух и не мог его найти, белое сияние застилало глаза.
Боги и богини, сохраните...
Дымка сгустилась и вдруг рассеялась. Откуда-то сверху раздалось жуткое чавканье.
Что-то темное и влажное пролетело мимо него прямо к окутанному мраком подножию скал. Эл потряс головой, чтобы немного прояснить мысли, и, не шевелясь, осмотрелся. Рядом с ним на камнях виднелись пятна свежей крови. Тень над головой закрыла солнце. Повернув голову набок, Эльминстер замер, прикинувшись мертвым. Во всем теле билась боль, он ощущал ее толчки... но кости вроде целы. Спустятся ли сюда чародей или дракон, чтобы убедиться, что с ним покончено?
Дракон, с торчащей из пасти овечьей ногой, сделал круг над лугом и исчез из виду. Когда он в другой раз пролетал над ущельем, уже две овцы бились у него в зубах. Сверху донесся хруст костей.
У Эльминстера совсем не осталось сил. Он дрожал от подступающей тошноты и голода, всем телом прижимаясь к скале, как будто ее суровая, непоколебимая сила могла подсказать, что делать дальше. Снова послышался шум драконьих крыльев. Широко открыв рот и неестественно вывернув шею, Эл замер, устремив неподвижный взгляд в безоблачное небо.
Пролетая на драконе, чародей окинул пристальным взглядом распластавшегося на камнях мальчишку и, наклонившись вперед, что-то прокричал. Гулкое эхо прокатилось по ущелью и угасло на самом дне. Мощные плечи дракона вздыбились, и он взлетел высоко в небо. Воздух пронзительно засвистел под ударами сильных крыльев, когда чудовище развернулось и стало снижаться в сторону Хелдона.
Эл поднялся на ноги и, пошатываясь от слабости, побрел по ущелью, морщась и шипя на каждом шагу от боли. Ужас пережитого не отпускал его. Дойдя до места, где можно было вскарабкаться обратно на луг, Эльминстер полез вверх по острым скалам, до крови обдирая пальцы.
Наконец, перевалившись через край обрыва и отдышавшись, он взглянул вниз на Хелдон. И тут он обнаружил, что еще не все силы иссякли и еще не весь ужас пережит им сегодня, - бесконечный немой крик вместил в себя всю боль его отчаяния...

* * *

Где-то на улице пронзительно закричала женщина. И тут же смолк гул кузнечного молота. Недоброе предчувствие закралось в сердце сидевшего за столом Элтрина Омара. Вставая, он нечаянно смахнул на пол глиняные таблички, заменявшие ему расходные книги, но поднимать их не стал. Вздохнув, он снял со стены меч и, вынимая его на ходу из ножен, поспешил на улицу. Счета все утро не хотели сходиться, и теперь вот это... а что, собственно, происходит?
Волшебный Меч Льва, древнейшее сокровище Аталантара, горделиво засверкал на солнце и, как всегда, надежно лег в руку Элтрина, готовый пролить кровь врага. Не разбирая дороги, по улице бежали кричащие от ужаса жители деревни. Элтрин даже отступил в сторону, чтобы не столкнуться с толстухой, работавшей у Теслы швеей. Раньше никто бы и не подумал, что она вообще может бежать. Людская река текла к южной окраине. Элтрин взглянул в противоположную сторону, где вдали темнела стена Высокого Леса. Край деревни окутывали клубы густого дыма.
Разбойники? Орки? Что-нибудь из леса?
Сжав в руке меч, Элтрин побежал по дороге в сторону леса. Резкий запах гари ударил ему в лицо, когда он завернул за угол мясной лавки. Тошнотворный страх неизбежной беды подступил к самому горлу.
Дом... его дом полыхал адским пламенем. Может, она успела убежать, но нет... нет...
- Амритейл, - прошептал он и вытер рукавом выступившие слезы. Где-то посреди ревущего пламени лежали ее кости.
Он знал, что за глаза люди судачили о них. Поговарили, что дочь лесника наверняка приворожила этого столь уважаемого народом принца Аталантара, чтобы тот женился на ней. Но Элтрин любил ее по-настоящему. И она тоже любила его. Застыв от горя, он не мог оторваться от ее погребального костра. По щекам катились слезы, в душе закипала черная ярость, а перед глазами все стояло ее улыбающееся лицо.
- Кто это сделал? Ктооо?.. - разнесся над Хелдоном его крик, отразившийся многократным эхом от опустевших домов и лавок. Но только пламя трещало в ответ... и вдруг раздался рев, такой сильный, что окрест задрожали все строения и даже камни мостовой переворачивались у него под ногами. Сквозь клубы поднявшейся пыли Элтрин разглядел крупного, покрытого чешуей цвета запекшейся крови дракона. Чудовище лениво кружило высоко над деревьями. Верхом на драконе восседал незнакомец, одеяние которого и магический жезл выдавали в нем чародея. Похоже, безжалостная рука старшего братца Белора в конце концов добралась и до него.
Элтрин был любимцем отца, и Белор всегда ненавидел его за это. Теперь на память об отце у него остался только Меч Льва, некогда подаренный ему, любимому сыну. Как простой клинок меч служил ему часто и честно... Элтрин услышал, как чародей рассмеялся, когда наклонился вперед, чтобы поразить молнией крестьянина, бегущего к дальним полям. В небе кругами самодовольно летала сама смерть.
Элтрин поднес к губам Меч Льва и поцеловал его. Всеми силами души он старался как можно яснее представить худощавое серьезное лицо сына - нос с горбинкой, копну непослушных, как смоль черных волос. Нелюдимый и серьезный, Эльминстер был одним из немногих в Фэйруне, кого боги наделили необычной силой мысли. Возможно, в своих божественных замыслах они отводили ему особое место. Цепляясь за эту последнюю, совсем призрачную, надежду, Элтрин сжал в ладонях меч и сквозь слезы произнес:
- Живи, мой сын! Живи и отомсти за свою мать... и верни Олений Трон. Да долетят до тебя эти мои слова!

* * *

Задыхаясь от быстрого бега, Эльминстер поспешно спускался в долину - вниз по поросшему лесом склону горы. До деревни все еще было неблизко. Выбиваясь из последних сил, на негнущихся от усталости ногах, Эл добрел до ближайшего дерева и прислонился к нему, чтобы перевести дух. Глаза нестерпимо жгло. В ушах ясно слышался далекий голос отца: он обращался за помощью к волшебной силе своего меча, что, сколько себя помнил Эл, делалось всего один-единственный раз - в тот год, когда мать заблудилась во время снежного бурана. Это могло означать только одно: отец готовится встретить свою смерть.
- Я иду, отец! - закричал Эльминстер, совсем один посреди безучастного леса. - Я иду!
Не успевая перевести дыхания, он опять пустился бежать, натыкаясь на деревья, перепрыгивая через поваленные стволы и продираясь сквозь заросли... и понимая, что все равно не успеет.

* * *

Угрюмо, но решительно Элтрин Омар, подняв меч, встал посреди дороги, приготовившись достойно встретить свою смерть. Дракон кружил в небе, а его наездник невозмутимо поражал смертоносными молниями убегающих крестьян. Пролетая очередной круг, чародей небрежным жестом направил свой жезл на одинокого воина на дороге.
От вспышки белого света все вокруг задрожало и стало расплываться. Молния с треском обвилась кольцами вокруг Элтрина, но боли не было: Меч Льва поглотил волшебный огонь.
Обернувшись, чародей удивленно нахмурился. У Элтрина зародилась совсем слабая надежда, что противник заинтересуется Мечом Льва и спустится вниз, и он высоко поднял волшебный клинок. Но надежда была настолько слаба, что ему не оставалось ничего другого, как начать произносить тягучие, тяжелые слова, которым его научили когда-то давным-давно, - проклятие на голову человека на драконе.
Чародей взмахнул рукой и вдруг в изумлении обнаружил, что проклятие начисто разрушает любое его заклинание, брошенное в Элтрина. Подлетев ближе, он нацелил на одинокого воина другой жезл. И снова волшебный клинок отразил магические стрелы: Меч Льва пел и сверкал в упоении битвы, трепеща в руках Элтрина. С магией он справлялся отлично, но вот с огнем дракона ничего поделать не мог. Элтрин понял, что последние мгновения его жизни сочтены.
- О Мистра, сохрани моего мальчика, - молился он, когда чудовище развернулось в небе и, как воплощенная неизбежность, стремительно понеслось на него, - и вразуми его бежать отсюда как можно дальше...
Вырвавшееся из пасти дракона пламя с ревом окутало Элтрина Омара, поднявшего меч навстречу огню, оглушило и смело с пути...

* * *

На деревенскую улицу Эльминстер выбежал через проулок около дома мельника. От деревни осталась только груда обугленных бревен и вывороченных из мостовой булыжников. В одном месте из-под обвалившейся трубы торчала чья-то обгорелая рука, скрюченные пальцы цепко держались за воздух: пожар дохнул смертью на этот дом и понесся дальше.
На миг остановив взгляд на руке, Эльминстер, сдерживая подступающие слезы, поспешил дальше.
Он не пробежал и нескольких шагов, как, запнувшись, остановился, отрешенно глядя перед собой. К чему теперь спешить? Плотная завеса дыма скрывала ближний край деревни. В Хелдоне не осталось ни одного целого строения. То тут, то там языки догорающего пламени лизали деревья и развалины домов. Там, где еще совсем недавно стоял его родной дом, теперь лежали угли и пепел. Дальше за ними виднелась бесформенная куча полуобгоревших бревен и ломаной домашней утвари - все, что осталось от лавки мясника. Дракон улетел, и только Эл стоял посреди разрушенной деревни.
С тяжелым сердцем бродил Эльминстер от одного пепелища к другому. Но среди руин домов он находил только раздавленные или обугленные тела - ни одной живой души не уцелело. И его родителей тоже настигла смерть... Он знал, что они разделили участь всех жителей Хелдона. Объятый тоской, юноша побрел к лугу. А куда теперь еще ему идти? Вдруг нога наступила на что-то твердое, запорошенное пеплом, толстым слоем покрывавшим дорогу.
Опустившись на колени, дрожащими руками Эл поднял то, что осталось от Меча Льва: наполовину оплавленная рукоять с небольшим обломком самого клинка - все остальное сгорело, как и большая часть великолепной позолоты. Голубые магические руны больше не оплетали клинок. С теплотой прижал Эл рукоять к груди, и мир задрожал вокруг него.
Долго текли слезы из его невидящих глаз, а он все стоял на коленях посреди улицы. Пепел покрывал пожарища вокруг, а безучастное солнце продолжало свой путь по небу. Наверное, в какой-то момент Эл потерял сознание, потому что очнулся он от холода мостовой, которой касалась его щека.
Сумрак ночи, подкрадывавшейся со стороны Высокого Леса, уже совсем накрыл останки Хелдона. Придя в себя, Эльминстер неуклюже нащупал рукоять меча, в окоченевших пальцах немного покалывало. Юноша медленно поднялся на ноги и в последний раз поглядел на останки отчего дома. Где-то поблизости завыл волк, ему ответил другой. Эльминстер взглянул на обломок меча в руке и вздрогнул. Какая теперь от него польза? Надо уходить, пока волки не вышли на охоту.
Он медленно поднял обломок Меча Льва к небу. Последний луч заходящего солнца коснулся клинка и угас. Не отрывая взгляда от рукояти, Эльминстер негромко произнес:
- Я обязательно убью этого чародея и отомщу за вас всех или умру. Слышите меня... мама, отец. Я клянусь.
В ответ ему раздался волчий вой. Эльминстер, оскалившись, взмахнул в его сторону обломком меча и побежал обратно к дальнему лугу.
Над угасающими пожарищами Хелдона, заливая руины мертвенно-бледным светом, взошла безмятежная Селуна. Эльминстер не оглянулся.

* * *

1 Следующая страница


Эльминстер Рождение Маг 2

Эльминстер лежал неподвижно в душной темноте пещеры, где он еще совсем маленьким мальчишкой не раз играл в прятки, вслушиваясь в разбудившие его звуки. Пальцы нащупали холодный обломок Меча Льва. Разговаривали совсем близко.
- На облаву не похоже... ни одного мечника, - раздался рядом угрюмый голос. Затаив дыхание, Эльминстер изо всех сил вглядывался в темноту.
- А то все эти дома загорелись сами по себе, - насмешливо ответил ему другой мужской голос. - А остальные рухнули, потому что устали стоять, да?
- Ладно, Беллард, хватит. Ты же видел, что в деревне одни покойники, но люди умирали не от меча или стрел. Пусть там волки попортили, но тела-то не обобраны. На руке одной мертвой женщины я нашел золотое кольцо, которое сияло так, что было видно с другого конца улицы.
- И что же это такое, что убивает огнем, а дома давит в лепешку?
- Дракон, - ответил еще один голос, более тихий и угрюмый.
- Дракон? И мы его не видели, да? - подхватил насмешливый голос.
- На Делимбире всякое бывает, чего ты, Беллард, может, и не видел. А что другое ты можешь предложить? Чародей? Ну, может... но чтобы у колдуна хватило сил спалить всю деревню, и стога, и землю, да так, чтобы от домов даже камня на камне не осталось? - После небольшой паузы голос продолжил: - Ну, чего молчишь-то? Коли можешь придумать другое, так скажи. Так вот, ежели ты хоть чуток кумекаешь, лучше пойдем-ка с рассветом и оберем голубчиков, пока нас с неба не видать, а там рванем в лес, от греха подальше.
- Вот еще! С рассветом... Я тут буду сидеть и ждать, как немощная старуха, а тем временем другие соберут все монеты и добро, а мне только и останется, что с волками за трупы воевать?
- Ну иди, иди, Беллард. А я лучше здесь посижу.
- Ага, с овцами.
- А почему бы и нет? Овцу хоть можно забить. Поджаришь да съешь! А так что есть-то будешь? Мертвичинку, что ли? Или ты собираешься всю жизнь любоваться на этих овец и бегать за ними по горам? Делать больше нечего, что ли?
Кто-то фыркнул и грубо захохотал.
- Хелм, как всегда, прав, Беллард. Пошли в деревню. А он нам чего-нибудь к ночи сварганит. Разумеется, если ты будешь с ним чуток полюбезнее, а то у тебя язык что бритва: уж как резанешь, так резанешь.
Угрюмый голос ответил:
- Обещать не обещаю. Но, по-моему, если какую животину на костре жарить, мяса-то получается не так уж и много. Так вы там посмотрите: если котел попадется, но чтоб большой и годный, так сюда его давайте, слышите? Тогда сразу можно столько еды готовить - на всех хватит.
- Да и тебе забот будет поменьше, а?
- И это тоже. Так помните про котел.
- Вот еще, была охота тащить на себе такую махину, - проворчал Беллард, - особливо если разживемся монетой или хорошим клинком.
- Эх ты, голова в шлеме... тащи добычу в котле, неужто самому не догадаться? Да и нести удобнее, а что?
Вокруг одобрительно засмеялись.
- Как он тебя, Беллард.
- В который раз.
- Кто со мной, пошли.
Под ногами уходящих зашуршали мелкие камешки у входа в пещеру, затем все стихло.
Эльминстер немного подождал, прислушиваясь, но только ветер шумел в деревьях. Наверное, все ушли. Он медленно поднялся и, потянувшись, чтобы размять затекшие руки и ноги, стал осторожно пробираться в темноте к выходу. Еще один каменный выступ... и его груди легко коснулось острие меча, преградившего путь.
- А ты, парень, кто такой? Наверное, убежал из той деревни внизу?
На человеке, державшем меч, были порядком потрепанные кожаные доспехи с порыжевшими от времени рыцарскими перчатками и поцарапанный, с вмятинами, шлем, из-под которого виднелась густая, похожая на обрубок борода. Оказавшись так близко от него, Эльминстер почувствовал запах давно немытого тела, перемешанный с дымом костра, вонью кожаных доспехов и прогорклого масла.
- Это мои овцы, Хелм, - спокойно сказал Эльминстер, - не трогай их.
- Твои? А для кого теперь тебе пасти их? В деревне же никого не осталось.
Эльминстер встретил спокойный взгляд человека с мечом и почувствовал себя неловко, когда слезы снова навернулись на глаза. Вытирая их, он отпрыгнул назад и выхватил из-за пазухи Меч Льва.
Поглядев на него с какой-то жалостью, человек сказал:
- Ладно, парень, оставь. Я не собираюсь драться с тобой, даже если бы у тебя был настоящий меч. Ты наверняка оттуда, - он мотнул головой в сторону деревни, но взгляда от Эльминстера не отвел, - из этого, как его, Хелдона?
- Оттуда. - Голос Эльминстера предательски не слушался.
- И куда ты теперь? Эльминстер пожал плечами.
- Хотел остаться здесь, - с горечью ответил он, - а ел бы мясо овец.
Глаза Хелма невозмутимо встретили молодой дерзкий взгляд.
- Ну, не всегда все получается так, как хочется. Оставить тебе овцу, чтобы было с чего начать?
При этих словах негодование захлестнуло Эльминстера.
- Вор! - огрызнулся он, отступая назад. - Вор! Человек пожал плечами:
- Ничего, меня называли и похуже.
Эльминстер почувствовал, что у него дрожат руки. Стараясь унять эту дрожь, он убрал обломок меча обратно под куртку. Хелм загораживал ему единственный выход из пещеры. Был бы под рукой какой-нибудь камень, да побольше...
- Ты бы не вел себя так спокойно, если бы поблизости были рыцари Аталантара! Потому как знаешь не хуже меня - они убивают разбойников! - Эльминстер отчеканил каждое слово: так делал отец, когда сердился, и тогда в его голосе появлялась властность.
Но ответ ошеломил его. Камешки зашуршали под сапогами, и человек с мечом вплотную подошел к нему. Рука в поношенной перчатке взяла Эльминстера за грудки.
- Это я - рыцарь Аталантара, мальчик. Я клялся в верности Оленьему Королю, да хранят его боги и богини. Если бы в Хастарле не было сейчас столько проклятых чародеев, которые приказывают нам, словно они - короли, и их подручных головорезов, которых они называют «верная армия», то сейчас бы я объезжал дозором наше мирное королевство, а ты, без всякого сомнения, жил дома, и семья твоя, и соседи были бы живы!
Усталые серые глаза горели ненавистью, не меньшей, чем та, что поселилась в сердце Эльминстера. Эл проглотил подкативший к горлу ком, но продолжал все также смотреть на Хелма.
- Если ты настоящий рыцарь, тогда дай мне пройти. Человек с мечом медленно отпустил куртку мальчика и чуть посторонился.
- Ладно, парень... но зачем тебе уходить? Эльминстер снова вытащил обломок меча и поднял его вверх.
- Узнаешь? - дрогнувшим голосом спросил он. Скользнув взглядом по обломку клинка, Хелм мотнул головой... и вдруг замер.
- Меч Льва! - вырвалось у него. - Он должен лежать в могиле Утграела. Как он попал к тебе, парень? - Он протянул руку к обломку меча.
Эльминстер покачал головой и быстро спрятал свое сокровище обратно под куртку.
- Это мое, он принадлежал моему отцу, и... - он всеми силами старался не расплакаться, - и, наверное, вчера вечером отец умер, держа его в руках.
Бесконечно долгое мгновение смотрели друг другу в глаза Эльминстер и Хелм, затем любопытство взяло верх, и Эльминстер спросил:
- А кто этот Утграел? Почему отцовский меч должен лежать в его могиле?
Хелм смотрел на Эльминстера, словно у того вдруг выросло три головы и на каждой из них - по короне.
- Ладно, парень, я отвечу на твой вопрос, но сперва скажи, как звали твоего отца. - Он подался вперед. Темные глаза пристально вглядывались в мальчика.
Горделиво выпрямившись, Эльминстер произнес:
- Моего отца зовут... звали... Элтрин Омар. Люди называли его некоронованным повелителем Хелдона.
Хелм чуть не онемел от изумления.
- Слышишь, парень, никому не рассказывай того, что сейчас сказал мне, - быстро произнес он. - Никому, понял?
- Почему это? - спросил Эльминстер, прищурив глаза. - Я знаю, что отец был не простым человеком и его... - Голос его дрогнул, но мальчик тут же справился со своей слабостью и продолжил с потускневшим взглядом: - Его убил чародей с двумя жезлами, прилетевший на темно-красном драконе. Я никогда в жизни не забуду, как они выглядят. - Он снова вытащил обломок Меча Льва, взмахнул им и горячо прибавил: - Придет день...
Улыбка грязного рыцаря - не насмешливая, но восхищенная - поразила Эльминстера.
- Что такое? - потребовал ответа сбитый с толку подросток. Он снова бережно спрятал свой меч. - Ты чего так веселишься?
- Эх, парень, парень, - тихо произнес человек с мечом, - садись-ка сюда. - Убрав свой меч в ножны, он указал на большой камень неподалеку. Эл настороженно взглянул на него, и человек, вздохнув, уселся сам и, отцепив от ремня закупоренную граненую флягу, протянул ее Эльминстеру: - Хочешь?
Эльминстер взглянул на флягу и вдруг ясно понял, что очень хочет пить. Он сделал шаг вперед.
- Если ты ответишь на несколько вопросов, - сказал он, - и пообещаешь не убивать меня.
Хелм взглянул на него почти с уважением и ответил:
- Вот тебе мое слово - слово Хелма Стоунблейда, рыцаря Оленьего Трона. - Он прокашлялся и добавил: - И на вопросы твои я тоже отвечу, обязательно, но прежде сделай мне еще одно одолжение, будь так любезен. - Он подался вперед. - Как твое имя?
- Эльминстер Омар, сын Элтрина.
- Единственный сын?
- Хватит, - оборвал его Эльминстер и взял протянутую флягу, - я ответил на твой вопрос, теперь моя очередь спрашивать и получать ответы.
Человек снова улыбнулся:
- Как тебе будет угодно, принц, но прошу... можно только один вопрос?
Эльминстер пристально посмотрел на него:
- Ты что, издеваешься? Какой я принц? Хелм покачал головой:
- Да тут уж не до шуток, парень... то есть принц Эльминстер. Но я умоляю тебя, я должен знать. У тебя есть братья? сестры?
Эльминстер замотал головой:
- Никого. Ни живых, ни мертвых.
- А твоя мать? Эльминстер развел руками.
- А ты видел, чтобы там кто-нибудь остался в живых? - спросил он, вдруг снова теряя самообладание. - Все, хватит, теперь я хочу получить мои ответы, сэр рыцарь. - Он сделал нарочито долгий глоток из фляги.
Нос и горло обожгло огнем. Эльминстер закашлялся, судорожно хватая ртом воздух. Ноги его подкосились, на глазах выступили слезы, и он тяжело осел на камень. Хелм поддержал его и помог сесть. Сильные руки тихонько встряхнули мальчика.
- Что, парень, не привык к такой водичке? Ну как ты, в порядке?
Не поднимая головы, Эльминстер слабо кивнул. Хелм небрежно похлопал его по плечу:
- Вот и ладно. Похоже, твои родители решили, что тебе лучше ничего не знать - дольше проживешь. И я их вполне понимаю.
Со слезами на глазах Эльминстер снова сердито вскинул голову, но увидел, что Хелм поднял руку в порыжевшей перчатке, чтобы остановить его протест:
- Но я обещал... и ты - принц Аталантара. Рыцарь держит свое слово, каким бы поспешным оно ни было.
- Так давай же рассказывай, - сказал Эльминстер.
- Что ты знаешь о своих родителях? О своем происхождении?
Эльминстер пожал плечами.
- Ничего, - с горечью в голосе ответил он, - только имена родителей. Мать звали Амритейл Голдшиф, ее отец был лесником. А мой отец гордился этим мечом - он волшебный - и радовался, что из Хелдона иногда виден Аталгард. Это все.
Хелм отвел глаза и, вздохнув, сказал:
- Ну что ж. Садись и слушай. Если останешься в живых, хорошенько сохрани в памяти все, что услышишь сейчас. Сегодня в Аталантаре чародеи охотятся за людьми твоей крови.
- Да, теперь я знаю, - поддержал его Эльминстер. Хелм вздохнул:
- Я... прости, принц, мою забывчивость. Совсем вылетело из головы... - Он развел руками в рыцарских перчатках так, словно раздвигал перед собой кусты, и сказал: - Это королевство - Аталантар - называется Королевством Оленя в честь одного человека: Утграела Омара, Оленьего Короля, непревзойденного воина и твоего венценосного дедушки.
Эльминстер кивнул:
- Я уже понял по твоим разговорам о «принце». Но почему тогда сейчас я не богато одет и не нахожусь под высокими сводами Аталгарда?
Хелм восхищенно взглянул на него и усмехнулся:
- Быстро соображаешь, и нервы железные... Он был таким же, парень. - Протянув руку, он нащупал позади себя видавший виды холщовый мешок и стал в нем рыться, продолжая рассказывать. - Наверное, лучше всего рассказать тебе все по порядку. Утграел был моим повелителем, парень, и лучшего мечника я в жизни не видывал. - Его голос перешел на шепот, на лице не осталось и следа улыбки. - Он погиб в Год Морозов, в битве с орками у Джандера. Многие из наших - лучшие рыцари Аталантара - умерли в ту суровую зиму.
Наконец Хелм нашел то, что искал: половинку зачерствелого грубого хлеба. Он молча протянул ее Эльминстеру. Тот взял хлеб, кивком поблагодарил его и жестом показал рыцарю, что ждет продолжения рассказа. Тень улыбки коснулась губ Хелма.
- Утграел был стар и не боялся смерти. После того как королева Синдрел отошла в мир иной, он не раз с мрачной решимостью искал в бою смерть. Я сам видел этот огонь в его глазах. Он пал от меча предводителя орков. Королевство осталось в наследство семи сыновьям Утграела - дочерей у него не было. - Хелм отрешенно смотрел вглубь пещеры: перед его глазами проплывали другие места, и другие времена, и лица, незнакомые Эльминстеру. - Пятеро принцев были честолюбивы, и все как один не знали, что такое жалость. Один из них - Фелодар - больше всего любил золото, и по этой причине, парень, он много разъезжал по дальним странам - бывал в жаркой пустыне Калимшан и еще дальше, где он, насколько мне известно, и до сих пор пребывает, но другие братья остались в Аталантаре.
Взгляд рыцаря все еще блуждал где-то далеко. Он потер лоб и прибавил:
- Но были еще два сына. Один из них был слишком молод и робок, чтобы быть реальной угрозой в борьбе за власть. Другой - твой отец Элтрин - был миролюбивым и справедливым. Интригам придворной жизни он предпочел жизнь крестьянина: удалился в эту деревню - Хелдон - и женился на местной девушке. При дворе этот его поступок сочли отказом от дальнейших притязаний на трон. Думаю, так оно и было на самом деле.
Вздохнув, Хелм продолжил свой рассказ. Эльминстер слушал его с большим вниманием.
- Остальные принцы продолжали бороться за власть в королевстве. Люди из других земель, например из Элем-бара, что на побережье, называли их не иначе как «воюющие принцы Аталантара». О них даже песни слагали. До сих пор победителем оставался самый старший сын - Белор. - Рыцарь вдруг наклонился вперед и крепко сжал плечи Эльминстера. - Запоминай хорошенько все, что слышишь, - быстро проговорил он. - Белор обошел своих братьев, но эта победа стоила ему - и всем нам - королевства. Он нанял чародеев, пригласив их из самых разных уголков Фэйруна, чтобы они помогли ему захватить Олений Трон. И сегодня он сидит на этом троне одурманенный пьянством и чарами. Он даже не понимает, что открывает рот только тогда, когда ему позволяют Верховные Чародеи - истинные правители Аталантара. В Хастарле об этом знают даже последние бродяги.
- А сколько их, этих чародеев? Как их зовут? - тихо спросил Эльминстер.
Покачав головой, Хелм снова сел рядом:
- Не знаю. Вряд ли это кому известно в Аталантаре. Ну разве что начальнику охраны Аталгарда. Может быть, еще прислуге замка. - Он пристально посмотрел на Эльминстера. - Ты что, принц, поклялся отомстить за родителей?
Эльминстер кивнул.
- Подожди, - остановил его рыцарь. - Подожди, пока станешь постарше и подкопишь деньжат, чтобы купить собственных магов. А они тебе понадобятся, если ты не хочешь провести остаток жизни в виде фиолетовой лягушки, плавающей в дворцовом бассейне для развлечения самого младшего из учеников этих чародеев-правителей. Хотя поодиночке-то они не так уж и сильны. Чтобы разметать Вирмскую башню, да так что от нее камня на камне не осталось, потребовалось сложить вместе все их силы. Они убили старого Шандрата - самого искусного и могущественного мага, который когда-либо жил среди людей. Это случилось два лета назад. - Он опять вздохнул. - А тех, кого нельзя было сокрушить заклинаниями, они убивали мечом или ядом. Так был убит Тескин, придворный чародей, старейший и самый преданный друг Утграела.
- Я отомщу за них всех, - тихо сказал Эльминстер. - Прежде чем я умру, Аталантар будет свободен от всех Верховных Чародеев - от всех до последнего, даже если мне придется убивать их голыми руками. Я клянусь.
Хелм покачал головой:
- Нет, принц, не надо клятв. Клятвы обрекают на гибель во имя их исполнения. Они требуют посвятить им жизнь без остатка. И человек тратит всю жизнь, чтобы исполнить клятву.
Эльминстер с мрачным видом взглянул на своего собеседника:
- Чародей отнял жизни моих родителей. И всех моих друзей, и вообще всех тех, кого я знал. Это моя жизнь, и я буду распоряжаться ею так, как считаю нужным.
Слова Эльминстера пришлись Хелму по душе, на его лице снова появилась улыбка, но в ответ он только покачал головой:
- Ты еще совсем мальчишка, принц. На твоем месте более опытный человек ушел бы из Аталантара куда глаза глядят, и даже ни разу не оглянулся бы, не проронил бы ни звука о своем прошлом, о своей семье или о Мече Льва... никому. И наверное, прожил бы долгую и счастливую жизнь где-нибудь в другой земле. - Хелм снова обнял мальчика за плечи. - Но ты не можешь поступить так и при этом оставаться Омаром, принцем Аталантара.
Вот поэтому-то ты и выбираешь смерть во исполнение клятвы. - Он снова покачал головой. - Так хотя бы прислушайся к моим словам и подожди, пока есть такая возможность и пока никто в Фэйруне не знает, что ты жив... иначе ты просто подаришь одному из Верховных Чародеев несколько минут жестокой забавы.
- А они знают обо мне?
Во взгляде Хелма читалась жалость.
- Ты совсем еще невинный ягненок и ничего не смыслишь в подводных течениях двора. Я даже не сомневаюсь, что чародей, что сжег Хелдон, прилетел сюда с приказом уничтожить принца Элтрина и весь его род, чтобы его сын - а похоже, они знают о тебе - не заявил свои права на королевский трон, когда вырастет и выучится.
Рыцарь замолчал, когда заметил, что юноша побледнел. Однако, когда парень заговорил, Хелм в который раз почувствовал удивление.
- Сэр Хелм, - невозмутимо обратился к нему Эльминстер, - назови мне имена Верховных Чародеев и можешь забрать моих овец.
Хелм расхохотался:
- Сказать по правде, парень, я их и не знаю толком, а бродяги, что ушли в твою бывшую деревню, заберут овец в любом случае, хочешь ты того или нет. Но я могу назвать тебе имена твоих дядюшек, возможно, в будущем они пригодятся тебе.
В глазах Эльминстера загорелся огонек.
- Так назови.
- Самый старший - твой главный враг - Белор. Крупный, грузный, крикливый человек, но вряд ли он видел больше двадцати девяти зим. Он не знает жалости ни на охоте, ни в битве и лучше всех остальных братьев владеет оружием. Он считает себя умным, но на самом деле это не так. Одно время он даже был любимцем Утграела, но потом слишком часто стал выказывать свой жестокий нрав. К тому же он весьма вспыльчив. Минуло уже не одно, а целых шесть лет с тех пор, как он провозгласил себя королем, но многие народы вверх и вниз по течению Делимбира не признают за ним этот титул. Они знают, что случилось. Эльминстер кивнул:
- Второй сын?
- Говорят, что его уже нет в живых. Элтон был сладкоречивым и женоподобным. Каждое сказанное им слово было ложью. Все королевство знало его как непревзойденного мастера по части интриг. Ему удалось сбежать из Хастарла, чуть опередив охрану Белора. Люди рассказывали, что через год кто-то из Верховных Чародеев нашел его в одном из городов Калимшана в каком-то погребе, где он прятался. Чародей воспользовался магией, и смерть Элтона была долгой и мучительной.
- Кто третий?
Увидев, как Эльминстер считает их, загибая пальцы, Хелм усмехнулся:
- Третьего брата звали Коли. Трусливый и подозрительный человек. Его убили еще до того, как Белор захватил трон. Коли всегда любил смотреть, как чародеи бросаются огнем и все такое. Он и себя считал чародеем, и один маг, говорят специально нанятый для этого Элтоном, обманом вызвал его на дуэль заклинаний. Он превратил Колна в змею, что вполне подходило к его характеру, а потом взорвал его такой магией, о которой никто и не слыхивал в этих краях. Затем первые же Верховные Чародеи, из тех, что пригласил Белор, в свою очередь уничтожили его - «ради безопасности королевства». Помню, как глашатаи кричали на улицах Хастарла: «Смерть за измену!»
Хелм покачал головой:
- Следующий принц - твой отец. Он всегда был тихим. Его честность привлекала как знатных людей, так и простой народ, который любил его, но при дворе он не имел большого веса. Вскоре он удалился в Хелдон, и в Хастарле многие забыли о нем. Никогда бы не подумал, что Утграел был о нем высокого мнения, но твой меч доказывает, что именно так оно и было.
- Итак, четыре принца, - кивнув, подытожил Эльминстер с таким видом, словно хотел сбросить их со счетов своей памяти. - Кто другие?
Теперь уже Хелм считал, загибая грязные пальцы.
- Затем идет Отглас - жизнерадостный толстяк, который каждый вечер объедался на пирушках, не отказывая себе ни в чем. Тучный, как бочонок пива, он страдал одышкой, поэтому пешие прогулки были не для него. Он любил подсыпать яду тем, кто его не устраивал. Так он довольно энергично чистил ряды неугодных ему придворных, причем убирал не только своих настоящих врагов, а любого, кто хоть слово сказал против него, и на их место выдвигал своих людей.
Эльминстер хмуро взглянул на рыцаря:
- Тебя послушать, так все мои дядюшки - злодеи сплошь и рядом.
Хелм спокойно выдержал его взгляд.
- Да любой по всему Делимбиру скажет тебе то же самое. Я ведь только перечисляю их дела, и не более того. И когда ты придешь к тому же мнению, что и большинство народа, то боги обязательно согласятся с тобой. - Он снова потер лоб и, отхлебнув из фляги, добавил: - Когда Белор захватил трон, его любимцы чародеи сделали вид, что им известно о заговоре, который якобы готовит Отглас, и стали требовать его смерти, ссылаясь на интересы королевства. Отглас быстренько сбежал в Далниир, где поселился среди народа Охотников, поклоняющегося Малару. Вряд ли у Повелителя Зверей был такой жирный жрец до того... или с тех пор.
- А сейчас он жив? Хелм покачал головой:
- В Аталантаре многие знают, какая участь постигла его: об этом позаботились сами Верховные Чародеи. Когда он охотился, они превратили его в вепря, и его убила его же собственная свита.
Эльминстер невольно вздрогнул.
- Следующий принц? - все, что спросил он.
- Фелодар - тот, что уехал в Калимшан. Его страсть - золото и драгоценные камни. В поисках сокровищ он и покинул королевство еще при Утграеле, Куда бы он ни приезжал, Фелодар везде старался завязать торговлю между той землей и нашей страной. Королю это очень нравилось, а Аталантару создавало имя: именно таким наше королевство знают в Фэйруне, по ту сторону Делимбира, и по сей день. Наверное, король не был бы так доволен, если бы знал, откуда у Фелодара золото. Ведь он греб его к себе при первом удобном случае, ни с кем и ни с чем не считаясь... торговал рабами, одурманивающими зельями, черной магией. Насколько мне известно, он и сейчас не отошел от этих дел. Во всяком случае, в придворных интригах в Калимшане Фелодар увяз по самые уши. - Хелм вдруг рассмеялся. - Одно время он даже нанимал колдунов и посылал их сюда, чтобы они сражались против Верховных Чародеев Белора.
- И нет никого, к кому ты хотел бы примкнуть, хотя бы на время? - спросил Эльминстер. В ответ Хелм только усмехнулся и утвердительно кивнул.
- Последний и самый младший наследник престола - Нримт. Мне он запомнился робким, хилым, замкнутым ребенком. После смерти королевы его воспитывали придворные дамы, и все, что он видел в жизни, - это Аталгард. Ему было запрещено покидать замок. Четыре лета назад он исчез.
- Умер?

Предыдущая страница 2 Следующая страница


3 Эд Гринвуд

Хелм пожал плечами:
- Может быть, и нет. Скорее всего Верховные Чародеи держат его где-нибудь в заточении, чтобы у них под рукой всегда был законный наследник Утграела, если с Белором что-то случится.
Эльминстер протянул руку к фляге, Хелм передал ее. Юноша осторожно сделал глоток, чихнул разок и вернул флягу рыцарю. Облизнув губы, он сказал:
- Послушать тебя, так получается, что быть принцем Аталантара - дело не очень благородное.
Хелм пожал плечами:
- Это только от самого принца зависит, сделать это дело благородным или нет. Похоже, что в наши дни большинство принцев забыло о своей обязанности хранить честь королевского дома.
Эльминстер взглянул на Меч Льва, который каким-то образом снова оказался у него в руках.
- И что я теперь должен делать? Хелм в который раз пожал плечами:
- Отправляйся на запад в Отрожье, поживи там среди разбойников. Узнаешь, почем фунт лиха, а заодно научишься владеть клинком... и убивать. Если ты, парень, и вправду решил отомстить, то это не такая простая задачка. Конечно, можно подстеречь одного чародея где-нибудь в отхожем месте и всадить ему в спину кинжал. Но против тебя боги выставили слишком много принцев, чародеев и лизоблюдов-наемников. Даже если бы они все встали в ряд и подставили тебе свои спины, все равно твоя рука устала бы колоть раньше, чем ты расправился бы с ними. - Вздохнув, он прибавил: - Ты говорил правду, когда сказал, что эта месть станет делом твоей жизни. Но прежде тебе придется повзрослеть и стать настоящим рыцарем. А тем временем каким-то образом надо держаться подальше о г глаз Верховных Чародеев, пока не научишься оставаться в живых, сражаясь с наемниками, которых пошлют убить тебя. Большинство из них не ахти какие воины, но и ты сейчас тоже ничего не умеешь. Отправляйся в горы и предложи свой меч разбойникам хотя бы на две зимы. В городах всем заправляют чародеи. Зло правит, и честные люди просто вынуждены становиться разбойниками - или трупами, если они хотят оставаться честными. Поэтому отправляйся к разбойникам и учись. - Улыбка почти исчезла с его лица, когда он прибавил: - Если останешься жив, поброди по Фэйруну, а когда найдешь оружие, достаточно острое, чтобы убить им Неддрина, возвращайся и убей его.
- Кого?
- Нелдрина Хоклина. Он, пожалуй, самый могущественный из всех Верховных Чародеев.
Серо-голубые глаза Эльминстера вспыхнули негодованием.
- Ты же сказал, что не знаешь их имен. И это рыцарь Аталантара называет «правдой»?
Хелм сплюнул в сторону, в темноту.
- Правдой? - Он подался вперед. - А что, по-твоему, парень, «правда»?
Эльминстер нахмурился.
- Правда - это то, что есть, - произнес он ледяным тоном. - Мне не известны никакие тайные смыслы.
- Правда, - ответил ему Хелм, - это оружие. Запомни это.
Тяжелое молчание повисло между ними. Наконец Эльминстер сказал:
- Ладно, я усвоил твой урок. Тогда скажи мне, о мудрый рыцарь, чему еще можно верить из того, что я услышал об отце и дядях?
Хелм едва сдержал улыбку. Когда этот парень говорил тихо, в его голосе звучала угроза. И это были не пустые слова. Пожалуй, он заслужил честный ответ. И рыцарь просто сказал:
- Всему. Это все, что я знаю. Если ты все еще жаждешь имен, добавь к ним еще Верховных Чародеев Сел-динора Стормклоука и Кадельна Олотстара. Но я их никогда не видел и вряд ли узнаю, даже если столкнусь с ними нос к носу.
Эльминстер окинул своего небритого грязного собеседника серьезным взглядом:
- Ты не такой, каким я представлял себе рыцаря Аталантара.
Хелм прямо посмотрел ему в глаза:
- А ты, принц, думал, что если рыцарь, так сверкающие доспехи? Верхом на белом коне и чтобы обязательно выше всех? Обходительное поведение? Благородные жертвы? Это не тот мир, парень, не тот... во всяком случае с тех пор как умерла королева.
- Кто?
Хелм вздохнул и отвел взгляд:
- Я забыл, что ты ничего не знаешь о своем королевстве. Королева Синдрел Хорнуэтер, твоя бабушка, жена Утграела и хозяйка всего его двора. - Задумчиво глядя в темноту, он тихо прибавил: - Я в жизни не видел более красивой женщины.
Эльминстер поднялся:
- Благодарю, Хелм Стоунблейд. Мне пора уходить, пока твои спутники, эти бродяги, не вернулись с набега на Хелдон, вернее, на то, что от него осталось. Если богам будет угодно, мы еще обязательно встретимся с тобой.
Хелм взглянул на него снизу вверх:
- Надеюсь, что так, парень, очень надеюсь... И пусть бы это случилось, когда Аталантар вновь станет свободным от Верховных Чародеев, а мои спутники - рыцари Аталантара, которых ты презрительно назвал бродягами, - смогут объезжать дозором нашу мирную страну, охраняя ее покой.
Он протянул Эльминстеру флягу и хлеб.
- Отправляйся на запад, в Отрожье, - хрипло сказал он, - и постарайся, чтобы тебя никто не увидел. Иди в сумерках - вечером и на рассвете - и держись леса и полей. Опасайся дозорных отрядов: они сначала убьют, а потом спросят твой труп, по какому ты делу. И всегда помни: те, кто сегодня продался Верховным Чародеям, не рыцари. У сегодняшних так называемых рыцарей Аталантара нет чести. - Он снова в раздумье сплюнул и прибавил: - И еще... если встретишься с разбойниками, скажи, что тебя послал Хелм, и тебе будут доверять.
Эльминстер взял хлеб и флягу. Их взгляды встретились, и он благодарно кивнул.
- Запомни, - сказал Хелм, - никому не называй свое настоящее имя, и еще - не задавай никаких дурацких вопросов о принцах или Верховных Чародеях. Побудь кем-нибудь другим, пока не придет твое время.
Эльминстер кивнул:
- Я верю тебе, сэр рыцарь, и спасибо за все. - Он повернулся со всей важностью, на какую был способен в свои двенадцать зим, и пошел к выходу из пещеры.
Усмехнувшись, рыцарь догнал его:
- Подожди, парень, возьми мой меч. Он понадобится тебе. А обломок того - твоего - лучше держи подальше от чужих глаз.
Эльминстер остановился и обернулся, стараясь не выдать своей радости: теперь у него собственный меч!
- А как же ты? - спросил он, принимая из грязных рук рыцаря тяжелый простой меч. Звякнули пряжки, зашуршала кожа, и за мечом последовали ножны.
Хелм пожал плечами:
- Я добуду себе другой. А мой титул рыцаря предполагает, что мой меч должен служить любому из принцев этого королевства, поэтому...
Эльминстер вдруг улыбнулся и, сжав меч обеими руками, взмахнул им, рассекая воздух. Вот это сила! С таким оружием он чувствовал себя защищенным. Удар, еще удар! Воображаемый враг повержен, и острие клинка чуть приподнялось.
Хелм широко улыбнулся:
- Так его, так! Бери меч и отправляйся в дорогу! Эльминстер прошел несколько шагов по траве... и вдруг обернулся, возвращая рыцарю такую же теплую улыбку. А затем, уже больше не оглядываясь, побежал по залитому солнечным светом лугу, бережно прижимая к груди убранный в ножны меч.
Достав кинжал, Хелм нашел подходящий камень и, покачивая головой, отправился забивать овцу. Скоро ли долетит до него весточка о смерти этого паренька? Но как бы там ни было, все-таки долг каждого рыцаря - сделать все возможное и невозможное, чтобы в мечтах маленьких мальчиков Аталантар сиял самым ярким и чистым светом, а может, и не только в мечтах, а везде, где возрастают его завтрашние рыцари... А иначе какое будущее у этого королевства?
При этой мысли его улыбка угасла. А и в самом деле, каково будущее Аталантара?

Глава Вторая
Волки Зимой

Знай, что семья нужна, по крайней мере, в глазах Повелителя Утра, чтобы сделать каждое последующее поколение немного лучше, чем предыдущее: может быть, сильнее, а может, мудрее; богаче или способнее. Кто-то достигнет только одной из этих целей. Самым лучшим и самым счастливым удается достигнуть более чем одной. Такова задача, которая стоит перед родителями. Задачей же любого правителя является создание или поддержание такого государства, которое позволяет большинству его подданных видеть благо в их стремлении из поколения в поколение улучшать каждое последующее.
Торндар Эрлин, верховный жрец Латандера. Учение Славы Утра
Год Ниспосланной Ярости

Он попал в самое сердце, в самый водоворот метели, ослепительно белой и ледяной. Стоял Молот Зимы - тот лютый месяц, когда нередко людей и овец находили замерзшими и ветры, пронзительно завывая день и ночь, продували насквозь Отрожье и несли через бесплодные высокогорья затмевающие белый свет снежные тучи. Наступил Год Повелителя Знаний, хотя Эльминстера это ничуть не волновало. ^Его гораздо больше беспокоило то, что пришла еще одна холодная пора, четвертая с тех пор, как сгорел Хелдон. День ото дня ему становилось все тоскливее. Рука легла ему на плечо. И он в ответ несколько раз похлопал по ней. Из всех его товарищей у Саргета были самые зоркие глаза. Его рука на плече означала, что сквозь пелену разыгравшейся метели он разглядел дозорный отряд. Эл проводил Саргета взглядом, пока тот выбирался на другую тропинку, чтобы передать свое предупреждение дальше. Шестеро разбойников вылезли наружу из теплых нор своих сугробов, на ощупь вытащили клинки и, неуклюже переваливаясь из стороны в сторону, гуськом потянулись к расселине. Все они были закутаны в украденную или снятую с трупов одежду. Разбойники зимой обычно напяливали одну одежку на другую, а руки обматывали тряпками. В результате они были похожи на толстых, едва волочащих ноги тряпичных големов, о которых частенько можно услышать в страшных сказках, которые старики рассказывают по вечерам у уютно потрескивающего очага.
В узком проходе между скалами сильный ветер сбивал с ног, с воем забрасывая снежными волнами. Эн-гарл чуть не упал, когда очередной порыв ветра рванул длинное копье у него в руке. Он забрал это копье у наемника, которого подбил метко пущенным из пращи камнем еще тогда, когда листья только начали опадать с деревьев.
Разбойники выбрали себе место для засады и, опустившись на колени, закопались в снег. Когда, устроившись подобным образом, они неподвижно затихли, метель накрыла их белоснежным плащом. И вскоре со стороны они ничем не отличались от обычных нанесенных ветром сугробов.
- Провалились бы все эти чародеи! - Судя по голосу, принесенному ветром, солдат был уже близко.
Ответ тоже прозвучал совсем рядом:
- Да ладно, пусть будут. А ты лучше прежде думай, перед тем как языком-то молоть.
- Да, может, и лучше. Только вот мои замерзшие ноги не думают... Они охотнее предпочли бы оказаться поближе к потрескивающему огоньку, опять в...
- Все бы не отказались. Да так скоро оно и будет, если боги пожелают того. Зарубишь пару разбойников - согреешься, только сначала разгляди их в такую метель. Давай-ка пришпорим лошадей!
- Пожалуй, - спокойно сказал Эльминстер, зная, что ветер отнесет его слова назад, прочь от наемников, - у богов на этот счет другие планы.
В ответ ему раздался хриплый смешок, прилетевший слева из-за плеча: Саргет. Еще мгновение... Послышался резкий окрик, заскрипел под ногами снег, громко заржала испуганная лошадь. В атаку пошли братья. Первым ударил Аргхел, затем откуда-то сзади донесся воинственный клич Баэрольда.
Баэрольд искусно подражал рычанию волка. Лошади пятились, ржали и становились на дыбы, пока наконец не сошли с тропинки в глубокий снег. Дозорные все еще держались в седлах.
Выхватив меч, Эльминстер, как разъяренное приведение, выскочил из снега. Еще чуть-чуть, и лошади просто затоптали бы его. В белой круговерти метели тускло блеснул металл: ближайший к нему солдат обнажил меч.
Тут же копье Энгарла вонзилось в горло наемника. Хватая ртом воздух, тот судорожно всхлипнул, разбрызгивая вокруг кровь. Его лошадь оступилась, и он полетел головой вниз, унося с собой копье. Эльминстер не стал тратить время на умирающего: другой наемник справа от него пытался под покровом метели проскочить узкий проход между скалами.
Эл бежал изо всех сил сквозь налипающий снег, смешно раскачиваясь на ходу из стороны в сторону, чтобы его не сносило ветром, - этому он научился от разбойников: когда они бежали по глубокому снегу, все были похожи на пьяных медведей. Все равно медленно... Хотя лошадь продвигалась еще медленнее. Ее копыта скользили и разъезжались, она то и дело оступалась в рытвинах, едва не сбрасывая седока.
Увидев Эльминстера, наемник наклонился вперед, чтобы зарубить разбойника. Тот пригнулся, и клинок просвистел мимо. Одной рукой Эльминстер вцепился наезднику в ногу, прижимая краем своего меча в другой руке меч противника, чтобы тот не смог отвести его для следующего удара.
Заскулив от отчаяния, потерявший равновесие человек в доспехах дико взмахнул свободной рукой, хватаясь за воздух, и тяжело рухнул к ногам Эльминстера. Эл всадил меч в шею наемника, пока снег все еще залеплял тому лицо, и вздрогнул, почувствовав, как человек забился в предсмертных судорогах. Обессиленный, юноша упал на спину в снег. Четыре года назад Эльминстер обнаружил, что ему совсем не нравится убивать... и с тех пор в этом отношении почти ничего не изменилось.
Но таков неписаный закон, царящий в этих горах, облюбованных разбойниками: убей или убьют тебя. Поднявшись на ноги, Эльминстер отпрыгнул прочь от убитого, вглядываясь в сумятицу снежных вихрей. Откуда-то рядом приглушенно доносился нестройный топот копыт.
Кто-то взревел от боли. Где-то чуть левее тело в доспехах глухо ударилось о заснеженную землю, раздался протяжный вопль и тут же оборвался. Эльминстер снова вздрогнул, но меч не опустил. Иногда разбойники, окончательно устав от одного из своих, решали, что надо покончить с ним, и в вихрях снега на землю падал зарубленный, как будто по ошибке, товарищ...
Элу вроде такое предательство не грозило... но только боги ведают, что в сердцах у людей. Шайка, как и большинство разбойников в Отрожье, уважающих Хелма Стоунблейда и ненавидящих правящих чародеев, не нападала на простых людей. Не желая навлечь гнев чародеев на крестьян, разбойники вообще старались как можно меньше общаться с ними. Но соломенная подстилка в конюшне иногда служила им теплой постелью, а на полях изголодавшиеся люди могли выкопать из мерзлой земли забытые хозяевами корнеплоды. Жизнь научила товарищей Эла не доверять никому из местных: тому, кто выведет их к разбойникам, наемники платили по пятьдесят золотых монет за голову. Уже многие погибли от предательства тех, кому слишком сильно доверяли.
Суровая жизнь жестоко учила их настороженно относиться ко всему живому - от птиц и лис, которые своим встревоженным поведением могли выдать их наемникам, до людей, за золото доносивших о кострах и дозорных, которых они видели далеко в горах...
Теперь снег падал спокойно, как будто ветры решили устроить передышку. Саргет вынырнул из нескончаемого снегопада. Он широко улыбнулся, и изо рта вырвалось облачко пара.
- Всех убили, Эл: дюжина наемников... и, кстати, у одного из них нашелся целый мешок с едой!
Эльминстер, известный среди разбойников как Эладар, проворчал:
- Чародеи были?
Саргет хихикнул и положил руку Элу на плечо. На рукаве остались кровавые отметины - от крови какого-то наемника, и сейчас еще лежащего где-то в снегу.
- Терпение, Эл, терпение, - сказал он. - Если тебе хочется убивать чародеев, так дай нам убить побольше наемников, и тогда, клянусь всеми богами, чародеи непременно заявятся сюда.
Эльминстер кивнул:
- Что-нибудь еще?
Поднявшийся ветер завыл с новой силой, и опять из-за снега ничего нельзя было различить.
- Одна лошадь ранена. Мы прикончим ее и завернем в солдатские плащи. Да надо бы пошевеливаться. Волки такие же голодные, как и мы. Энгарл нашел с дюжину кинжалов и по крайней мере один годный шлем. Баэрольд, как обычно, снимает сапоги. Иди помоги Нинду разделывать лошадь.
Эльминстер засопел:
- Кровавая работа, как всегда...
Саргет рассмеялся и похлопал Эла по спине:
- Ну что делать? Надо же как-то жить... Ты смотри на это дело как будто готовишься пировать несколько дней. И постарайся не грызть слишком много сырого мяса, как ты это обычно делаешь... Хотя если тебе нравится дрожать, как котенку, здесь на ледяном ветру, то...
Эльминстер что-то неразборчиво проворчал в ответ и пошел сквозь снег, куда ему указал Саргет. Счастливый вопль заставил его резко обернуться. Неподалеку показался Баэрольд, ведущий под уздцы всхрапывающую лошадь. Отлично. Какую-то часть пути она протащит их добычу, пока им не придется убить ее, чтобы оборвался след от копыт.
Завывающий вокруг ветер начал стихать, и снег валил уже не так густо. Отовсюду слышались проклятия разбойников, понимавших, что, если метель уляжется, им и вправду придется очень здорово поторопиться. Как бы ни слабы были чародеи, обитающие ныне в окрестных замках, их силы хватит, чтобы - когда погода разъяснится - обнаружить их издалека.
Но сегодня боги не оставляли их своей милостью, и, как только люди покинули расселину, метель разыгралась с новой силой. Так что если кто-то уже и шел по их следу, он уже будет не в состоянии следить за ними дальше. Под порывами шквалистого ветра разбойники с трудом пробивались вперед. Впереди шли Саргет и Баэрольд, знавшие каждую тропинку в здешних горах как свои пять пальцев. Добравшись до глубокого, незамерзающего даже в сильный мороз источника, за которым, как было известно, издалека, при помощи магии, наблюдали чародеи, Баэрольд сказал лошади несколько успокаивающих слов... и, рубанув со всей силы топориком, какие носят лесничие, отскочил, чтобы не попасть под удар копыт падающего животного.
Разбойники оставили для волков еще теплые остатки туши. Затем, почистив, насколько возможно, одежду от крови, они продолжили свой путь. На север, в ревущую метель, вверх по узким и темным ущельям, к Пещере Ветров, где в темной расселине ни на миг не умолкает бесконечный стон воющего ветра. Каждый по очереди наклонялся и нырял в узкую щель одним им известного входа в пещеру и находил слабо светившийся в темноте камень, отмечавший начало следующего перехода между пещерами. Они шли в гулкой темноте, пока не увидели еще один светящийся камень. Саргет медленно шесть раз хлопнул ладонью по стене, подождал и снова повторил условный стук. В ответ раздалось такое же похлопывание, и Саргет, пройдя еще пару шагов, повернул в невидимый боковой проход. Разбойники последовали за ним в узкий, пахнущий землей и сыростью тоннель, который резко уводил вниз - в самое сердце Отрожья.
Где-то впереди забрезжил свет, совсем бледный от светящейся на стенах пещеры плесени. Когда они вышли на свет, Саргет тихо назвал свое имя, обращаясь в темноту впереди, и стоявшие там люди опустили арбалеты.
- Все живы?
- Все живы и здоровы, еще и мяса добыли на поджарку, - с победоносным видом ответил Саргет.
- Конина? - угрюмо пошутил другой голос. - Или рубленый наемник?
Они еще немного посмеялись, и маленький отряд прошел в другой переход, минуя небольшую пещеру, где известковые наросты, спускавшиеся с потолка и поднимавшиеся с пола, напоминали застывшие челюсти огромного чудовища, и вышел к шахте, в которой ярко горел красный свет. Крепкая лестница вела вниз - в просторную пещеру, из которой всегда поднимался пар. Свет и пар исходили из трещин в скале в дальнем конце пещеры. Около скалы завернувшиеся в одеяла люди сидели или лежали, похрапывая во сне. С каждым шагом промозглый воздух становился теплее, и вскоре усталые воины оказались у бьющего ключом горячего источника, и руки друзей потянулись к ним, чтобы похлопать по плечу или обнять. Они были дома - в месте, которое гордо называлось Беззаконный Замок.
Здесь было неплохо. На полу лежали груды одеял и старых плащей. Давным-давно гномы показали эту пещеру Хелму Стоунблейду, и время от времени разбойники все еще находили валежник для костра, приготовленные факелы или колчаны со стрелами, оставленные в дальних переходах, которые тянулись вглубь за теми, что использовали люди. Однажды сморщенная старуха Мори рассказала Элу, что они никогда в жизни не видели гномов.
- Но они хотят, чтобы мы жили здесь. Этот Отважный Народец любит все, что против чародеев, так как они видят свою погибель в людях, которые становятся слишком сильными... Мы и так уже размножились, как кролики, а если придет день, когда мы превзойдем эльфийскую магию, то окажется, что они смотрят в собственные могилы...
Теперь она, покрытая бородавками и щетиной, подняла глаза на приближающийся отряд и, улыбнувшись во весь беззубый рот, сказала:
- Поедите, доблестные воины?
- Конечно, - пошутил Энгарл, - а когда мы попируем, то все возместим тебе. - Он рассмеялся на свою шутку. Но около дюжины оборванных разбойников вокруг них уже проснулись. Они только угрюмо засопели в ответ: у них уже не осталось еды, кроме четырех сморщенных картошек, которые Мори последние два дня хранила в грязных складках одежды на своей необъятной груди, и им не оставалось ничего другого как жевать горькие гнилушки, чтобы успокоить и без того больной живот, и ждать, пока один из отрядов не вернется с вылазки с мясом.
Теперь они поспешно подбрасывали в костер сухие ветки и вытащили жаровню для мяса, сделанную из переплетенных ржавых мечей. Маленький отряд отряхнул с сапог остатки снега и развернул свои окровавленные свертки. Мори, хлопая по слишком нетерпеливым рукам, наклонилась вперед, чтобы посмотреть, что принесли к ее столу.
Отряд Саргета считался самым лучшим - это знали все. Эл хуже всех владел клинком, но был самым быстроногим. Юноша очень радовался, что входит именно в этот отряд, и никогда не вмешивался, когда его товарищи дрались или хвастались друг перед другом. Большую часть зимы им приходилось слишком тяжело, чтобы позволить себе пререкаться. Однажды какой-то чародей обнаружил Пещеру Ветров и умер под градом арбалетных стрел, но в других отношениях за минувшие годы Эльминстер мало видел ненавистных чародеев Аталантара. Разбойники так часто нападали на дозорные отряды, что те перестали ездить в горы.
Разжигавший костер рыжебородый весельчак, которого все знали как Джавала, с удовлетворением сказал:
- Перед вашим приходом мы поймали еще двоих - шли от Даэры.
- Лучше на время с этим завязать, - буркнул в ответ Саргет: он и его спутники снимали рукавицы, шапки, самые тяжелые из шкур и кусков рогожи, надетой на них. - Иначе они подумают, что девчонки работают на нас, и сожгут деревню напрочь или сделают так, что мы сами же и попадемся в свои капканы.
Улыбка Джавала угасла, и он медленно кивнул:
- Ты, как всегда, прав, Сар.
В ответ Саргет только усмехнулся и протянул руки к теплу разгорающегося костра. Наемники из приграничной крепости Хелдретс Хорн ходили в деревню прикупить благосклонности местных красоток, еще когда этот замок только-только был построен. Уже раз двенадцать наступало лето с тех пор, как девушки превратили старую ферму в публичный дом и, кроме того, продавали там своим гостям вино. Разбойники убили не так уж и мало пьяных солдат, возвращавшихся в одиночку назад в замок.
- Да уж, лучше оставим этих сластолюбцев в покое и поймаем их весной.

* * *

- И позволим им убивать и грабить до самой весны? А сколько еще наших воинов ты собираешься потерять?
Голос чародея был холодным - холоднее, чем ледяные зубцы замковой стены, на которой они стояли, глядя на скованный льдом Ручей Единорога. Начальник гарнизона крепости Сарн-Торель развел сильными волосатыми руками и беспомощно произнес:
- Нисколько, повелитель. Именно поэтому я и не осмеливаюсь посылать больше солдат - каждый, кто едет отсюда на восток, отправляется на верную смерть, и это все знают. Еще чуть-чуть, и начнется открытое неповиновение... к тому же у меня есть приказ, чтобы солдаты не покидали замок. Если купцы так глупы, чтобы ездить из королевства в королевство по глубокому снегу, то пусть сами и позаботятся о своих шкурах, а разбойники пусть замерзают в этих своих горах, и нечего пачкать о них мечи.
Теперь взгляд чародея стал еще холоднее, чем до этого звучал его голос.
Начальник гарнизона внутренне съежился и крепко сжал ближайший к нему зубец крепостной стены, чтобы не отступить на шаг-другой и тем самым не обнаружить свой страх. Он сосредоточенно разглядывал заиндевелый мох, пробивавшийся в трещинках и выбоинах в камне, и страстно желал оказаться сейчас где угодно, только не здесь. Там, где потеплее и где никто и никогда не слышал о чародеях.
- Я молчу о том, что король прямо спросил, знаешь ли ты, в чем заключаются твои обязанности, хотя теперь ему, несомненно, будет чрезвычайно интересно узнать, насколько... скажем так, творчески... твое представление соотносится с его собственным. - Теперь голос чародея вкрадчиво струился.
Начальник гарнизона заставил себя повернуться и посмотреть прямо в темные глаза, сверкающие угрозой.
- Так, значит, ты желаешь, повелитель, - спросил он таким тоном, чтобы чародей понял, что он, начальник гарнизона замка, считает, что король больше разбирается в военных делах, чем все его напыщенные чародеи, и поймет его осмотрительность, - чтобы я послал еще воинов в Отрожье?
Какое-то время колдун раздумывал, затем также тихо, как и прежде, спросил:
- А что ты можешь предложить? Скажи, и, возможно, мы сумеем прийти к согласию.
Начальник гарнизона сделал глубокий вдох и пристально посмотрел в темные беспощадные глаза:
- Пошли в Отрожье чародеев на санях, да хоть даже учеников, но чтобы командовал ими кто-нибудь из опытных. Двадцать солдат - это все, что я могу дать, - проводят их верхом до Хорна, а оттуда будут действовать по обстановке. Пусть чародеи выследят этих разбойников при помощи магии и уничтожат их.
Бесконечно долго тянулось мгновение, пока они смотрели друг другу в глаза. Наконец Верховный Чародей Кадельн Олотстар медленно улыбнулся - совсем чуть-чуть. Начальник гарнизона даже не был уверен, знает ли вообще чародей, что улыбнулся.
- Неплохо, весьма неплохо. Я знал, что на этот раз мы сможем договориться. - Он взглянул на север, вдаль за укутанные снегом домики за рекой, и прибавил: - Надеюсь, что подходящие сани найдутся достаточно быстро и нам не придется ждать до весны, когда они будут готовы.
Начальник гарнизона указал вниз за зубцы крепостной стены:
- Видишь вон там бревна? К вечеру освободим одни из саней, а к утру успеем приспособить к ним пару навесов, какие ставят над колодцами.
Чародей едва заметно улыбнулся, словно змея, созерцающая свою жертву, у которой нет сил ускользнуть.
- Так, значит, утром пускай и отправляются. Можешь взять двенадцать магов, командовать будет Верховный Чародей Ландорл Валадарм.
Начальник гарнизона замка кивнул в ответ. Интересно, этот Ландорл - болван-неумеха или же просто заслужил немилость Кадельна? Хорошо бы второе. Тогда он, по крайней мере, может пригодиться, если проклятые богами разбойники нападут на сани.
Двое людей, разговаривавших на крепостной стене, холодно улыбнулись друг другу, а затем, повернувшись, медленно пошли в разные стороны, всем своим видом выказывая наигранное безразличие. Каждый их шаг объявлял миру, что они очень сильные, свободные от всякого страха люди.
Крепостные стены Сарн-Торель стояли неподвижные, безмолвные и безучастные, какими они останутся и тогда, когда прах этих людей будет лежать в могилах. Да, надо приложить немало усилий, чтобы произвести впечатление на стену замка.

* * *

Эльминстер счастливо дул на обожженные пальцы, слизывая оставшиеся кусочки конины, когда один из дозорных ворвался в пещеру и, задыхаясь от быстрого бега, выдохнул:
- Облава! Нашли наш лаз... убили Аргхелина, а может, и еще кого. Несколько солдат побежали обратно, чтобы рассказать, где мы скрываемся!
По всей пещере послышались проклятия. Люди с криками поднимались на ноги.
- Арбалеты и мечи со мной! Все, кроме Мори! Мальчишки и раненые охраняют светящуюся пещеру... Все остальные со мной, немедленно!
Пока они бежали, задевая в спешке невидимые в темноте камни и чертыхаясь на ходу, Саргет прибавил:

Предыдущая страница 3 Следующая страница


Эльминстер Рождение Маг 4

- Бререст! Эладар! Постарайтесь не ввязываться в бой, а бегите за солдатами, что отправились к чародеям. Вы - самые быстроногие из всех взрослых, кто здесь есть, и умеете успешно орудовать клинком. Наемников надо прикончить, или эта участь постигнет нас.
- Понятно.
Тяжело дыша от быстрого бега, Эльминстер и Бререст вместе со всеми выбежали на площадку у входа в Пещеру Ветров. Просвистев мимо, о скалу ударилась стрела, чуть не задев голову Саргета. Вторая стрела пролетела совсем далеко. Эльминстер, остановившись за огромным, покрытым снежной шапкой валуном, увидел, как третья стрела попала Саргету прямо в глаз: он отлетел к стене, словно мешок с костями, и, подергиваясь, сполз на каменный пол.
Эльминстер положил рядом с собой в снег кинжал, подхватил выпавший из рук Саргета старенький арбалет и, склонившись над ним, стал заряжать оружие. В проходе завывал ветер, мимо бежали разбойники, тоже вооруженные арбалетами. Они прицеливались, стреляли, и крики подсказывали Элу, что некоторые из их стрел находили свои цели.
Наконец арбалет был заряжен.
- Темпус, помоги мне не промазать, - пробормотал Эльминстер и уколол кинжалом палец, чтобы скрепить кровью свою молитву к богу войны. Затем, отложив приготовленный арбалет, он снял шлем и махнул им над валуном.
Тут же просвистела стрела. Эльминстер подхватил арбалет и на миг высунулся из-за валуна. Как он и ожидал, наемник поднялся во весь рост, чтобы посмотреть, как умрет его жертва. Прекрасная возможность выстрелить ему прямо в лицо, не задев кучку сражающихся, в которой тесно переплелись отбивающиеся разбойники и хладнокровно убивающие их наемники.
Эл тщательно прицелился... и промахнулся. Выругавшись, он отскочил назад, но Бререст с заряженным арбалетом уже был впереди, и его меткий выстрел попал в цель.
Наемник уже начал поворачиваться в поисках укрытия. Стрела попала ему в лицо, голова задергалась, он пошатнулся и упал.
Эльминстер бросил арбалет, подобрал кинжал и побежал, уворачиваясь от ударов отчаянно сражающихся людей. Всего несколько шагов оставалось ему до ближайшей скалы, достаточно большой, чтобы за ней можно было укрыться, но тут из-за соседнего валуна поднялся еще один наемник с заряженным арбалетом в руках, нацеленным в самую гущу перед входом в пещеру. Увидев Эльминстера, он поспешно качнул арбалет в его сторону. Промазать он просто не мог.
В отчаянии Эл замер на месте, а затем, бросившись в сторону, нырнул в самый глубокий сугроб. Он неловко приземлился, поскользнувшись на невидимой гладкой скале и ожидая, что в любой момент его может настигнуть перст смерти.
Но ничего не произошло. Эл отер с лица снег и поднял глаза.
Стрела Бререста или другого разбойника метко попала в цель. Издавая стоны, наемник со стрелой в плече извивался на валуне. Оружие выпало из его рук.
- Благодарю, о Темпус, - с чувством прошептал Эльминстер. Пробежав еще пару шагов, он перепрыгнул вперед ногами первый валун, так чтобы сокрушить любого, кто бы там за ним не оказался.
За камнем, стоя на коленях, притаился наемник, старавшийся справиться с налетающими порывами ветра. От удара он, как тряпичная кукла, повалился на землю. В следующий миг Эл полоснул солдата кинжалом по горлу.
- За Элтрина, принца Аталантара! - прошептал он и почувствовал, как на глаза навернулись слезы, когда в памяти возникло лицо отца.
«Не сейчас», - с отчаянием сказал он себе и побежал к следующему валуну. Заметив его, раненый наемник со стоном попытался отползти в сторону. Эльминстер добил его кинжалом, прохрипев: «За Амритейл, его принцессу!» Подобрав с земли заряженный арбалет, он выстрелил в другого солдата, который только что с копьем в руке поднялся из своего укрытия. Еще одного наемника впереди разбойничья стрела ранила в руку, и тот, всхлипывая, привалился к скале.
Теперь позади, у пещеры, не было слышно лязга оружия. Эл рискнул оглянуться назад и увидел только мертвые тела. Груды их лежали у входа в пещеру... а всего лишь в нескольких шагах от него упал Бререст - его руки навсегда сжали торчащую из сердца стрелу.
О боги! Саргет и Бререст... и все остальные, если убежавшим наемникам удалось добраться до чародеев.
А сколько солдат было? Четверо точно мертвы, подумал Эльминстер, низко пригибаясь на бегу, и все те, что у пещеры. Град свистящих по ущелью стрел прекратился, но все ли были мертвы?
Нет, тот раненый наемник и, может, еще двое где-нибудь впереди в скалах. Получается, что в облаве участвуют по крайней мере два дозорных отряда, а может, и все три, если считать с теми, кто побежал к чародеям. И если он надеется поймать их, то придется поискать, где наемники оставили лошадей, и... ну конечно! - обнаружит там хотя бы еще двоих солдат.
Подобрав на ходу четыре кинжала и копье, Эльминстер ползком, не высовываясь, обогнул валун. Разбойничья стрела из пещеры просвистела мимо, чуть не задев его. Юноша вздохнул и пополз по снегу дальше.
Он почти добрался до раненого наемника, но тут другой солдат поднялся из-за скалы и навел свой арбалет на вход в пещеру. Эльминстер метнул копье. Солдат заметил его, когда оно уже было в воздухе.
У наемника не было времени переменить цель. Его арбалет выстрелил в сторону ущелья, не причинив никому вреда, а копье, ударив в грудь, сбило его со скалы, отбросив назад так, что он упал в снег и забился в агонии.
Эльминстер бросился на этого наемника и вонзил кинжал в его окровавленную грудь. «За Элтрина, принца Аталантара!» - прорычал он, добивая солдата, который только и успел что бросить на юношу испуганный взгляд, прежде чем свет померк в его глазах.
Эльминстер рывком откатился в сторону. Стрелы и копья с обоих концов ущелья встретились в воздухе как раз над убитым воином, в том самом месте, где он только что стоял на коленях. Подобравшись ползком по снегу, Эльминстер убил человека, который все еще сжимал свою истекающую кровью руку. «За маму мою, Амритейл!»
Тяжело дыша, он подобрал арбалет убитого и нырнул за скалу, чтобы перевести дыхание и перезарядить оружие. Теперь голенища его сапог щетинились запасными кинжалами, а вскоре и арбалет был готов. Держа палец на спусковом крючке, Эл направился к последней скале, низко пригибаясь к земле.
У скалы никого не было. Эльминстер застыл на миг, а затем упал на колени в снег. Еще одна разбойничья стрела прожужжала мимо и ткнулась в снег где-то дальше по ущелью. Эл взглянул ей вслед, а затем - вверх. Можно вскарабкаться на каменный выступ и посмотреть оттуда, куда ушли разбойники. Снегопад прекратился, и ветер утих, оставив горы вокруг белыми и ровными под покровом свежего снега.
Конечно, пока он будет карабкаться вверх, то окажется на виду, но, с другой стороны, Тиш всегда чуть-чуть приправляет опасностью жизнь каждого человека.
Эльминстер со вздохом вынул стрелу из арбалета и засунул ее за голенище сапога. Закинув арбалет за спину, он полез вверх по склону. Он поднялся совсем невысоко, как в снег совсем рядом с его головой - не дальше, чем на ширину ладони, - воткнулась стрела. Эл вырвал ее, оттолкнулся от заснеженной скалы и побитой морозом травы и соскользнул вниз по склону, притворяясь мертвым. Стрела оставалась у него в руке, когда он ничком упал в снег, стараясь уберечь оружие.
На миг на глаза навернулись слезы, но нос вроде был цел. Моргая и выплевывая снег, Эльминстер высвободил из-за спины, к счастью, непострадавший арбалет и с громким стоном, чтобы не были слышны другие звуки, зарядил его.
Наемник с арбалетом наперевес поднялся из заснеженной чащи неподалеку, выглядывая человека, в которого он только что попал. Увидев друг друга, он и Эльминстер одновременно выстрелили. И оба промахнулись. Когда стрела пропела мимо него, Эльминстер вскочил на нога, - неужели он вечно будет бежать по этому ущелью, задыхаясь и поскальзываясь на бегу? - выхватил из-за голенища пару кинжалов и что есть силы понесся к чаще. Он боялся, что у солдата есть еще один арбалет.
И не ошибся. С победоносной улыбкой наемник снова поднялся... Эл метнул в него кинжал. От ужаса улыбка тут же угасла, и противник поспешно выстрелил.
И все-таки Эльминстера зацепило, хотя он отчаянно пытался увернуться. Падая, он выставил кинжал. Посыпались искры, лязгнул металл, кинжал сильно отбило в сторону, и стрела обожгла Эла, задев подбородок.
Голова юноши резко дернулась назад, он взревел от боли и упал на колени. За спиной захрустел снег. Рыча от боли и тряся головой, чтобы немного прояснить путающиеся мысли, Эльминстер обернулся к подбегающему солдату. Наемник был уже совсем рядом и даже занес меч для смертельного удара, когда Эльминстер метнул другой кинжал прямо ему в лицо.
Не причинив вреда, кинжал чиркнул по прикрывающей нос пластине шлема, солдат покачнулся, Эл успел увернуться, и удар меча пришелся по заснеженной земле, прорубив ее до самой скалы под ней.
Воин взревел и всей тяжестью упал на левую руку Эльминстера.
Юноша закричал. О боги, какая болъ\ Наемник навалился на его руку, суча ногами по снегу, чтобы найти точку опоры. Эльминстер всхлипнул, мир вокруг него стал желто-зеленым и поплыл перед глазами. Свободной рукой он дотянулся до пояса. Пусто! Обдавая горячим дыханием, солдат уже разворачивался лицом к нему, чтобы снова обрушить свой смертоносный клинок. Его вес до боли вдавил в грудь Эла спрятанный под одеждой обломок Меча Льва.
В отчаянии Эльминстер рванул ворот куртки. Пальцы нащупали рукоять меча. Долгими ночами в свою первую зиму в горах он обтачивал этот обломок, пока его неровные края и острие не стали острыми. Но как бы там ни было, этот клинок был не длиннее кисти его руки, что и спасло сейчас Эла. Когда лицо наемника оказалось всего в нескольких дюймах от его лица, а рука с мечом взметнулась для решающего удара вверх, Эльминстер ткнул Мечом Льва прямо в глаз врага. «За Элтрина, принца Аталантара!» - прошипел он и, когда на него брызнула горячая кровь, почувствовал, что погружается в красную влажную темноту...

* * *

В темноте он тихо куда-то плыл. Вокруг него раздавались шепчущие голоса. Они становились то тише, то громче, приглушенные медленными ритмичными ударами... Эльминстер чувствовал, как болит рука и ответную боль, застилавшую все вокруг. Может быть, у него в голове? Может быть... Появившееся белое сияние, мерцая, разгоралось - то самое белое сияние, которое он увидел, когда собрался с мыслями. Сияние стало ярче, и боль отступила.
Ах, вот как! Эльминстер мысленно толкнул, и белое сияние поблекло. Он почувствовал, что немного устал, но боль ослабла... еще толчок, и еще большая слабость, но на этот раз боль почти полностью исчезла.
Хорошо. Итак, он умеет вытеснять боль. Но может ли он действительно лечить себя? Эльминстер сосредоточился... и вдруг вся боль опять нахлынула на него. Он почувствовал, что его липкое от пота тело лежит на твердой, холодной земле. Из мира шепчущих голосов он всплывал все выше и выше и наконец вырвался на свет...
Над головой - безоблачное голубое небо. Лежать, распластавшись на спине, на заснеженной скале было больно, жестко и холодно. Собравшись с силами, он перекатился на бок и осмотрелся. Никого... Хорошо, так как в голове опять все поплыло, мысли отяжелели и стали наплывать одна на другую, спутываясь в клубок. Эльминстеру пришлось снова откинуться на спину, чтобы перевести дух. Со всех сторон, предъявляя на него свои права, опять надвигалась темнота... пусть, его голова была еще так тяжела...

* * *

Чуть позже он перевернулся на бок. Громко хлопая крыльями, стервятники кружили над ущельем и жалобно кричали.
Около него лежал мертвый наемник с торчащим из глаза Мечом Льва. Эльминстер поморщился от вида убитого, но взялся за рукоять и, отвернувшись, выдернул клинок. Вытерев его о снег, юноша, прищурившись, посмотрел на тускнеющее небо, покрытое тяжелыми тучами, - теперь в последних отблесках угасающего дня оно стало свинцово-серым, - и поднялся на ноги. Если он хочет жить дальше, дело надо довести до конца.
В теле чувствовалась слабость, ноги и руки еще плохо слушались. На открытой площадке перед входом в Пещеру Ветров лежала ощетинившаяся стрелами груда мертвых тел, по крайней мере восьмерых наемников и в два раза больше - его товарищей. Стервятники уже кружили в небе, а скоро появятся и волки. К счастью, здесь у них будет достаточно поживы, и вряд ли они сунутся в сами пещеры, проход в которые защищали раненые и мальчишки - защищали до тех пор, пока солдаты не вернутся со свежими силами и не порубят и их. Эх, прикончить бы ему побольше этих наемников, чтобы хоть этих людей уберечь... и при одной только мысли, что опять придется убивать, к горлу подкатила тошнота. Эл обессиленно усмехнулся, когда, бредя по ущелью, понял, что старается отводить глаза от раскинувшихся мертвых тел, мимо которых он проходил. Что за бравый разбойник!
У выхода из ущелья снег был плотно утоптан копытами. Скорее всего те, кто присматривал здесь за лошадьми, бросили своих товарищей, оставив их на верную смерть. Плечи Эльминстера поникли. У него не было никакой надежды догнать всадников пешком по такому глубокому снегу. Он и те, кто еще жив в пещерах, обречены... хотя можно собрать все, какие он найдет, арбалеты, мечи, кинжалы, отнести их к последним защитникам, которые ждут там, в темноте переходов, и превратить пещеры в смертоносную ловушку для солдат. И все-таки кто-то должен остаться в живых, чтобы показать это убежище будущим разбойникам, а, кроме того, что если наемники начнут бой с того, что забросают пещеры огненными шарами? Нет, так не пойдет.
Эльминстер тяжело опустился на валун, чтобы все хорошенько обдумать. И это спасло ему жизнь: стрела, прожужжав над головой, исчезла в ближайшем сугробе. Самый юный принц Аталантара - возможно, последний принц Аталантара - поспешно нырнул в снег и неуклюже пополз к ближайшей скале. Из-под ее прикрытия он посмотрел в ту сторону, откуда прилетела стрела.
Все понятно. Высоко на уступе у гребня горы, просматривая все ущелье внизу, находился еще один наемник. Его оставили следить, чтобы разбойники не ушли, или, если они выберутся из пещер все одновременно, выследить, куда они направятся. Теперь ясно, почему так много разбойников у входа убиты именно арбалетными стрелами!
Эльминстер вздохнул. Он тоже кое-что понимал в войне в лесу. Скорее всего лошадь этого наемника где-то внизу, недалеко от него, наверное за перевалом. Если бы ему только добраться до этой лошади и вовремя ускакать, так чтобы арбалетчик не смог достать его...
М-да, размечтался... Эльминстер нахмурился и попробовал вспомнить, куда упали стрелы. Тот последний наемник, который чуть не убил его... да! У него было три стрелы, и он выпустил их все вон туда, в чащу! Вздохнув, Эл снова пополз по снегу. Мимо просвистела еще одна стрела, совсем близко, но хотелось бы верить, что на еще один выстрел времени не останется.
«Темпус и Тиш, помогите мне! Мне так нужна ваша помощь!» - бормотал Эльминстер, поспешно продвигаясь в холодном пушистом снегу. Он уже был в самой чаще и полз, пригибаясь как можно ниже, когда третья стрела стряхнула снег со стволов вокруг него, треснула, ударившись о молодое деревце, и, сломанная, упала в снег чуть левее него. Как отличалось это сражение от тех, о которых поется в песнях странствующих менестрелей!
С такими мыслями он добрался до первых двух арбалетов, лежащих глубоко в снегу. Они отсырели, но, если боги улыбнутся, стрелять еще можно. А потом они наверняка рассохнутся. Колчан и рассыпавшиеся из него стрелы лежали тут же рядом.
Эльминстер неторопливо натянул тетиву. С гребня горы донесся слабый щелчок - Эльминстер догадался, что лучник проделал то же самое. Третий лук валялся в нескольких шагах от бурелома. У Эльминстера не хватило духа высунуться и взять его. Когда оба арбалета были готовы, Эльминстер пополз по снегу в обход бурелома.
Стрела стряхнула снег с дерева у него за спиной. Эльминстер слабо улыбнулся и прополз вперед еще на шаг. Наемник только что исчез из виду, чтобы приготовиться ко второму выстрелу. Эльминстер поднял арбалет, отложив другой в сторону, и прицелился туда, где должен был появиться противник.
Едва заметив движение, он выстрелил.
Тиш была на его стороне. Человек поднялся как раз на пути стрелы и, испуганно вскрикнув, вскинул руки. Выпавший из рук арбалет ударился о скалу и кувырком полетел вниз по заснеженному склону ущелья. В следующее мгновение тело стрелка с глухим ударом последовало за ним.
Эльминстер разрядил второй арбалет, выстрелив в пустоту, и, подхватив все три арбалета и колчан, поспешил перебраться на ту сторону горы.
Боги были милостивы к нему сегодня: лошадь - одна и без охраны - действительно оказалась там, где он и предполагал! Через пару мгновений, наскоро приторочив свое оружие, Эл вскочил в седло и пустил лошадь по следу ускакавших наемников. Она пошла довольно резво, но временами копыта поскальзывались и оступались в снегу, и шаг получался немного быстрее, чем рысь, но медленнее, чем галоп. Следы на снегу виднелись отчетливо, и было нетрудно разобраться, куда они вели. Эльминстер пришпорил лошадь. До Хелдретс Хорн надо добраться раньше, чем какой-нибудь чародей увидит его в свой магический кристалл и нашлет на него смерть.
Вскоре Эльминстер уже несся во весь опор, арбалеты немилосердно бились о спину, а изо рта валил пар, так что в сумерках за его спиной стелилось белое облачко. Ночь быстро опускалась на горы. У него должно все получиться. Жизнь защитников Беззаконного Замка теперь зависела только от него.
Пока он был в пути, ему вдруг вспомнилось, что отец говорил ему об обязанностях каждого человека в королевстве - от короля до крестьянина. Эльминстер улыбнулся. Если бы тогда Элтрин поподробнее остановился на обязанностях короля или принца, нежели крестьянина или мельника, Эльминстер, наверное, подумал бы, что так и надо, - ведь у короля по сравнению со всеми другими и обязанности были гораздо важнее, и власти больше, и ответственности - тоже. А ведь тогда ему и в голову не приходило, что он - принц, вернее, окажется таковым после смерти Элтрина. Сейчас он отчетливо вспомнил слова отца: «Первая обязанность короля - заботиться о своих подданных. Их жизни в его руках, и все, что он делает, должно делаться во имя их самого светлого и надежного будущего. Все зависят от него, и все пропадут, если он будет пренебрегать своими обязанностями или править своевольно или жестоко. Ему должны повиноваться, это так, но сначала надо заслужить эту верность. Некоторые короли так никогда и не усвоят этот урок. А кто такие принцы, как не своевольные мальчишки, которые учатся, чтобы в будущем стать королями».
- Неужели это все правда, отец? - спросил Эльминстер, обращаясь к свистящему мимо ветру, с каждым мгновением приближаясь к Хорну. Ветер ничего не ответил.

Глава Третья
Слишком Много Смерти в Снегах

Если зимой ты идешь
И ступаешь в снег глубоко,
Будь осторожен, когда говоришь,
- Эхо летит далеко.

Снежная руна Побережья Древнего Меча

По крайней мере Тиш услышала его молитвы. Когда след наемников привел Эльминстера в окутанную сумерками долину, он наконец заметил их. Следы на снегу ясно говорили, что здесь они встретились с другим дозорным отрядом, вместо того чтобы направиться в замок, до которого было еще скакать и скакать. Скоро здесь, в горах, их настигнет ночь, и они остановились, чтобы разбить лагерь.
- Благодарю, Тиш, - бросил ветру Эл и натянул поводья, чтобы его уставшая лошадь остановилась. Все его враги собрались вместе и вскоре остановятся в пределах досягаемости.
Из всех подарков Госпожи Удачи этот был самым обоюдоострым. Все, что ему надо сделать, - это убить пятерых наемников, ускакавших из Беззаконного Замка, и всех остальных, с кем они здесь встретились. На миг Эльминстер пожалел, что он не силен в магии, а то не успел бы и глазом моргнуть, как все в лагере были бы мертвы. Всего и дел-то - прокричи в их сторону пару заклинаний или прилети на драконе и смешай всех с землей, все вокруг пожги и разметай.
Вспомнив Хелдон, Эльминстер вздрогнул и дотронулся до Меча Льва, который висел на ремне у него под курткой.
- Принц Эльминстер - великий воин, - приосанившись, сказал он, обращаясь к ветру, и хихикнул. Затем уже без смеха добавил: - Он убивает человека, чтобы согреться, помогает прикончить его лошадь и съесть ее, а затем ввязывается в бой и убивает еще восьмерых. И как будто этого недостаточно, теперь он собирается в одиночку справиться с дюжиной хорошо вооруженных солдат. Ну, кто он еще, если не великий воин?
- Разумеется, дурак, - где-то совсем поблизости раздался в ответ равнодушный голос. Эльминстер обернулся в седле. Рядом с ним, прямо в воздухе, над нетронутым снегом стоял одетый в черное человек.
Эл выхватил из-за пояса один из трофейных кинжалов, заткнутых за ремень, и метнул его в человека. Кинжал перевернулся в воздухе, блеснул в свете костров и, пролетев сквозь человека, упал в глубокий снег за ним.
На губах человека появилась еле заметная усмешка.
- Это всего лишь наколдованный двойник, дурень, - все тем же равнодушным голосом произнес он. - Ты так торопился, скакал во весь опор, отыскивая по следу наш лагерь. Кто ты и зачем сюда явился?
Нахмурившись, Эльминстер притворился, что не понимает, в чем дело, а между тем мысли его лихорадочно обгоняли одна другую.
- Я уже в Аталантаре? - Он в упор посмотрел на мага и добавил: - Я ищу кого-нибудь из Верховных Чародеев. У меня есть сообщение. Ты не из них?
- К несчастью для тебя, из них, - ответил человек в воздухе, - принц Эльминстер. Да-да, я слышал твое самодовольное выступление. Значит, ты и есть сын Элтрина, которого мы ищем.
Эльминстер сидел очень тихо, стараясь что-нибудь придумать. Может ли чародей использовать магию через своего наколдованного двойника? Равнодушный голос прозвучал у него в голове: «Почему бы и нет?»
Похоже, что лучше всего сейчас убраться отсюда, да подальше... Он тронул лошадь с места. Она немного прошла вперед, затем развернулась.
- Я назвался этим именем, чтобы погубить одного Верховного Чародея, - сказал он, проезжая мимо двойника.
Тот повернулся в воздухе и молча воззрился на Эльминстера:
- Гмм...
- Другие Верховные Чародеи, - мрачно добавил Эльминстер, - пусть живут как хотят.
Наблюдающий за ним чародей рассмеялся:
- Да уж, всенепременно, они так и делают, хвастливый мальчишка, как, впрочем, всегда и было. Видишь, я дрожу от твоих зловещих речей? Кстати, а ты пляшешь? А в карты играешь?
Эльминстер почувствовал, как в нем закипает злость. Он чуть лошадь не загнал, и все для того, чтобы только выслушивать насмешки от чародея, да и то неизвестно, где тот находится, а наемники уже наверняка окружают его, чтобы разделаться с ним на досуге... И он пришпорил лошадь и поскакал прочь от чародея, позволив себе только одно сдержанное замечание:
- Да уж, всенепременно, я именно это и делаю. Он скакал во весь опор обратно по той же дороге, по которой приехал сюда, но на ближайшем подъеме повернулся, чтобы посмотреть, что там делается позади. Двойник чародея неподвижно стоял на том же самом месте, потом прямо на глазах замерцал и исчез, оставив после себя только утоптанный лошадью Эла снег. Да, и еще, там, внизу, два отряда вооруженных мечами и арбалетами верховых наемников уже покидали лагерь, разъезжаясь в разные стороны, чтобы, окружив, схватить его.
Становилось совсем темно, но над головой ярко горели звезды, и уже совсем скоро взойдет Селуна. Интересно, как далеко этот чародей может видеть его?
В голове у него сложились два плана: каким-то образом на его загнанной кляче проскочить мимо наемников и ворваться в их лагерь. Вполне возможно, что колдун сейчас там и, пока он не воспользовался заклинаниями, можно пристрелить его из арбалета. Наверное, так ему и следовало бы поступить, если бы он был героем баллад, которые распевали менестрели. Но это было очевидное безрассудство.
Другой план заключался в том, чтобы, выбравшись на дорогу, по которой поскачет один из отрядов, закопаться в снег, приготовив к бою все свои арбалеты, а лошадь отпустить. Если один из отрядов отправится по ее следу, то, возможно, у него будет время справиться со вторым отрядом и, завладев каким-то образом одной из их лошадей, только тогда напасть на лагерь. Затем, победив чародея - а он наверняка узнает, что Эл направляется к лагерю, - можно будет отправиться по следу за другим отрядом наемников и расправиться с ними по одному при помощи своих арбалетов... это звучало почти как бред.
Он произнес вслух строчку из некогда слышанной им баллады: «Принцы бросаются вперед, отталкивая глупцов, и обретают славу» - и повернул лошадь вправо, чтобы перехватить тот отряд наемников, который лучше был виден отсюда. Он вроде насчитал девять всадников, не стоило и говорить, сколько их было в другом отряде.
Его усталая лошадь уже дважды спотыкалась и теперь чуть не упала, оступившись в глубокую выбоину, запорошенную рыхлым снегом.
- Осторожнее, - вырвалось у него. Его собственная усталость и боль вдруг нахлынули на него с новой силой. Все, что он мог сделать силой мысли, - это парализовать боль и (он задумчиво потер подбородок) остановить кровотечение. Нет, он не был непобедимым воином.
Итак? Для такой отчаянной атаки требовалось быть дураком, а не героем. Ускакать прочь? Но тогда не защитят ни память о родителях, ни вера, что наступит день, когда Аталантар освободится от власти чародеев и рыцари снова будут объезжать страну дозором...
- Рыцари непременно будут объезжать Аталантар дозором, - произнес Эльминстер, обращаясь к ветру, но тот, не слыша, подхватил его слова, закружил их, и они умолкли где-то позади. Тем временем Эльминстер как раз подъехал к глубокой лощине на подветренной стороне занесенного снегом склона - месту, которое вполне подходило для задуманной им засады, - и остановил лошадь.
Он немного неуклюже соскочил на землю, - юноша не ездил верхом с тех пор, как сгорел Хелдон, и его затекшие ноги слишком резко напомнили ему об этом. Эл отвязал арбалеты и взял все, что ему нужно.
- Да не покинет меня удача, - как и прежде безответно, бросил он ветру. Вдохнув полной грудью холодный воздух, он хлопнул лошадь по крупу и прикрикнул на нее. Та всхрапнула и, на мгновение оглянувшись назад, понеслась прочь. Эльминстер остался в ночи один.
Но боги позаботились, чтобы не надолго. Девять наемников, ищущих его крови, в полном вооружении скакали сюда. Эльминстер опустился на колени в снег, как раз за перевалом, и принялся поспешно готовиться к бою.
К тому времени как все три арбалета были заряжены, он совсем выбился из сил, а ветер уже доносил поскрипывание седла и позвякивание металла. Наемники были совсем близко. Лежа в снегу и стараясь дышать так, чтобы пар изо рта не выдавал его, Эльминстер приготовил арбалеты, воткнул в снег четыре кинжала, чтобы они были под рукой, и приготовился ждать.
Его жизнь висела на волоске надежды, что у самих солдат арбалеты еще не заряжены или они не сразу заметят его. Эльминстер почувствовал, что во рту пересохло. Ладно, что бы ни случилось, это не займет много времени.
Внезапно на него обрушился грохот копыт, крики и лязг оружия. Что могло... И тут Эльминстер понял, что У него нет времени на размышления: он увидел наемника, скачущего во весь опор вперед низко пригнувшись к шее лошади. Принц Аталантара поднял арбалет, тщательно прицелился и выстрелил.
Увидев крутой спуск, лошадь с тревожным ржанием поднялась на дыбы. Не имея времени свернуть в сторону или замедлить бег, она почувствовала, что ее седок, упав с седла, запутался в упряжи, натягивая ее. Лошадь снова встала на дыбы, пытаясь освободить поводья, которые, натягиваясь, выворачивали ее голову назад. Копыта занесло в снегу, и она обрушила их на своего упавшего седока. Вместе они заскользили вниз по склону холма. Лошадь вскочила на ноги и загарцевала на месте, мотая головой, словно стараясь освободиться. Человек остался неподвижно лежать в утоптанном снегу.
Других всадников не было видно, но с другой стороны перевала слышались крики и стальной, режущий ухо лязг сражения. Эльминстер в недоумении нахмурился. Он собрал все свои кинжалы, засунул их обратно за пояс и, держа наготове второй арбалет, осторожно подполз к гребню горы, так чтобы видеть, что делается за перевалом.
В темноте ночи неподалеку от перевала жестоко рубились друг с другом на мечах всадники. Одна группа верховых была одета в пестрые остатки самых разнообразных доспехов... Откуда, о боги, они появились? Другую группу сражающихся составляли солдаты, и, хоть численный перевес был на их стороне, они быстро начали отступать. Эльминстер увидел, что один из наемников, отбившись от своего противника, пришпорил лошадь и галопом понесся прочь.
Принц Аталантара, уперев ногу в снег, хорошенько прицелился и выстрелил. Стрела пролетела над плечом наемника, и улепетывающий вояка еще подхлестнул лошадь. Выругавшись, Эльминстер кинулся за третьим арбалетом, подхватил его и побежал вдоль гребня горы. Ускакавший всадник был теперь меньше, но его хорошо было видно, когда лошадь стала подниматься по нетронутому снегу следующего склона. Эльминстер тщательно прицелился, выстрелил и увидел, что стрела попала в цель.
Наемник закинул руки, пытаясь дотянуться до спины, и выпал из седла. Лошадь побежала дальше без него.
- А я и не знал, что среди нас есть стрелок!
При этих словах Эльминстер с радостью обернулся на знакомый веселый голос:
- Хелм!
Рыцарь был все в тех же потрепанных кожаных доспехах и порыжевших от времени рыцарских перчатках. Из-под помятого шлема все так же торчала похожая на обрубок борода. И все тот же запах свидетельствовал, что он не снимал доспехи и не мылся со дня их встречи на лугу у Хелдона. Под ним была плохонькая лошадка темной масти, такая же покрытая шрамами, как и ее наездник. В руке Хелм держал длинный загнутый меч, тускло поблескивающий свежей кровью.
- Как ты здесь оказался? - воскликнул Эльминстер, безудержно улыбаясь от радости, что сегодня ночью, пожалуй, можно будет1 и не умирать.
Рыцарь Аталантара наклонился вперед в седле.
- Мы только что из Беззаконного Замка, - сказал он, вскинув брови. - Немало хороших ребят лежат там сейчас мертвыми, но Мори не нашла среди них Эладара.
- Когда я убежал от наемников, я пришел сюда, - мрачно ответил Эльминстер. - Они обнаружили наш Замок, и мне надо было убить остальных прежде, чем они донесут, где мы скрываемся. Они поскакали к лагерю - это вон там костры внизу. И есть еще один отряд, может быть даже больше этого, где-то там. - Он махнул рукой в ночь. - Они разделились, чтобы окружить меня.
- Онтрар! Давай ко мне! - крикнул Хелм через плечо и прибавил: - Присоединяйся тогда к нам - догоним их вместе. Свободных лошадей больше чем достаточно!
Эльминстер, отказываясь, помотал головой.
- Мое дело вон там, - сказал он, кивнув в сторону невидимого лагеря. - Там - чародеи.
Хелм перестал улыбаться.
- А готов ли ты? - тихо спросил он. - Ты хорошо подумал, парень?
Эльминстер развел руками, держа в одной из них арбалет:
- Там, по крайней мере, есть один такой, кто знает, кто я и как выгляжу.
Хелм хмуро кивнул, подъехал чуть ближе и похлопал Эльминстера по плечу:
- Тогда, надеюсь, я еще увижу тебя живым, принц. - Он уже поворачивал лошадь, когда спросил: - Может быть, дикому разбойнику будет разрешено помочь управиться в лагере?
Эл покачал головой:
- Нет, Хелм, лучше догоните тех наемников. Если вам удастся перебить их всех, то, может, зиму-другую Беззаконный Замок еще послужит. Во всяком случае если у разбойников хватит ума уйти из него на это лето. Когда сойдет снег, чародеи наверняка почистят эти горы если не мечами, так заклинаниями.
Хелм кивнул:
- Дело говоришь. Тогда до встречи живыми. - Он отсалютовал Эльминстеру мечом - в ответ тот поднял свой арбалет - и пришпорил лошадь. Снова пошел снег.
Пушистые хлопья все падали и падали. Очень хотелось пить, и Эльминстер съел пригоршню снега. Затем, зарядив арбалеты, он отправился к лагерю. Он шел забирая все время вправо в надежде, что выйдет к лагерю с другой стороны... хотя разве магия не позволяла чародеям видеть во всех направлениях?
Ну, допустим, магия тоже может иссякнуть, как у лучника могут закончиться стрелы. Ему придется рассчитывать только на то, что за ним - одиноким мальчишкой, пешком пробирающимся по снегу, - не наблюдают в магический кристалл. Если он доживет до рассвета, размышлял Эл, он будет в очень большом долгу перед богами, нет, правда...

* * *

Предыдущая страница 4 Следующая страница


5 Эд Гринвуд

Высокие треножники из алебард поддерживали мерцающие в ночи светильники, в ярком сиянии которых снег кружился и падал как раз там, где в самом сердце лагеря чародей Каладар Тефин хмурил брови над сферой струящегося света, висевшей перед ним в воздухе. Несмотря на холодную ночь, на лбу у него выступили капельки пота от усилий, которые он прилагал, чтобы сфера не угасла. Еще мгновение-другое ему придется поддерживать ее, вернее, так долго, сколько понадобится, чтобы запустить в нее еще одно заклинание... заклинание прыгающих молний, которое, если все удастся, вырвется из дальней, соединенной с этой сферы, которая, как белое привидение, плывет над укрытыми снегом холмами недалеко отсюда, как раз перед носом скачущей во весь опор шайки разбойников.
Верховный Чародей пробормотал заклинание, соединяющее две сферы, и почувствовал, как в нем поднимается сила. Он торжествующе развел руками и заметил, даже не глядя на благоговейные лица, как поспешно отступили его телохранители.
Он почти улыбался, когда начал вызывать молнии. Два хитроумных жеста, величественный взмах и одно-единственное слово. Теперь несколько игл, так, потереть жезл кусочком меха, и завершающее заклинание... Его рука безвольно упала.
Стрела, нацеленная в сердце Верховного Чародея, вонзилась ему в плечо, заставив руку онеметь. Сфера с треском взорвалась молниями, и чародей испуганно закричал от боли. Сжимая плечо, он осел на пол, вторая стрела со свистом пронеслась мимо. Один наемник, чтобы не попасть под стрелы, упал ничком на хорошо утоптанный снег, но другие, выхватив мечи, побежали в ту сторону, откуда стреляли.
Подняв последний арбалет, Эльминстер хладнокровно наблюдал, как они бегут к нему. Вон там, как он и думал, из палатки вышел еще один облаченный в длинное одеяние человек, не намного старше его самого. В руке он держал магический жезл. Человек огляделся в поисках источника всей этой суматохи. Эльминстер тщательно прицелился в горло чародею и разрядил свой последний арбалет. Затем, бросив ненужное теперь оружие, он отцепил грузный колчан со стрелами, последовавший за арбалетом, и обнажил меч.
Разъяренные наемники неслись к Эльминстеру. Он напал на них с мечом в одной руке и кинжалом - в другой. Первый из подбежавших солдат попытался отбить его меч в сторону и пронзить его своим клинком, но Эльминстер, захватив его меч в замок, так что сталь завизжала, улучил момент, когда они оказались лицом к лицу, и вонзил кинжал прямо в глаз солдату.
Отбросив бьющееся в судорогах тело, принц с криком «За Аталантар!» бросился к следующему противнику. Этот отступил влево, крикнув своему напарнику, чтобы тот заходил справа. Эл метнул ему в лицо кинжал. Хелм был прав: в основном эти вояки не особенно искусны. Вот этот солдат вскинул обе руки, прикрывая лицо, и низкий выпад Эльминстера оставил его со стоном корчиться в луже его собственной крови и внутренностей. Когда Эл высвободил меч, следующий наемник приближался уже осторожно. Эльминстер наклонился, выхватил кинжал с пояса еще чуть шевелящегося солдата, которого он только что зарубил, и отбежал в сторону. Оставшийся в живых враг все еще кружил по поляне, когда Эльминстер побежал обратно в лагерь.
Воин в тускло поблескивающих латах и с алебардой в руках встретил его в самом кругу света. Эльминстер с ходу налетел на него, отбил выпад алебарды и взмахнул мечом. Латник отвел его клинок в сторону, но задел треножник. Алебарды, из которых он был сделан, развалились, светильник разбился, и пламя с неожиданным ревом охватило палатку.
Закричали люди. В ярком, прыгающем свете Эл увидел, как Верховный Чародей, из плеча которого все так же торчала стрела, пошатываясь, направляется к выходу, но бегущие к нему солдаты с поблескивающими мечами отделили его от чародея.
Зарычав, Эльминстер резко повернул направо и нырнул между шатрами - прочь от света. Он налетел прямо на солдата, выходящего из палатки, и в ярости заколол его. Изумленный наемник, не издав ни звука, повалился на полотняную стенку шатра. Эльминстер устало побежал в ночь. Если бы ему удалось обойти лагерь и вернуться к своим арбалетам, и... но наемники буквально наступали ему на пятки. По крайней мере, хорошо, что в лагере нет ни одного лучника, иначе он был бы уже мертв.
Эльминстер поспешил к перевалу и дальше вниз по склону, чтобы его было не видно в свете ревущего пламени, ясно отмечавшего место, где находится лагерь. Оглянувшись, он увидел двоих преследователей. Эл перешел на шаг и начал описывать широкий круг. Надо подпустить их поближе и сберечь силы для боя. Тяжело дыша, он добрался до следующего перевала и увидел внизу всадников - отряд Хелма. Некоторые разбойники, заметив его, обнажили мечи, но Хелм узнал беглеца и помахал ему рукой:
- Эладар! Получилось?
- Одного чародея убил, но другого только ранил, - задыхаясь, выдавил Эл. - Половина... лагеря... бежит сюда... за мной.
Хелм усмехнулся:
- Пока наши лошади отдыхают тут, мы пообобрали слегка этих вояк. Кое-кто из них носил доспехи явно не по храбрости. А ты что, передумал?
Эл устало кивнул.
- Похоже... у меня есть... получше план... теперь, - с трудом выдохнул он.
Хелм усмехнулся и, повернувшись, быстро отдал несколько приказов, а затем указал на одну из лошадей:
- Возьми себе лошадь, Эладар, и поехали со мной.
Оставив четырех разбойников с добычей и свободными лошадьми, оборванные рыцари Аталантара поскакали по той же дороге, по которой недавно бежал Эльминстер. Один из них достал короткий лук и, когда они достигли вершины, выстрелил. Наемник, гнавшийся за Элом, схватился за горло и, судорожно дергаясь, упал на снег.
Остальные солдаты пустились в бегство. С боевым кличем один из рыцарей, размахивая мечом, пустил лошадь галопом. Он нагнал одного наемника и зарубил его. Тот беззвучно упал в снег.
- Похоже, ты приносишь нам удачу, - прокричал на ходу Хелм. - Не хочешь повести нас на штурм стен Хастарла?
Эльминстер покачал головой.
- Я устал от смерти, Хелм, - прокричал он в ответ, - и боюсь, чем больше убиваешь, тем больше вероятность, что чародеи не оставят это безнаказанным: ведь об этом узнают по всему королевству и запомнят и начнут думать. Десяток убитых купцов-чужеземцев - это одно, несколько разгромленных отрядов наемников - совсем другое.
Хелм кивнул:
- Да ладно, все равно здорово, когда хорошенько ударишь и действительно хоть немного да попортишь жизнь этим волкам. Да и ты молодец, хорошо поддал им жару! - Он с восхищением указал на объятые пламенем палатки. - Надеюсь, палатка с провизией не пострадала!
Эльминстер только хохотнул в ответ, так как они ворвались на полном скаку в ряды бегущих и кричащих защитников лагеря. Рыцари рубили наемников, а их лошади становились на дыбы и затаптывали раненых и убегающих. Вскоре лагерь затих.
Хелм выкрикивал приказания:
- Давайте-ка дозорных туда, туда и туда, парами и верхом, нет, вон туда в темноту. Остальные - по шестеро на палатку, и докладывайте, что отыскали. Помните: ничего не уничтожать. Если найдете живого чародея или еще кого способного драться, прикончите его!
Рыцари охотно принялись за работу. Радостные крики ознаменовали обнаружение походной кухни и нескольких санок с мясом, картошкой и бочонком пива. Угрюмые рыцари также несли Хелму книги с заклинаниями и свитки, но раненый чародей бесследно исчез. В лагере не осталось в живых ни одного человека из тех, кто служил Верховным Чародеям.
- Значит, так... эту ночь мы проведем здесь, - сказал Хелм. - Соберите всех, каких найдете, лошадей и давайте отменно попируем. Утром заберем все, что сможем, и смотаемся обратно к Замку, а эти палатки раскинем в ущелье около Пещеры Ветров как навесы для лошадей. И тогда молитесь все Орилу и Талосу, чтобы пошел снег и покрыл все наши следы!
Послышался общий одобрительный рокот, а Хелм, наклонившись ближе к Эльминстеру, сказал:
- Ты хотел оставить эти горы, парень, и сдается мне, что чародеев ты понял правильно. Мне нужно спрятать эти книги и другие колдовские штучки, и я подумал о той пещере на лугу над Хелдоном. Там много камней... их хватит, чтобы в укромном уголке завалить все это чародейское добро, ну ты знаешь где... а ты можешь охотиться на оленей или еще кого, так и прокормишься до лета, а там я навещу тебя опять. Если в округе будут рыскать наемники, перебирайся в Высокий Лес и схоронись на время там. Они не осмелятся забраться туда слишком далеко. - Он поскреб подбородок. - Ты, парень, никогда не будешь носить доспехи как воин-всадник, и я бы даже сказал, что ты достиг большего, чем просто научился стрелять из арбалета, размахивать мечом и, как разбойник, дрожать в пещерах. Возможно, узкие улочки и толпа Хастарла на время лучше укроют тебя... да и к Верховным Чародеям поближе будешь... Вызнавай о них все, что сможешь, прежде чем решишь, что пора нанести им сокрушительный удар. - Рыцарь с интересом посмотрел на юного принца. - Что скажешь?
Эльминстер медленно кивнул.
- Да-а... хороший план, - пробормотал он.
Хелм усмехнулся, хлопнул Эла по плечу и только успел подхватить его, когда Эльминстер вдруг как-то боком осел в снег, мир закружился вокруг него зелено-желтой дымкой и земля поплыла куда-то из-под ног... Сил не осталось совсем, темнота обрушилась на него, и Эльминстер почувствовал, что его снова куда-то уносит...

* * *

- А наемники эти неплохо устроились, как на прогулку приехали! - резко высказался на следующее утро Хелм, когда они поедали копченый окорок и грубый хлеб с чесночным маслом. Довольные восклицания и грубая отрыжка со всех сторон говорили, что большинство из давно не евших досыта рыцарей с жадностью поглощали еду. Храп из-за пустых бочонков возвещал, как другие провели эту ночь.
Эльминстер кивнул.
Хелм пристально посмотрел на него:
- Что это ты, парень, задумал?
- Если я скажу, что в жизни не убью ни одного человека, это будут слишком поспешные слова, - тихо сказал Эльминстер, глядя на пятна крови на утоптанном снегу.
Рыцарь кивнул:
- Я то же самое увидел в твоих глазах вчера. - Он вдруг широко улыбнулся и добавил: - Однако вчера ты отправил на тот свет больше специально обученных воинов, чем многим мужчинам удается убить за долгие годы солдатской службы.
Эльминстер махнул рукой:
- Я стараюсь не вспоминать об этом.
- Прости, парень. Ты как, пойдешь пешком или возьмешь лошадь? С лошадью, конечно, легче, пока у тебя будет достаточно сена, чтобы прокормить ее. Но лошадь сразу привлечет внимание, особенно когда переправишься в Апшине через Ручей. Постарайся не выделяться, пристань к купцам и сделай вид, что ты один из них, куда бы ты ни отправился. Если кто увидит у тебя эти книги заклинаний и свитки, это будет означать для тебя смертный приговор. - Рыцарь почесал бороду и продолжил: - Хотя, с другой стороны, как ни крути, идти пешком - медленно и тяжело, даже если и не мерзнешь, и не забывай: промочить ноги в такую погоду тоже равносильно смерти...
- Ну, я пошел, - сказал Эльминстер. - Возьму с собой самострел и, сколько смогу, еды... доспехов не надо, пока не разживусь хорошими перчатками и ножнами получше.
- Многие мертвые наемники с готовностью предоставят тебе все, что пожелаешь, - осклабился Хелм.
Эльминстер не смог заставить себя улыбнуться на его шутку. Он убил немало этих самых наемников. А ведь, в сущности, они простые солдаты, те самые воины, которые прямо сейчас могли бы гордо мчаться в бой за Аталантар, свободные от приказов правящих чародеев. Ну ничего, все это припомнится Верховным Чародеям.
- Это те, кто должен умереть, - прошептал он, ни к кому не обращаясь, - чтобы Аталантар жил!
Хелм кивнул:
- Отлично сказано: «Они должны умереть, чтобы Аталантар жил!» Отличный боевой клич, при случае, пожалуй, воспользуюсь им.
Эльминстер улыбнулся:
- Только сначала проверь, понимают ли слышащие его, кто такие эти «они».
Хелм криво усмехнулся в ответ:
- Немало народу сталкивается с этой задачкой вот уже на протяжении многих лет.

* * *

Блеснув темными глазами, лис, несколько миль преследовавший Эльминстера, в последний раз взглянул на него и стремглав побежал через заснеженные папоротники. Прислушиваясь к его бегу, Эл задавался вопросом, не шпионил ли этот лис для какого-нибудь Верховного Чародея, но что-то подсказывало ему, что нет, не шпионил.
Постояв еще какое-то время, после того как зверь исчез из виду, юноша как можно тише стал пробираться среди деревьев позади постоялого двора.
«Ищи лаз, через который подают в конюшню сено», - говорил ему Хелм, и действительно, как раз у задней стены конюшни под длинным покосившимся навесом лежало сено. Навес защищал его от снега и держался на столбах, которые весьма приблизительно были знакомы со словом «прямой».
Все как и описывал Хелм: черный ход на постоялый двор «Лесная осока».
Эльминстер подошел ближе, надеясь, что собаки не проснутся и не перебудят всю округу. Поблизости не было ни одной. Эльминстер мысленно поблагодарил богов, перелез через низенькую калитку на задний двор, проскользнул за стог сена и нашел лаз. Ему даже не понадобилось вынимать меч, чтобы открыть прикрывающую лаз заслонку: она просто, без всяких запоров, была приставлена.
Эл забрался внутрь и прикрыл за собой заслонку. В конюшне было очень тихо и гораздо теплее, чем ночь снаружи. Лошадь переступала с ноги на ногу и била копытом в стенку стойла. Оглядевшись, Эльминстер обошел всю конюшню и обнаружил два свободных стойла. В одном из них были сложены лопаты, грабли, ведра, на стенке висела свернутая упряжь, в другом же - только сено и солома. Вложив меч в ножны и взяв вилы с длинными тонкими зубцами, Эл хорошенько потыкал в солому и, не обнаружив ничего, что могло бы проснуться или всхрапнуть, поднял деревянную защелку и вошел внутрь.
Всего несколько мгновений ушло на то, чтобы закопаться в солому, прикрывшись сверху от чужих глаз и от холода толстым одеялом из сена. Расслабившись, Эльминстер позволил себе уплыть в тот дивный мир шепчущих голосов... чтобы погрузиться в белое сияние и спать... спать... спать...

* * *

Солома зашуршала, царапая руки, и посыпалась с него. Юноша широко распахнул глаза. Он буквально поднимался вверх - просто летел! Голова больно ударилась о потолочную балку.
- Прошу прощения, принц, - раздался знакомый равнодушный голос, - боюсь, что разбудил тебя.
Эльминстер почувствовал, как его развернуло в воздухе лицом к зловеще улыбающемуся чародею, стоящему в проходе между стойлами. Голубоватое магическое сияние ярко трепетало вокруг рук этого человека и окружало медальон у него на груди.
Злость закипела внутри Эльминстера, когда он хотел дотянуться до Меча Льва, но обнаружил, что не может пошевелиться. Он полностью был во власти этого Верховного Чародея! Он попробовал заговорить, и это ему удалось.
- Кто ты? - спросил он, еле ворочая языком. Колдун отвесил учтивый поклон и любезно ответил:
- Каладар Тефин, к твоим услугам. Эльминстер почувствовал, что его потащило вперед, и в то же время увидел, как прислоненные к стене вилы взлетели вверх и повисли, нацелив один из зубцов прямо ему в левый глаз. Медленно, очень медленно они поплыли к нему.
Не глядя на приближающиеся вилы, Эльминстер устремил взгляд на волшебника, пытаясь проглотить подступивший к горлу ком.
- Не очень-то честный способ избрал ты для битвы, колдун, - холодно произнес он.
Чародей рассмеялся:
- Сколько ты уже живешь, принц, - шестнадцать зим? И ты все еще веришь в честность? Да ты просто болван... - Он противно захихикал. - Ты воображаешь себя воином и сражаешься заостренными кусками металла... ну что же, а я маг и сражаюсь заклинаниями. Что же в этом нечестного?
Голубоватое магическое сияние сильнее затрепетало вокруг рук Верховного Чародея, и вилы подплыли ближе. В горле у Эльминстера сделалось невыносимо сухо, и он непроизвольно сглотнул.
Чародей снова рассмеялся:
- О, мы уже не так храбры, как раньше? Скажи-ка мне, принц Аталантара, что ты согласен сделать для меня, чтобы я пощадил твою жизнь?
- О какой жизни ты говоришь, колдун? Почему бы тебе не убить меня сразу? Я знаю, ты не против, - ответил Эльминстер, пожалуй, с чуть большей храбростью, чем он чувствовал на самом деле.
- «Другие Верховные Чародеи пусть живут как хотят», - с издевкой процитировал он слова Эла. Он холодно усмехнулся: - Как принц Аталантара, ты обладаешь большой ценностью. Если что-нибудь случится с Белором - а сейчас как раз и назревает такая необходимость, чтобы с ним что-нибудь случилось, - было бы весьма удобно иметь под рукой спрятанного где-нибудь отпрыска королевских кровей, чтобы воспользоваться... гм, то есть для гарантии. - (Вилы подплыли чуть ближе.) - Конечно, слепота не помешает тебе, когда я превращу тебя в... ну, скажем, в черепаху или слизняка. А еще лучше в личинку мухи! Тогда ты сможешь питаться на трупах своих друзей-разбойников, когда мы убьем их. Ну а если нам не удастся добраться до них, что ж, придется остаться голодным...
Язвительный голос колдуна оборвался равнодушным смешком. Эльминстер почувствовал, что его тело покрылось холодным липким потом, когда страх подступил к самому горлу. Он повис в воздухе, внутренне дрожа от беспомощности, и закрыл глаза.
И в тот же миг Эл почувствовал, как неведомая сила заставляет глаза широко открыться, а сами глазные яблоки поворачивались до тех пор, пока не стали смотреть в упор на колдуна. При этом он обнаружил, что больше не может говорить и вообще издавать хоть какие звуки.
- Это чтобы ты не кричал, - упиваясь своей властью, пояснил колдун. - Мы же не хотим перебудить весь народ на постоялом дворе, но я хочу видеть твое лицо, когда в него вонзятся вилы.
Эльминстеру ничего не оставалось делать как только с ужасом смотреть на острие приближающихся вил...
Позади чародея бесшумно открылась боковая дверь, и крепкий человек с вьющимися усами бесшумно проскользнул в конюшню, держа в руках поднятый топор, который немедля с силой обрушил на колдуна. Глухой удар, и срубленная ненавистная голова покатилась в сторону. Потекла кровь. И Эльминстер, и вилы тут же упали на пол.
В то же мгновение юноша вскочил на ноги, сжимая в руке Меч Льва...
- Назад, мой принц! - взревел человек, выбрасывая вперед могучую руку, чтобы отстранить его. - У него могут быть заклинания на случай смерти.
Человек, отступив на шаг назад, не сводил пристального взгляда с зарубленного тела, держа наготове у плеча окровавленный топор. Эльминстер тоже присмотрелся: голубоватое сияние медленно угасло повсюду, кроме медальона, - и вышел из стойла.
- Этот медальон обладает магической силой, - тихо сказал он, - но больше ничего особенного я не вижу. Благодарю.
Человек поклонился:
- Почту за честь, если ты тот, кем назвал тебя этот чародей.
- Да, он правильно меня назвал, - ответил Эльминстер. - Я - Эльминстер, сын уже умершего Элтрина. Хелм Стоунблейд сказал, что тебе можно доверять... если ты тот, кого зовут Броарн.
Человек снова поклонился:
- Да, так меня называют люди. Добро пожаловать на мой постоялый двор, хотя должен предупредить тебя, господин, шестеро наемников ночуют сегодня под этой крышей и по крайней мере один странствующий купец, который обо всем, что видит, докладывает чародейским прихвостням.
- Эта конюшня - для меня уже дворец, - с улыбкой ответил Эльминстер. - Я бежал от чародеев и наемников и, чтобы добраться сюда, прошел почти через все Отрожье... и у меня все чаще и чаще возникает вопрос, а есть ли в мире место, где их нет.
- В мире нет места, где можно спрятаться от сильной магии, - рассудительно ответил Броарн. - Вот почему эти земли сегодня принадлежат людям, а не эльфам.
- Я всегда думал, что эльфийская магия превосходит человеческую, - удивленно воскликнул Эльминстер.
- Да, если бы эльфийские маги объединили свои силы, но эльфам война с чародеями не по вкусу, и они много времени проводят враждуя друг с другом. К тому же многие из них живут... ну мы, люди, назвали бы такую жизнь праздной: их больше интересует приятное проведение времени, нежели что-то полезное.
Хозяин постоялого двора исчез за дверью, через которую появился, извлек откуда-то одеяло и бросил его на загородку.
- Человеческие волшебники знают меньше, - продолжал Броарн, снова исчезая в коридоре за дверью и вновь появляясь с большим блюдом, нагруженным всякой снедью, и кружкой величиной с голову Эльминстера, - но все время стараются найти древние заклинания или составить свои - новые. Эльфийские маги только улыбаются на это и говорят, что они и так уже знают все, что им нужно, а кто позаносчивее, так те говорят, что знают все, что вообще можно знать, но и в том и в другом случае они одинаково ничего не предпринимают.
Эльминстер увидел неподалеку табурет и сел.
- Расскажи еще что-нибудь, - попросил он. - Пожалуйста. Ведь, в сущности-то, это все правда, что колдун сказал о моей наивности. Хотелось бы побольше узнать, как живет окружающий мир.
Броарн улыбнулся и передал ему блюдо и кружку. Широкая улыбка стала еще шире, когда Эльминстер, сняв крышку, увидел холодную курицу и без дальнейших уговоров набросился на нее.
- Ага, значит, у тебя, господин, хватает мозгов, чтобы интересоваться тем, чем большинство не интересуется. О жизни здесь, в Аталантаре, мало что скажешь: Верховные Чародеи держат страну за горло и не собираются ослаблять свою хватку. Но, несмотря на всю их напыщенность, они и рядом не стоят даже с учениками чародеев из некоторых южных стран.
Эльминстер с набитым ртом удивленно посмотрел на него. Хозяин постоялого двора кивнул:
- А что, земли к югу отсюда всегда были богаты и многолюдны и славились своими огромными ярмарками. Самое значительное из этих королевств - Калимшан. Как раз оттуда-то по весне и по осени и едут все эти смуглокожие, разодетые в меха купцы в тюрбанах.
- Никогда их не видел, - тихо сказал Эльминстер. Хозяин постоялого двора потеребил ус:
- Тебя прятали, парень. Так вот, слушай дальше. Короче говоря, на севере Калимшана раскинулась огромная дикая земля с множеством рек и лесов, где постоянно охотится их знать, вернее, охотилась. Один архимаг, колдун намного сильнее, чем все эти Верховные Чародеи, - помолчав, Броарн задумчиво плюнул на тело мертвого чародея, лежащее у его ног, - захватил власть и теперь правит большей частью этой страны, так называемым Калишаром. Не знаю, как там у них что сейчас называется, потому как есть у этого архимага такая склонность - переделывать все на свой лад. Люди зовут его Сумасшедшим Магом, потому что он дотошно прослеживает, чтобы малейшая его прихоть исполнялась в точности, совершенно не заботясь, какие разрушения это принесет. Его зовут Илхундил. С тех пор как он завладел этой страной, все, кто не хочет превратиться в лягушку или сокола, убрались оттуда в основном на север.
Эльминстер вздохнул:
- Похоже, что нигде во всем мире нет покоя от магов. Броарн улыбнулся:
- Похоже, что так, мой повелитель, похоже, что так. Если тебе надо спрятаться от Верховных Чародеев, отправляйся в верховья Ручья Единорога, в самое сердце Высокого Леса. Чародеи боятся, что эльфы поднимутся против них, и, кстати, не зря боятся-то... а эльфы в свою очередь боятся потерять под топорами Аталантара еще часть своих владений и потому будут сражаться за каждое дерево. Если надо укрыться только от наемников, то для этого отлично подходит Вирмский Лес, что начинается прямо за нами, - они боятся драконов. Чародеев-то не проведешь: последнего в этих местах дракона они убили - и забрали его сокровище - еще зим двадцать назад, но мы, простые люди, не верим в это. Эльминстер улыбнулся:
- А что если я хочу сражаться с чародеями? Как тогда?
Броарн развел своими большими крестьянскими руками, поросшими волосами:
- Стань сам более сильным чародеем ну или найми такого.
Эл покачал головой:
- А можно ли верить тому, кто сильнее Верховных Чародеев? Что ему помешает, убив этих чародеев, самому захватить трон?
Хозяин постоялого двора одобрительно кивнул:
- Молодец, правильно рассудил. Значит, остается другой путь, он, конечно, гораздо медленнее, и нельзя сказать наверняка, что все получится...
Эльминстер подался вперед:
- Объясни поподробнее, а?
- Ты действуй изнутри, как крыса прогрызает себе лаз в кладовку.
- А что общего между крысой и человеком?
- То, что и крыса, и человек действуют тайком. Стань одним из воров на задворках Хастарла, в дешевых тавернах или на рынках, подбирайся к чародеям с тылу, жди, наблюдай, учись. Грозного воина, размахивающего мечом, может убить любой, кто укажет на него магическим жезлом, а разбойникам часто приходится устраивать вылазки в поисках еды. По-моему, чтобы удовлетворить свое любопытство, ты достаточно нагляделся, какова жизнь вне городских стен. Настало время узнать, чем живет город, вернее, городские воры. Будущему королю такое тоже полезно знать. - Он грустно улыбнулся собственной шутке. - Кроме того, быть воином в наше время так же небезопасно, как и быть вором. Любого можно одолеть, если застать врасплох - ты сам убедился в этом сегодня, - но если терпеливо выждать...
Эл ухмыльнулся, как волк, почуявший добычу, встал и взялся за ноги убитого чародея.
- У тебя есть лопата?
Броарн посмотрел ему прямо в глаза:
- Конечно, принц. И отличная куча еще теплого навоза, чтобы закопать его.
Они хлопнули друг друга по рукам, как один воин другого.

* * *

- Ты хоть поешь побольше, прежде чем отправляться дальше, - ворчал Броарн, передавая еду в самое дальнее стойло.
Эльминстер принял блюдо с внушительной миской, от которой исходил восхитительный запах и еще поднимался пар.
- Ну нет же, - сказал он, - я бы...
И тут в животе у него заурчало так громко, что они оба рассмеялись.
- Не забудь, как будешь уходить, забери медальон и схорони его где-нибудь в другом месте, - напомнил Броарн. - Не хочется, чтобы Верховные Чародеи выследили его здесь и, выкопав из тайника, задали мне парочку нежных «вопросов», подкрепив их своими заклинаниями.
- Не беспокойся, заберу, - пообещал Эльминстер. - А сейчас я спрятал его под камнем на дороге, кстати, там его мог бы оставить и любой грабитель.
- Ладно, - сказал Броарн, - так я... - Он не договорил и поднял руку, чтобы Эльминстер тоже замолчал.

Предыдущая страница 5 Следующая страница


Эльминстер Рождение Маг 6

Напряженно прислушиваясь, хозяин постоялого двора наклонился к лазу в дальней стене конюшни. В следующий миг он скользнул за дверь, ведущую в коридор, и тут же появился обратно, держа наготове знакомый топор.
Эльминстер вытащил сломанный Меч Льва и, нырнув обратно в стойло, спрятался за большой охапкой соломы. Предательский ароматный пар как ни в чем не бывало поднимался с подноса.
Заслонка лаза бесшумно отодвинулась, и стоявший у самого хода Броарн расплылся в широкой улыбке. Почти в то же время послышался знакомый голос:
- Не меня ли поджидаешь, дорогой хозяин?
- Давай пролезай, Хелм, пока совсем не выстудил конюшню, - добродушно проворчал в ответ хозяин постоялого двора, отступая в сторону.
- Со мной еще несколько друзей, - сказал рыцарь, пробравшись через лаз в конюшню. Выглядел он еще грязнее, чем обычно. Он хмуро взглянул на Эльминстера, который с соломой в волосах и обломком меча в руке поднялся в своем стойле.
- И это все, докуда ты сумел добраться? Я-то думал, что ты уже давным-давно за рекой, - сказал он.
Эльминстер помотал головой, появившаяся в первое мгновение радостная улыбка быстро растаяла.
- Верховный Чародей из лагеря, тот, что сбежал от нас, каким-то образом нашел меня здесь - наверное, проследил книгу с заклинаниями - и чуть не убил меня. Броарн зарубил его вот этим топором.
Повернувшись, Хелм с уважением взглянул на хозяина постоялого двора:
- О, поздравляю, теперь ты, значит, убийца Верховных Чародеев! - Он окинул Броарна таким взглядом, словно перед ним стояла дама в сногсшибательном наряде, и одобрительно кивнул: - Учти, это братство с исключительно ограниченным доступом: все его члены, кроме вот этого паренька да меня, уже мертвы, но есть еще несколько зажившихся Верховных Чародеев. Ну и...
- Хелм, - бесцеремонно оборвал его на полуслове Броарн, - зачем ты явился сюда? В доме на постое наемники, должен бы знать.
Пока они разговаривали, рыцари-разбойники один за другим проскользнули в конюшню через лаз и столпились у дальних загонов. Со стороны можно было подумать, что сейчас в конюшне стояло больше дюжины довольно замызганных наемников - многие из тех, кто явился с Хелмом, носили доспехи, снятые с убитых солдат.
- Видишь ли, дело срочное, - уже серьезно сказал Хелм, - вот почему там, снаружи, в санях дрожит Мори, а с ней еще двадцать ребят с мечами.
- Захватили Беззаконный Замок? - потрясенно спросил хозяин постоялого двора.
- Нет. Мы сами смотались оттуда, пока нас не поймали. Верховные Чародеи послали из крепости Сарн-Торель большой отряд наемников, во главе которого дюжина магов. Насколько нам известно, до этого они убили больше двух десятков бродяг, а одного пытали заклинаниями. Теперь они знают, где находится Замок, и направляются прямо туда.
- Поэтому ты и привел всех их ко мне. Ну что же, большое спасибо, Хелм, - с горечью в голосе произнес Броарн и картинно отвесил поклон.
- Никто ничего не узнает, кроме того, что у тебя пропала лошадь-другая, - решительно сказал Хелм. - Более того, мы скоро уберемся. Теперь ты и вот этот паренек, кстати пастушок по имени Эладар, если он еще не сказал тебе... - мужчины обменялись быстрыми ровными взглядами, - знаете новости. Эладар оказался прав: мы слишком хорошо убивали наемников, и теперь они бесповоротно решили уничтожить всех нас. Чародеям нельзя оставить наши успехи без внимания, иначе скоро все королевство поднимется к оружию. Ладно, нам пора бежать. Есть другие предложения, о благоразумный хозяин постоялого двора?
Броарн фыркнул:
- Бегите в Калишар и заставьте Илхундила обучить вас своему искусству. А когда научитесь, возвращайтесь и побейте Верховных Чародеев... или найдите какого-нибудь дружественного колдуна, который спрячет вас, превратив в лягушек, до того как Верховные Чародеи отыщут вас и сделают то же самое, но только быстрее... или отправляйтесь в самое сердце эльфийских королевств и уговорите эльфов как-нибудь спрятать вас... просите богов о чуде... Хочется верить: оно защитит вас.
- Есть еще одно место, - тихо сказал Эльминстер. Хелм и Броарн замолчали в крайнем изумлении. Они одновременно взглянули на юношу в латаной кожаной куртке, одиноко стоявшего в своем стойле. Он уже спрятал Меч Льва и взял миску с куриным супом, принесенную до этого Броарном. Они смотрели на него, а он попробовал суп, улыбнулся, зачерпнул еще одну ложку и подул на нее, остужая.
- Я убью тебя, парень, если ты валяешь дурака, - заворчал Хелм, делая шаг в его сторону.
- Примерно то же самое мне сказал один Верховный Чародей, - спокойно заметил Эльминстер, - и где он сейчас?
Хелм не мог удержаться и рассмеялся, а при виде смеющегося Хелма Броарн и другие разбойники тоже разразились хохотом. Эльминстер тем временем с невинным видом трудился над своей миской, успев отправить в рот еще несколько ложек, совершенно справедливо опасаясь, что в дальнейшем такого шанса может и не представиться.
- Ну ладно, парень, - перевел дух Броарн, - давай выкладывай. Где можно спрятаться?
- Среди народа в самом Хастарле: чародеи не посмеют поубивать слишком многих, иначе они останутся без подданных, - сказал Эльминстер.
Хелм - и многие стоявшие за ним рыцари-разбойники - изумленно уставились на юношу.
- Ты же нападешь на первого попавшегося чародея, как только выйдешь отсюда, и мы все сразу погибнем! - возразил предводитель рыцарей.
Эльминстер покачал головой.
- Нет, - сказал он. - Когда я пас овец, я научился терпению... а охота на чародеев учит меня хитрости.
- Ты с ума сошел, - пробормотал один из разбойников.
- Ага, - согласился с ним другой.
- Подождите-ка чуток, - остановил их третий. - Чем больше я думаю над этим, тем больше мне нравится этот план.
- Тебе что, надо, чтобы, куда бы ты ни пошел, смерть всегда была рядышком с тобой?
- Похоже, теперь до меня дошло... и если я отправлюсь, как говорит этот парень, в Хастарл, у меня появится теплая крыша над головой на всю зиму.
Тут зашумели все, так что Броарну даже пришлось сердито на них шикнуть:
- А ну-ка потише там! - Он прошелся от рыцаря к рыцарю, размахивая для доходчивости у них под носом топором. Когда тишина снова воцарилась, толстый хозяин постоялого двора обратился к собравшимся: - Если вы еще раз устроите такой шум, я разбужу наемников и приведу их сюда, чтобы они увидели, какое развлечение пропускают. Ну что, есть желающие, чтобы я так сделал? - Выдержав паузу, он тихо добавил: - Кто-то из вас захочет остаться здесь, в горах, кто-то удерет в другие земли, но ведь есть и такие, кто захочет отправиться с этим парнем в Хастарл. Какое бы вы ни приняли решение, все равно сейчас вам надо вернуться в лес. Я хочу, чтобы до рассвета вы все убрались отсюда. Хелм, приведи через черный ход Мори и принеси какие ей надо пожитки. Она останется здесь. Только пусть тебе помогают только те, кто умеет двигаться тихо. А теперь все вон, я сказал - все, и пусть боги хранят вас и покрывают своим плащом удачи.

* * *

Занимался рассвет. Пришло время нанести решающий удар, благодаря которому он наверняка станет настоящим Верховным Чародеем! И тогда прощай учение У старого толстяка Харскура... и наконец-то да здравствует реальная власть!
Сафардин Олен, поднявшись с холодного склона холма, подождал, пока угаснет его подслушивающее заклинание, и поднял два своих магических жезла, направив их на заслонку, прикрывающую лаз, - лучше всего нанести удар сейчас, пока никто не выбрался наружу.
- Умрите, дураки! - проговорил он с улыбкой и тут же, как срубленное дерево, повалился на снег, когда камень величиной со шлем ударил его по затылку. Как только окровавленный камень плавно опустился в снег, оба магических жезла, выпавшие из рук чародея, сами собой поднялись в воздух и плавно поплыли среди деревьев к соседнему пригорку, где стояла высокая стройная женщина с огромными темными глазами.
Белое как снег лицо, золотистые вьющиеся волосы, - с первого же взгляда крестьянин понял бы, что перед ним высокородная госпожа. Она протянула руку, чтобы взять жезлы, когда они доплыли до нее, и ее темно-зеленый плащ обвился вокруг нее, словно тронутый невидимыми руками. Вытканные серебряные линии на плечах плаща складывались в магический узор из переплетающихся кругов.
Волшебница посмотрела вслед уходящим в лес разбойникам и помахала им рукой. Ее тело поблекло, заструилось и стало всего лишь одной из изменчивых теней здесь среди по-зимнему обнаженных деревьев. Только огромные темные с поволокой глаза оставались видимыми.
Только один раз моргнули эти глаза: когда Эльминстер обнял Хелма, чтобы попрощаться с ним, в одиночку направляясь на юг.
- У тебя сильная душа, принц Аталантара, - тихо произнесла та, чьи глаза наблюдали за Элом. - Живи, и посмотрим, что из тебя получится.

Часть II
Вор

Глава Четвертая
Они Выходят в Ночи

Воры? О, какое безобразное слово... думай о них как о королях - в воспитании. Кажется, ты расстроился и даже что-то хочешь возразить. Ну тогда смотри на них как на самую честную разновидность купцов.
Оглар, Король Воров, персонаж из анонимной пьесы «Щиты и мечи», Год Скрипучей Полижи

Этот день ничем не отличался от других в бесконечной веренице таких же жарких и влажных дней в начале лета Года Черного Пламени. На закате жаркого дня жители Хастарла любили полежать более-менее раздетыми на плоских крышах своих домов и на балконах, надеясь, что легкий ветерок успокаивающе обдует их разгоряченные жарой тела.
Это обстоятельство было одинаково хорошо и для предвкушаемого удовольствия и особенно для одного дела.
- О! - тихонько сказал Фарл, выглядывая на улицу из узкого, как щель, окна. - Показ голых тел начался, и все идет как надо.
- Когда налюбуешься, - сухо оборвал его стоявший позади стройный большеносый парень, - тогда, сделай милость, подержи веревку, пока я спускаюсь.
- Вряд ли я налюбуюсь до рассвета, - последовал ответ.
- Ах вот как, тогда держи веревку сейчас, а полюбуешься потом. - Эльминстер взглянул поверх головы своего напарника-вора и прищурился с видом знатока: - А, да, пожалуй, правда, заря занимается... хотя как он что-то разглядит, когда ему весь вид загораживает его же собственное брюхо. Фарл захихикал:
- Да ты только подумай, чего ему стоило нажить такое. - Он поморщился, живо представляя себе весь процесс и добавил: - Эл, но тебе-то полагается смотреть не на мужиков, а на девчонок!
- Уж я как-нибудь сам разберусь, на кого, когда и где мне смотреть, - безмятежно ответил Эльминстер. Наконец на луну наплыла долгожданная гряда облаков, и, не проронив больше ни слова, Эльминстер сунул руку в веревочную петлю и выскользнул в узкое окно.
Фарл следил за гладкой кожаной веревкой, надежно скользившей по подоконнику, затем с неожиданной силой приостановил ее разматывание до самого медленного, пока резкий рывок не возвестил ему, что пора остановиться. Заклинив кинжалом колесо с веревкой, он выглянул в окно.
Прямо под ним, под выступающим верхним этажом башни, напротив окна комнаты внизу в воздухе спокойно висел Эльминстер. В одной руке он держал завернутый в бумагу кусок липкого медового пирога. Вот этим-то пирогом Эл и прилепился к стене башни, удерживая себя так, чтобы его не заметили обитатели комнаты. Казалось, он целую вечность разглядывал комнату, прежде чем, даже не взглянув вверх, поднял руку.
На отдельных веревках Фарл спустил две палки.
Эльминстер поймал их в поднявшемся ночном ветерке: две длинные деревянные палки с удобными, как у костылей, захватами на одном конце и липкими шариками жутко дорогого стиржевого клея - на другом. У одной из палок сбоку имелся тупой крючок.
Эл воспользовался этим крючком и осторожно полностью открыл ставни, а затем, убрав палки, стал терпеливо ждать. В комнате все было тихо. Набрав побольше воздуха, он, затаив дыхание, опять протянул палки к окну. Одна из них скользнула вперед, пока ее кожаный рукав не зацепился за подоконник. Эльминстер проверил, хорошо ли он лежит на подоконнике, а затем осторожно продвинул палку вперед в комнату. Когда он потянул ее обратно, на ее липком конце сиял драгоценный камень. Вытащив палку так, чтобы можно было дотянуться до ее конца, он снял камень и бросил его в висевший у него на шее полотняный мешочек. Затем палка снова отправилась в комнату, медленно... осторожно... бесшумно.
Еще трижды появлялась палка, и с нее трижды снимался драгоценный груз, и она снова возвращалась в комнату. Фарл увидел, что молодой вор внизу вытер вспотевшие руки о темные запыленные кожаные штаны и снова наклонился вперед. Фарл затаил дыхание. Ему ли не знать, что означало это движение: Эладар Темный собирался предпринять нечто из ряда вон выходящее. Губы Фарла задвигались в беззвучной молитве Маску, Покровителю Воров.
Палки Эльминстера снова отправились в спальню, где, блаженствуя в наступившей прохладе, спала жена торговца. Они проскользнули всего лишь в нескольких дюймах над обнаженным телом и задержались у горла молодой женщины - у черной бархатной ленты с нагрудной подвеской из изумрудов, увенчанной пауком из черненого серебра, телом которого служил огромный цельный рубин.
Несколько мгновений Эльминстер наблюдал, как украшение легко поднимается и опадает от ее ровного дыхания. Если эта подвеска как и те, что он видел раньше, то паука можно отделять и носить как заколку для плаща... Если... так, коснулся, вот так, теперь поводим из стороны в сторону - надо же проверить, зацепил ли, - так, вроде все в порядке (надо пошевеливаться, вряд ли эта голая красотка будет спать слишком долго)... теперь чуть приподнимем... вверх... и назад, вот так. Теперь не задеть бы драгоценной ношей ее нос... вот, а теперь... со всей осторожностью Эл терпеливо вытаскивал палки обратно.
Складывая добытые драгоценности в мешочек на шее, Эльминстер ощутил, что паук все еще теплый от ее дыхания и от него исходит едва уловимый запах... Эл беззвучно вздохнул, и в голове у него промелькнула мысль, а какова эта женщина... Он дернул за веревку, чтобы Фарл поднимал его наверх...

* * *

- С такой добычей мы добрых полмесяца можем бездельничать в свое удовольствие. - Глаза Фарла ярко горели в полумраке комнаты, где они устроили себе тайник.
- Ага, - сказал Эльминстер, - чтобы нас застукали на третий же вечер. Кому, по-твоему, можно продать паука в этом городе? Придется подождать, пока какой-нибудь купец, у кого не все чисто и есть что припрятать и который знает, что мы знаем об этом, соберется уехать из города. Ему и продадим этого паука. А вот кольцо с изумрудами, пожалуй, надо продать сегодня же вечером, пока не разошелся слух о краже. Что это ее кольцо, никаких доказательств нет. А потом заляжем на дно: будем, к примеру, околачиваться в «Черных сапогах», будто ждем, когда подвернется работа в порту или там сбегать куда на посылках.
Взглянув на него, Фарл уже открыл было рот, чтобы возразить, но потом, усмехнувшись, закрыл его и кивнул:
- Опять-таки ты прав, Эладар. Как кошка, всегда вывернешься.
Эльминстер пожал плечами:
- Хочешь жить - умей вертеться, если ты это имеешь в виду. Давай-ка лучше пойдем куда-нибудь, где таким орлам, как мы, нальют пару кружек промочить горло, и немного облегчим наши кошельки.
Рассмеявшись, Фарл убрал мешочек обратно в полый кирпич, вскарабкался на обломки обвалившегося камина и засунул кирпич на полную длину руки в темное пустое пространство между полом и потолком. Убрав руку, он положил обратно дохлую, полусгнившую крысу, которую они использовали, чтобы отпугивать незваных гостей, если таковые объявятся, и соскользнул по дымоходу обратно на пол.
Тайник находился в сумрачной комнатушке позади закрытой сапожной мастерской. Вокруг стояла невыносимая вонь: здесь гадили все кому не лень - кошки, собаки, пьяницы и прочий праздношатающийся уличный сброд. Сам сапожник в начале весны сыграл в ящик, и родственники благоразумно решили не трогать мастерскую, пока не пройдет хотя бы сезон. Теперь ее вроде собирались обкурить дымом, чтобы вывести всех паразитов, и снести. Но когда это еще будет... А Фарл и Эльминстер уже приглядели себе место для нового тайника на одной из украшенных шпилями крыш зажиточных домов около северной стены Хастарла, а именно на крыше высокого жилого дома, которая щеголяла статуями пригнувшихся, рычащих горгулий. Если одной из них незаметно для обитателей дома снести голову и хорошенько почистить ее внутри, у них будет идеальный тайник. Только вот это «если»...
Молодые воры кивнули друг другу, чувствуя, что их невысказанные мысли крадутся по одним и тем же закоулкам. Фарл выглянул наружу и махнул Эльминстеру. Тот не мешкая нырнул в узкий, темный коридор и исчез из виду. Фарл последовал за ним, вытащив на всякий случай кинжал. Еще можно было успеть вдохнуть полной грудью, прежде чем какая-нибудь крыса осмелится высунуться на открытое пространство, чтобы добраться до заплесневелого куска сыра, а молодых воров уже и след простыл.

* * *

В «Поцелуе красотки» шумная толпа гуляющих предавалась безрассудной погоне за винным забвением, грубо шлепая и пощипывая продажных девиц под взрывы гогота, непристойные шутки и звон монет. Взяв кружки, Фарл и Эладар прошли в свой излюбленный темный угол рядом со стойкой, откуда были хорошо видны все входящие, а их в свою очередь мог увидеть только тот, кто неплохо видел в темноте и кто хотел увидеть.
Конечно, такое выгодное место уже было занято девицами, которых они хорошо знали по именам, несмотря на постоянную нехватку монет, необходимых для более близкого знакомства. Торговать собой было еще не время, поэтому красотки лениво потягивали из стаканов вино и втирали под коленки и у локтей духи. Рядом с ними на лавках еще были свободные места.
- Как насчет поцеловаться да обняться? - с безразличным видом спросила Ашанда, осматривая ногти. Она знала, каким будет ответ. Этот с гривой черных волос и большим носом промолчит, а Фарл...
- Не-а, нам нравится только смотреть. - И он с вожделением посмотрел на нее поверх своей кружки.
Ашанда одарила его насмешливым кокетливым взглядом и, приложив два нежных пальчика к губам, быстро-быстро заморгала, словно она потрясена, а затем ответила, растягивая слова:
- А вот многим другим нравится и кое-что еще, и это правильно. Так что не забудь подвинуться, дружочек, когда нам понадобится место на этих лавках, а не то познакомишься с моей туфелькой!
Прежде им уже доводилось видеть, как эта туфелька с острым лезвием на носке не раз била по ногам кого-нибудь из клиентов, а однажды даже врезалась в живот одному матросу, не сумевшему соразмерить свою необузданную силу: бедолага так и скончался, в криках, с выпущенными кишками, прямо на полу харчевни. Оба вора поспешно кивнули, а девицы захихикали.
Фарл подмигнул одной из них, и она, наклонившись вперед, похлопала его по колену. Ее шелковый с глубоким вырезом корсаж прохладно скользнул по руке Эльминстера. Он поспешно отставил кружку, чтобы та не мешалась, и в нем что-то шевельнулось.
Заметив его поспешное движение, Будаэра с улыбкой повернулась к нему. Ее запах, напоминающий нежную розу, - она пользовалась не такими сильными духами, какие обычно были у них в ходу, - ударил ему в нос. Эльминстер задрожал.
- В любое время, как только у тебя появятся деньги, милый, - хрипло выдохнула она. Эльминстер, успев вовремя прикрыть рукой нос, чихнул, расплескивая пиво, и чуть не сбил свою соседку на пол.
Их угол наполнился шумом и хохотом. Будаэра одарила юношу свирепым взглядом, но затем смягчила его до сожалеющего, увидев его искреннее огорчение, когда он начал неуклюже извиняться. Похлопав его по колену, она сказала:
- Ну ладно. Раз ты такой неловкий, могу дать несколько уроков.
- Если у тебя хватит денег на ее уроки, - хихикнула другая девица, и вокруг опять послышались смешки. Эл вытер рукавом слезящиеся глаза и кивнул Будаэре, но та уже отвернулась к своей товарке, чтобы спросить, где и за сколько та раздобыла свою медную краску для ногтей.
Фарл пробежался пальцами по волосам над ухом и протянул вперед руку с зажатой в пальцах монетой с таким изумленным видом, словно никогда прежде и не видел ее:
- Будаэра, я готов, я хочу тебя и не вижу, кто бы нам помешал...
- Еще две серебряные монеты, - равнодушно ответила она, - так у меня заведено, любовь моя.
Вокруг них раздался взрыв хохота. Посетители с высокими бутылями в руках перебирались поближе - посмотреть, что за веселье затевается в милой компании.
Фарл выглядел обескураженным.
- По-моему, за ухом ничего больше нет, хотя постой, я же еще сегодня не причесывался... - С надеждой он снова запустил пальцы в шевелюру, затем покачал головой: - Нет.
Одна из девушек наигранно вздохнула, как будто сильно опечалилась результатом его поисков, но он тут же жестом остановил ее:
- Подождите, я ведь проверил еще не все мои волосы.
Фарл бросил хитрый взгляд и запустил руку под рубаху, чтобы почесать в подмышке. Его пальцы энергично заработали. Вдруг он остановился и, притворно нахмурившись, вытащил воображаемую - по крайней мере, Эльминстер надеялся, что это так, - вошь. Затем он сделал вид, что ест ее, да с таким смаком, что просто пальчики оближешь, а когда управился, то снова залез под рубаху - поискать в другой подмышке.
Почти сразу же его глаза удивленно округлились. Он медленно вытащил руку, и в пальцах была зажата... золотая монета! Обнюхав ее, он сделал вид, что с отвращением убирает монету, а затем, рассмеявшись, торжествующе поднял ее вверх:
- Видала?
- Ну ладно, - мурлыкнула Будаэра, - это уже кое-что. А еще одна такая у тебя есть?
Фарл принял обиженный вид:
- Интересно, насколько грязными ты считаешь мои подмышки?
Вокруг раздался звенящий, веселый смех, девицам нравилось развлечение. Эл с безразличием наблюдал за происходящим, и только однажды уголки его губ слегка изогнулись в улыбке, когда Будаэра подалась вперед и, чуть ли не лизнув Фарла в ухо, выдохнула:
- Еще две серебряные монеты, и этим вечером я, пожалуй, могла бы отступиться от моих правил ради одного бродяги... всего лишь...
- Еще две серебряные монеты, - искусно подыгрывая ей в тон, ответил Фарл, - и тебе, пожалуй, удастся заставить меня принять твое щедрое предложение, добрая госпожа. Итак, есть ли в этой августейшей компании тот, кто одолжит мне такую пустяковую сумму, как две серебряные монеты?
В ответ публика на соседних лавках зафыркала, лениво показывая непристойные жесты. Эльминстер протянул Фарлу руку, и, когда кулак разжался, на ладони оказались две серебряные монеты.
Довольно неуверенно Фарл взял их - одну за другой. Чтобы раздобыть их, Эльминстер использовал совсем немного липучки, которая еще чуть-чуть, но виднелась, хотя к тому времени, когда Фарл с пышностью вручал их Будаэре, они были уже вполне чистыми.
Будаэра сначала поманила золотую монету. Взяв ее, она забралась к себе в подмышку, и монета исчезла в маленьком надушенном мешочке, каковые носило большинство из девиц этой профессии. Затем она взяла серебряные монетки, привычно повертела их в пальцах и, поцеловав, подняла взгляд на Фарла:
- Договорились, приказывай, мой повелитель.
Ее глаза таинственно сверкнули, и она подалась вперед. Словно бесшумная, осторожная змея, Эльминстер, соскользнув с места рядом с Фарлом, уступил им лавку. Будаэра благодарно мурлыкнула ему, гибко передвинулась на освободившееся место и принялась за работу.
Эльминстер отошел в сторону, взболтнул кружку, проверяя, много ли в ней еще осталось пива, и вдруг замер. Тонкий пальчик несколько раз нежно коснулся его. Он поглядел вниз, и у него перехватило дыхание.
Ту, что привлекла его внимание, звали Шандат, а еще - Тень за ее безмолвные и совершенно бесшумные появления и уходы. Эл и Фарл не раз соглашались друг с другом, что она должна быть идеальным вором, - во всяком случае, в искусстве бесшумно красться она равна лучшим из них. И вот теперь ее огромные темные глаза смотрели снизу вверх на Эла, и от этого взгляда у него неожиданно пересохло в горле.
- У тебя появились свободные монеты, чтобы давать взаймы, Эладар Темный? А найдутся ли другие, чтобы потратить их? - Ее голос звучал чуть хрипло, а в глазах поблескивал голодный огонек...
Эльминстер что-то беспомощно пискнул в ответ и коснулся рукава, за манжетом которого были припрятаны еще несколько золотых монет.
- Одна или две, - удалось выдавить ему непослушным голосом.
Ее глаза оживились.
- Одна или две, мой господин? А по-моему, я точно слышала, как ты сказал - три или четыре... да-да, четыре золотых. По одной монете за каждое из тех удовольствий, что я подарю тебе. - Она лизнула его руку - ее язык едва коснулся его ладони. Эльминстер весь затрепетал...
И тут его грубо оттолкнули в сторону. Обернувшись, он обнаружил прямо перед собой наглую ухмылку дородного телохранителя. Тот предупреждающе поднял руки в перчатках с шипами, и Эл увидел за ним еще одного такого же громилу. Между ними в своем собственном кругу света, падавшего от лампы, которая висела на изогнутом пруте в руках усталого на вид слуги, стоял толстенький коротышка, разодетый в огненно-оранжевые шелка. Его рыжеватые напомаженные волосы, оставляя маслянистые пятна, спадали мелкими колечками на шелковые плечи открытой спереди рубашки. На безволосой груди коротышки висела настоящая глыба золота величиной с хороший кулак: замершая в безмолвном оскале голова льва, навечно подвешенная на тяжелой золотой цепи. На пальцах поблескивали украшенные драгоценными камнями кольца из разных металлов, - по два-три кольца на каждом пальце, с отвращением отметил про себя Эл.
Он успел обменяться с Фарлом взглядами поверх потрясенного лица Будаэры, и тут человечек ткнул некоей частью своего тела, заключенной в ножны, украшенные ажурной резьбой из слоновой кости и золотом, и напоминающей носовое украшение прогулочной калишитской баржи, прямо в лицо Шандат.
- Слишком занята, моя малышка? - произнес он, растягивая слова, и щелкнул пальцами. Слуга с лампой вложил ему в руку кошелек, и коротышка лениво сыпанул около дюжины монет прямо на колени Шандат. - Или все-таки у тебя найдется время для настоящего мужчины... с настоящим золотом, которое он не прочь потратить?
- Сколько же лет мой господин хочет провести со мной? - тихо спросила в ответ Шандат, поднимая руки в приветствии. Коротышка скупо ухмыльнулся и подал знак своим телохранителям. Выставив руки в перчатках с шипами, они бросились очищать угол, не обращая внимания на визгливые протесты девиц.
Один, оторвав Будаэру от Фарла, отшвырнул ее на пол. Она больно ударилась и завизжала от боли. Фарл сердито вскочил с лавки.
- Да кто ты такой, чтобы распоряжаться здесь, в Хастарле? - подскочил он к напомаженному коротышке. Телохранитель угрожающе протянул к нему руку. Фарл щелкнул пальцами, как незадолго до этого сделал расфуфыренный коротышка, и в них, словно по волшебству, сверкнул кинжал. Фарл предупреждающе помахал им перед глазами телохранителя, и тот нерешительно убрал руку.
- Меня зовут Джанзибал. - Это было сказано с таким высокомерием, что явно предполагалось: при звуке этого имени всех должен охватить благоговейный трепет. - Джанзибал Отарр.
Фарл пожал плечами.
- Эл, ты когда-нибудь слышал о набитом золотом ходячем кошельке, отзывающемся на такое имя? - поинтересовался он. Эльминстер помахал своим кинжалом под носом охранника, который только что отпихнул его, и увернулся от опасных перчаток.
- Нет, именно про этого не слыхивал, - спокойно ответил он, - а вот о других таких приходилось. А все крысы похожи друг на друга как две капли воды.
Все вокруг онемели от изумления. Лицо щеголя потемнело от ярости, а пальцы вцепились в волосы Шандат, которая все еще стояла на коленях перед ним. Кривая зловещая улыбка скользнула по лицу Джанзибала, и Эльминстер почувствовал, как у него слегка похолодело внутри. Коротышка считал, что они должны умереть - прямо здесь и сейчас. Его охрана придвинулась ближе.
- Это звучит как оскорбление, на что человек чести, - прорвавшийся к ним откуда-то сзади незнакомый громкий голос сделал ударение на последнем слове, и Джанзибал, узнав его, побледнел от нового приступа ярости, - может ответить только вызовом на настоящий поединок, а не на разочаровывающую потасовку, которая к тому же будет стоить ему по крайней мере двух телохранителей.
Джанзибал и его люди обернулись и оказались лицом к лицу с другим таким же разодетым щеголем. В его глазах плясали искорки веселья. Он также носил шелка с вышитыми ползущими драконами на развевающихся рукавах. В руках щеголь держал бутыль, а по обе от него стороны стояли люди с тонкими мечами, готовыми вонзиться в животы телохранителей Джанзибала. В полутемной таверне повисла тишина. Люди со всех сторон тянули шеи, чтобы посмотреть, как будут развиваться события.
- Зато честно, Джанзибал, - спокойно произнес незнакомец, поднося к губам бутыль. - Ларисса снова отвергла тебя? На Длаэдру не очень-то производит впечатление твоя... э-э... безграничная слава?
Джанзибал зарычал.

Предыдущая страница 6 Следующая страница


7 Эд Гринвуд

- Убирайся, Телорн! Ты не сможешь вечно прятаться в тени своего покровителя!
- Его тень простирается дальше, чем тень твоего папаши, Джанз. Я тут со своими людьми зашел просто выпить... но ужасная вонь из этого угла заставила подойти и посмотреть, кто здесь сдох. Джанз, право же, не стоит душиться такой дрянью: запашок - как будто тебя облили из ночного горшка.
- Твой болтливый язык все ближе тянет тебя к краю могилы, что по тебе давно плачет, Зелембан! - процедил сквозь зубы Джанзибал. - Убирайся, или я прикажу моему человеку слегка попортить твое красивое личико!
- Я тоже люблю тебя, Джанзибал. И который из твоих двоих будет портить? Мои шестеро просто жаждут узнать об этом, и как можно скорее. - Из-за его спины вперед выступила еще одна пара охранников.
Поднятые мечи тускло поблескивали в неуверенном свете лампы, которую все еще держал дрожащий от страха слуга.
- Я не буду сражаться с твоими людьми, - выпрямляясь в полный рост, сказал Джанзибал. - Я слишком хорошо знаю, как ты любишь подстраивать «несчастные случаи».
- А то ты не любишь полоснуть клинком, пропитанным ядом? Не устал еще от обмана-то, Джанз? И не напоминает ли это тебе, что ты всего лишь жалкий червь? Или это настолько уже у тебя в крови, что ты даже не замечаешь, что ты делаешь?
- Закрой свой лживый рот, - огрызнулся Джанзибал, - или...
- Или ты что-нибудь выкинешь, да? Наверняка выместишь всю свою злобу на этих простолюдинах. Интересно, а что ты с ними сделаешь? Ну, разумеется, для начала ограбишь, как же без этого? Ты ведь любишь пожить на широкую ногу... а, Джанз? Потом, наверное, пару-тройку из них прирежешь... или не пару-тройку, а гораздо больше? Я заметил, что на твоей улице девицы поднимают цены, а, Джанз? Работать-то стало опасно...
Зарычав, Джанзибал кинулся вперед. Вспыхнул свет, и полетели искры, когда клинки двух ближайших охранников встретились с невидимым магическим щитом вокруг нападающего щеголя. Вдруг Джанзибал резко остановился, когда Телорн Зелембан, вытащив неторопливым движением меч, указал им на соперника. Крошечные белые молнии заструились по клинку, обвивая его спиралью, и магия пронзила щит Джанзибала. Телохранители вельмож с обнаженными мечами ринулись в бой.
- Именем короля! Остановитесь, люди Отарра и Зелембана! - вдруг из-за их спин раздался рев от стойки. Охрана и их господа замерли, и толпа расступилась, словно ее разрубили мечом.
Вперед выступил человек с седеющей бородкой и большой кружкой в руке.
- Начальник стражи замка Адарброн, - властно представился он. - Если сейчас произойдет смертоубийство или кровопролитие, я обо всем сегодня же вечером доложу Верховным Чародеям. А также они узнают о вашем, господа, неповиновении, в том случае если вы сейчас не подчинитесь мне. А теперь прикажите вашим людям покинуть это заведение и сами отправляйтесь по домам, немедленно!
Он стоял с непреклонным выражением лица, и оба щеголя увидели, что за его спиной стали собираться люди - скорее всего наемники, отдыхавшие здесь от службы. На их ликующих лицах явно читалась радость от предвкушения стычки. Если бы щеголи отказались повиноваться, то солдаты, наверное, сделали бы так, чтобы одного из них, а может и обоих, «нечаянно» убили в потасовке, а уж из их телохранителей никто не выбрался бы из таверны живым.
- Мои люди достаточно выпили сегодня, - непринужденно сказал Телорн, но на шее у него заметно подергивалась жилка. Даже не взглянув в сторону Отарра, он почти спокойно обратился к своей охране: - Можете идти. Я сразу же последую за вами, как только выпью за здоровье этого отличного преданного офицера, с чьим приказом я всецело согласен, и за честь Аталантара.
Не проронив ни слова, Джанзибал с мрачным видом махнул своим людям. Затем, повернувшись к испуганной Тени, которая все еще стояла перед ним на коленях, холодно произнес:
- Господа, я был занят, до того как явился Зелембан и помешал мне. Если вы позволите...
- Вон там, - негромко сказал Эльминстер, указывая на альков, - можешь и дальше продолжать свое дело. Уверен, что те, кто сидел здесь, до того как твои скорые на расправу ребята разогнали их, были бы не прочь возобновить то, чем они занимались, до того как явился ты и помешал им, вот так-то, господин.
Щеголь сердито огрызнулся на него, смертный приговор ясно читался в его глазах, но начальник стражи решительно вмешался:
- Последуй совету этого юноши, Отарр. Он всего лишь пытается спасти честь твоего имени... и напомнить тебе основные правила вежливого поведения в обществе.
Плечи Отарра напряглись, и он, не сказав ни слова и не поднимая глаз, повернулся. Его пальцы все так же крепко держали Шандат за волосы, так что она даже вскрикнула и поспешно подползла на коленях к нему, чтобы он ее не тащил.
Эльминстер сделал шаг вперед, но вельможа уже остановился и отдернул полог алькова.
- Свет сюда, - грубо приказал он. Молоденькая служанка принесла светильник, раздула в нем огонь и поспешно выскользнула прочь. Вышибалы, которые обычно защищали девиц и их интересы, молча стояли, подперев стену.
Получить удовольствие в алькове за задернутым пологом обычно стоило шесть золотых, но, учитывая, что вельможа был в ярости, а начальник стражи не спускал с них глаз, девушка не стала дожидаться, пока ей заплатят... Джанзибал Отарр оценивающе осмотрел убранное подушками ложе, занимавшее почти всю нишу, удовлетворенно кивнул и грубо толкнул Шандат на постель. Полог задернулся за ними, словно ударили хлыстом.
Фарл украдкой протянул руку и притушил светильник на стене. Он поймал взгляд одной из девиц на лавке напротив, и она сделала то же самое. Этот угол таверны снова погрузился в полумрак.
Не отпуская Телорна Зелембана от себя, начальник стражи повернулся, и они вместе направились к стойке.
Фарл и Эл переглянулись. Фарл нарисовал в воздухе воображаемые пышные формы и указал на полог, а затем ткнул большим пальцем себя в грудь. Моргнув, Эл указал на дальний конец зала и коснулся своей груди. Фарл кивнул, и Эл пошел через весь зал туда, где можно было облегчиться. Лучше это сделать сейчас, а то вдруг им придется куда-нибудь пробираться или драться.
Интересно, а как все было до того, как в Хастарле появились Верховные Чародеи? Проталкиваясь по тускло освещенной таверне сквозь толпу пьяных завсегдатаев, Эл на ходу размышлял, как жили люди в те времена, когда на Оленьем Троне сидел его дед. Неужели и тогда власть предержащие были так же жестоки, как эти чуть не подравшиеся вельможи? И насколько были они благороднее, а может, подлее, чем Фарл и он, Эладар Темный, два молодых дерзких вора-верхолаза?
И кто лучше в глазах богов - Верховный Чародей, расфуфыренный вельможа или вор? Кому из них отдать предпочтение? Двое первых причиняют много зла, а вор... во всяком случае, он честен или, лучше скажем так, не скрывает, чем занимается... гмм... пожалуй, в Хастарле на эти вопросы не ответят ни жрец, ни мудрец. Отхожее место перед ним тоже явно не знало ответа, и Эл посчитал за лучшее поскорее вернуться назад, пока Фарл чего-нибудь не учудил. Уж если им суждено, чтобы в их поисках по городу рыскали наемники, то лучше об этом узнать заранее. Когда Эльминстер вернулся обратно, Фарл сидел около полога. Убедившись, что Эл хорошо видит его, он пригнулся и бесшумно скользнул под полог. Заняв его место, Эл улучил момент, когда парочка около него, не обращая ни на кого внимания, занялась собой, и тоже последовал за ним.
Невидимые в темноте, друзья тихо лежали бок о бок на покрытом ковром полу. Когда звуки любви в едва освещенном алькове стали громче и учащеннее, Фарл медленно прополз вперед, осторожно протянул руку и, взяв с полки совсем запыленный стакан с вином - обязательное дополнение обстановки алькова, - проворно выплеснул его содержимое на светильник.
Огонь зашипел и погас, и альков погрузился в полную темноту. Словно жалящая змея, Эльминстер вскочил с ковра и зажал одной рукой рот щеголя, стараясь придушить его другой.
Руки Фарла уже закрывали рот Тени. Она задергалась и завертелась под ним, пытаясь закричать, но затихла, как только с удивлением узнала навалившегося на нее мужчину. Эльминстер увидел, что ее тонкая рука больше не бьется, как раньше, когда она вырывалась, а лишь несколько раз похлопала Фарла по плечу. Но тут все его внимание занял вельможа.
Напомаженный и натертый благовониями, Джанзибал изворачивался в руках Эльминстера. Вряд ли у него имелся такой опыт рукопашных схваток, как у Эла, но он был крепче телосложением и тяжелее, к тому же ярость придавала ему силы. Извиваясь из стороны в сторону, он тащил Эльминстера за собой, стараясь укусить зажимавшие его рот пальцы.
Эл отвел руку назад и рукоятью кинжала саданул вельможу со всей силы под челюсть. Голова Джанзибала резко дернулась в сторону, и изо рта потекла струйка крови. Щеголь что-то промычал и, как куль с мукой, свалился с кровати. Один открытый глаз незряче уставился на Эльминстера. Эл с удовлетворением оглядел свою работу и повернулся посмотреть, что там делается за ним, а заодно и убедиться, что никто снаружи не заметил, что в алькове вдруг погас свет, и не услышал грубых звуков стычки, совсем не подобающих любовным утехам. Снаружи все так же доносился гул голосов пьющего народа, а позади него раздавалось нежное воркование. Было ясно, что Фарл, не теряя даром времени, сам воспользовался тем, за что вельможа щедро заплатил Шандат. Золотые монеты рассыпались по полу, когда Отарр разорвал ее корсет. Не обращая на них внимания, Эл склонился над парочкой и осторожно высвободил из уха Шандат приметную сережку.
Шандат на миг отвлеклась от Фарла, ровно настолько, чтобы раздраженно прошептать:
- Зачем?..
Эльминстер приложил палец к губам и пробормотал.
- Для приманки другого. Я верну, обещаю.
Зажав сережку в кулаке, он выскользнул из-под полога и поспешил в другой конец таверны, где, как он и надеялся, начальник стражи и Телорн все еще стояли рядом около стойки.
- Со временем ты поймешь, - устало говорил офицер, - что сыновья Верховных Чародеев должны подавать пример, который заставлял бы народ чувствовать, что они из их среды. Магия и те, кто ею владеет, достаточно устрашают сами по себе. И чтобы королевство было силь...
Он замолчал на полуслове, когда Эльминстер, втершись между ними, забормотал:
- Приношу глубочайшее извинение, господа, что прерываю вашу беседу, но я явился как посланник любви. Девушка, с которой господин Отарр так хотел познакомиться поближе, разочарована его... э-э, несостоятельностью и надеется найти утешение с другим вельможным господином. Она умоляла меня пойти и рассказать тебе, господин, что твоя речь и твое одеяние произвели на нее чрезвычайное впечатление и ей хотелось бы познакомиться с тобой поближе.
Телорн воззрился на Эльминстера и ухмыльнулся. Начальник стражи, выпучив глаза, только покачал головой и отвернулся. Молодой вельможа посмотрел в сторону полога на другом конце зала. Кивнув, Эл пошел впереди, прокладывая путь Телорну.
Подойдя к пологу, Эльминстер, бросив быстрый взгляд по сторонам, чуть приподнял завесу, и Телорн заглянул внутрь.
На полу около ложа валялись подушки и покрывала. За ними одиноко мерцал тусклым, неверным светом столбик свечи, стоящей на животе совершенно обнаженной красавицы, возлежавшей на ложе закинув руки за голову. Она призывно улыбнулась из-под шелковой, скрывавшей ее лицо полумаски сквозь длинную, прикрывавшую губы прядь...
- Я вся горю от нетерпения, о мой господин, - промурлыкала она.
Ухмылка Телорна стала еще шире, и он вошел в альков. Как только за ним опустился полог, Эльминстер тоже проскользнул следом за вельможей. Занеся свой верный кинжал, он чуть подпрыгнул и со всей силы обрушился на щеголя.
Телорн, как срубленное дерево, повалился на край ложа. Фарл, успевший выскочить из своего укрытия под грудой подушек, убрал прочь ноги Шандат, чтобы тот не придавил их.
Переглянувшись, Фарл и Эл принялись за работу. Они не стали брать кольца, которые могли оказаться магическими, а Шандат было достаточно и ее монет. Пока она поспешно одевалась, друзья подобрали их с полу и получили взамен каждый по горячему поцелую. Она и в самом деле была очень красива... Ну что ж, может, как-нибудь в другой раз.
Они быстро содрали с Зелембана одежду, вытащили из-под груды подушек и покрывал на полу оглушенного Джанзибала и уложили обоих вельмож на ложе так, что те оказались в объятиях друг друга. В таком виде их и должны были обнаружить. Поддерживая Тень с двух сторон за плечи, словно ей было дурно, они миновали таверну и вышли через черный ход.
Из темноты к ним скользнул было какой-то бродяга, но, увидев угрожающий взгляд Фарла и тускло блеснувший кинжал Эла, счел за благо убраться прочь. Не говоря ни слова, троица повернула на север, в сторону пекарни старого Ганнибурга.
Седой старик булочник жил один над своим магазинчиком. Прекрасная половина Хастарла не баловала его своим вниманием из-за его обветренного лица, деревянной ступни, злого языка и неуживчивого характера. Он нередко выбрасывал зачерствелый, нераскупленный хлеб - иногда даже целыми караваями - на задний двор, где играли вечно голодные мальчишки, терпеливо ждущие, когда им перепадет кусок. Сейчас из-за закрытых ставней второго этажа слабо доносился храп.
- Куда мы идем, друзья мои? - Шандат все еще находилась под впечатлением их проделки и так неожиданно перепавшего ей золота, но в ее голосе прозвучала первая тревожная нотка. Кое-какие слухи о сопровождавших ее сейчас двух молодых ворах долетали и до нее.
- Тебя надо спрятать, прежде чем эти ублюдки придут в себя и пошлют солдат вытрясти из тебя все, что ты позабыла им отдать. Вот мы и идем туда, где тебя можно спрятать, - шепнул Фарл ей в самое ухо, заключая стройный стан в объятия.
- Хорошо, но где? - спросила Шандат, обнимая его. Фарл указал на окно, из которого доносился храп.
Шандат уставилась на него.
- Ты в своем уме? - сердито зашипела она. - Если ты думаешь, что я...
Пальцы Фарла скользнули по ее телу, а губы прервали возражения девушки поцелуем. Мгновение она сердито сопротивлялась, пытаясь что-то сказать... и вдруг обмякла. Фарл тут же подхватил ее и передал Эльминстеру.
- Давай сюда, - быстро сказал он.
Бегом он принялся возводить пирамиду из ящиков и противней для хлеба, которые в избытке валялись во дворе пекарни. Эльминстер посмотрел на него и перевел взгляд на девушку у него на руках, которая уже начинала шевелиться. Еще мгновение-другое, и она придет в себя... Она была удивительно нежна, красива и почти невесома, но, если Эл хоть что-то понимал в характере Тени, она будет очень рассержена, очнувшись в его объятиях. Он быстро поискал глазами место, куда бы положить ее.
- Повезло Ганнибургу, - с усмешкой сказал Фарл, слезая на землю с наскоро сооруженной пирамиды. Ставни на втором этаже уже были открыты, и храп оттуда вовсю разносился по переулку. Он указал на Эльминс-тера, на Шандат, а затем вверх на окно.
- Чтобы уж наверняка, - тихонько ответил ему Эл и полез по ящикам с перекинутой через плечо бесчувственной Тенью. Приятный запах ее тела щекотал ему ноздри, и он пробормотал на ходу уже себе под нос: - Повезло больше, чем мне, это уж точно.
Затем он осторожно влез в окно. Фарл придержал руки и ноги Шандат, чтобы они не зацепились. Красавица снова шевельнулась, когда они, едва ступая по простому дощатому полу, прокрались к постели Ганнибурга.
Откинув край лоскутного шерстяного одеяла, они со всей осторожностью уложили ее около спящего булочника, чуть не прыснув со смеху: в качестве одежды для сна старик, не долго думая, приспособил весьма игривого вида сорочку, какую обычно носят женщины легкого поведения, смело укоротив ее. Из-под легкого шелка торчали тощие, волосатые, с выступающими венами ноги.
Закусив губу, Эл отошел к окну, его плечи безмолвно сотрясались от приступов смеха. Фарл справился с собой скорее и с нежностью немного заголил лежащих на кровати. Тихонько шлепнув по полуобнаженным телам, он на цыпочках вернулся к окну. Эл был уже на полпути вниз.
Захихикав и понимающе подмигнув друг другу, молодые воры вытащили самый нижний ящик. Сооружение пошатнулось и с грохотом обрушилось вниз, перекрывая даже храп Ганнибурга. Фарл и Эл бросились за угол.
Пробежав чуть ли не пол-Хастарла, они остановились, чтобы перевести дух, и Фарл сказал:
- Уф! Отлично все провернули. Жаль только, что я не успел закончить до того, как ты вернулся с этим ослом.
Усмехнувшись, Эльминстер отдал ему сережку Шандат. Фарл улыбнулся, глядя на нее:
- О! Хоть что-то перепало нам за труды наши... Улыбка Эла стала шире, и он опустил в другую руку своего друга три тяжелых звена золотой цепи.
- Его цепь стала просто чуть-чуть покороче, - произнес он с невинным видом. - Ну зачем она ему такая длинная.
Фарл расхохотался. Так они и стояли смеясь, пока Фарл не заметил неподалеку вывеску трактира.
- Как насчет промочить горло? - спросил он, переводя дух.
- Что? - загорелись серо-голубые глаза Эльминстера. - Опять?

* * *

С той ночи Селуна уже трижды всходила над высокими башнями Аталгарда, а в городе все еще только и было разговоров, что об очень близких отношениях между двумя молодыми сыновьями Верховных Чародеев. В бедных кварталах Хастарла охранники рыскали по всем тавернам, обыскивая их до последней кладовки. Они явно жаждали обнаружить одного черноволосого большеносого юношу и его остроумного друга... Поэтому Эладар и Фарл сочли благоразумным на время убраться с глаз долой, пока разыскивающие их не потеряют бдительность, и тогда с ними может произойти несчастный случай, а может, их попробует обчистить какой-нибудь уличный воришка, слишком отчаянный, чтобы соображать, что делает, и тогда их поиски переключатся на новую цель.
Друзей не устраивала перспектива, к удовольствию охранников, висеть у всех на виду на зубчатой стене Аталгарда, поэтому они предпочли отдохнуть, болтая и строя планы на будущее, на другом конце города - в уединении старого, обнесенного стеной кладбища, заросшего и заброшенного. Треснувшие и покосившиеся каменные склепы зажиточных семей совсем пришли в упадок: деревья проросли прямо сквозь них, раскинув во все стороны спасительный шатер ветвей.
Имена добропорядочных горожан и воров, достаточно преуспевших при жизни, чтобы купить себе здесь место для последнего приюта... все их честолюбие, грандиозные планы и золото не принесли им ничего, кроме этих полуразрушенных надгробий, исписанных лживыми словами об их величии и добродетелях. Скудное утешение для тлеющих костей, подумал Эл.
В безмятежной тени кладбищенских деревьев друзья лежали на покатой крыше разграбленного Последнего Приюта Анзилдабара, прямо над истлевшими костями некогда знаменитого, но теперь всеми позабытого путешественника. Не придавая этому факту совершенно никакого значения, они передавали друг другу мех с вином и беззаботно наблюдали, как становятся длиннее тени, по мере того как солнце над покосившимися гробницами и рухнувшими мавзолеями клонилось к горизонту, возвещая, что скоро наступят сумерки.
- Я вот тут думал, - вдруг сказал Фарл, протягивая руку за мехом.
- Ничего хорошего это не предвещает, - дружелюбно посмеиваясь, Эльминстер передал ему мех.
- Ха-ха, - рассмеялся в ответ Фарл, - я имел в виду в промежутках между оргиями.
- А-а, то-то у меня все вопрос возникал, почему ты время от времени замираешь, - сострил Эльминстер, протягивая руку за мехом. Фарл, не успевший еще приложиться к меху, бросил на него обиженный взгляд и, махнув рукой «подожди!», принялся наверстывать упущенное. Довольно вздохнув, он вытер рот и передал мех своему другу.
- А помнишь, как Будаэра упрашивала меня приласкать ее?
Эльминстер ухмыльнулся:
- Ага. За просто так - как раз для тебя. Фарл кивнул:
- В точку попал. А вообще-то девчонки получают немало денежек... а ведь, наверное, не так уж и трудно выведать, где они их прячут, и обчистить их, пока спят или заняты с клиентами.
- Нет уж, - твердо сказал Эл, - здесь на меня можешь не рассчитывать. Этих овечек стриги один.
Фарл посмотрел на него:
- Ладно, считай - забыто. А теперь объясни почему.
- Я не ворую у тех, у кого денег и так кот наплакал. У них едва хватает на еду, а ведь еще налоги, и на черный день надо что-то отложить.
- Что, принципы появились? - Фарл потянулся за почти опустевшим мехом.
- Всегда были. И ты это прекрасно знаешь. - Эл перебросил ему мех, и Фарл со счастливым видом осушил его до дна.
- Я думал, ты хочешь убить всех чародеев в Аталантаре.
Эльминстер кивнул.
- Всех Верховных Чародеев. Да, я поклялся и вроде не собираюсь отступать, - ответил он, задумчиво глядя вдаль за реку, на которой только что показалась баржа, плывшая по течению к докам. - Только, знаешь, временами я спрашиваю себя, что еще должно быть в жизни.
- Хорошая пирушка каждую ночь, - ответил Фарл, - да туго набитый золотом кошелек, и чтобы не бояться, что где-нибудь в темном переулке тебе ткнут в бок ножом, и не прятаться в мусорном бачке, когда наемники тычут туда своими алебардами.
- И это все, что тебя интересует? - спросил Эл. - Больше ничего?
- Да ты че? В чем дело? - с легким презрением сказал Фарл. - У нас хватает жрецов по всему Фэйруну, вот пусть они и беспокоятся о чем другом, а мой голодный желудок никогда не устанет напоминать мне, к чему я должен стремиться. - Довольный, что удалось выжать еще одну - последнюю - каплю, он опустил мех, скатал его и, заткнув за пояс, вопросительно посмотрел на своего друга.
Эладар Темный хмуро глядел на него.
- Каким богам мне поклониться? Захваченный врасплох, Фарл пожал плечами и только развел руками в ответ:
- Это должен каждый сам для себя решить или, во всяком случае, хорошо бы, чтобы решил. Только глупцы повинуются первому попавшемуся жрецу.
В серо-голубых глазах, разглядывающих его в упор, загорелся веселый огонек.
- А что тогда делают жрецы? Фарл пожал плечами:
- Распевают молитвы и, сердито крича, тычут в людей мечами, если те поклоняются не их богам.
Все тем же тихим серьезным голосом Эл спросил:
- А зачем тогда верить? Что проку-то?
Фарл снова раздраженно пожал плечами, всем своим видом показывая, что никто не может знать ответ на такой вопрос, но взгляд Эльминстера был все так же серьезен, и, немного помолчав, Фарл тихо ответил:
- Люди хотят верить, что где-то есть нечто лучшее, чем то, что они имеют здесь и сейчас, и что они могли бы получить это лучшее. Так было во все времена... Также людям нравится принадлежать - ну, входить в какую-нибудь группу - и чувствовать свое превосходство над теми, кто не с ними. Именно поэтому многие объединяются в клубы, компании, братства и все такое.
Взгляд Эладара оживился.
- А когда ночью в темном переулке они тычут друг в друга мечами, тогда они тоже чувствуют превосходство?
Фарл усмехнулся:
- В точку. - Он подождал, пока баржа доползла до дальнего дока, затем с беззаботным видом сказал: - Если мы и дальше, на много ночей вперед, собираемся бок о бок смотреть смерти в лицо, так, пожалуй, это даже и к лучшему, если я узнаю, по каким законам ты живешь. Кстати, я уже понял, что воровству ты предпочитаешь охранять лавки, работать в доках, выполнять всякие разовые поручения - там посыльным, к примеру. Так кто бы отказался, если бы можно было зарабатывать честно?
- Да любой, у кого мозги набекрень, любитель острых ощущений, - сухо заметил Эл.
Фарл захохотал:
- Подожди-ка, сейчас переведу дух, а ты расскажи поподробнее.
Эльминстер на миг задумался:
- А чего тут рассказывать? Я не хочу убивать невинных людей... и не люблю красть, ну разве что у богатых торговцев, которые сами по себе противны, все гребут под себя и ведут себя нагло и непорядочно. А, ну и, конечно, у чародеев.
- Ты что, правда так их ненавидишь? Эльминстер пожал плечами:
- Я... я просто презираю тех, кто прячется за магию и с ее помощью управляет остальными, ну, к примеру, нами, только потому, что их научили читать или боги дали им колдовскую силу или что-нибудь в этом роде. Им бы свое искусство применить, чтобы людям помочь, а не держать их в страхе.
- А вот если бы ты сейчас оказался на месте Белора, - тихо спросил Фарл, - вот скажи, ради всех наших богов, что бы ты делал, если не подчинился бы чародеям? Разве у тебя был бы выбор?
Эл снова пожал плечами:
- Король может позволить загнать себя в ловушку, а ведь может и не позволить. Он никогда не покажется нам, своим подданным, чумазым или оборванным, чтобы мы не знали его таким. Мы ведь подданные, которым, как предполагается, он служит. Откуда мне знать, был у Белора выбор или нет?
- Однажды ты рассказал, что твоих родителей убил чародей, прилетевший на драконе, - заметил Фарл.
Эльминстер внимательно посмотрел на него:
- Когда это?
- Ты был пьяный. Вскоре после того, как мы встретились, мне захотелось выяснить, можно ли тебе доверять, ну вот и подпоил тебя. Тогда ночью, в «Кольце мечей», а ты заладил только одно: «разбойник» да «убивать Верховных Чародеев»... Так все и твердил как одержимый...
Эльминстер пристально разглядывал тенистую крону над соседним склепом.
- Каждый одержим чем-нибудь, - произнес он и, повернувшись к Фарлу, спросил: - А вот у тебя что?
- Возбуждение. Если я не в опасности, не совершаю какие-нибудь возвышенные или тайные или важные дела, то я не живу.
Эльминстер кивнул, припоминая.
Был холодный пасмурный день, грязь по колено покрывала улицы Хастарла. Эл только что прибыл в город и с широко открытыми от изумления глазами бродил по его закоулкам. Завернув в одну из тупиковых улочек, он обернулся и вдруг обнаружил, что путь обратно отрезан крадущимися за ним по переулку крепкими мужичками с жесткими взглядами и неприятными ухмылками. Верховодил ими лысеющий нескладный верзила, одетый в потертую кожаную одежду. В одной руке он держал дубину, а в другой холщовый мешок, достаточно большой, чтобы туда поместилась голова Эльминстера, - а именно за ней-то они и охотились.
Эл отступил назад, нащупывая Меч Льва и задавая себе вопрос, сможет ли он драться с такой кучей народа в такой узкой улочке и при этом надеяться на победу. Приготовившись защищаться, он выставил свой обломок меча, но они все так же угрожающе продолжали приближаться. Лысый поднял дубину, очевидно рассчитывая, что сумеет отбить в сторону меч парня, а другие тем временем повалят его на землю. Но тут откуда-то сверху, над головой, раздался спокойный голос:
- На твоем месте, Шилдо, я бы не стал его трогать. Ты че, не видишь, он же «мясо» Хоклина? А знаешь, что Хоклин делает с теми, кто вмешивается в его дела?
Задрав безобразное лицо, лысый посмотрел вверх:
- Откуда ему знать-то?
На самом краю подоконника, скрестив руки на груди, сидел худощавый парень. Улыбаясь, он проговорил:
- Да он уже знает, лысая ты башка. Антаэрл только что убежал с донесением, а меня оставил отговорить тебя, потому как вспомнил какой-то должок тебе и что случилось прошлый раз, когда твоя шайка напала не на того. Че, плохо было, Шилдо? Вспомни-ка, что тебе пообещал Ундарл, если ты еще хоть раз так непростительно ошибешься? Вот я, к примеру, помню.
Сердито заворчав, лысый повернулся и пошел прочь, махнув своим подручным следовать за ним.
Когда переулок опустел, Эльминстер посмотрел вверх и сказал:
- Благодарствую за спасение. Моя жизнь - твоя, сэр...
- Меня зовут Фарл, и я не сэр. Тем и горжусь, кстати. - Фарл объяснил, что «мясом» называют всяких простаков, рабов и других несчастных, которых Верховные Чародеи используют для своих опытов - убивают бедолаг, по-всякому скручивают, трансформируют или делают из них зомби. От блуждания по городу Эльминстер выглядел немножко ошеломленным, совсем как такой зомби. - Вот я ему и втолковывал, что ты из таких, - предупредительно рассказал Фарл.
- Спасибо, конечно, - криво усмехнулся Эл. - А в чем разница?
- Я намекнул, что ты - собственность самого могущественного Верховного Чародея. Шилдо - прихвостень одного из его соперников, а у того сила еще не так велика, чтобы открыто бросить вызов. И Шилдо даны очень строгие указания вести себя тише воды, ниже травы, чтобы не случилось никаких столкновений. - Парень по-другому устроился на белоснежном уступе и добавил: - Не хочешь убрать свой меч? Кстати, можно пойти, где потеплее, я знаю, к примеру, одно местечко, там запросто получишь миску горячего голубиного супа и жареный хлеб... если ты согласен платить.
- С удовольствием, - ответил Эльминстер. - Если ты расскажешь мне, где в этом городе можно устроиться на ночь и еще чего мне не надо делать.
- Идет, - ответил смеющийся парень. Он проворно спрыгнул вниз. - Ты хочешь узнать, что тут у нас к чему, а я люблю поговорить. И вообще, по-моему, тебе нужен друг, вот прямо сейчас у меня тоже нет такого... ну как ты?
- Давай веди, - ответил Эльминстер.

Предыдущая страница 7 Следующая страница


Эльминстер Рождение Маг 8

В тот день Эл узнал немало, и в последующие дни тоже, но он так и не знал, откуда появился Фарл. Веселый вор казался частью Хастарла, словно он жил здесь всегда, и город, как эхо, звучал и в его манере говорить, и в его поведении. Эти двое сразу понравились друг другу и впоследствии за весну и за долгое жаркое лето совместно украли золота и драгоценных камней больше, чем весят сами, вместе взятые.
Размышляя об этом унылом городе Верховных Чародеев, Эльминстер вспомнил, что он лежит на покатой крыше склепа в спадающей жаре лениво тянущегося летнего дня. Повернув голову, он взглянул в лицо Фарлу:
- Ты не раз упоминал, что знаешь, что я из Хелдона.
Фарл кивнул:
- Да это ясно по тому, как ты говоришь, - так говорят на востоке в горной части Аталантара. А еще в ту зиму, когда Ундарл сделался Верховным Чародеем, по городу ходил слух, что он просто-таки поразил правящих чародеев тем, что летает верхом на драконе, который слушается его. Для испытания Хоклин приказал ему отправиться в деревню Хелдон и убить там одного человека и его семью. Ну и Ундарл, чтобы показать им, на что способен, камня на камне не оставил от этой деревни, сжег все, даже бежавших по полю собак! И они приняли его в свой круг.
- Ундарл, - тихо повторил Эльминстер.
Фарл заметил, что его друг сцепил дрожащие пальцы, так что даже костяшки побелели. Он кивнул:
- Эл, если тебе станет от этого полегче, то могу сказать, что понимаю, каково тебе сейчас.
Эльминстер поднял на него горящие стальным огнем глаза, и его голос был ужасающе тих, когда он спросил:
- Да? Откуда?
- Верховные Чародеи убили мою мать, - спокойно ответил Фарл.
Эльминстер смотрел на него, и стальной огонь медленно угасал.
- А что случилось с твоим отцом? Фарл пожал плечами:
- О, с ним все в порядке.
Эльминстер посмотрел вопросительно, и Фарл немного грустно улыбнулся:
- Нет, правда, он, наверное, сейчас сидит вон в той высокой башне, и если Тиш гневается на нас, то с помощью магии сможет подслушать нас, как только я произнесу его имя.
Эльминстер перевел взгляд на башню и спросил:
- А он может поразить нас оттуда каким-нибудь заклинанием?
Фарл пожал плечами:
- Кто знает, что чародеи научились делать? Да вряд ли, иначе по всему Хастарлу все только и делали ли бы, что, пораженные, падали ниц. К тому же всем известно, что Верховные Чародеи не в силах устоять, чтобы не поизмываться лицом к лицу над своими врагами, перед тем как убить.
- Тогда назови его имя, - взвешивая каждое слово, произнес Эльминстер, - и, может быть, это ему придется падать ниц, когда я доберусь до него.
- У тебя появится возможность поразвлекаться только после того, как первым доберусь до него я, - тихо ответил ему Фарл, - и с корнем вырву его язык, и переломаю все его пальцы, чтобы он никогда больше не смог творить заклинания. Нельзя допустить, чтобы он умер слишком быстро.
- Ну так кто он? Фарл криво усмехнулся:
- Хоклин, самый главный из Верховных Чародеев. Для тебя - королевский маг Аталантара. - Отвернувшись, Фарл смотрел, как между упавшими колоннами кружится быстрокрылка. - Я его внебрачный сын. Хоклин приказал убить мою мать, придворную даму и, как говорят, любимицу многих, когда узнал о моем рождении.
- А почему же ты тогда живешь... не в той башне? Фарл задумчиво смотрел в свое прошлое, не замечая могил вокруг.
- Его люди убили младенца, но не того, то есть не меня, а какого-то бедного подкидыша. А меня выкрала одна женщина, с которой мать очень дружила... одна продажная девица.
Эльминстер удивленно вскинул брови:
- И после этого ты предлагаешь воровать у тех же самых девиц?
Фарл пожал плечами:
- Одна из них задушила мою приемную мать всего лишь за несколько монет. Я так и не узнал кто, но точно одна из тех девиц в «Красотке», что были там, - его голос стал с издевкой подражать рассказчикам страшных историй, - в ту ночь, когда двое сыновей Верховных Чародеев явили свою любовь всему Хастарлу.
- О боги, - почти одними губами произнес Эльминстер, - а я-то тут расчувствовался о себе. Фарл, ты...
- Да ладно, затяни пояс потуже и не разводи нюни, - с безмятежным спокойствием ответил Фарл. - Если на меня в будущем накатит минута слабости и мне потребуется твое сочувствие, Эладар Убийца Чародеев, я обязательно дам тебе знать.
Напыщенность в его голосе вызвала у Эльминстера смешок, и он спросил:
- Ну, что будем делать? Усмехнувшись, Фарл ловко вскочил на ноги:
- Время отдыха закончилось. Теперь назад, к оружию. Раз ты не разрешаешь мне пощипать продажных девиц или ни в чем не повинный народ - ладно, не велика потеря. Во всем Хастарле таких - раз, два и обчелся. К тому же мы весьма больно задели за живое чародеев и высокородные семейства. Если слишком часто кукарекать на одной и той же жердочке, то непременно попадешься в какую-нибудь ловушку, где ждут уж явно не горы золотых монет. Остаются две цели: храмы...
- Нет, - решительно перебил его Эльминстер, - мы не будем лезть в дела богов. Я не хочу провести остаток моей короткой и без того несчастной жизни под гневным оком Тех, Кто Слышит Все, я уж молчу об их жрецах.
Фарл усмехнулся:
- Так и предполагал, что ты будешь против. Тогда для нашей деятельности остается только одно поле - богатенькие торговцы. - Он поднял руку, чтобы предупредить протест Эльминстера, и быстро пояснил: - Я имею в виду только ростовщиков и тех, что, действуя в тайных группах, специально поддерживают высокие цены и устраивают для своих конкурентов несчастные случаи... Кстати, ты не обращал внимания, что баржами здесь владеют практически одни и те же люди? А складами? А? Как тебе? Надо разузнать, как эти люди проворачивают дела, и когда удалимся от карманных дел, то вступим в ряды тех, кто сам ничего не делает, а лишь позволяет своим денежкам работать на них.
Эльминстер задумчиво сдвинул брови:
- Тайный мир, который находится за фасадом того, что на улицах.
- Наш мир - королевство воров - такой же тайный, - добавил Фарл.
- Правильно, - горячо поддержал его Эльминстер. - Это наше поле битвы. И как теперь? С чего начнем?
- Сегодня вечером, - сказал Фарл, - я попробую подкупить одного человека, с которым у нас старые счеты, и, очень даже может быть, попаду на обед, куда меня никто в жизни не пустил бы ни за какие коврижки. Этот человек должен подавать там вино, а я постараюсь уговорить его уступить эту работу на вечерок мне и буду слушать всякое, что не для моих ушей. И если я, вообще, хоть чуток соображаю, то наверняка услышу о планах и тайных торговых сделках как в городе, так и за его стенами на весь оставшийся сезон. - Он нахмурился. - Но есть одна неувязочка: ты не сможешь пойти туда и услышать все сам. Просто не вижу способа, как бы тебе пробраться туда и чтобы тебя не поймали: у этих людей охрана повсюду. С другой стороны, и я не смогу тебя впустить. Эльминстер кивнул:
- Да ладно, пойду на вечерок куда-нибудь один, побездельничаю, или у тебя есть на мой счет другие планы?
Фарл медленно кивнул:
- Пожалуй, хотя дело очень опасно. Есть здесь один дом, который у меня на примете лета четыре. Там живут три независимых друг от друга торговца. Они спекулянты и ростовщики и, похоже, ни разу в жизни палец о палец не ударили, чтобы честно заработать себе кусок хлеба. Скорее всего они-то как раз и входят в одну из тех тайных групп, о которых я тебе говорил. Хорошо бы незаметно прокрасться в их дом и выяснить, где там какие подходы, двери, важные комнаты и все такое, а если можно, то и подслушать, о чем они будут говорить за обедом. Сможешь это сделать?
Эл кивнул:
- Веди меня к этому дому. Только на много не рассчитывай. Это в балладах у менестрелей люди сидят за обедом и объясняют друг другу то, что каждому из них и так давно известно, - наверное, специально, чтобы те, кто подслушивает, тоже поняли.
Фарл кивнул:
- А я и не рассчитываю... Просто тихонько заберись в дом, присмотрись, стоит ли он нашего внимания, и сматывайся оттуда, но только без шума. Мне не нужны мертвые герои в нашем совместном деле. Знаешь, в наше время трудно найти компаньона, которому можно доверять.
- Ага, значит, ты предпочитаешь живых трусов? - спросил Эльминстер, когда они, проворно соскочив на землю, пробирались среди надгробий и поваленных деревьев к огромной старой ветке, чтобы выбраться за кладбищенскую стену.
Фарл остановил его:
- Нет, я серьезно, Эл. Я никогда прежде не встречал никого, в ком так сочетались бы бесстрашие и честность. А если к этому добавить твою выносливость и сноровку... то я жалею только об одном.
- Интересно, это о чем же? - залился густой краской Эльминстер.
- Что ты не хорошенькая девушка.
Они оба загоготали и полезли по дереву, которое служило им выходом с кладбища.
- Кстати, у нас тут одна головная боль назревает, - добавил Фарл. - Под властью Верховных Чародеев Хастарл богатеет, и в город отовсюду стекаются воры. Целыми шайками. Когда они разрастутся, нам, если хотим выжить, придется либо присоединиться к одной из шаек, либо организовать свою собственную.
- А почему головная боль?
- Предательство.
Это слово угрюмо повисло между ними в неловкой тишине, когда они, уже спрыгнув с осыпающейся стены в заваленный мусором проулок, смотрели на снующих крыс.
Эльминстер тихо сказал:
- Фарл, я тоже нашел в тебе кое-что дорогое для меня.
- Друга лучше, чем ты сам для себя?
- Да, друга. Преданность и ответственность гораздо ценнее, чем все то золото, что мы добыли вместе.
- Отлично сказано. Кстати, я вспомнил еще одно, о чем жалею, - мрачно прибавил Фарл. - Что меня не было в комнате, чтобы посмотреть, как Шандат и старый Ганнибург проснулись и обнаружили себя в объятиях друг у друга!
Захохотав, друзья аж согнулись пополам.
- Я заметил, - добавил Эльминстер, немного отдышавшись, когда они уже шли по улице, - слух об этом близком знакомстве не разлетелся по Хастарлу.
- А жаль, - ответил Фарл. Положив руки друг другу на плечи, они шагали по скользкой мостовой, одни против всего Хастарла.

Глава Пятая
Держать в Цепях Мага

Держать в цепях мага? Что ж, обещание могущества и обладание тайными знаниями («магией», как вы это называете), жадность и любовь - вот что держит в цепях поголовно всех мужчин... и некоторых из самых глупых женщин.
Атэал из Эвермита. Размышления об одной Королеве-Ведьме в Изгнании
Год Черного Пламени

Из высоких окон выплывал чудесный запах. В животе у Эльминстера само собой громко заурчало. Неловко прильнув к каменному выступу, он замер головой вниз в надежде, что его никто не услышит.
Пиршество внизу было в полном разгаре. Звякали стаканы, и смеялись люди. Короткие взрывы хохота прерывали общий гул острот. Слышны были и обрывки серьезного разговора. И все-таки слишком далеко, чтобы разобрать слова. Закончив вязать узел, Эл для проверки изо всех сил подергал веревку. Ну вот, теперь все в руках богов...
Дождавшись очередного взрыва хохота, Эльминстер соскользнул по тонкой веревке на балкон внизу. Во время этого маленького путешествия его мог увидеть любой из сидящих за столом, кто удосужился бы посмотреть вверх. Пот градом катил с него, когда сапоги наконец коснулись пола балкона, и он благодарно нырнул вниз и пригнулся за ограждением, скрывшим его от глаз сидящих за столом людей. Никто не поднял шума. В следующий миг он уже достаточно освоился, чтобы осторожно осмотреться. На балконе было темно, и, похоже, им давно не пользовались. Эл старался не шевелиться, чтобы не потревожить пыль, от которой мог расчихаться.
Оглядевшись, Эльминстер стал внимательно прислушиваться к разговору за столом и уже через несколько слов сидел, замерев от страха и растущего возбуждения. Рука сама потянулась к Мечу Льва, висевшему на груди.
- Люди шепчутся, Хэвелин, что ты сомневаешься в нашей силе, - произнес равнодушный, надменный голос, каждое слово тяжело падало в наступившее тягостное молчание, - что мы не настоящие чародеи, а так, чтобы просто держать народ в страхе и повиновении Оленьему Трону, и потому мы не смеем и носа высунуть за пределы королевства... что наши заклинания - это всего лишь трюки, малоспособные уберечь от воров и соперников, а значит, наши совместные капиталы остаются незащищенными.
- Я ничего такого не говорил.
- Возможно, но твой тон говорит мне: ты поверил, что есть такой слух. Нет, убери меч. Сегодня ночью я не хочу причинять тебе вред. Было бы верхом неблагодарности сразить человека в его же собственном доме и проявлением глупости уничтожить хорошего союзника и состоятельного приверженца. Все, что мне от тебя надо, - посмотри внимательно на одно маленькое доказательство моей силы.
- Какой магией ты хочешь воспользоваться, Хок-лин? - подозрительно спросил Хэвелин. - Предупреждаю, за этим столом есть люди не столь защищенные амулетами или щитами, как я, и у которых еще меньше причин любить тебя. Было бы немудро заставлять такого человека хвататься за оружие.
- У меня и в мыслях нет никакой особой жестокости. Я просто желаю показать действенность моей магии на примере одного заклинания, которое я недавно усовершенствовал. Это заклинание заставит любого смертного, чье имя и внешность я знаю, явиться передо мной.
- Любого смертного?
- Любого живого смертного. Но прежде, чем ты назовешь имя своего заклятого врага, которого хотел бы заполучить в свои руки, я желаю показать тебе истинную силу магии, которой мы владеем... магии, которую ты унизил до простых трюков и огненных шаров, назначение которых - пасти простолюдинов.
Послышался странный высокий звенящий звук.
- Видишь эту цепь, - снова раздался равнодушный голос Нелдрина Хоклина, королевского мага Аталантара. - Положи ее и отойди. Вот так. Благодарю.
Послышалось переливчатое позвякивание, а затем - быстрая поступь осторожных шагов. Снова раздался хрустальный звон, и отблески пламени заплясали по стене над Эльминстером. Прищурившись, он разглядел, что с пола сама по себе поднимается прозрачная цепь. Вот она свилась в воздухе кольцами, потом медленно свернулась в огромную спираль.
Хоклин равнодушно сказал:
- Это Хрустальная Цепь Задержания, сработанная в Нетериле много веков назад. Эльфы, гномы, люди - все искали ее, но безуспешно. Думали, что она утеряна навсегда. Я нашел ее. Смотри! Перед тобой цепь, которая может лишить свободы любого мага настолько, что он совсем не сможет воспользоваться своей магической силой. Красива, не правда ли?
В ответ послышался гул одобрительных голосов, затем самый могущественный из Верховных Чародеев продолжил:
- Хэвелин, кто, по-твоему, самый могущественный маг в Фэйруне?
- Полагаю, что ты хочешь услышать, что это ты... по правде говоря, не знаю, я не очень-то разбираюсь во всей этой магии... нет, не знаю... может, этот Сумасшедший Маг, говорят, он...
- Нет, бери выше. Неужели ты ничего не помнишь об учении Мистры?
- Ее? Ты собираешься посадить на цепь богиню?
- Нет, смертного. Я же сказал «смертного», значит, смертного и имел в виду.
- Да хватит этих выспрашиваний, скажи нам сам, - произнес угрюмый голос. - Надо знать, когда умничать, а когда - откровенно говорить. И по-моему, сейчас настало как раз такое время.
- Ты сомневаешься в моей силе?
- Что ты, Верховный Чародей. Верю, у тебя есть что показать. Я лишь говорю, что довольно играть с нами в твои высокомерные словесные игры. Веди себя как подобает великому магу, а не мальчишке, который пытается произвести впечатление своим умничаньем.
Не успел он договорить последнее слово, как вскрикнул от отвращения, вокруг опять загудели голоса. На мгновение Эльминстер высунулся над ограждением балкона и тут же нырнул обратно вниз. Этого было достаточно, чтобы увидеть человека, в ужасе глазеющего на свою тарелку, на которой лежала человеческая голова, уставившаяся на него невидящим взглядом.
- Это голова последнего вора, который попытался обокрасть твой склад и был обезглавлен волшебным мечом, заколдованным, между прочим, мною. Хотя в любом случае приятного аппетита, Намит, это всего лишь мираж.
- Хоклин, я тоже считаю, что тебе надо говорить с нами в открытую, - произнес другой голос постарше. - Хватит играть.
- Ладно, - ответил королевский маг. - Тогда смотрите и безмолвствуйте.
Раздалось быстрое бормотание, последовала вспышка света, а за ней - высокий звук, напоминающий нестройный звон хрустальных колокольчиков.
- Скажи всем, кто ты. - В голосе Хоклина звучало надменное ликование.
- Меня зовут Магистр, - послышался новый спокойный старческий голос. За столом раздались возгласы удивления, и Эльминстер не смог удержаться. Магистром называли чародея, который носил мантию власти Мистры. Величайший маг всех времен и народов. Он должен увидеть его. Очень медленно и очень осторожно Эл поднял голову над ограждением и замер, пораженный неожиданной мыслью: если Верховные Чародеи держат под контролем самую могущественную во всем Фэйруне магию, как он надеется справиться с ними?
Внизу стоял длинный освещенный праздничный стол. Чуть в стороне от стола стоял окруженный сиянием худощавый, с бородкой, старец, на которого устремились взгляды всех сидящих за столом. Пустая до этого цепь теперь медленно вращалась вокруг него. Маленькие молнии проскакивали между ее звеньями, когда она поворачивалась, питаясь сиянием, исходящим от Магистра.
- Знаешь ли ты, где находишься? - равнодушно спросил королевский маг.
- Эта комната мне не известна, но она, несомненно, находится в каком-то достойном доме. В Хастарле, в Королевстве Оленя.
- А как называется то, что держит тебя? - При этих словах Верховный Чародей Хоклин подался вперед. Свет упал на украшенные драгоценными камнями руны на его темном одеянии, и они вспыхнули огнем, привлекая к себе внимание. Королевский маг выглядел опасным, когда, чуть приподнявшись над столом и опираясь на широко расставленные руки с длинными пальцами, он бросил вызов чародею в объятиях цепи.
Взглянув на цепь с любопытством, какое мог бы проявить человек, рассматривающий выставленные на продажу товары в магазине с весьма непритязательным фасадом, Магистр задумчиво похлопал по витку спирали, не обращая ни малейшего внимания на потрескивающие ослепительно белые малютки молнии, запрыгавшие вокруг его морщинистой руки, и сказал:
- Похоже на Хрустальную Цепь Задержания, выкованную в незапамятные времена в Нетериле и считавшуюся утерянной. Это она или новая цепь, придуманная тобою?
- Здесь я задаю вопросы, - возвысил голос Нелдрин Хоклин, - а ты будешь отвечать, или я воспользуюсь этим арбалетом, и в Фэйруне появится какой-нибудь новый Магистр.
Пока он говорил, заряженный арбалет проплыл перед взорами присутствующих, появившись из-за завешенной шторой двери. Торговцы за столом тут же испуганно переглянулись.
- Ах вот как, - негромко сказал старец, - значит, это вызов?
- Нет, если ты согласен подчиняться мне. Расценивай это как нависшую над тобой угрозу. Повинуйся или умри - любой король предлагает своим подданным такой выбор.
- Ты, наверное, живешь в более варварской, чем я привык, стране, - сухо произнес Магистр. - Неужели ты, Нелдрин Хоклин, превратил Аталантар в тиранию магов? Я кое-что слышал о тебе и твоих соратниках - Верховных Чародеях... и эти слухи не делают вам чести.
- Даже и не сомневаюсь в этом, - насмешливо ответил Хоклин. - А теперь попридержи язык, пока я не велю тебе говорить, или вместо тебя придется говорить какому-нибудь новому Магистру.
- Ты хочешь указывать Магистру, когда и как ему говорить? - Старческий голос звучал почти грустно.
- Вот именно.
Нацеленный в лицо старца арбалет подплыл ближе и угрожающе повис над столом.
- Мистра запрещает такое поведение, - тихо сказал Магистр, - а значит, и у меня нет выбора. Придется принять твой вызов.
Его тело вдруг превратилось в клубы пара и постепенно растаяло в воздухе. Мгновение кольца цепи обвивали пустой воздух, а затем упали на пол.
Дернувшись, арбалет выстрелил. Стрела пролетела весь зал и, ударившись о висящий на стене щит, отскочила в угол, где окончательно упала, сломанная.
- Пусть все тайное станет явным! - прогремел королевский маг Хоклин, подняв руки, и отпрянул, когда прямо перед его лицом появился старец, спокойно сидящий в воздухе над столом.
Тут же вылетело полдюжины заклинаний, как только у всполошившихся чародеев появилась возможность убивать. Посреди этой магической битвы объятые ужасом торговцы, отбрасывая стулья, вскочили со своих мест и кинулись прочь от стола. Еда полетела во все стороны, когда огненные струи, молнии и замораживающие лучи прорезали воздух, встретившись в шипящем хаосе там, где старец... был. Он исчез всего за несколько мгновений, перед тем как ударила смертоносная магия... если вообще был там, где его видели.
- Те, кто живет убивая с помощью магии, - негромко произнес Магистр, и Эльминстер, обернувшись, разинул от удивления и ужаса рот, когда человек в длинном одеянии неожиданно появился на балконе около него, - должны ожидать, что и их постигнет такой же конец.
Старец поднял морщинистые руки, и из его пальцев вырвались рубиновые лучи. Твердые вещи закипали и беззвучно испарялись, когда их касался такой луч. Эл проглотил подкативший ком, когда увидел чьи-то ноги, стоящие без верхней половины тела над ними, а дальше всхлипывающий чародей рухнул на пол, когда его бегущие ступни вдруг отделились и ушли из-под него. Лучи медленно тускнели среди криков и шума падающих тел, только языки пламени лизали опаленное дерево и гобелены.
Не успели они исчезнуть, а люди по всему залу стали взлетать в воздух - целые или то, что у них теперь осталось от тел. Они медленно всплывали прямо вверх, и ничто не помогало им - ни сопротивление, ни заклинания, которые они все еще неистово пытались выкрикнуть. Хрустально звякнув, цепь поднялась в воздух, извиваясь, как гигантская змея.
Где-то поблизости Хоклин высоким испуганным голосом сплетал очередное заклинание. Старец не обратил на него внимания.
Люди повисли на высоте балкона, и цепь заскользила между ними, тускло отражая огонь внизу.
Ярко вспыхнул свет, и раздался рев. Спасая свою жизнь, Эльминстер бросился прочь, когда заклинание Хоклина снесло полбалкона. Отчаянно лавируя, молодой вор отступал по каменному полу, который осыпался прямо у него из-под ног.
Большая часть балкона с грохотом обрушилась на пол пиршественного зала, поднимая клубы пыли.
Битый кирпич и прочий мусор грудой лежали вокруг покосившегося одинокого столба, который еще совсем недавно поддерживал балкон. Распластавшись на крохотном островке, оставшемся от балкона, Эльминстер поспешно оглянулся и увидел безучастно стоящего в воздухе Магистра, окруженного кольцом беспомощно покачивающихся перепуганных людей.
- И это все, что ты можешь, Хоклин? - Старец покачал головой. - Ты даже не позаботился о том, чтобы подумать, а хватит ли у тебя могущества бросить вызов мне, с такими-то слабыми силами... которыми управляют такие тупые мозги. - Он вздохнул.
Эльминстер увидел, как хрустальная цепь обернулась вокруг шеи одного из висящих в воздухе. Невидимая сила медленно развернула голову человека, так что он беспомощно уставился прямо в глаза старца.
- Итак, ты - один из Верховных Чародеев, Мо-лиф... причем, как я вижу, уже давно, и воображаешь себя очень хитрым, потому не выказываешь в открытую свои амбиции. Однако ты жаждешь власти и только ждешь удобного случая, чтобы сокрушить своих соперников и захватить трон для себя. У тебя уже все продумано, и твое правление не будет мягким.
Магистр взмахнул рукой, отпуская его, и хрустальные звенья вокруг шеи чародея взорвались, со звоном разлетаясь во все стороны. Обезглавленное тело Молифа дернулось и безвольно повисло. Укороченная цепь скользнула к следующему висящему в воздухе.
- Только торговец, да? Отил Наэриммин, сводник, контрабандист, занимаешься духами и пивом. - Старческий голос почти сошел на нет, но, когда раздался снова, в нем зазвучала низкая, горькая нотка разочарования. - Да ты отравитель! - Еще один виток цепи разлетелся вдребезги, оставляя позади висеть еще одно тело.
Кто-то в ужасе завопил и выпалил сразу несколько заклинаний. Не обращая на них внимания, Магистр смотрел, как извивающаяся смертоносная цепь поплыла дальше. Одного человека - задыхающегося, с выпученными от ужаса глазами, толстого торговца - он отпустил. Тот плавно поплыл вниз, а когда магическая сила отпустила его, упал на пол и, тоненько подвывая, бросился прочь из зала.
Следующим вновь был чародей. Он вел себя вызывающе и так - бушуя - встретил свою смерть. Когда его голова отделилась, тело охватило фиолетовое сияние. Магистр изучающе посмотрел на него:
- Интересный случай, как ты думаешь, Хоклин? В ответ королевский маг выкрикнул какое-то слово, отразившееся от стен и прокатившееся по всему залу. В воздухе возник огненный шар. Вжавшись в самый угол, Эльминстер спрятал лицо, чувствуя, как его окатило жаром. Когда волна спала, было слышно, как среди потрескивания остывающего камня старец со вздохом сказал:
- Огненные шары... всегда только огненные шары. Ну неужели вы, молодежь, не можете бросить что-нибудь другое?
Целый и невредимый, Магистр стоял в воздухе, не отрывая взгляда от скользящей к следующему человеку цепи. Теперь она стала короче, потрескалась и почернела от огня. Похоже, что человек уже был мертв - то ли от испуга, то ли от отскочившего в него его собственного заклинания, то ли от попавших в него хрустальных осколков цепи, но она, не задерживаясь, проплыла дальше.
Еще дважды взрывались хрустальные звенья, и еще один торговец был освобожден. Всхлипывая, он тоже выскочил из зала. Теперь перед Магистром висел только один оставшийся в живых - королевский маг Аталантара. Хоклин посмотрел вправо и влево на плавающие вокруг обезглавленные тела и огрызнулся, как загнанный зверь.
- Должен признать, что мне будет приятно убить тебя, - произнес старец, - и тем не менее мне было бы еще приятнее, если бы ты сейчас и здесь отрекся от своих притязаний на это королевство и согласился бы служить Мистре под моим началом.
Прорычав проклятие, Хоклин попытался дрожащими руками сплести последнее заклинание. Магистр вежливо выслушал его и только покачал головой, не обращая внимания на появившееся перед ним призрачное чудовище с длинными когтями.

Предыдущая страница 8 Следующая страница


9 Эд Гринвуд

Безжалостные лапы пронзили старца и тут же растаяли, как только лопнули последние звенья Хрустальной Цепи Задержания. Кровь Верховного Чародея брызнула на пол далеко внизу. Оставив тела висеть в ужасающем боевом порядке, Магистр повернулся к скорчившемуся на уцелевшем уголке балкона юноше, наблюдавшему за всем происходящим. Его глаза еще сверкали, когда он встретился с благоговейным взглядом Эльминстера.
- А ты, парень, из Верховных Чародеев или слуга в этом доме?
- Не то и не другое.
С трудом оторвавшись от горящих глаз старца, Эльминстер спрыгнул на забрызганный кровью каменный пол. Прищурившись, Магистр поднял палец, и вокруг молодого вора вспыхнул круг огня. Тот резко обернулся, и в его руке блеснул заостренный обломок какого-то старого меча.
Эльминстер взглянул в лицо стоящему в воздухе над ним старцу, и его голос задрожал от страха и гнева:
- Неужели ты не видишь, что я не один из этих безумных чародеев? А чем ты лучше тех жестоких магов, что правят Аталантаром? - И он с размаху рубанул своим мечом по ревущему вокруг него пламени. - Или все, кому подвластна магия, настолько искорежены ею, что становятся тиранами, для которых одно удовольствие - калечить, уничтожать и сеять страх среди честных людей?
- Так ты не... с этими? - спросил Магистр, указывая на безмолвно висящие вокруг него тела.
- С ними! - выпалил Эльминстер. - Да я сражаюсь с ними при каждом удобном случае и надеюсь, что придет день, когда уничтожу их всех до одного, чтобы народ Аталантара опять жил счастливо и свободно! - Он вдруг немного криво усмехнулся и, чуть помолчав, уже тише добавил: - Может, это и немного странно звучит - словно строчка из баллады менестреля?
Призадумавшись, Магистр смотрел на него.
- Мне нравится ход твоих мыслей, - негромко сказал он, - если ты еще и в живых останешься, после того как выскажешь эти мысли вслух... - Неожиданно его лицо осветила улыбка, и Эльминстер обнаружил, что тоже улыбается ему в ответ.
Ни один, ни другой не заметили, как на другом конце зала, среди кружащихся пятнышек света, в пламени, мерцающем вокруг разбросанных обломков пиршественного стола, появились глаза. Они задумчиво наблюдали за юношей и стоящим в воздухе магом.
- А ты на самом деле можешь видеть, что собой представляют люди? - как-то неуклюже спросил Эльминстер.
- Нет, - просто ответил Магистр. Прямой взгляд его старческих карих глаз встретился со столь же прямым взглядом серо-голубых глаз Эла. Волшебник заставил потрескивающую стену огня сойти на нет.
Эльминстер сразу заметил перемену, но не попытался убежать. Стоя на заваленном мусором и забрызганном кровью полу, он опять взглянул вверх на старого чародея:
- Ты собираешься убить меня или отпустишь?
- Мне не интересно убивать честных людей, к тому же меня почти не касаются дела тех, кто не связан с магией. Хотя у тебя, парень, как я вижу, есть магическое зрение... почему бы тебе не попробовать себя в чародействе?
Эльминстер угрюмо взглянул на него. Когда он заговорил, в его голосе звучала насмешка:
- Мне не интересно стать человеком, владеющим магией. Где бы я ни встретился с магом, я всегда вижу только змею, использующую заклинания, словно хлыст, чтобы держать в страхе людей, заставляя их повиноваться. Жестокие и надменные, чародеи могут отнять жизнь или... - он обвел взглядом царившее вокруг разрушение, и следящие из пламени глаза сжались, чтобы их не заметили, - в мгновение ока уничтожить целый зал, и их не волнует, что они сделали: главное - чтобы их прихоть была исполнена. Нет уж, уволь меня, господин. Я не хочу быть чародеем.
При взгляде в спокойное лицо старца Эльминстеру вдруг стало страшно. Его слова прозвучали резко, а ведь Магистр и сам был чародеем. Хотя, похоже, в кротких старческих глазах горел огонек... одобрения.
- Те, кто не любит злоупотреблять своей силой, становятся самыми лучшими магами, - ответил ему Магистр. Казалось, теперь его изучающий взгляд проникал в самые дальние тайники души Эльминстера, и снова в его голосе зазвучала печаль, когда он добавил: - А тот, кто живет воровством, в конце концов доворуется до того, что потеряет жизнь.
- Воровство не доставляет мне удовольствия. Я ворую, только чтобы было на что поесть и чтобы бороться с Верховными Чародеями, где, когда и как могу.
Магистр кивнул.
- Вот поэтому ты и слышал то, что слышал, - сказал он. - Иначе какой мне смысл было все это говорить.
Эльминстер задумчиво посмотрел на него и вдруг весь напрягся, услышав гул топота в близлежащих коридорах. Он мог означать только одно: наемники Аталантара.
- Спасайся! - крикнул Эльминстер и тут же подумал, как, наверное, смешно звучит это предупреждение для самого могущественного в мире мага, и бросился к ближайшему коридору, в котором пока было тихо.
Ему оставалось добежать совсем чуть-чуть, когда вооруженные алебардами и арбалетами солдаты ворвались в комнату. Задыхающийся толстый торговец ткнул пальцем вверх в сторону стоящего в воздухе мага и проорал:
- Туда!
К тому времени, когда град стрел и спешно наколдованных огненных шаров обрушился... в пустой воздух, где только что стоял Магистр, и Эльминстер, и глаза в языках пламени, плясавших повсюду на обломках некогда роскошного пиршественного стола Хэвелина, исчезли. В следующее мгновение плавающие в воздухе трупы вдруг с влажным шлепком тяжело упали на пол. Наемники с побелевшими от страха лицами попятились назад, громко призывая Темпуса защитить их и Тиш - помочь им.
Эльминстер выскочил через одну из дверей в кухне и попал в тупик, куда выходили несколько кладовых, бросился обратно в кухню и в другую дверь - поменьше, молясь Тиш, чтобы она не привела его в еще одну кладовую. И тут он услышал, как Хэвелин раздраженно закричал:
- Найдите мальчишку! Он не из моего дома! Громко выругавшись, Эльминстер рывком открыл дверь. Да, это был тот самый путь, каким убежали перепуганные кухарки. Он бежал, перепрыгивая сразу две ступеньки, пока на повороте лестницы сразу несколько алебард не обрушились перед ним, с грохотом высекая искры. Наемники захрипели, пытаясь высвободить алебарды из перил, чтобы метнуть их через перила, но Эл, увидев еще одного наемника, пробиравшегося с заряженным арбалетом по верхней галерее, спрыгнул с лестницы и, неуклюже приземлившись на корточки, тут же отпрыгнул в какую-то зловонную нишу.
В следующее мгновение стрела ударилась в соседнюю стену и отлетела в кухню. Вторая стрела со всей силы вонзилась в горло первому из бегущих по лестнице наемников.
Эльминстер не стал терять время, чтобы посмотреть, как этот человек захлебнется собственной кровью и упадет. Он искал в темной нише дверь в подсобную комнатушку, где находилась мойка. Вот она, наконец-то! Распахнув дверь, он побежал через дурно пахнущую комнату, пробираясь по лабиринту покатых досок, на которых моют мясо, и ведер для отходов, надеясь, что дом достаточно старый, чтобы... есть!
Эл схватился за кольцо и поднял крышку, закрывавшую мусорную яму. Слышно было в темноте, как с шумом несутся воды Ручья. Эл соскользнул вперед ногами вниз. Падать пришлось дольше, чем он ожидал, и вода оказалась ледяной. Пятки Эла ударились о грязное дно, и он изогнулся, чтобы подплыть к одной из половинок двери над ним.
Стараясь не обращать внимание на плавающие в воде склизкие помои, он высунулся на поверхность, чтобы глотнуть воздуха, и услышал, как от крышки наверху отскочила стрела, тут же раздался крик: - К мусорной яме! Он туда спрыгнул! Стараясь не шуметь, Эльминстер поплыл по течению. Он не очень-то верил, что жадные наемники не спустятся за ним или не попробуют пристрелить его в свете факелов, пока он в тоннеле. Он совсем окоченел, когда река наконец вынесла его за угол и понесла прочь. Кажется, за сегодняшнюю ночь у него в первый раз появилось время пораскинуть мозгами. Королевский маг и не меньше трех других Верховных Чародеев были уничтожены, но Эльминстер был тут совершенно ни при чем. Он даже не утащил из этого дома ни куска со стола, ни какой оброненной монеты, чтобы показать свою причастность.
- Эльминстер благодарит тебя, Тиш, - пробормотал он в увлекающую его темноту. Выжить в такой заварушке! Наверное, все-таки есть нечто... нечто такое, что не по силам даже могущественным чародеям! Благоразумие охладило всплеск согревшего его ликования, когда он выплыл из темноты в синие, освещенные фонарями сумерки вечера. Он повернул голову, чтобы взглянуть на темные шпили Аталгарда, и вызывающе усмехнулся им.
Выбравшись из воды около заброшенного дока, он отправился домой. Идти было довольно прохладно, и с одежды капала вода. Если бы на его месте был Фарл, он бы, зная, кто умер в том зале, навестил их дома сегодня же ночью и прибрал к рукам богатства, прежде чем родственники или другие стервятники узнают, что тот человек или сокровища пропали. Проделав все это, он спокойненько убрался бы обратно в ночь.
- Но я не Фарл, - прозвучал в темноте голос Эльминстера, - и даже не настоящий вор. Кто же я? Да попросту беглец.
Чтобы доказать это, Эл обогнал только что завернувшего за угол наемника с алебардой. Солдат испуганно вскрикнул, узнав юнца, которого чуть не зарубил на лестнице в доме Хэвелина двадцать минут назад, и бросился за ним. Погоня привела их в извилистую улочку, куда выходили обнесенные заборами сады зажиточных горожан. Когда они бежали под нависшими деревьями, темная тень отделилась от одного из них и с силой бросила булыжник прямо в лицо наемнику.
Солдат с грохотом повалился на мостовую, а Фарл, легко соскочив с дерева на дорогу, позвал:
- Эладар!
Эльминстер, добежавший уже почти до конца улицы, оглянулся. Его друг стоял уперев руки в бока и покачивая головой.
- Все понятно, тебя нельзя оставить одного даже на вечер, - шутливо выговаривал Фарл, пока Эл, тяжело дыша, шел к нему.
Когда он подошел, его друг, прижимая коленом шею наемника, обыскивал его на предмет кошельков, кинжалов, медальонов и прочих интересных вещичек.
- В городе что-то стряслось, - сказал Фарл, не отвлекаясь от своего занятия. - К Фентарну прибежал запыхавшийся Хэвелин и что-то сказал ему. Нам всем тут же приказали выметаться из дома, и за нами шли солдаты, чтобы проверить, что в доме никого не осталось, а потом они куда-то побежали. Эл, прикинь, побежали... Я понятия не имел, что торговцы с таким весом в обществе помнят, как это - бегать...
- Я как раз был там, где все это стряслось, - тихо сказал Эльминстер. - Именно потому вот этот и гнался за мною.
Фарл с любопытством взглянул на него.
- Давай рассказывай, - коротко сказал он.
- Позже, - ответил Эльминстер. - Давай-ка я сначала опишу тебе убитых. Сумеешь узнать, так можно навестить их дома, где наверняка еще ничего не знают, - соберем неплохой урожай, который только и ждет, когда же мы за ним придем.
- Твой план, как всегда, недурен, о принц воров. - Широкая улыбка засияла на лице Фарла. То ли от возбуждения, то ли от усилия перевернуть тело охранника он не заметил, как Эльминстер напрягся при слове «принц».

* * *

- Все, с делами покончено, - довольно сказал Фарл, когда они выходили из лавки, куда сбывали свою добычу. - Пойдем поговорим без посторонних ушей.
- Опять на кладбище?
- Вполне... только проверим, чтобы поблизости не было влюбленных парочек.
Так они и сделали. Эльминстер рассказал Фарлу всю историю. Когда он описывал Магистра, его друг только покачал головой.
- Я всегда считал, что он всего лишь легенда, - возразил он.
- Да какая уж тут легенда, - тихо сказал Эльминстер, - было, конечно, страшно, но и здорово, когда он, не обращая внимания на их самые отборные заклинания, с таким спокойствием судил, а потом казнил. Вот это сила!
Фарл косо посмотрел на друга. Восторженный взор Эльминстера устремился на ночное светило.
- Вот бы такую силу! - пробормотал он. - И не надо было бы бегать от наемников!
- Мне казалось, что ты ненавидишь чародеев.
- А то... во всяком случае Верховных Чародеев. Хотя, знаешь, когда видишь, как творят заклинания, в этом есть что-то...
- Чарующее, да? Поначалу у меня тоже было такое чувство, - кивнул озаренный призрачным светом Фарл, - но потом прошло, как только попробуешь поджечь что-нибудь с помощью волшебной палочки или снова и снова произносишь заклинания, а ничего не получается. И со временем привыкаешь восхищаться на расстоянии да при этом держаться подальше, а то быстро убьют. Проклятые богами чародеи. - Он зевнул. - Кстати, пора бы и поспать... Давай-ка вздремнем где-нибудь под Селуной, а то днем точно заснем.
- Здесь?
- Да ну... здесь, по крайней мере, у двоих из тех убитых фамильные склепы. А вдруг пошлют слуг прибрать могилы, кусты там всякие повырубить - ну, в общем, все для похорон приготовить, а те побоятся бродячих покойников и потребуют охрану из солдат? Не, на крыше спокойнее.
Внезапно Эльминстер ухмыльнулся:
- У Ганнибурга?
Фарл ответил ему такой же ухмылкой:
- У этого храп мертвого разбудит.
- Точно.
Друзья рассмеялись и поспешили обратно по темным улицам и переулкам города, избегая поднятых по тревоге наемников, громко топавших в ночи в поисках бегущего юнца в темной кожаной одежде и старого мага, вышагивающего по воздуху. И наверняка эти солдаты в глубине души надеялись, что не найдут ни того, ни другого.
Когда сумерки посветлели, возвещая, что вниз по реке, в Хастарл, крадется рассвет, Эл и Фарл, устроившись на крыше Ганнибурга, гадали, почему внизу так тихо.
- Что стряслось с его храпом? - пробормотал Эл, а Фарл в ответ только недоуменно пожал плечами.
Затем негромкий звук возвестил им, что Ганнибург отпер заднюю дверь. Вскинув брови, друзья удивленно переглянулись и свесились с крыши, чтобы посмотреть, что делается в переулке, - и тут же увидели Шандат Ллаэрин по прозвищу Тень, пожалуй самую красивую женщину во всем Хастарле, спешащую по переулку прямо к двери Ганнибурга. Было слышно, как она тихонько сказала:
- Наконец-то я дошла, милый.
- Наконец-то, - довольно проурчал булочник, пропуская ее в дом. - Я думал, что ты уже никогда не придешь. Пойдем же скорее, дорогая, наше гнездышко уже ждет нас.
Эльминстер и Фарл обменялись ликующими взглядами и от неудержимой радости захлопали в ладоши. Разумеется, тут все мысли о сне улетучились, и, устроившись поудобнее, они приготовились слушать все, что происходит в комнате под ними.
Через несколько мгновений они уже крепко спали.

* * *

Жаркое солнце позднего утра разбудило двух голодных грязных друзей-воришек, и не успели они толком проснуться, как тут же учуяли дивный запах только что испеченных булок, доносившийся из лавки Ганнибурга.
В животах друзей заурчало, и они, не сговариваясь, осторожно заглянули в спальню булочника. Все, что им удалось увидеть. - это локоть Шандат, мирно отсыпавшейся после ночных трудов.
- По-моему, это несправедливо, что она спит, когда мы не можем себе этого позволить, - пожаловался Фарл, потирая глаза.
- Пусть спит, - ответил Эльминстер. - Она-то уж точно заработала это право. Идем.
Они осторожно спустились по выступам стены соседнего магазина и отправились к купальне, где помыться обычно стоило одну серебряную монету. Но сегодня друзья обнаружили там целую очередь.
- Откуда такая срочная любовь к чистоте? - обратился Фарл к знакомому колбаснику.
Тот хмуро посмотрел на них:
- Разве не слышали? Прошлой ночью убили королевского мага и с ним дюжину других! Когда солнце поднимется в зенит, начнется погребальное шествие.
- Убили? Интересно, как это можно убить королевского мага?
- А вот так. - Колбасник, притворившись, что не замечает, что вокруг них столпилось уже около десятка человек из очереди, тоже желающих послушать, доверительно наклонился к нему поближе. - Одни говорят, что это сделал чародей, которого они пробудили от сна в гробнице, где он находился со времен падения Нетерила!
- Нет, - вмешалась в разговор стоящая рядом женщина, - это был...
- А другие говорят, - продолжал колбасник, повышая голос, чтобы заглушить ее, - что это был один бедняга, которого они поймали и хотели съесть живьем, ну так во всяком случае говорят, для какой-то своей черной магии, но, когда сели за стол, он превратился в дракона и всех их спалил! А еще ходит слух, что это был смотритель, или прорицатель сознания, или кто-то еще похуже!
- Нет, нет и нет, - опять встряла та же женщина, - все было совсем не так...
- Что до меня, - сказал колбасник, оттирая ее локтем и снова повышая голос, теперь его раскаты эхом раздавались по всему переулку, отражаясь от каменных стен, - думаю, первая история, какую я услышал, и есть самая верная: их наказала за злодеяния сама Мистра!
- Да-да! Вот именно! Говорю вам, так все и случилось! - От возбуждения женщина чуть ли не прыгала вокруг них. Ее внушительных размеров бюст вздымался и перекатывался, как два шара. - Королевский маг считал, что знает заклинание, которое сделает ее послушной собачкой у его ног, и тогда, с ее-то силой, ему ничего не стоило бы поубивать всех чародеев, кроме наших, и завоевать все земли отсюда и до Великого Моря за Элебаром! Но он ошибался, и она...
- Она превратила их всех в свиней, плюнула на них и зажарила! - с ликованием подхватил какой-то насквозь пропахший рыбой человек.
- Нет же! Я слышала, что она отрубила им всем головы... и съела их! - с гордостью заявила одна старуха с таким видом, словно сам король Белор сообщил ей об этом.
- Ай, да уймись ты. Зачем ей это, скажи-ка мне на милость? - Стоящий рядом с ней мужчина с силой наступил ей на ногу.
Старуха запрыгала от боли на одной ноге, тряся у него перед носом пальцем.
- А вот подожди, умник! Вот подожди и увидишь: если, когда их понесут мимо нас, у них головы вырезаны из дерева или закрыты погребальными покрывалами, то, значит, я и права! Да и любой в Хастарле тебе скажет, что Бердис Хеттер никогда не врет! Вот только подожди!
Фарл и Эл значительно переглянулись, предвкушая очередную проделку. Фарл ухмыльнулся и, почти не шевеля губами, произнес, изменяя до неузнаваемости голос, зазвучавший теперь хрипло и как будто издали:
- А не поставить ли нам на это дело денежки?
В следующее мгновение вся улочка превратилась в настоящий сумасшедший дом: кричащие, раскрасневшиеся жители Хастарла тянули вверх руки, показывая на пальцах свою ставку.
- Подождите, подождите, люди добрые, - крикнул Эльминстер, и все тут же замолчали: никто еще никогда не слышал, чтобы Эладар Темный говорил. - Всякий раз жалко смотреть, как вы об заклад бьетесь, - с серьезным видом сказал он, - а потом до хрипоты спорите и сердитесь на тех, кто не заплатил. Так вот, если хотите сделать ставки, а вам известно, что я словами не бросаюсь, я запишу ваши заявки, а потом все по-честному уладим.
Толпа зашумела... и всем миром порешила, что мысль нужная. Эльминстер оторвал от своей грязной рубахи рукав, раздобыл у уличного писца немного чернил в обмен на украденное дней десять назад птичье перо, которое он до сих пор носил за голенищем, и принялся за работу, старательно выцарапывая тупой иглой выкрикиваемые суммы.
В поднявшейся суматохе никто и не заметил, как Фарл встретил несколько человек, сделавших крупные ставки на то, что голов не будет. Эльминстер добрался по очереди до ее начала, под предлогом что продолжает записывать ставки, повесил исписанный рукав на высоко вбитый гвоздь и, как был в одежде, нырнул головой вниз в старую винную бочку, в которую теперь наливалась вода. Понукаемый разъяренным владельцем, он тут же вылез из воды, ставшей от грязи серой. Они протолкались к водокачке, и Фарл окатил их обоих довольно чистой водой. Эльминстер сунул четыре серебряных в руку разъяренного владельца, сдернул с гвоздя исписанный рукав, и друзья стремглав бросились прочь.
- Пусть вас покарают боги. Сегодня каждая голова стоит золотой, - заорал он им вслед.
Эл обернулся и швырнул владельцу купальни пригоршню мелкого серебра.
- Да он еще хуже ворует, чем мы с тобой, - негромко сказал он Фарлу, когда они отправились в надежное место, чтобы спрятать рукав. Похоже, жители Хастарла готовы охотно платить чистым золотом, чтобы собственными глазами увидеть, как навечно унесут королевского мага и с ним еще несколько Верховных Чародеев.
- Или лучше, - согласился Фарл.
Улицы прямо бурлили слухами о том, что произошло. Люди вокруг ни о чем другом и не разговаривали. Какое-то праздничное настроение висело над городом. Эл только покачивал головой, когда видел горожан, в открытую смеющихся прямо на виду у наемников.
- Разумеется, они счастливы, - объяснял Фарл своему недоумевающему напарнику. - Ведь не каждую же ночь везучему воришке - даже если он и хочет свалить все на неизвестного таинственного мага, который в нужный момент появляется из воздуха и, сделав свое дело, снова растворяется в нем, - удается убить самого страшного в Аталантаре человека, а вместе с ним прихватить и несколько его соратников-чародеев... я уж не говорю о той шайке, которой лавочники этого города задолжали кучу золотых монет. А ты что, не стал бы радоваться на их месте?
- Они просто не подумали о том, кто из беспощадных Верховных Чародеев сделает шаг вперед, провозгласив себя королевским магом, и заставит их дрожать пуще прежнего, - мрачно ответил Эльминстер.
Широкие улицы, по которым лежал путь похоронной процессии, уже заполнялись народом. Те, у кого было во что принарядиться (и какие-то свои возможности помыться и тем самым достойно носить наряды), проталкивались на места получше, совершенно не думая о лавине своих менее вежливых и более бедных соседей, которые вскоре постараются захватить выгодные позиции несмотря на то, что их уже кто-то занимает. В большинстве таких процессий добрых два десятка зажиточных горожан заканчивали свою жизнь под колесами повозок, куда их выталкивали напирающие и орущие простолюдины.
- Ты раздумываешь, какие из домов в этот замечательный день сейчас, наверное, стоят пустые и просто стонут под грузом монет в ожидании, когда же мы придем и заберем их сокровища, пока весь Хастарл глазеет на парад трупов? - беззаботно спросил Фарл.
- Не-а, - ответил Эльминстер, - я раздумываю, как бы подменить ведро, на котором сидит владелец купальни, на другое, ну, забрать то, которое он наполняет прямо сейчас монетами, а на его место - ведро...
- Навоза? - ухмыльнулся Фарл. - Слишком опасно, пол-очереди увидит нас.
- Фарл, да ты че, думаешь, они не знают, чем мы кормимся? Ну ты даешь... - ответил Эльминстер.
Фарл сделал вид, будто обиделся:
- Не все так просто, любезный... Это у нас репутация такая. Любой может знать, что мы воруем, но никто не должен видеть, как мы это делаем. Знаешь, как у чародеев, которых ты так обожаешь?
Эл бросил на него быстрый взгляд.
- Ладно, идем воровать, - сказал он, и они пошагали прочь, благо работы у них было предостаточно на весь день впереди.

* * *

К дому, открывавшему их список, они отправились одетыми в просторные ливреи с чужого плеча, хорошо скрывавшие привязанные спереди и сзади мешки и несколько кинжалов.
Друзья перебрались через заднюю стену в приятный садик и, прокравшись, как две тени, к стене дома, забрались по овивавшему ее плющу на балкон, который вел в комнату, где на солнышке дремал слуга, стараясь наверстать упущенное, пока хозяина нет дома.
- Слишком легко, - сказал Фарл, когда они поспешили наверх к позолоченной двери. Метнув кинжал в вырезанного в центре двери оскалившегося льва, он подождал, пока вниз по лестнице, никому не причиняя вреда, пролетят дротики. - Неужели эти дураки не понимают, что магазины, продающие им подобные ловушки для воров, содержат сами же воры?
Он подковырнул кинжалом стеклянный глаз льва, и тот, выскочив из своего углубления, закачался, приклеенный на конце полоски материи. Найдя в отверстии за глазом нужную пружину, Фарл перерезал ее и осторожно открыл дверь. Эл оглянулся на лестницу, в доме было тихо.
За дверью их взору предстала спальня с коврами, подушками и диванами красного и темно-розового цвета.
- Такое чувство, как будто в чей-то желудок попал, - пробормотал Фарл, когда они шли по этому морю красного.
- Или сидишь посреди открытой раны, - согласился Эльминстер, направляясь прямо к серебряному ларцу с драгоценностями.
Не успел он коснуться ларца, как около его пальцев просвистел дротик. Сжимая кинжал, Фарл обернулся, и прямо у него на глазах две женщины и мужчина в одинаковых кожаных одеждах быстро влезли через окно в комнату. На груди каждый из них носил знак: кинжал на фоне ночного светила.
- Эта добыча принадлежит Когтистым Лапам Ночи, - непреклонно прошептала одна из женщин с суровым взглядом.
- О нет! - с отвращением простонал Фарл и метнул кинжал. - Опять эта шайка!
Кинжал перевернулся в воздухе и вонзился в руку другой женщине, уже собиравшейся метнуть дротик. Она вскрикнула и упала на колени.
Кинжал Эльминстера полетел рукоятью вперед в лицо мужчине с гарротой, за ним последовала подушка. И тут на Эла как нашло: прыгнув вперед, он с такой силой заехал в живот противнику, что тот охнул и головой вперед с криком вылетел через окно обратно в сад.
- Слишком шумно... профессионалы так не поступают, - пробормотал Фарл и схватил ларец. Стиснув зубы и всхлипывая от боли, раненая женщина, разбрызгивая по красным коврам кровь, бросилась к веревке у окна, по которой они забрались в комнату.
- Эй, это один из моих кинжалов! - буркнул Фарл, когда ее товарка, прыгнув в его сторону, метнула один кинжал и занесла другой.
Пригнувшись, Фарл прикрылся ларцом. Кинжал ударился и, отскочив в потолок, вонзился в балку, где и остался, покачиваясь, висеть. Женщина попробовала полоснуть его кинжалом по лицу, но Фарл просто сделал шаг в сторону, держа ларец между ними, и толкнул ее торцом. Она поскользнулась на ковре, а он с силой обрушил тяжелый ларец прямо ей на голову. Не издав ни звука, женщина рухнула на пол, и Эльминстер, осторожно уложив сверху ее подругу, также бывшую без сознания, вернул Фарлу его кинжал.
Фарл посмотрел на его окровавленное лезвие и вытер его о женщину.
- Мертвая? Эльминстер помотал головой:
- В отрубе - слишком рьяно защищалась.
Опустившись на колени над ларцом с драгоценностями, они стали торопливо рассовывать его содержимое по мешочкам, пока Фарл не сказал:
- Хватит! Уходим по их веревке.
Дернув за веревку, чтобы проверить надежно ли держит «кошка», они стали поспешно спускаться вниз. Фарл полез первым. Вор-мужчина лежал без чувств, раскинувшись на садовой дорожке, а на него из окна таращился потрясенный слуга. Заметив, что веревка снова заплясала и задергалась, он посмотрел вверх и, закричав, убежал. Из окна сверху донеслись сердитые крики.

Предыдущая страница 9 Следующая страница


Эльминстер Рождение Маг 10

- Эх, чтоб вас! Будем надеяться, что у них нет арбалетов! - огрызнулся Фарл, поспешно спускаясь по веревке.
И вдруг - так что сердце ушло в пятки - оказалось, что веревка больше ни к чему не крепится и они падают. Глухой удар тела о землю и ворчание - это приземлился Фарл. Эл напрягся при мысли, что вскоре упадет прямо на своего друга, но Фарл уже вскочил и успел отбежать в сторону. Садовая дорожка стремительно неслась навстречу.
Сильно ударившись о землю, Эл, морщась, поднялся на ноги. Правая нога болела. Рядом, с приоткрытым ртом и мертвенно-бледным лицом, лежал человек, которого он вышиб из окна. Тошнота подступила к горлу, но Эл заметил, что рука человека слабо шевельнулась, словно хватаясь за подоконник, которого в ней, разумеется, не было. Эльминстер и Фарл припустили через сад, вскарабкались на стену и, спрыгнув на улицу, с беззаботным видом пошли к ближайшему перекрестку. Арбалетная стрела прожужжала над самой стеной и вонзилась в высокие деревянные ворота дома напротив.
Фарл пристально посмотрел на стрелу:
- Боги милосердные, вот это лучник! Так, уходим! Быстро!
Не обращая ни на кого внимания, друзья бросились наутек и остановились, отдуваясь, только за лавкой, где сбывали свою добычу. Тут Фарл хлопнул себя по лбу.
- Это же шайка! - зашипел он. - У них всегда кто-нибудь прикрывает отход и может нас выследить, как я мог забыть! - Он повернулся и помчался обратно, махнув Эльминстеру бежать дальше по улице.
Так Эльминстер и сделал, но не побежал, а быстро пошел, временами устало оглядываясь по сторонам. Позади остались еще две улицы. Откуда-то с крыши перед ним спрыгнул Фарл. Отдышавшись, он сказал:
- Все... сдаем добычу и пошли купим у Ганнибурга горячих булок! Мы сегодня честно заработали настоящий пир!
- Как лучник? - спросил Эльминстер.
- Кинжал в цель не попал, но он так испугался, что свалился с крыши и размозжил голову о стоявший внизу фургон. Так что с ним все в порядке: больше он никого не выследит.
Эльминстер вздрогнул. Фарл насупился и покачал головой:
- Ты че, сам не знаешь? Это же шайка! Все вполне в духе Хастарла!

Глава Шестая
Нищета Среди Воров

Существует один тип города, который хуже того, где воры правят бал на ночных улицах: это город, в котором воры образуют правительство и правят бал и днем, и ночью.
Уркитбаяраи из Калимпорта, Книга Черных Приливов
Год Раздробленных Черепов

Аля лучших калишитских шелков путь в земли по побережью Великого Моря, где хозяйничали пираты и штормовые ветры, был долог и опасен, и обычно они оседали в Элембаре, Уттауэре и Ярлите и редко, очень редко продолжали свой долгий, трудный путь вверх по Делимбиру. И все-таки владельцы груженных шелками барж не торопились останавливаться в маленьком провинциальном Хастарле, где предпочитали одежду из домотканого полотна, а хорошими ножнами восхищались более, чем элегантно скроенной курткой.
В порту царило многолюдное оживление. Толстые, надутые спесью торговцы одеждой даже не удосуживались пройти в сам город к высоким тесным лавкам портных, а продавали свой товар прямо на пристани.
Фарл и Эльминстер сочли за благо не касаться разложенных восхитительных товаров. Когда прибыла очередная баржа, они не тронули и ее, а только издали наблюдали, как стражники поймали незадачливого воришку из Когтистых Лап Ночи, хорошенько высекли его и повесили на городской стене. Верховные Чародеи не одобряли, чтобы у портных была своя гильдия, и поэтому те частенько встречались в «Танцующей дриаде» и заключали там свои сделки, подкрепляя их кружкой доброго вина и куском жареного мяса. От словоохотливой служанки таверны Фарл и Эл (за четыре золотые монеты) знали обо всем, что обсуждали торговцы.
- Эти денежки не зря потрачены, - рассудил Фарл. Эльминстер, по своему обыкновению, промолчал.
Темная ночь и застала их на крыше одного из складов, откуда Фарл и Эл наблюдали за нужной им пристанью, ожидая, когда раздастся скрип весел и тусклый свет фонарей возвестит, что портному привезли товар, среди которого предполагалась и одежда с золотыми и янтарными пуговицами.
Стояла свежая, прохладная ночь. Наступило время листопада, и приближалась еще одна холодная, сырая зима, но у закутанных в темные плащи друзей не было времени мерзнуть: вдали над темной водой замерцали фонари баржи.
Молодые воры молча терпеливо дождались, пока намеченные ими жертвы выгрузили свое добро на четыре повозки, а затем бесшумно соскользнули вниз, стараясь не наткнуться на неуклюжих наемных охранников. В следующий миг в груду сваленных в переулке за лавкой кондитера ржавых противней полетел камень, и, когда головы и мечи повернулись в ту сторону, Фарл и Эл прошмыгнули с другой стороны улицы в последнюю крытую повозку. Несколько мгновений требовалось, чтобы разобраться что к чему. После этого надо будет снова отвлечь внимание охраны, чтобы уйти.
И тут они услышали, как кто-то поблизости испуганно выругался, заржала раненая лошадь и раздалось звяканье мечей.
- Конкуренты? - шепнул Эл в самое ухо другу, и Фарл кивнул.
- Когтистые Лапы Ночи, - пробормотал он, - отлично обеспечат нам отступление. Хотя постой, раз ранена лошадь, значит, у них есть по крайней мере один арбалет. Давай-ка уберемся, пока им не до нас.
Сражение снаружи было в полном разгаре, и друзья поспешили закончить свои дела в повозке. Уложив добычу в мешки, они достали кинжалы и, сняв с задней двери засов, осторожно выглянули в ночь.
Прямо на них в упор смотрел человек с поднятым мечом. Фарл высоко подпрыгнул и, отбив ногами руку мечника, всадил кинжал прямо в лицо противнику, прежде чем тот успел закричать.
Когда Эл, пошатнувшись под тяжестью их добычи, спрыгнул рядом с ними на мостовую, Фарл уже высвободил свой кинжал и метнул его в ночь, которая, казалось, была полна бегущих людей с обнаженными мечами. Кинжал рассек бровь охранника, тот выругался и, зажав кровоточащую рану, убежал.
Схватив с земли длинный меч, выпавший из руки его первой жертвы, Фарл зашипел:
- Давай же, давай, выбираемся!
Они побежали направо к одной из ведущих в город улочек, жители которой были достаточно респектабельны, чтобы не жить в лачугах, но не достаточно богаты, чтобы обнести свои дома стеной. Со всех сторон в ночи поблескивали летящие кинжалы, но среди Когтистых Лап Ночи не было никого, кто мало-мальски прилично метал кинжал. То ли охранники были глупы и мягкотелы, то ли им денег не заплатили, но стычка закончилась удивительно быстро. Теперь на улице из живых оставались только Когтистые Лапы Ночи.
Фарл и Эл не тратили дыхание на проклятия. Они петляли по улице, чтобы лучник Когтистых Лап не попал в них. Ожидаемый свист стрелы донесся почти одновременно с испуганной руганью, раздавшейся совсем рядом. Стрела странно вильнула мимо них, Фарл нахмурился и оглянулся назад. Преследовавший их человек из Когтистых Лап споткнулся, схватившись за плечо.
- Неужели... они... осмелятся... выстрелить снова? - задыхаясь на бегу, спросил Эл. - Они же... в своих... стреляют...
- Видишь же... это их пока... не остановило, - выдохнул Фарл. - Продолжай... петлять!
Следующая стрела прилетела, когда они, низко пригибаясь, добежали до конца улицы и уже хотели завернуть за угол. Услышав нарастающий свист, Фарл и Эл упали на камни мостовой. Чуть не задев их, стрела пронеслась мимо и ударила в ставень дома напротив, как раз когда из соседнего переулка показался отряд наемников со вскинутыми на плечо алебардами. Разглядев в темноте двух растянувшихся на мостовой людей, капитан отряда скомандовал:
- Дайте сюда свет! Что-то случилось! Мечи - к...
Похоже, у Когтистых Лап был еще один лучник. С глухим ударом стрела попала в цель, и капитан, булькнув, опустился на мостовую, схватившись за длинную темную стрелу, пробившую его горло.
Перекатившись по мостовой, Фарл и Эл вскочили на ноги и, пока остолбеневшие солдаты все еще пытались высвободить свои алебарды, помчались по переулку, сбив с ног последнего наемника, попытавшегося преградить им путь.
Солдат полетел на мостовую, а Фарл полез по деревянной наружной лестнице на крышу лавки мануфактурщика, Эл тоже не отставал от него. Забраться на крышу было несложно, но из-за дождя бежать по ней было скользко. Следующая крыша была соломенная, и они с благодарностью зарылись в солому, чтобы перевести дух.
Тяжело дыша, они переглянулись в темноте.
- Ничего не остается, - отдышавшись, сказал Фарл, - как только собрать свою собственную шайку.
- Да поможет нам Тиш, - пробормотал Эл. Фарл вопросительно взглянул на него:
- Ты хотел сказать Маск Покровитель Воров?
- Нет, - ответил Эльминстер, - я молился, чтобы эта «шайка» не стоила нам нашей дружбы... или наших жизней.
Фарл замолчал. Прошло немало времени, пока Эльминстер услышал, как он тихонько забормотал:
- О Госпожа Тиш, услышь меня...

* * *

- Ах, Нанята! Бархатные ручки... - смеялся Фарл и вдруг замолчал. - Вот оно! Мы назовемся «Бархатные Ручки»!
В небольшой пыльной, насквозь пропахшей рыбой комнатке отовсюду послышались одобрительные возгласы и смех. Владелец этого склада умер, а стражники вряд ли подберутся незамеченными настолько близко, чтобы услышать их разговор, - при входе в переулок предусмотрительно стояли впритык две разбитые повозки. В комнате было больше дюжины человек. Все они, готовые в любую минуту схватиться за оружие, держались довольно настороженно, следя за каждым движением окружающих.
Фарл обвел взглядом собравшихся и вздохнул:
- Я знаю, что никто не в восторге от того, что я сейчас скажу... но вы все понимаете, что либо мы объединяемся в шайку, либо нас перебьют поодиночке... либо вынудят уйти из Хастарла и попытать счастье в другом месте... А на чужой стороне, сами понимаете, на любом из нас всегда будет клеймо чужака, и местные не упустят удобного случая всадить в пришлого свой ножичек.
- Почему не пристать к Когтистым Лапам Ночи? - проскрипел Клаэрн - один из братьев Блаэнбаров, устроившихся у окна, откуда в случае опасности можно было бы подать сигнал тому, кто ждал их снаружи.
- На каких условиях? - рассудительно спросил Фарл. - Всякий раз когда наши пути пересекаются, они пытаются убить меня или Эладара, прежде чем мы успеваем сказать хотя бы слово. Нас - любого из нас - будут просто использовать, но не доверять.
- И еще, - вступил в разговор Эльминстер, оказавшись в самом центре изумленных взглядов, - у меня тут есть некоторые соображения по поводу всех этих их знаков и кожаной одежды. Дорого ведь, а они так одеваются с самого начала, когда и награбить-то толком еще не успели. К тому же, заметьте, хорошее оружие. Вам это ничего не напоминает? Например, телохранителей? Некая армия Хастарла, нападающая на воров, то есть на нас, где бы мы ни встретились. Очень похоже, что Верховные Чародеи, или король, или еще кто-то богатый и важный платят им за эту работу. А есть ли лучший способ и город от воров очистить, и сопернику «несчастный случай» устроить, как просто выпустить на улицы свою собственную шайку?
Собравшиеся задумчиво закивали.
- Это кое-что проясняет, - сказала, почесываясь, толстая старуха Касларла, - во всей этой неразберихе, что я слышала о них, со времени как они только появились. И заодно объясняет, почему стражники смотрят сквозь пальцы на безобразия, которые Когтистые Лапы творят у них под носом... похоже, им приказано.
- Похоже, - отозвался сидевший на бочке молодой Регаэр, бесцельно крутя в пальцах небольшой ножичек. Как всегда, он был очень грязный... но, с другой стороны, и огромная бочка была не особо чистой, так что они вполне подходили друг другу, и его можно было бы и не заметить, если бы не поблескивающее лезвие ножа.
- Да ладно, рассказывайте эти красивые сказочки маленьким детям, - сердито проворчал Клаэрн, - а я не собираюсь дальше слушать эту чепуху. Вы все - дураки, если послушаетесь этих двух мечтателей. Что они могут, кроме как языком молоть? - Он вышел из своего угла и остановился, обводя по очереди взглядом всех присутствующих. Как безмолвная волна, его братья вышли следом за ним и стеной встали у него за спиной. - А что до шайки, соперничающей с Когтистыми Лапами, тогда я буду главарем. Бархатные Ручки, вот еще что придумали! Пока эти два надушенных скользких молодчика пыжатся да болтают, мы с братьями можем сделать вас богатыми... за это ручаюсь.
- Да неужели? - прогремел из темного угла низкий голос. - А как ты, Блаэнбар, собираешься заставить меня доверять тебе! За последние три лета я достаточно насмотрелся, как ты задираешься да запугиваешь людей в темных переулках. И если я хоть каплю в тебе понимаю, так к тебе спиной поворачиваться нельзя, иначе твой нож непременно окажется в ней.
Клаэрн фыркнул:
- Джардин, в Хастарле всякий знает: ты силен как бык, а вот мозгами боги тебя обделили. Что ты вообще можешь понимать в затее...
- Побольше, чем некоторые, - проворчал Джардин. - В тех краях, где я родился, «затея» всегда означает, что какой-нибудь умник собирается облапошить меня.
- А чего б тебе не убраться в те края обратно?
- Хватит, Клаэрн, - с холодным презрением сказал Фарл. - Мы все не можем похвастаться доверием, когда ты поблизости, это уж точно. Лучше бы ты ушел.
Рыжеволосый Клаэрн обернулся к нему:
- Боишься власть потерять в своей шаечке Шаловливых Ручек, да? Ну давай-давай, поживем - увидим... кто за него?
Эльминстер молча сделал шаг вперед:
- Ну как же без тебя? Уж что ты-то, красавчик, за него, это-то известно... как, впрочем, и то, зачем ты ему еще нужен.
Не обращая внимания на грубый хохот Клаэрна, вперед неуклюже вышел Джардин. Регаэр легко спрыгнул с бочки, и Касларла, тяжело дыша, тоже придвинулась к ним.
Клаэрн огляделся:
- Тассабра?
- Прости, Клаэрн, я тоже с Фарлом.
- Да и плевать на вас! Боги не пошлют таким дуракам удачу! - Он плюнул на пол, повернулся и с надменным видом зашагал к выходу. Его братья, Корлар и Откин, так и не проронившие ни слова, бдительно охраняли его тыл.
- Я думал, у вас любовь. - раздался из угла еще один голос.
- Поосторожней там, Ларрин! - вспыльчиво ответила Тассабара. - Какая любовь может завестись с этой похотливой свиньей? Нет уж, только если от скуки.
Джардин взглянул на Фарла, тот кивнул в ответ. Великан, двигаясь на удивление легко и бесшумно, вышел из комнаты. Похоже, Клазрну оставалось жить намного меньше, чем он предполагал. Фарл выступил вперед:
- Ну как, договорились? Считаем, что с этой ночи в Хастарле действуют Бархатные Ручки?
- Согласен, - хрипло отозвался одноглазый Тарт. - Распоряжайся, главарь.
- И я согласна, - подошла, переваливаясь с боку на бок, Касларла, - во всяком случае, пока ты не превратишься в одного из тех бездушных уродов, которые возомнили, что именно они правят этим городом, и не начнешь посылать нас убивать всю ночь напролет наемников и Верховных Чародеев.
Остальные тоже выразили свое одобрение. Усмехнувшись, Фарл поклонился:
- Значит, договорились. А так как сегодня наше первое общее дело, пора выбираться отсюда. И приготовьте у кого какое есть оружие... на случай если Когтистые Лапы ждут нас там с арбалетами или стражникам донесли, когда и где мы появимся.
- А можно, я пролью сегодня первую кровь? - с воодушевлением спросил Регаэр.
Тассабра насмешливо ответила ему откуда-то сзади.
- Только смотри, чтобы она была не твоя, - раздался ее грудной голос. Темнота скрыла взгляд, которым одарил ее Регаэр... но каждый почувствовал его. Посмеиваясь, все направились вниз по лестнице.

* * *

Весь Хастарл знал, что в тот же вечер в счастливом браке сочетались отпрыски двух благородных аталантарских семейств - Глармьеров и Трампеттауэров.
Пирист Трампеттауэр был одет в специально сшитую по этому случаю парчовую пару с бубенчиками, украшавшими его короткие панталоны. На ногах он носил свои лучшие туфли с загнутыми носами, а на голове - шляпу, пышно украшенную перьями Пристегнув самый легкий из отцовских мечей, он горделиво провел свою невесту к усыпальницам Зуны, Латандера, Хельма и Тиш, прежде чем их руки окончательно соединились под мечом Тира.
Отец невесты подарил счастливым новобрачным статую вставшего на дыбы Оленя Аталантарского (животного, а не умершего короля), вырезанную из цельного гигантского алмаза и стоившую дороже, чем некоторые из больших замков. Слуги, весь день таскавшие ее под стеклянным куполом на специальных носилках, считали, что, пожалуй, она и весила потяжелее, чем многие из этих замков. В сопровождении усиленной охраны этот чрезвычайно ценный подарок принесли к изножию брачного ложа в спальне невесты. Старый Дарриго Трамнеттауэр сам водрузил статую на выбранное им место и, подмигнув, сказал:
- Отсюда будет лучше всего видно!
Нэйнью Глармьер была одета в изысканное небесно-голубое платье, сшитое искусными эльфийскими мастерами в далекой стране Шантель Отрейер. Ее мама с гордостью рассказывала, что за платье заплачена тысяча золотых монет. Теперь оно скомканное валялось на полу, словно ненужная красивая обертка, каковой в точности и считал ее горящий нетерпением Пирист, когда молодожены наполнили бокалы искрящимся вином и повернулись, чтобы поднять их в честь Селуны, созерцавшей в этот час их брачное ложе. Ее первые бледные лучи упали на пол довольно далеко от статуи, не коснувшись ее.
Ни муж, ни жена не заметили, как из-под кровати появилась пара ловких рук в черных перчатках и тут же исчезла вместе с драгоценными булавками, которые Нэйнью только что вытащила, позволив волосам красивыми волнами упасть на ее изящную спину (к немому восхищению Пириста). Однако новобрачные очень хорошо заметили, как в свете Селуны вдруг появились ноги в сапогах. Они высадили витраж самого большого в спальне арочного окна, а за сапогами появился и их владелец, вернее, владелица - женщина в черной полумаске, одетая в облегающий кожаный костюм со знаком на груди.
Хорошо сложенная стройная незваная гостья, мило улыбнувшись новобрачным, вытащила из-за голенища тонкий, как игла, кинжал и направилась к оленю. От волнения никто из этих троих не услышал, как под кроватью раздраженно вздохнули.
- Один только звук, - тихо предупредила женщина, - и познакомишься с моим кинжалом.
Ухватившись за эту мысль, Нэйнью вскрикнула, один раз только, но так пронзительно, что из рамы со звоном посыпались осколки стекла.
Лицо женщины потемнело от ярости, она бросилась через комнату, замахнувшись кинжалом. Стоявшая смирно возле кровати скамеечка для ног как будто сама собой скакнула ей прямо в лицо. Покачнувшись, женщина выронила кинжал и тяжело повалилась боком прямо в шкаф с одеждой, который словно только этого и ждал: величественно и медленно он рухнул прямо на нее.
Не тратя времени даром, Нэйнью и Пирист пронзительно закричали в один голос.

* * *

Внизу разодетые в меха и драгоценности представители старшего поколения обоих семейств слышали, как наверху упало что-то тяжелое и раздались крики. Улыбаясь, они с пониманием посмотрели на потолок и, поздравив друг друга, выпили очередной тост.
- О да, - сказал Дарриго Трампеттауэр, поедая глазами поверх своего бокала одну из дам семейства Глармьер - почти в два раза моложе его - и довольно вытирая вино с пышных усов, - я хорошо помню мою свадебную ночь, во всяком случае самую первую. В ту ночь я был трезв как стеклышко. Помню как сейчас, это было в Год Луны Горгоны...

* * *

Выбравшись из-под кровати, темная фигура проползла через комнату и нырнула за диван, на который незадолго до этого Пирист с величественным жестом один за другим швырнул свои башмаки. Незваный гость успел надежно укрыться от посторонних глаз, прежде чем еще два одетых в кожу вора в полумасках ворвались в комнату через два других окна, окатив пушистые ковры стеклянным дождем. Обхватив друг друга, Пирист и Нэйнью, не обращая внимания на то, что они голые, заревели от страха, хватая друг друга за спины в неистовом порыве убраться - куда угодно! - отсюда.
- Куда она делась?
- Тсс, Минтер, поднимешь весь дом.
- Не называй меня по имени, типун тебе на язык! С кинжалами в руках воры направились к объятой ужасом парочке на постели - те закричали и попытались зарыться под отороченные мехом шелковые простыни.
- Иди-ка сюда, чтоб тебя! - Минтер потянулся за юркнувшей от него ступней, промахнулся и, ухватившись за лодыжку, подтянул новобрачного к себе. В отчаянии Пирист вцепился в простыни, и ему удалось стащить их со своей жены, скорчившейся калачиком, и та опять завизжала так, что на другом конце комнаты задрожал драгоценный олень и убралась рука в черной перчатке, уже было протянувшаяся к нему.
Грабитель стащил Пириста Трампеттауэра с постели, и теперь тот лежал, дрожа от страха, у его ног.
Минтер шлепнул его, попутно отметив, как нелепо мужчина выглядит голым, и процедил сквозь зубы:
- Где она? - Для доходчивости он помахал кинжалом перед носом Пириста.
- К-кто? - тоненьким голоском отозвался новоиспеченный муж.
Минтер указал кинжалом на свою спутницу Испарлу, вихрем носившуюся по комнате, где на полу уже была расстелена простыня, на которую летели выхваченные то тут, то там сундучки с драгоценностями и подобранное с пола шелковое нижнее белье. Прямо у них на глазах она сгребла оленя, удивленно заворчав под его тяжестью, пошатнулась и, потеряв равновесие, поскользнулась на ковре, упав на локти поверх своей добычи. Она застонала от боли, а олень, выскользнув из ее объятий, с глухим стуком упал прямо ей на руку, отчего она застонала еще громче.
- Где другая, что забралась сюда перед нами? - заворчал Минтер, снова указывая на свою напарницу.
- П-под шкафом, - пролепетал, чуть дыша от страха, Пирист. - Ш-шкаф упал на нее.
Обернувшись, Минтер увидел струйку темной крови, вытекшую из-под шкафа, который был размером - да, пожалуй, и по весу - с добрую повозку. Он задрожал. Так, дрожа, он и опустился на пол, когда появившаяся из-под кровати фигура обрушила ему на голову вазу с благовониями.
С трудом поднявшись на ноги, Испарла не удержалась, чтобы не плюнуть при виде этого незваного гостя с остатками вазы в руке.
- О нет! Опять! Бархатные! - И метнула в него кинжал. Фигура с готовностью нырнула обратно за кровать, и кинжал, никого не задев, просвистел через комнату. А за кроватью кто-то ка-а-ак чихнет...
Нэйнью опять завизжала, и бросившаяся к чихавшему женщина в черной коже ударила ее тыльной стороной руки по лицу. Запнувшись за оленя, она запрыгала на одной ноге, подвывая от боли. Алмазный олень с глухим стуком перекатился на другой бок, и от него откололся осколок.
Таинственный незнакомец за кроватью сморщился и затрясся, изо всех сил стараясь не чихнуть, но ему все-таки удалось заехать разбитой вазой в лицо этой Когтистой Лапе, не желавшей оставить его в покое. Испарла отпрянула и хотела забраться на постель, но Нэйнью что есть мочи ударила ее и сбила с ног. Мгновенно обернувшись, воровка заворчала и подалась вперед, но тут ее лицо с сочным звуком встретилось с медным ночным горшком, которым хватил ее трясущийся от страха Пирист.
Не издав ни звука, Испарла рухнула на постель. Стоявшая рядом с ней на коленях Нэйнью увидела, как на шелковые простыни изо рта женщины в полумаске вытекла тонкая струйка крови, и принялась с новой силой звать на помощь.
Увидев, что он наделал, Пирист в ужасе отбросил ночной горшок, и тот, попав в поверженную статую оленя, со звоном покатился, подпрыгивая, по комнате. Молодой муж с воплями кинулся к двери, а из-за дивана наперерез ему выскочил одетый в темное человек.
Всего два шага оставалось Пиристу до спасительной двери из спальни, когда преследователь нагнал его. До двери они добрались одновременно, и она грохнула, распахнувшись от удара, и тут же опять захлопнулась под тяжестью их падающих тел.

* * *

Внизу разодетые в меха и драгоценности представители старшего поколения обоих семейств, услышав, что наверху кто-то упал, переглянулись и, вскинув брови, в очередной раз наполнили бокалы.
- О, - оживленно сказала, мило зардевшись, Джаната Глармьер, - их бурные фантазии, похоже, не знают границ...
- Такие бурные звуки сегодня вполне уместны, - грубо захохотал Дарриго Трампеттауэр, не сводя с нее глаз. - Помню, моя вторая жена вот так же...

* * *

Предыдущая страница 10 Следующая страница


11 Эд Гринвуд

Эльминстер слез с лежащего без сознания Пириста, убедился, что на этот раз дверь заперта на задвижку, и поспешил к кровати, от которой, пошатываясь, отошел Фарл, из глаз которого от благовоний ручьями лились слезы.
- Пора уходить, - еле слышно сказал он, встряхивая Фарла.
- Проклятые Когтистые Лапы, - заворчал его друг. - Прихвати хоть что-нибудь, ради чего стоило сюда лезть.
- Уже прихватил, - отозвался Эл, - а теперь все, давай уходим!
Его слова потонули в крике, с которым на шелковых веревках в окно влетела еще одна пара одетых в черную кожу людей.
Не успели они спрыгнуть на пол, как в их руках заблестели кинжалы. Эльминстер смел статуэтки со стеклянного верха маленького столика и с силой швырнул его в незваных гостей.
Пришельцы пригнулись, и столик, никого не задев, улетел в окно. Один из грабителей прыгнул Элу на ногу.
Взревев от боли, Эльминстер запрыгал на одной ноге. Ухмыляющийся грабитель замахнулся тускло сверкнувшим кинжалом, а его напарница бросилась к голой, визжащей на постели женщине.

* * *

Столик разлетелся вдребезги, высекая своими латунными частями искры из мостовой. Часть осколков попала в окна гостиной и обеденного зала. Разодетые в меха и драгоценности представители старшего поколения обоих семейств обернулись при этом звуке и еще выше вскинули брови.
- Ну не дерутся же они там? - обеспокоенно высказалась Джаната Глармьер, обмахиваясь веером, чтобы скрыть свои пылающие щеки. - Уж больно все это живо.
- Нет, - проревел Дарриго Трампеттауэр, - это всего лишь... как бы это помягче выразиться, а, вот - «игра»; всякие там игры-забавы прежде, чем... наверху отличная большая комната, есть где побегать, погоняться друг за другом... - Он вздохнул, глядя в потолок. Как раз в это мгновение наверху опять что-то с грохотом упало, и с потолка слетело, медленно оседая, облачко пыли. - Эх, был бы я помоложе, а Пирист позвал бы на помощь... И тут донесся чуть слышный крик: «На помощь!»
- Вот и отлично, - восхищенно произнес Дарриго, - видать, парень пошел не в своего дядюшку! Где тут у нас лестница? Надеюсь, мне удастся вспомнить, как это делается, после стольких лет...

* * *

Морщась от боли, Эльминстер отступал. Когтистая Лапа устремился на него с поблескивающим в руке кинжалом и вдруг удивленно заворчал, когда Фарл неожиданно бросился ему под ноги. Вор из Когтистых Лап повалился, как срубленное дерево, и Фарл ударил его кинжалом в горло, когда тот падал. Статуя оленя треснула, и что-то более мелкое выскочило из-под распростертого тела.
Эльминстер, увидев дело рук Фарла, отвернулся и тут же опустошил весь желудок на нежно-голубое меховое покрывало из Калимшана.
- Это было как раз то покрывало, которое мы и не хотели брать с собой, - весело отозвался Фарл и бросился через комнату туда, где женщина из Когтистых Лап боролась со всхлипывающей невестой. Воровка как раз добралась до горла Нэйнью и подняла глаза.
Фарл, как бежал, на полному ходу с размаху заехал кулаком по ее полумаске.
Не успела она еще упасть на ковер, а он уже выпрыгнул из окна - только веревки зашипели под его перчатками, когда он поспешно заскользил вниз.
Эльминстер подхватил небольшой сундучок с драгоценностями, чтобы припрятанным за голенищем булавкам для волос не было скучно, засунул его, освобождая руки, под рубаху и поспешил за Фарлом. Не переставая кричать, Нэйнью кинулась в противоположную сторону-к двери, где лежал без чувств ее муж.
Споткнувшись об оленя, Эльминстер выругался и, не добравшись до окна, покатился по полу. От удара статуя покатилась по паркету, с которого в потасовке сдернули ковры, к стене, и от нее во все стороны полетели осколки.
Стукнувшись о подоконник, Эл сунулся в кучу оборванных штор. Еще один представитель Когтистых Лап величественно влетел в окно и замер на подоконнике как раз над вором-принцем. Его взгляд впился в статую, катившуюся в свете Селуны.
- А-а! Моеее! - заорал вор и неловко метнул кинжал в улепетывающую через комнату голую женщину. Кинжал попал в большое напольное зеркало. От удара оно перевернулось на держателях и, не устояв, стало падать на Нэйнью. Та завизжала и, отчаянно отпрыгнув назад, беспомощно поскользнулась на скомканных коврах. Рухнув рядом с ней, зеркало разлетелось на кусочки. Зажмурившись, Нэйнью отпрянула в сторону, чтобы запрыгавшие по паркету осколки не задели ее, и опрокинула декоративный столик, уставленный бутылочками с духами. Поднялся такой невообразимый шум, что вор, уже протянувший руку в перчатке к тому, что осталось от оленя, от неожиданности отдернул ее.
От этого резкого движения он поскользнулся на осколке статуи и неуклюже осел на пол, сбив при этом со стены портрет, на котором Роарулд Трампеттауэр, Наказание Стирджей, был изображен держащим в поднятой руке наполненный кровью бокал, а в другой - перекрученного стирджа с опущенными крыльями. С грохотом, от которого задрожала вся комната, портрет обрушился на пол и, выскочив из перекосившейся рамы, свалился прямо на вора. Олень снова откатился в сторону, став при этом еще меньше.
Нэйнью, вся измазанная благовониями и духами из разбившихся бутылочек и баночек, заревела в голос, не в силах больше терпеть непереносимую вонь. Она выпачкалась в полусотне драгоценных масел, рецепты приготовления которых хранились в глубокой тайне, и в ярких красках для грима, а паркет был такой скользкий, что ей даже не удавалось встать на ноги. В конце концов, рыдая от бессилия и запаха, она поползла к ближайшему покрывалу. Им оказалось именно то, которое Эльминстер недавно так щедро украсил. Отшатнувшись от него, Нэйнью нацелилась на другое покрывало и поползла к нему, пуще прежнего обливаясь слезами.
Окинув взглядом царивший в комнате разгром, Эльминстер только покачал головой и, ухватившись за веревку, исчез в темноте за окном. Вслед ему донесся раздирающий звук - это затянутая в перчатку рука пробила кинжалом сердце Роарулда Трампеттауэра, вырезая в массивном портрете дыру, так чтобы одетый в полумаску и черную кожу человек из Когтистых Лап Ночи - между прочим, хозяин этой руки - смог, дико озираясь, выбраться из-под картины... вот оно!
Олень лежал около постели в лужице света безмятежного ночного светила, искрясь покрывавшими его многочисленными трещинками. Осторожно подобравшись к статуе, вор сгреб ее:
- Наконец-то мой!
- Нет, - отозвался от окна равнодушный голос. - Он - мой!
Кинжал полетел в сторону вора, первым добравшегося до оленя, и, не попав в него, закачался в деревянной резьбе, украшавшей стену.
Усмехнувшись, первый вор поднял статую и, зная, что его соратник по шайке не узнает лица под маской, сделал с оленем непристойный жест. Сердито всхрапнув, второй вор метнул другой кинжал. Клинок пролетел перед самым носом Нэйнью. Ползущая по паркету невеста снова изменила свой курс, поспешно удирая в безопасное укрытие за диван.
Вор со статуей сделал шаг к окну.
- С дороги! - взмахнул он кинжалом.
Второй вор сгреб один из валявшихся на полу сундучков с драгоценностями и швырнул его в голову первому. От удара сундучок раскрылся, и сверкающий дождь драгоценных камней пролился на пол. Первый вор присоединился к этому потоку, и олень вылетел у него из рук. Кувыркаясь в воздухе, статуя полетела прямо к окну.
- Нееет! - с отчаянием устремился за ней второй вор. Скользя на подпрыгивающих драгоценностях, он выставил перед собой руки в перчатках, вот, вот, ну еще чуть-чуть... и успел зацепить самыми кончиками пальцев некогда великолепного оленя.
С ликованием он прильнул к своей добыче, на миг замедлив стремительный бег.
- Ха! Мой! Мой драгоценный! О, мой драгоценный олень! - И тут же, поскользнувшись на драгоценных камнях, он ударился о подоконник и с криком вылетел через него в ночь.
Нэйнью, увидев, что вор исчез, дрожа стала осторожно подниматься на ноги, опять разворачиваясь в сторону двери. Она должна выбраться отсюда. Еще одна пара воров в черной коже появилась на подоконнике.
- О, дерьмо! - завыла Нэйнью и в очередной раз рванула к двери.
Увидев, что творится в комнате, воры принялись дико ругаться. Спрыгнув с подоконника, один из них подхватил с постели женщину в полумаске и, перекинув ее через плечо, направился обратно к окну. Другой кинулся вдогонку за Нэйнью, чтобы потом потребовать за нее выкуп.
Она завизжала, поскользнулась на коврах и, не удержавшись на ногах, упала на бесчувственного Пириста, как раз когда в дверь из коридора ударили чем-то тяжелым. Задвижка согнулась, и ее заклинило. Нэйнью беспомощно вжалась в стену. Из коридора послышались проклятия, и дверь снова дрогнула под оглушительным ударом. Нэйнью отползла в сторону, с визгом отбиваясь ногами от вора, пытавшегося схватить ее.
Разбившись, дверь упала в комнату и далеко отбросила нападавшего вора. Он рывком вскочил на ноги, и в обеих его руках тускло блеснуло по кинжалу.
Когтистая Лапа отсалютовал ими голой женщине и стал угрожающе подступать к ней. Нэйнью снова завизжала.
В замешательстве Дарриго Трампеттауэр оглядывал порушенную опочивальню. У его ног лежал его племянник, а прямо около него на коленях стояла объятая ужасом невеста. Увидев Дарриго, она завизжала с новой силой и поползла к нему.
Дарриго поднял взгляд, и усы его сердито встопорщились. Одетый в черную кожу незнакомец, сверкая кинжалами в обеих руках, несся прямо на него. У Дарриго даже не было времени хорошенько рассмотреть Нэйнью, которая - это он не мог не заметить - выглядела просто отменно. Он снова взглянул на стремительно надвигающегося вора и с шумом втянул воздух:
- Пришло время постоять за честь семейства Трампеттауэров!
Взревев, Дарриго Трампеттауэр бросился навстречу противнику. Тот замахнулся кинжалами, чтобы нанести удар, но старик, даже не сделав шага в сторону, схватил вора за руку и со всей силы заехал ему в челюсть. Все еще не переставая реветь, он схватил за горло обмякшего вора, не давая тому упасть, поднял на вытянутой руке за шею, как несут домой купленную на базаре индейку, и направился к окну, не обращая внимания на льющуюся кровь.
Подойдя к разбитому окну, он поднял вора и выбросил его в темноту. Подождав, пока о мостовую раздастся глухой удар, Дарриго удовлетворенно кивнул и вернулся в комнату за другим вором.
Нэйнью решила, что самое безопасное теперь - это лишиться чувств. И когда второй вор полетел в ночь, зардевшаяся невеста грациозно опустилась на грудь Пириста, и больше ее ничто не волновало...

* * *

К полудню по всему городу только и рассказывали, как старый воин Дарриго Трампеттауэр яростно сражался с дюжиной воров в брачной опочивальне своего племянника, пока новобрачные были настолько поглощены друг другом, что ничего не слышали, и как он (Дарриго) выбросил по одному всю шайку Когтистых Лап Ночи из высоких окон навстречу их смерти во дворе Трампеттауэр Хаус.
Услышав эту новость, Фарл и Эл удивленно подняли брови и кружки с крепким элем.
- Похоже, что один из них вытащил Испарлу и вернулся, - сказал Фарл, отпивая глоток.
- Сколько их еще остается? - тихо спросил Эльминстер.
Фарл пожал плечами:
- Кто знает? Только боги да сами Когтистые Лапы. Они точно потеряли Ваэру, Минтера, Аннат, Обаэрига и, может быть, Иртил. Скажем так, нас гораздо больше, и прошлой ночью они, допустив грубую ошибку в таком верном деле, почти все проиграли нам.
- Да, но у нас сломалась одна булавка для волос, - с напускной грустью напомнил Эльминстер.
- Ага, но оба кусочка у нас, так что не велика потеря, - сказал Фарл. - Теперь, если мы...
Он замолчал и наклонил голову, напряженно прислушиваясь к возбужденному шепоту за соседним столиком. Его рука легла на плечо Эла, чтобы тот тоже помолчал.
- Представляешь, волшебные! Наверняка спрятаны самим Королем Утграелом в незапамятные времена! - рассказывал один человек, наклонившись вперед почти к самому лицу своего друга, чтобы их не подслушали. - Говорят, в потайной комнате где-то в замке!
Фарл и Эльминстер чуть наклонились вперед, чтобы не пропустить ни слова. Но вскоре такая необходимость отпала: вошедший менестрель вскочил на ближайший столик и принялся рассказывать нараспев во всю мощь своего молодого взволнованного голоса.
По правде говоря, это была одна из излюбленных менестрелями легенд о том, как в замке обнаружили сундучок с волшебными исковыми камнями. Его спрятали там много лет тому назад по приказу короля Утграела, а может, и он сам. Верховные Чародеи и остальные жарко спорят, кому они достанутся и как использовать их. По указу самого короля Белора камни - светящиеся и летающие сами по себе, издающие время от времени слабый переливчатый звон и музыкальные звуки, словно кто-то перебирает струны арфы, - выставлены на обозрение. Их охраняют старшие офицеры гарнизона Аталгарда. Камни можно увидеть в специальной комнате для посетителей, куда без специального разрешения не допускается ни один чародей. Когда Фарл и Эл уходили из таверны, менестрель с воодушевлением объявил звенящим голосом, что он лично видел эти камни и что все это истинная npaвda!
Фарл улыбнулся:
- Вот видишь, теперь нам просто придется отправиться за этими камнями.
Эльминстер покачал головой.
- Да уж, ты не можешь оставить их в покое и при этом оставаться Фарлом, главарем Бархатных Ручек, - заметил он без особого воодушевления.
Фарл захихикал.
- Но на этот раз, - невозмутимо продолжил Эльминстер, - пока лучше тебе подождать: пусть в ловушку прыгают Когтистые Лапы, а ты пойдешь, только если увидишь, что дело верняк.
- Ловушку?
- А разве ты не чувствуешь в этой чудесной истории руку расчетливых чародеев? По-моему, тут все ясно как белый день.
Чуть помедлив, Фарл кивнул. Их взгляды встретились.
- Почему ты сказал «ты»? - тихо спросил Фарл.
- Я завязываю с воровством, - ответил Эльминстер, тщательно взвешивая каждое слово. - Если ты хочешь заняться этими чудесными волшебными камнями, то без меня. Я ухожу из Хастарла, после того как закончу здесь одно дело.
Фарл замер на месте, широко раскрыв глаза.
- Но почему?
- Наше занятие вредит людям, с которыми я не ссорился, и никак не приближает мою месть Верховным Чародеям. Ты видел статую алмазного оленя: руки воров с жадностью тянутся к тому, что драгоценно, они залапали ее, разбили, сделали никчемной. Я уже на учился всему, чему может научить улица, и с меня хватит. - Эльминстер посмотрел прямо в глаза Фарлу и добавил: - Время течет, и несделанное гложет меня изнутри. Все, я ухожу.
- Я знал, что это когда-нибудь случится, - покраснев, согласился Фарл, - были звоночки, можно было догадаться. Но это твое «одно дело», надеюсь, не означает «предательство».
Эльминстер снова покачал головой и сказал, все так же тщательно взвешивая слова:
- У меня никогда не было такого близкого и верного друга, как ты, Фарл, сын Хоклина.
Их руки вдруг сами собой сплелись в тесном объятии. Они стояли в переулке и плакали, похлопывая друг друга по спине и плечам.
Спустя какое-то время Фарл сказал:
- Ох, Эл, что же я буду делать без тебя?
- Сойдешься с Тассаброй. - Задорный лучик сверкнул во взгляде Эльминстера. - Ей-то ты сможешь выказать свою привязанность в большей степени, чем мне.
Грустно улыбнувшись, они отступили друг от друга.
- Ну вот, теперь мы врозь, - покачивая головой, сказал Фарл. - Половина нашего добра - твоя.
Эльминстер пожал плечами:
- Я возьму только самое необходимое в дорогу.
- Вот все и разделилось: мне - воровать, тебе - убивать Верховных Чародеев.
- Может быть, - тихонько согласился Эльминстер, - если боги будут добры.

Часть III
Жрец

Глава седьмая
Единственное Истинное Заклинание

В древние времена волшебники искали Единственное Истинное Заклинание, которое дало бы им власть над всем миром и понимание любой магии. Некоторые говорили, что нашли его, но таких людей обычно прогоняли как безумцев.
Я сам видел одного из таких «безумных» волшебников. Он игнорировал заклинания, направленные против него, словно их вообще не было, или творил любое волшебство одной лишь силой мысли. Думаю, что он не был сумасшедшим, просто он жил в другом мире, лишенном суеты и подарков. Он рассказывал мне, что Единственное Истинное Заклинание - это женщина, и что имя ей - Мистра, и что ее поцелуи чудесны.
Халиво Тарнстар, исповедующий учение Мистры. Из Историй, рассказанных одному Слепому Чародею
Год Виверпа

Над Хастарлом плыла темная и тихая ночь. С глубоким вздохом Эльминстер отодвинул в сторону большую часть денег, взятых им по настоянию Фарла, и принялся пересчитывать их. За ним был еще должок... и одно намеченное на сегодняшнюю ночь дело, которое, возможно, убьет его. Тогда будет поздно платить по каким бы то ни было долгам.
Управившись, он посмотрел на кучку монет - сотню регалов, поблескивавших в призрачном свете Селуны. Утром, на солнце, они вовсю засверкают золотым огнем... но он уже не увидит этого блеска.
Все равно. Во всяком случае, он снова распоряжался своей жизнью и был волен делать все, что пожелает. И именно поэтому, подумал он, криво усмехнувшись, пожалуй, стоит в последний раз применить свое воровское искусство. Он аккуратно сложил монеты в мешочек, одну к другой, столбиком - чтобы не звякнули, - и направился по крышам к определенной спальне.
В комнате, обстановка которой, мягко говоря, была победнее, чем у Трампеттауэров, ставни оставили на ночь открытыми, чтобы прохладный ветерок обдувал спящих новобрачных. Услышав об их помолвке, Эльминстер пришел в восторг. Он радовался и сейчас, несмотря на то что вся затея будет стоить ему большей части заработанных денег. Проскользнув, как тень, через окно в комнату, он не смог удержаться от улыбки, глядя на новобрачных.
Свадебная подвязка Шандат была изысканна: небольшая полоска кружева и шелковая лента. Протянув руку, Эльминстер проказливо похлопал по ней. Может, взять как трофей? Нет, он больше не вор.
Почувствовав легкое прикосновение, Шандат шевельнулась, но не проснулась, а только привычно протянула руку к Ганнибургу, который храпел рядом, словно самый обычный пьяница. Эльминстер сдвинул ее новенькую свадебную подвязку на то место, куда ее привязал Ганнибург, и Шандат улыбнулась во сне.
Эльминстер заметил и другие подарки. На ковре у кровати со стороны Ганнибурга лежали крепкая палка и новый фартук, а из-под подушки Шандат выглядывала, как прищуренный глаз, рукоять кинжала.
Эл осторожно положил между спящими свой свадебный подарок. Между гладким боком и волосатым было совсем мало места, и ему потребовалось все его воровское умение, чтобы монеты не звякнули, когда он осторожно выкладывал их золотой дорожкой от одного конца кровати до другого. По окончании у него осталось еще больше дюжины монет. Он с нежностью выложил последнюю часть своего запоздалого свадебного подарка на животике Шандат и поспешно выбрался из комнаты, так как прикосновение холодного металла заставило ее проснуться.

* * *

Высоко в бездонно-синем небе над Хастарлом плыла Селуна. Стоя на крыше, Эльминстер глядел через пустую, безмолвную улицу на осыпающийся фасад заброшенного храма Мистры.
В храме царили мрак и запустение, и с того места, где стоял Эльминстер, можно было разглядеть на двери массивный замок. Похоже, что Верховные Чародеи не хотели, чтобы в Хастарле кто-нибудь, кроме них самих, поклонялся бы богине Магии. Сами же они могли поклоняться в гордом одиночестве в своих собственных башнях в замке Аталгард. И тем не менее они не осмеливались осквернять храм Мистры.
Возможно, в этом храме коренилась их сила и удар по нему пошатнул бы их волшебное искусство и власть в королевстве. А может, Элу удастся разбудить Мистру, и она что-нибудь сделает, так же как разбудила его, когда позволила убить родителей. Хотя скорее всего, признался себе Эльминстер, задумчиво глядя на храм, он просто устал тратить дни понапрасну, слоняясь по крышам и выискивая, что бы стянуть. Пусть Верховные Чародеи боятся осквернять храм Мистры, он, Эльминстер, не побоится. Сегодня же ночью. Миру - во всяком случае Аталантару - будет гораздо лучше, если в нем совсем не будет никакой магии.
Вряд ли, конечно, это произойдет, если разрушить только один храм. Но вдруг Мистра прогневается, нашлет на город проклятие, и ни один чародей не сможет в нем колдовать. Или в храме найдется какой-нибудь магический предмет, который можно будет использовать против чародеев. Хотя, может, он просто погибнет. Даже такой исход лучше, чем бездействие.
Эльминстер глядел на выцветшую, облупившуюся краску и украшавшие оба передних угла крыши каменные статуи, напоминавшие летучих мышей, замерших с хищно приоткрытыми клювами. Их когти крепко обхватили верх колонн на фасаде храма. Он попытался напрячь свое магическое зрение. Статуи не светились. Но, может, волшебные горгульи, о которых менестрели поют в своих балладах, не светятся... Единственная магия, какую он видел, была самая простенькая, видимая каждому, едва мерцающие буквы над дверью сложились в слова «Я Есть Единственное Истинное Заклинание».
Покачав головой, Эльминстер стал спускаться с крыши. Вроде месть - дело нужное.
Насколько Эл разглядел, замок не был зачарован. Он легко поддался его металлической отмычке - уроки Фарла не пропали даром. Эльминстер в последний раз оглянулся на безмолвную улицу, приоткрыв дверь, чуть постоял в ее тени, давая глазам привыкнуть к темноте, и проскользнул внутрь, держа кинжал наготове.
Пыль и пустая темнота. Эльминстер изо всех сил вглядывался в темень, но, похоже, в храме Мистры вообще не было ничего, кроме каменных столбов. Со всей осторожностью он чуть отошел в сторону от двери - обычно ловушки располагаются прямо перед самой дверью - и сделал шаг вперед.
С этим местом что-то явно было не так. Да, конечно, он предполагал, что возникнет чувство, словно за ним наблюдают, и, наверное, по коже побегут мурашки от едва уловимого прикосновения дремлющих чар, ждущих повсюду вокруг него, когда же наступит время их пробуждения, - все это здесь было. Но было и еще нечто такое...
Да, вот оно: такое большое пустое помещение должно эхом возвращать все звуки. Но эха не было. Из мешочка на поясе Эльминстер достал сушеную горошинку - из тех, что носит при себе любой вор, на случай если придется разбрасывать их под ноги преследователям, - и бросил ее в темноту перед собой.
Он не услышал, как она упала на пол. Поежившись, Эл сделал осторожный шаг вперед. Теперь он находился в передней части храма, отделенной от огромного открытого зала рядом массивных колонн... насколько он мог судить, совсем невыразительных каменных цилиндров. Пол покрывал толстый слой нетронутой пыли. Эл в последний раз оглянулся на дверь, которую прикрыл за собой, и пошел в темноту.
Купол огромного круглого зала терялся где-то в вышине, примерно на уровне крыши, с которой Эльминстер смотрел на храм. В центре зала стоял круглый каменный алтарь. Три яруса балконов огибали огромное пространство. Помещение было темным, пустым и безмолвным.
Вот и все, что здесь было. В общем-то, даже осквернять нечего. Никаких служителей тоже не видно.
Внезапно позади с грохотом распахнулась дверь, и в храм вошли люди с факелами. Эльминстер бросился к колоннам, чтобы спрятаться. Вошедших было много, по крайней мере два отряда наемников с копьями в руках.
- Ищите по всему храму, - холодно прозвучал приказ. - Никто не смеет входить в храм Мистры шутки ради.
Говорящий вышел вперед и в стремительном то ли приветственном, то ли почтительном жесте поднял руку в сторону алтаря. Затем он спокойно сказал:
- Нам понадобится свет, - и при этих словах, хотя он и не произнес никакого заклинания, сами камни вокруг Эльминстера начали светиться.
Все, что в храме было из камня, стало светиться жемчужно-белым светом, в конце концов заполнившим весь зал и открывшим, где прячется молодой вор. Более дюжины наемников с мрачными лицами повернули в его сторону копья. Отдававший приказы человек стоял среди них.
- Это всего лишь вор. Уберите оружие.
- А что если он убежит, господин? Человек в длинном одеянии улыбнулся:
- Моя магия позволит ему пойти только туда, куда я захочу, и никуда больше.
Одно движение руки, и Эльминстер почувствовал, как руки и ноги дернулись и слегка онемели. Появилось пощипывание и покалывание, дрожь - в общем, все то же, что он чувствовал на лугу над Хелдоном в тот жуткий день много лет назад. Отчаяние волной захлестнуло его. Тело больше не слушалось: оно повернулось и пошло навстречу стражникам.
Нет, к алтарю. Ни одна руна не украшала этот голый круг из камня. Когда он подошел, наемники, окружив его в кольцо, подняли копья.
- Согласно закону, тот, кто оскверняет храмы, должен быть предан смерти, - прогремел один пожилой стражник, - на том же месте.
- Все верно, - подтвердил человек в длинном одеянии и снова улыбнулся. - Однако я сам выберу это место. Когда этот глупец окажется на алтаре, если угодно, можете бросить в него свои копья. Свежая кровь, пролитая на алтарь Мистры, позволит мне попробовать одно заклинание, о котором я давно мечтал.
Внутри Эльминстера клокотала ярость, а он все так же неотвратимо приближался к алтарю. Какая глупость - прийти сюда... Но сделанного не воротишь. Смерть положит конец его тщетной борьбе с Верховными Чародеями. Простите, отец... мама... Эльминстер бегом бросился вперед, надеясь каким-то чудом освободиться от магического влияния и в то же время понимая, что выбора у него нет. Ну ладно, по крайней мере он хоть умрет не бездействуя.

Предыдущая страница 11 Следующая страница


Эльминстер Рождение Маг 12

Чародей только улыбнулся и согнул палец. Бег замедлился до семенящей походки, пока Эл не остановился перед алтарем. Маг заставил его развернуться, и теперь они стояли лицом друг к другу.
Чародей поклонился:
- Приветствую тебя, вор. Я - правитель Илдру, Верховный Чародей Аталантара. Разрешаю тебе говорить. Кто ты?
Эльминстер обнаружил, что может шевелить губами.
- Как ты уже сказал, Верховный Чародей, - безучастно ответил он, - вор.
Чародей поднял бровь:
- Зачем ты забрался сюда сегодня ночью?
- Говорить с Мистрой, - произнес Эльминстер, удивляясь своим словам.
Илдру прищурился:
- Зачем? Ты что, маг?
- Нет, - фыркнул Эльминстер, - и этим горжусь. Я хочу свергнуть Верховных Чародеев, таких как ты, и пришел, чтобы получить помощь Мистры или проклясть ее, если она откажет.
Брови чародея снова взлетели вверх.
- Но с какой стати ты рассчитываешь на помощь Мистры?
Эльминстер хотел было пожать плечами, но обнаружил, что не может двигать ничем, кроме рта.
- Боги существуют, - медленно произнес он, - у них настоящая власть. И она нужна мне.
- Да? Я так и думал, - забавляясь, сказал чародей. - А знаешь, сначала надо учиться - много и долго, почти всю жизнь, и начать с ученика чародея, и рисковать жизнью, пробуя то или иное заклинание, которое не понимаешь, или изобретая что-нибудь свое. Какое неслыханное высокомерие - думать, что Мистра тут же тебе все даст, как только ты попросишь ее!
- Неслыханное высокомерие в Аталантаре, - негромко сказал Эльминстер, - власть Верховных Чародеев. Жизнь в этой стране под вашей властью настолько тяжела, что никто другой уже не может позволить себе роскошь неслыханного высокомерия.
Среди стражников послышался негромкий гул голосов. Илдру обвел их пристальным взглядом, и среди наемников снова воцарилась тишина. Чародей неестественно вздохнул:
- Мне надоело выслушивать колкости. Умолкни, пока тебе не захочется молить о пощаде.
Магическая сила развернула Эльминстера и заставила забраться на алтарь.
- Пока уберите копья, - приказал Верховный Чародей. - Сначала я узнаю, впустую ли болтает парень... или за этим что-то кроется.
Чародей поднял руки, произнес заклинание и, прищурясь, хмуро посмотрел на Эльминстера.
- Магии не видать, - сказал он, словно размышляя вслух, - и все-таки какая-то связь с волшебством есть, совсем маленькая способность... Я такого раньше не видел. - Он сделал шаг вперед. - Какой магией ты владеешь?
- Никакой, - выпалил Эльминстер. - Я ненавижу магию и все, что с ней связано.
- А если я освобожу тебя и раскрою твои способности, будешь ли ты верен Оленьему Трону?
- Всю мою жизнь!
Услышав такой гордый ответ, последовавший без всяких раздумий, маг прищурил глаза и прибавил:
- А Верховным Чародеям Аталантара?
- Никогда! - Крик Эльминстера эхом разнесся по залу, и чародей снова вздохнул, глядя на то, как юноша с тщетной яростью пытается спрыгнуть с алтаря.
- Хватит, - устало сказал он. - Убейте его.
Верховный Чародей отвернулся, и Эльминстер увидел, как дюжина стражников - а может, и больше - подняли копья и отступили на шаг-два для хорошего броска.
- Простите меня, мама... отец, - дрожащими губами прошептал Эльминстер, - я... я старался быть настоящим принцем!
Верховный Чародей резко обернулся:
- Что такое?
Копья уже взлетели в воздух, и Эльминстер, глядя прямо в глаза чародею, прошипел:
- Проклинаю тебя, Верховный Чародей Илдру, моей смертью и...
Эльминстер замолчал в замешательстве. Он не предполагал зайти так далеко в своем проклятии. Чародей поднял руки, чтобы произнести заклинание, и крикнул:
- Стойте! Подождите! Уберите копья!
Эл также увидел, что стражники уставились на него, словно он был драконом, да не простым, а фиолетовым, с тремя головами и девичьим телом!
А копья... они остановились, окруженные жемчужным сиянием. Эльминстер почувствовал, что может свободно двигаться, и обернулся. Повсюду вокруг него, образуя смертельное кольцо, были копья, но все они неподвижно застыли в воздухе, и, судя по выражению лица чародея, он тут был ни при чем.
Эльминстер низко пригнулся, пока эта странная магия не исчезла. От этого движения его лицо оказалось совсем близко к поверхности алтаря, и он успел заметить, как в воздухе растаяли два плававших там глаза, а на голом камне из ниоткуда возгорелось пламя.
Закричав, наемники попятились назад. Эльминстер услышал, как изумленно вскрикнул Верховный Чародей.
Потрескивая, пламя разгоралось, и из него к висящим в воздухе копьям полетели огненные шары.
Эльминстер смотрел, в изумлении открыв рот. Исходившее от алтаря золотое сияние теперь дымкой колыхалось над ним. Объятые неподдельным ужасом, стражники с криками отступили еще дальше. Эльминстер увидел, как они повернулись и, схватившись за мечи, хотели бежать, но казалось, что они мерцают и их движения замедленны, как это происходит во сне. Все медленнее и медленнее двигались солдаты, по мере того как огненные шары, подлетев, окружали пламенем их тела, не обжигая их. И тогда они замирали, тихие и безмолвные, с невидящим взглядом... застывшие в огне.
Эльминстер обернулся к Верховному Чародею. Тот также стоял неподвижно, как и остальные, золотое пламя мерцало перед его немигающим взглядом. Он уже открыл рот и поднял руки, чтобы произнести заклинание... но застыл.
Что произошло?
Пламя дрожало и изгибалось. Эльминстер в смятении глядел на его изменчивое мерцание, оно превращалось... превращалось... в кого-то высокого, одетого в темное одеяние. Стройная фигура неторопливо выступила из пламени и встала рядом. Женщина... волшебница?
Глаза цвета расплавленного золота встретились с его взглядом, язычки пламени танцевали в них.
- Приветствую тебя, Эльминстер Омар, принц Аталантара.
Потрясенный Эльминстер отступил на шаг. Нет, никогда прежде он не видел этой величественной госпожи и никого столь дивной красоты. С замиранием сердца он спросил:
- Кто ты?
- Та, что наблюдала за тобой годами, надеясь увидеть великие свершения, - последовал ответ.
У Эльминстера перехватило дыхание.
В ее темных бездонных глазах мерцала тайна, а голос мелодично переливался. Улыбнувшись, она подняла руку, и тут же на ладони возник сверкающий металлический скипетр. Никогда прежде Эльминстер не видел ничего подобного, прямо у него на глазах скипетр загорелся голубоватым магическим огнем, и сразу стало понятно, что в нем кроется неизмеримая сила.
- Этот скипетр, - негромко сказала прекрасная незнакомка, - поможет тебе в одно мгновение уничтожить всех твоих врагов в этом храме. Только пожелай и произнеси вслух слово, написанное на нем.
Она отпустила скипетр, и тот чуть приподнялся над ее ладонью, а затем плавно поплыл к следившему за ним Эльминстеру. Прищурив глаза, юноша взял его; в руке, потрескивая, затрепетала безмолвная сила, лицо осветилось. Повернувшись к застывшим наемникам, он с безжалостным ликованием поднял свое оружие. Волшебница наблюдала за ним. Бесконечно долгое мгновение он стоял неподвижно, потом, осторожно наклонившись, положил скипетр на каменный пол перед собой.
- Нет, - сказал он, взглянув ей прямо в глаза, - это будет неправильно - нельзя использовать магию против тех, кто беспомощен. С этим я и борюсь, госпожа.
- Да? - Она вдруг с вызовом вскинула голову и пристально посмотрела на него. - Ты боишься его?
Эльминстер пожал плечами.
- Немножко, - он все так же смотрел ей прямо в глаза, - больше боюсь, что сделаю что-нибудь не так. В твоем скипетре кроется великая сила. Такая магия может натворить много зла, если ею пользоваться легкомысленно. Мне бы не хотелось, чтобы королевства исчезли по моей вине. - Эл покачал головой. - Обладать небольшой властью может быть... приятно. Но никому нельзя давать ее слишком много в одни руки.
- А сколько это «слишком много»?
- Для меня, госпожа, сколько угодно. Я ненавижу магию. Чародей убил моих родителей - из собственной прихоти или так, поразвлечься после обеда. Чтобы разрушить целую деревню, ему потребовалось меньше времени, чем понадобится мне, чтобы рассказать тебе, как это случилось. Никто не должен обладать могуществом настолько, чтобы сотворить подобное.
- Значит, магия - зло?
- Да, - резко ответил Эльминстер, но, взглянув на красавицу, добавил: - А может, и нет, но эта сила уродует людей и заставляет их служить злу.
- Ах вот как, - ответила она. - А меч - это зло?
- Нет, госпожа, но он опасен. Не всякому следует доверять его.
- Да? А кто же тогда остановит тиранов - Верховных Чародеев, к примеру?
Эльминстер сердито нахмурился:
- Я не понимаю твоих умных слов, госпожа. Ты хочешь обмануть меня?
- Нет, - последовал кроткий ответ. - Я хочу заставить тебя думать, прежде чем бросаться своими умными словами и скорыми самоуверенными суждениями. Поэтому спрашиваю тебя снова: меч - это зло?
- Нет, - ответил Эльминстер, - ибо меч не может думать.
Волшебница кивнула:
- А плуг - зло?
- Нет, - ответил Эльминстер, удивленно вскинув брови. - Что ты хочешь этим сказать?
- Если клинок не зло, но может быть использован во зло, так чем же отличается от него этот скипетр?
Нахмурившись, Эльминстер чуть качнул головой, но ничего не сказал.
Золотые глаза пристально смотрели на него.
- А что если я предложу этот скипетр какому-нибудь магу, не Верховному Чародею, а какому-нибудь совсем невинному ученику где-нибудь в других краях? Что ты на это скажешь?
Эльминстер почувствовал, как в нем закипает злость. Неужели любой, кто обладает магической силой, прячется за умными словами? Почему с ним все забавляются, словно он ребенок или зверушка, которую можно убить или превратить во что-нибудь всего лишь случайной мыслью?
- Могу сказать только одно: я против этого, госпожа. Никто не должен использовать этот скипетр или что подобное, прежде чем не узнает, как пользоваться им, а узнав достаточно хорошо, не осознает, какие перемены его действия принесут миру.
- Так молод и так рассудителен. Большинство юношей и большинство магов настолько переполнены гордыней и собственными капризами, что позволяют себе все, что угодно.
Эти слова немного успокоили Эльминстера. Во всяком случае, она выслушала его и вроде не собирается прогонять. Кто она такая? Неужели Мистра обязывает чародеев охранять ее храмы?
Эл снова покачал головой:
- Я всего лишь вор, госпожа, в городе, где правят жестокие чародеи. Гордыня и каприз - эту роскошь могут позволить себе только богатые глупцы. Если я захочу позволить себе такое удовольствие, то его придется удовлетворять ночью, где-нибудь в спальнях или на крышах. - Он безрадостно улыбнулся. - Днем воры - а на самом-то деле крестьяне, бродяги, владельцы маленьких магазинчиков или лоточники, - по моему скромному разумению, должны хорошенько следить за собой, иначе очень скоро погибнут.
- А что бы ты сделал, - с любопытством спросила волшебница, при этом глаза ее вспыхнули ярким светом, - если бы у тебя была магическая сила и ты стал бы чародеем таким же сильным, как те, что правят здесь?
- Я бы выдворил из Аталантара всех чародеев, чтобы народ снова стал свободным, затем кое-что исправил, а потом навсегда отрекся бы от магии.
- Это потому, что ты ненавидишь магию, - негромко сказала красавица. - А что если бы ты полюбил ее и некто дал тебе силу и научил бы, как ею управлять, и сказал бы, что ею обязательно надо пользоваться, а ты должен быть чародеем? Что тогда?
- Я бы постарался стать достойным, - ответил Эльминстер, снова пожимая плечами. Интересно, храмовые чародеи всегда так разговаривают всю ночь напролет с каждым, кто сюда вломится? К тому же хорошо поговорить наконец вот так, в открытую, с тем, кто тебя слушает и, похоже, понимает без осуждения.
- Ты бы сделал себя королем? Эльминстер покачал головой.
- Вряд ли из меня получится хороший король, - сказал он, - у меня не хватает терпения. - И, улыбнувшись, прибавил: - Но если бы я нашел мужчину или девушку, кто смог бы достойно носить корону, я бы стал за ним или за ней. Это, по-моему, и есть настоящее назначение чародея - устраивать жизнь в тех краях, где он живет, так чтобы всем было хорошо.
От ее улыбки закружилась голова, и Эльминстер почувствовал, как в воздухе вокруг него неожиданно разлилась некая сила. Его волосы потрескивали, а кожу покалывало.
- Преклонишь ли ты передо мной колени? - спросила волшебница, величественно шагнув ближе к нему.
Во рту у Эльминстера пересохло, дыхание перехватило. Ее красота поражала и в то же время приводила в ужас, ее глаза и волосы, как пламенем, освещались силой, только и ждущей, чтобы вырваться на свободу. Не сходя с места, Эльминстер с трепетом спросил:
- Как твое имя, госпожа? Кто ты?
- Я - Мистра, - раздался голос, обрушившийся на него подобно волне, разбивающейся о скалы. Его эхо прокатилось по всему залу. - Я - Покровительница Могущества и Всей Магии! Я - Сила Воплощенная. Где есть магия, там есть я - от холодных полюсов Торила до его самых жарких джунглей, какая бы рука, или лапа, или воля не творила волшебство! Смотри на меня и трепещи от страха! Но смотри на меня и люби меня, как делает всякий, кто имеет отношение к магии. Этот мир - мое владение. Я сама есть магия, самая могущественная из тех, кому поклоняются все эти люди. Я есть Единственное Истинное Заклинание и самая сущность всех заклинаний. Других не существует.
Эхо откатывалось волнами. Эльминстер почувствовал, как вокруг него дрожат колонны храма. Он трепетал, словно сражался с сильным ветром, но не сошел с места. Наступила тишина, их взгляды встретились, в ее - пристальном - вспыхнуло золотое пламя.
Эльминстер горел изнутри: нестерпимый огонь разливался по его жилам, и, как яростная красная волна, всколыхнулась в нем боль.
- Человек, - ужасающим шепотом произнесла богиня, - ты отказываешься повиноваться мне?
Эльминстер покачал головой:
- Я пришел сюда, чтобы проклясть тебя, или осквернить этот святой храм, или потребовать помощи от тебя, но сейчас ничего такого в моих мыслях нет. Жаль, что ты позволила Верховным Чародеям убить моих родителей и разорить королевство, и я бы хотел... узнать почему. Но у меня нет желания не повиноваться тебе.
- Что же ты тогда чувствуешь?
Эльминстер вздохнул. С самых первых ее слов он каким-то образом понял, что должен говорить правду и только правду.
- Я в страхе трепещу перед тобой и... - На мгновение он замолчал, а затем на его губах появилась улыбка, говорящая «будь что будет», и продолжил: - По-моему, я смог бы научиться любить тебя.
Мистра стояла совсем близко к нему, теперь ее глаза напоминали два таинственных бездонных черных омута. Она улыбнулась, и Эльминстеру стало легко: огонь больше не жег его.
- Я позволила чародеям свободно пользоваться магией, чтобы все существа, обладающие магической силой, могли спастись от тирании. Но эта свобода породила в твоей стране Верховных Чародеев, - сказала она. - Если ты собираешься свергнуть их, почему бы тогда тебе самому не стать магом? Это всего лишь оружие в твоих руках... и похоже, что твои руки подходят к нему лучше, чем у многих, которые, как я видела, тянутся к нему.
Эльминстер отступил на шаг и, словно защищаясь, машинально поднял руки.
Взгляд Мистры снова стал суровым.
- Я снова спрашиваю тебя: преклонишь ли ты предо мной колени?
Эл не мог отвести взгляда от ее пылающих глаз.
- Госпожа, признаюсь, я испытываю пред тобою благоговейный страх, - спокойно произнес он, - но если я буду служить тебе... я бы предпочел делать это добровольно.
Мистра рассмеялась, и искорки заплясали в ее глазах.
- Давно я не встречала таких, как ты! - Затем ее лицо вновь стало торжественным, а голос - негромким. - Протяни руку, доверившись мне по собственной воле, или иди с миром. Выбирай!
Ни на миг не задумываясь, Эльминстер протянул руку. Мистра с улыбкой коснулась ее. Огонь поглотил его, завертел, закружил, ввергая в ничто и дальше, и унес в золотые глубины... тысяча молний пронзила его сердце и с ревом вырвалась наружу, как всепожирающее пламя...
Эльминстер закричал, вернее, попытался закричать, когда его закружило в многоцветном безумии - в мире ослепляющего света и горящей боли. Темнота устремилась к нему и настигла... И, взревев, он погрузился в темноту и бился о нее, словно о каменную стену. Разбившись, он понял, что... умер.

* * *

Эльминстеру стало холодно, и он очнулся. Юноша сел, почти ожидая увидеть вокруг сонное кладбище, но вместо этого обнаружил, что находится в тихом и темном храме, по которому все еще растекалась сила. И Эльминстер ощутил себя в центре безмолвной, невидимой паутины; ее нити протянулись от опустевшего круглого алтаря к стражникам и Верховному Чародею, неподвижно стоящим вокруг.
Теперь он не только видел магию, но и чувствовал ее!
Эльминстер благоговейно огляделся. Он был обнажен: вся одежда сгорела дотла - сгорело все, кроме Меча Льва: все тот же обломок лежал около него.
Улыбнувшись, Эльминстер взял его в руки - похоже, Покровительница Магии тоже знала о его заслугах - и встал с пола. В просторном храме повсюду виднелось голубоватое магическое сияние, но ярче всего оно было позади него. Обернувшись, Эл посмотрел на алтарь.
Мистра исчезла, и скипетр вместе с ней, но под его взглядом на алтаре вспыхнули огненные слова. Он поспешно подошел ближе и прочитал: «Учись магии и путешествуй по королевствам. Тебе будет дан знак, когда вернуться в Аталантар. Всегда поклоняйся мне с таким же живым умом и чистым сердцем, и ты будешь угоден мне. Твоя первая служба - коснись этого алтаря».
Как только он дочитал последнее слово, надпись угасла. Алтарь снова стал пустым и темным. Эльминстер неуверенно подошел к нему, чуть помедлил от нахлынувшего трепета, а затем решительно положил руку на холодный камень.
Ему показалось, что кто-то тихонько усмехнулся, где-то совсем рядом... и темнота снова поглотила его.

Глава Восьмая
Служение Мистре

Я рассказывал тебе, как я впервые пришел, чтобы служить Мистре? Нет? Да что толку, ты все равно не поверишь ни единому слову. Большинство людей считает странным путь этой Госпожи, но это те, кто в своем уме. Ну, более или менее.
Сандрал Мортин. Путь Чародея
Год Поющих Жуков

Все вокруг расплывалось, словно было окутано молочным туманом. Эльминстер потряс головой, чтобы прояснить мысли, и услышал, как прокричала птица. Птица? В самом сердце темного, пустого храма? Вдруг до него дошло, что он стоит не на каменном полу, а на покрытой мхом земле. Где же он оказался?
Эл снова попытался разогнать туман... но не тот, что вокруг, а ватные облака, застилавшие его сознание. Тряхнув головой еще пару раз, он снова услышал птичий крик и тихий шелест - звук, который он помнил со времен Хелдона: это ветерок перебирал листья.
Он находился в лесу. Когда последние клочья тумана рассеялись, Эл огляделся, и у него захватило дух. Вокруг, в самой чаще леса, сумрачные с синеватыми листьями деревья закрывали кронами небо. То тут, то там виднелись шляпки грибов на едва различимой земле.
Эл стоял на залитом солнечным светом пригорке: несколько старых деревьев-великанов повалились, оставив просвет, через который в лес проникало солнце, освещавшее небольшую полянку, заросшую мхом. Посреди ее возвышался большой плоский камень, дальше виднелось крошечное кристально чистое озерцо. Меч Льва лежал на камне. Наверное, волшебная сила Мистры перенесла его вместе с Эльминстером.
Эл наклонился, чтобы взять свой меч. Грудь непривычно колыхнулась. Предчувствуя недоброе, он опустил взгляд и увидел изгиб девичьей груди. Эльминстер с изумлением оглядел себя и, не веря своим глазам, провел рукой по телу. Оно было крепкое и вполне реальное... Диким взглядом он посмотрел по сторонам, но рядом не было никого другого. Мистра превратила его в женщину!
Только Меч Льва связывал его с прошлой жизнью. Эл схватил его и перебрался на другой край камня, чтобы можно было заглянуть в безмятежную гладь озерца. Рассматривая отражение, он увидел свой нос, привычные черные волосы; лицо с дерзким ртом - сейчас хмурое от ужаса - стало гораздо нежнее, затем - длинная шея, а под ней - узкобедрая, довольно костлявая женщина. Больше он не Эльминстер.
Пока он смотрел в воду, в глубине озерца возникло... нечто голубовато-белое и подрагивающее. Пламя!
Эл отпрянул назад. Пламя горело под водой, и ничто не питало его! Оно разгоралось и, приближаясь к поверхности, становилось золотым... Мистра!
Эльминстер нетерпеливо протянул руку, чтобы коснуться пламени, когда оно вырвется на поверхность, совсем не подумав, что оно может просто убить. Но было слишком поздно: его тонкие пальцы уже почувствовали... прохладу! В голове зазвучал голос: «Эльминстер превращается в Элмару, чтобы научиться видеть мир глазами женщины. Познай, что магия есть частица всего сущего и сама по себе является силой животворной, молись мне, зажигая огонь. В этом лесу ты найдешь наставника». Пламя угасло, и Эльминстер поежился. Не переставая удивляться, он снова посмотрел вниз.
«Элмара», - произнесла она вслух и снова повторила: теперь голос звучал более музыкально, чем прежде.
Она тряхнула головой, и ей вспомнилась одна ночь в Хастарле, купленная по совету Фарла на ворованные деньги: жаркие поцелуи, неопытные пальцы скользили по гладкой, прохладной коже плеч, сердце замирало от подступающего благоговейного страха.
Сейчас в той комнате он... нет, она... оказалась бы в той любовной игре по другую сторону барьера. Гммм...
Такова первая шалость Мистры. Губы Элмары насмешливо изогнулись, но улыбка получилась какая-то кривая; она снова поежилась и вздохнула. Эльминстер, выскочка-принц, - его неудачи в благородной борьбе привели к тому, что по крайней мере двое Верховных Чародеев знают его в лицо, - умер... во всяком случае на ближайшее будущее, а может, и навсегда. Но его дело, поклялась Элмара, никогда не умрет, она доведет его до конца. Возможно, на это уйдут годы, а теперь...
Элмара тихонько пробормотала себе под нос: «И что теперь?» Но в ответ только ветерок прошуршал листвой.
Пожав плечами, она поднялась на ноги и прошлась по пригорку. Но, кроме мха и старых опавших листьев, девушка ничего не обнаружила. Ее походка изменилась: шаг стал короче и бедра больше покачивались из стороны в сторону. Босая нога больно наступила на ветку. Совсем одна, без одежды... Что делать?
Здесь нет ни еды, ни жилища. Солнце уже поднялось высоко и теперь что есть силы припекало голову и плечи... Сейчас самое лучшее - укрыться где-нибудь в тени. Мистра сказала, что в этом лесу она найдет наставника. Ей совсем не хотелось уходить от озерца, казавшегося единственным связующим звеном между ней и богиней... но придется. Велено же молиться, разжигая пламя, а на этом пригорке совсем мало веток и листьев. И еще Мистра сказала, что она найдет наставника, а это, пожалуй, предполагает, что сначала его надо поискать.

Предыдущая страница 12 Следующая страница


13 Эд Гринвуд

Задумчиво поигрывая Мечом Льва, Элмара, вздохнув, прищурилась и посмотрела на солнце. Лес выглядел совсем как Высокий Лес над Хелдоном. Значит, нужно пойти на юг, тогда она выйдет на окраину и, может быть, найдет еду, если здесь ничего не окажется, а может, просто сообразит, где находится. Земля под деревьями была темной и словно изрытой небольшими канавками. Если Эл уйдет с этого солнечного пригорка, вряд ли она сможет вернуться сюда снова. Вспомнив об озерце, девушка опустилась на колени и хорошенько напилась, - неизвестно, когда в следующий раз она доберется до воды.
Так. Время не работает на человека, вернее, женщину, напомнила она себе с кривой усмешкой, - интересно, сколько еще она будет привыкать к своему новому телу? Спустившись с пригорка под деревья, Элмара больше не оглядывалась назад и поэтому не видела пару плавающих в воздухе глаз, появившихся над водной гладью. Они с одобрением смотрели ей вслед.

* * *

Элмара шла весь день; ноги ее были исцарапаны. Морщась от боли и оставляя кровавый след, она продолжала идти. Надо найти подходящее дупло, прежде чем лесная кошка или волк не нападут на ее след. Если такой зверь вцепится в горло, она умрет, не успев проснуться.
Тревога закрадывалась в сердце. Безбрежный темный лес вокруг таил в себе опасность. Немногие солнечные лучи, пробившиеся на закате сквозь толщу крон, стали янтарными. Подкрадывались сумерки... может, ей развести костер? Он наверняка привлечет диких зверей, которые съедят ее, но лучше развести. Совсем маленький, и пусть он потухнет еще до того, как она уснет. Костер, посвященный Мистре. Она будет разводить его каждую ночь, начиная с сегодняшней, поклялась Элмара.
Наклонившись, она стала собирать из-под опавших листьев сухие ветки и складывать их на ближайший валун, но вдруг смущенно остановилась. А как она собирается зажечь их? У нее не было ни кремня, ничего стального, чтобы высечь искру.
В следующее мгновение она хлопнула себя по лбу и даже застонала. Ну конечно же, она сможет развести костер: Меч Льва! Все еще недоумевая, как ей раньше в голову не пришло, она провела обломком меча по валуну.
Выскочила искра. Да, вот оно! Как раз то, что надо. Она стала неистово бить самой крепкой частью клинка о камень, подпихивая туда, где ударяла, лучинку, чтобы попытаться поймать искорку. Звон эхом разносился под деревьями... а искры, совсем не заботясь о том, где была ее лучина, выскакивали и вспыхивали там, где она их не ждала.
Отчаяние, а затем ярость охватили ее... неужели у нее ничего не получится?
- Я стараюсь, Мистра, - в отчаянии зарычала она, - но...
В глубине сознания возникло белое сияние, и она отложила меч. Воспользоваться силой мысли, чтобы зажечь огонь? Ей никогда не приходилось делать что-нибудь более серьезное, чем чуть подвинуть какой-нибудь предмет, или немного замедлить падение, или остановить кровь из раны... получится ли?
Ну а почему не попробовать? Элмара перевела взгляд на меч и сосредоточилась на белом огне внутри себя, заставляя его разгораться, пока он не заполнил все сознание. Затем она обрушила меч на камень. Выскочившая из-под меча искра, превратившись в маленький огненный шар, пролетела по дуге и угасла.
Эл вытаращила глаза. Какое-то время она смотрела на то место, откуда вылетела искра, затем, пожав плечами, снова начала нескорый процесс разжигания огня в своем сознании. На этот раз белая искра разрослась, и Элмара, сжав губы, заставила ее, не погаснув, проплыть чуть в сторону и... опуститься точно на лучинку.
Глядя на появившуюся струйку дыма, Эл широко улыбнулась от охватившего ее ликования. Со всей нежностью она дула на лучинку, осторожно подсовывая веточки и сухой лист: если боги улыбнутся, огонь перекинется на них. Получилось! Вот появился крошечный язычок бледно-желтого пламени, лизнул лист, охватил его и, съев, разросся сильнее.
Эл задрожала, почувствовав в голове болезненные толчки, и, облизнув губы, сказала над пламенем:
- Благодарю тебя, о великая Мистра. Я обязательно постараюсь научиться и буду хорошо служить тебе.
Подскочившее пламя чуть не обожгло ей нос, а затем, замерцав, угасло, словно его никогда и не было. Сидя, Элмара обхватила руками голову, теперь просто раскалывавшуюся от боли: никакое нормальное пламя не стало бы себя так вести. Должно быть, Мистра услышала ее.
Эл встала на колени, надеясь на какой-нибудь знак или слово богини, но под деревьями, кроме темноты, ничего не было, только слабый дымок поднимался над кострищем. И к тому же с какой стати она ждет знака? До прошлой ночи она никогда не встречалась с Ми-строй. И кроме Эльминстера Аталантарского в Фэйруне существуют другие люди и другие дела.
Элмары, рассеянно поправила она себя. И вообще, как боги проводят свои дни? Чем они занимаются?
И тут рядом с ней на землю тихо опустилась нога в сапоге. Элмара уставилась на нее, крепко сжав Меч Льва. Набравшись смелости, она подняла взгляд на незнакомца. Эльфийские глаза гордо смотрели прямо на нее, и в них не было дружелюбия. Незнакомец протянул к ней руку, и из ладони вдруг появился луч света. Сияние разрасталось, пока кончик луча не оказался на уровне ее подбородка.
- Скажи мне, - негромко произнес довольно высокий голос, - почему я не должен тебя убить.

* * *

Делзаран вдруг чихнул и вскинул голову. «Огонь!» Дерево, в которое он входил, безвольно упало под его руками назад, и у него снова ничего не получилось. От приступа ярости у него даже покраснели кончики ушей.
- И это в сердце леса! Здесь же самые старые деревья!
- Да, - ответил Баэритрин, но придержал руку друга, - а это попалось молодое, да еще и смолистое.
Он поднял другую руку, двумя пальцами нарисовал в воздухе круг и негромко сказал несколько слов. В следующий миг в воздухе между ними появилось решительное лицо - лицо женщины из расы людей. Делзаран зашипел, но ничего не сказал, так как женщина заговорила:
- Благодарю тебя, о великая Мистра. Я обязательно постараюсь научиться и буду хорошо служить тебе.
И тут же вверх взвилось пламя, и видение разлетелось на крохотные мерцающие голубые звездочки, у Делзарана от изумления открылся рот.
- Богиня услышала ее, - недоверчиво проворчал он. Баэритрин кивнул:
- Наверное, это та самая, о которой Госпожа сказала, что она придет. - Он встал как безмолвная тень в сгущающихся ночных сумерках. - Пойду за ней, как я обещал. Оставь нас... как ты обещал.
Делзаран медленно кивнул.
- И Госпожа дарует нам удачу, - безрадостно усмехнулся он, - всем троим.
Баэритрин молча коснулся его плеча и ушел.
Невидящим взглядом уставился Делзаран на дерево перед собой, затем тряхнул головой. Люди убили его родителей, и под их топорами пали деревья, среди которых он в детстве играл... почему Госпожа прислала именно ее? Неужели она не хочет, чтобы кто-нибудь из его народа учился служить ей, познавая истинное волшебство?
- По-моему, она считает, что эльфы достаточно мудры и справятся сами, - вслух сказал он, почти тоскливо улыбнувшись, и поднялся на ноги. Мистра никогда не разговаривала с ним. Пожав плечами, он на миг успокаивающе коснулся дерева и скользнул в ночь.

* * *

Элмара посмотрела снизу вверх на меч света.
- Никакой особенной причины нет, - наконец сказала она. - Меня сюда перенесла Мистра и, - заливаясь краской, она показала рукой на себя, - изменила меня вот так. Я не желаю никакого вреда ни тебе, ни этому лесу.
С мрачным видом эльф сказал:
- Однако в тебе есть такое желание - причинить большой вред многим.
Эл прямо посмотрела ему в глаза и обнаружила, что у нее вдруг пересохло в горле. Проглотив подступивший к горлу ком, она сказала:
- Я живу, чтобы отомстить за моих убитых родителей. Мои враги - Верховные Чародеи Аталантара.
Эльф безмолвно стоял, неподвижный и темный, как деревья вокруг. Меч света не дрогнул. Похоже, этого объяснения было недостаточно.
Элмара пожала плечами:
- Чтобы уничтожить их, я должна учиться магии... ну или найти какой-нибудь другой способ. Я... встретилась с Мистрой. Она сказала, что здесь я найду наставника. Ты знаешь в этом лесу какого-нибудь волшебника или жреца Мистры?
Меч исчез. Эл заморгала в наступившей темноте.
- Да, - после некоторого молчания услышала она простой ответ.
Боясь остаться ночью одной в этом бесконечном лесу, Элмара быстро спросила:
- Не мог бы ты провести меня к нему? - и с изумлением отметила, что ее голос дрожит.
- Ты уже нашла его, - ответил эльф, и по его тону было непонятно, то ли удовлетворение, то ли тихая радость звучит в его голосе. - Назови свое имя.
- Эл-Элмара, - ответила она, и что-то заставило ее прибавить: - До сегодняшнего утра я была Эльминс-тером.
Эльф кивнул.
- Баэритрин, - назвал он себя. - Для последнего из людей, кто знал меня, я был Браэром.
- А кто это был? - неожиданно с любопытством спросила Эл.
Мрачные глаза потемнели.
- Одна волшебница... уже триста раз наступало лето, с тех пор как она мертва.
Эл отвела взгляд:
- Прости.
- Со временем ты узнаешь, что я не в восторге от вопросов, - добавил эльф. - Смотри, слушай и учись. Это эльфийский путь. У вас, людей, гораздо меньше времени, и вы всегда, пробормотав свои вопросы, тут же бросаетесь делать дела, даже не дождавшись ответов или не разобравшись в них по-настоящему. Надеюсь, что мне удастся обуздать в тебе этот порок... хотя бы чуть-чуть. - Он наклонился и добавил: - Ляг на спину.
Вопросительно взглянув на него, Эл сделала, как ей было сказано, с любопытством ожидая, что будет дальше. Машинально она прикрыла руками свою наготу.
Эльф едва заметно улыбнулся:
- Я видел девушек и раньше... и уж тебя-то всю. - Он опустился на землю. - Дай мне ногу.
Удивленно посмотрев на него, Эл подняла левую ногу. Эльф взял ее ступню в ладони - его прикосновение было подобно касанию пера, - и боль медленно угасла. Элмара с изумлением взглянула на него.
- Другую, - только и сказал он.
Она опустила вылеченную ногу и протянула ему другую. И снова боль испарилась.
- Твоя кровь принята лесом, - добавил Браэр, - хотя некоторые находят этот ритуал неприятным. - Чуть сильнее сжав ее пятку, он удивленно хмыкнул и отпустил ногу.
В следующий миг эльф уже стоял на коленях у ее головы. Он двигался быстро, как тень, и плавно, как жидкость, и при этом совершенно бесшумно.
- Лежи смирно, - сказал он. Его пальцы легко коснулись лба Элмары, чуть выше глаз, и ненадолго задержались там... и головная боль, вытекая, стала медленно угасать.
А вместе с ней вытекала и ее усталость, и девушка вдруг снова почувствовала себя живой, проворной, нетерпеливой и посвежевшей.
- Чт... ой, благодарю, господин, что ты делал?
- Много чего. Во-первых, я воспользовался магией, которой ты будешь учиться. Затем я морщился, когда ты называла меня «господином», и терпеливо ждал, когда ты назовешь меня Браэром и перестанешь видеть во мне чудовище, владеющее магией. - Он говорил легко и непринужденно, но Элмара почувствовала, что от ее ответа будет зависеть очень многое.
Медленно подняв голову, она встретилась с его пристальным взглядом. Его глаза находились от нее не дальше чем на вытянутый палец.
- Прости меня, пожалуйста, Браэр. Будешь... моим другом, а? - И она тут же подалась вперед и поцеловала его, едва различая лицо. Глаза эльфа замерцали в ее глазах, а губы коснулись... острого носа.
Браэр не отстранился. Но его губы не встретились с ее губами, а в следующее мгновение Элмара почувствовала, как нежные пальцы погладили ее по подбородку.
- Вот так-то лучше, дочь принца. А теперь спи. Эл начала проваливаться в теплую темноту еще до того, как успела спросить, откуда Браэр знает, что его, нет, ее отец был принцем... может, весь Фэйрун знает об этом... промелькнула у нее последняя мысль, и голову заполнил шепчущий туман...

* * *

- Ты начала с того, как поступают все детеныши, - с благоговения перед волшебством. Затем научилась бояться его и ненавидеть тех, кто владеет им. Пришло время, и ты поняла, что магия - это слишком могущественное оружие, чтобы оставить его без внимания. Значит, надо овладеть им или, если понадобится, найти от него защиту.
Браэр замолчал и наклонился вперед, внимательно наблюдая, как на кончиках пальцев Элмары пляшет голубоватое магическое пламя. Он сделал знак рукой, и она послушно заставила язычок пламени бегать туда-сюда по всем пальцам по очереди.
- Наверное, ты хочешь спросить, зачем я трачу столько времени из твоей и без того короткой жизни на детские забавы с магией, - скучным голосом сказал Бра-эр. - Не для того, чтобы ты познакомилась с ней. Вы уже знакомы. Но для того, чтобы ты полюбила магию саму по себе, а не за то, чего ты можешь достичь с ее помощью.
- А зачем, - спросила Элмара на эльфийский манер, и, когда их взгляды встретились, в ее глазах заплясал отраженный огонь, - человеку, вернее, девушке любить волшебство?
Вопрос остался без ответа: ее наставник очень часто оставлял без ответа многое из того, что ей хотелось узнать. Они смотрели в глаза друг другу, пока наконец Эл не сказала:
- Я всегда думала, что это приводит к тому, что сгорбленный человек запирается в четырех стенах маленькой комнатки и с безумным, лихорадочным блеском в глазах одержимо пытается найти, к примеру, какое-нибудь редкое заклинание и тратит на это целую жизнь.
- У некоторых так и происходит, - согласился Бра-эр. - Но любить волшебное особенно необходимо тем, кто поклоняется Мистре, - если хочешь, жрецам этой богини, хотя многие не видят особой разницы между ними и чародеями. Нужно любить магию, чтобы почитать ее правильно.
Элмара немного нахмурилась. В ее длинной непослушной черной гриве уже появилось несколько седых волос. Две зимы она изучает магию под руководством Браэра и каждую ночь молится Мистре... и никакого ответа. Дни, когда она была вором в Хастарле, теперь казались ей почти сном, но лица тех Верховных Чародеев, кого она видела, все еще отчетливо вырисовывались в ее памяти.
- Есть такие, кто поклоняется из страха. Но ведь поклоняются же?
- Да, - просто сказал эльф, - даже если и не понимают этого. - Он встал, спокойный и молчаливый как никогда. - Хватит играться, идем, помоги мне найти что-нибудь к обеду.
Браэр пошел вглубь леса, зная, что она последует за ним. Элмара встала и с едва заметной улыбкой так и сделала. Вот так и проходили их дни: пока Эл под присмотром своего наставника упражнялась в магии, они разговаривали, а потом рыскали по лесу, добывая пропитание. Однажды эльф показал ей, как превращаться в волка, и отбил от стада оленя, а она только бежала, спотыкаясь, позади него. Все дни напролет он всегда был рядом, но каждую ночь с наступлением темноты покидал ее и не возвращался до рассвета. Он всегда сам выбирал место, где она будет спать, и магическое зрение позволяло ей увидеть, что он всегда окружал ее каким-то магическим кругом.
Казалось, Браэр никогда не уставал, не пачкался, не терял терпение. Его одеяние всегда оставалось одним и тем же. И не было дня, чтобы с рассветом он не вернулся к ней. Она не видела других эльфов или вообще кого-нибудь... хотя однажды она убедилась, что они находятся где-то в Высоком Лесу, который считался вотчиной самого великого царства эльфов во всем Фэйруне.
Тогда в самое первое утро в лесу он принес ей грубую одежду и обувь из шкур животных, такие же сапожки, которые оказались неожиданно мягкими и удобными, ремешок, чтобы повесить на шею Меч Льва (ей пришлось обернуть его в кусочек шкуры, чтобы не поранить грудь), и маленькую лопатку, чтобы она сама могла устраивать себе ямку для отхожего места. Чтобы почистить тело, она терла себя листьями и мхом и омывалась в маленьких озерцах и речушках, которые, казалось, были повсюду в этом бесконечном лесу. Когда она сказала Браэру, что, похоже, в лесу вода повсюду и ее можно найти за соседним пригорком или в ближайшей канавке, он кивнул и только ответил:
- Как и магия.
Это воспоминание пришло в голову само по себе. Элмара посмотрела на эльфа, скользившего впереди среди деревьев бесшумной тенью, и стала продираться сквозь ветки, чтобы нагнать его. Как всегда, когда она спешила, у нее под ногами затрещали сучья и зашуршали листья.
Браэр повернулся и неодобрительно посмотрел на нее.
Она ответила ему таким же взглядом и задала первый попавшийся вопрос:
- Браэр... а почему эльфы любят магию?
На мгновение ликующая улыбка озарила его лицо, но тут же исчезла, и лицо приняло свое обычное выражение спокойной, открытой заинтересованности. Однако Эл знала, что она точно видела этот восторг, и ее сердце подпрыгнуло от радости. А от последующих слов эльфа оно просто воспарило.
- А вот теперь ты начинаешь думать и задавать правильные вопросы. Теперь можно начать тебя учить. - Он повернулся и продолжил свой путь.
- Начать меня учить? - с негодованием отозвалась Элмара. - Интересно, а как называется то, чем ты занимался все это время?
- Одна большая трата времени, - спокойно ответил эльф, даже не обернувшись, и ее сердце упало с высот.
Подступившие слезы вырвались наружу. Элмара опустилась на колени и заплакала. Она долго горько плакала, одинокая и потерянная, чувствуя себя совершенно ненужной, а когда слезы иссякли, она наконец устало огляделась. Рядом никого не было.
- Браэр! - закричала она. - Браэр! Где ты? - Ее крик вернулся к ней, отразившись эхом от деревьев, но ответа не последовало. Она снова бросилась на землю и зашептала: - Мистра, помоги мне. Мистра... помоги!
Сгущались сумерки. Элмара пугливо озиралась по сторонам. Она находилась в той части леса, где они никогда раньше не бывали.
Вдруг ей очень захотелось вызвать к жизни магический огонь. Подняв вверх пылающую руку, она держала ее как фонарь. Казалось, что деревья вокруг на миг зашелестели и заволновались, но потом наступило напряженное, давящее затишье.
- Браэр, - позвала она в темноту. - Пожалуйста... вернись!
Соседнее дерево, колыхнувшись, наклонилось и сделало шаг вперед. И стало Баэритрином. Вид у него был совсем печальный.
- Простишь меня, Элмара?
Два стремительных шага-скачка, и Элмара, всхлипывая, налетела на него, крепко обхватив руками.
- Где ты ходил? Браэр, что я наделала?
- Я... прости, Госпожа. Я не хотел, чтобы мои слова прозвучали так жестоко. - Эльф осторожно, но крепко обнял ее, слегка покачивая из стороны в сторону, словно она была маленьким ребенком, которого надо успокоить. С бесконечной нежностью его руки поглаживали ее по длинным спутанным волосам.
Элмара запрокинула голову, слезы блестели у нее на щеках.
- И ты все это время был здесъ!
- Я подумал, что надо дать тебе время поплакать, - тихо произнес эльф. - Неблагодарное дело - держать в себе то, что ты чувствуешь. Более того, время от времени просто необходимо оставаться с жизнью один на один и рассчитывать только на свои силы.
Взяв за плечи, он чуть-чуть осторожно отстранил ее, пока они не оказались лицом друг к другу. С улыбкой Браэр поднял руку... и в ней вдруг возник горшочек, над которым поднималась струйка пара. Божественный аромат приготовленной дичи окутал их обоих.
- Как насчет покушать?
Элмара тихонько засмеялась и кивнула. Браэр взмахнул другой рукой, и в ней из ниоткуда появился серебряный кубок: он торжественно вручил его девушке. Еще величественный взмах руки, и на этот раз появились две богато украшенные вилки и два столовых ножа. Он сделал ей знак сесть.
Элмара открыла, что очень хочет есть. Дичь, приготовленная в грибном соусе, была восхитительна, а кубок оказался полон лучшего мятного вина, невероятно чистого и крепкого. Она с жадностью накинулась на еду. Браэр улыбался и не раз за их трапезу, глядя на нее, покачивал головой.
Когда Эл управилась, по взмаху руки эльфа опять прямо из воздуха появилась чаша с теплой подкисленной водой и красивое полотенце, чтобы девушка могла умыть лицо и руки. Стирая с подбородка жир, она заметила, что его лицо снова стало серьезным.
- Еще раз спрашиваю тебя, Элмара: ты прощаешь меня? Я причинил тебе зло.
- Прощаю... конечно. - Эл протянула свою только что вымытую руку.
Браэр взглянул на ее руку, сжимающую его, а затем снова на нее:
- Я сделал с тобой то, что мы, обитатели этого леса, считаем очень плохим поступком: я недооценил тебя. Я не хотел расстраивать тебя... и тем более сделать тебе еще больнее, оставив наедине с твоим горем. Ты помнишь, о чем мы говорили?
Элмара внимательно посмотрела на него:
- Ты сказал, что только зря потратил то время, что мы вместе, и только сейчас сможешь начать учить меня.
Браэр кивнул:
- А о чем ты спросила, что заставило меня так сказать? Эл наморщила лоб и медленно ответила:
- Я спросила, почему эльфы любят магию. Браэр кивнул:
- Все правильно. - Он взмахнул рукой. Все обеденные принадлежности исчезли, и яркое кольцо голубого магического огня тут же окружило их. Эльф сел скрестив ноги и спросил: - Хочешь поговорить всю ночь напролет?
Эл посерьезнела:
- Конечно... но почему?
- Есть кое-что, что тебе следует знать... и наконец ты готова слушать.
Элмара встретила взгляд его серьезных глаз и подалась вперед.
- Тогда говори, - нетерпеливо прошептала она. Браэр кивнул:
- Отвечу сразу же на один из твоих вопросов: наш народ любит магию, потому что мы любим жизнь, девочка. Магия - это жизненная энергия Фэйруна, собранная в своей первоначальной форме. Ее используют те, кто знает как. Эльфы - а еще живущие под землей гномы - близки к земле... часть ее, привязаны к ней... и в гармонии с ней. Мы не размножаемся более, чем вынесет эта земля, и приспосабливаем наши жизни к тому, что будет полезно для нее. Прости, но люди - другие.
Элмара кивнула и сделала жест, чтобы он продолжал. Браэр заглянул ей в глаза и продолжил:
- Как и орки, люди отлично знают четыре дела: как размножаться слишком быстро, как тащить к себе все, до чего смогут дотянуться, как уничтожить все и вся, что мешает исполнению их прихотей, и как господствовать над тем, что они не могут или им просто лень уничтожить.
Элмара с бледным от напряжения лицом внимательно смотрела на него, но только кивнула и снова сделала ему знак продолжать.
- Я понимаю, что горько услышать такое, - мягко сказал эльф, - но именно таким твой род предстает в наших глазах. Люди очень хотят, чтобы Фэйрун приспосабливался к их желаниям. Когда же мы, да и не только мы, встаем им поперек дороги, они просто убивают нас. Люди смышленые и умные - надо отдать им должное - и, похоже, подхватывают новые веяния чаще и быстрее, чем другие расы... но для нас, для земли, они всего лишь ползучая угроза. Ползучая гниль, которая изводит и лес, и прочие нетронутые части этого королевства... и нас вместе с ними. Ты - первая из твоей расы, кого терпят здесь, в самом сердце этого леса, так долго, и среди моего народа есть такие, кто считает, что надежнее было бы убить тебя, чтобы твое тело стало пищей для деревьев.
Элмара все так же сидела, не сводя с него глаз и не говоря ни слова. Ее глаза казались еще темнее на побледневшем лице.
Браэр едва заметно улыбнулся и добавил:

Предыдущая страница 13 Следующая страница


Эльминстер Рождение Маг 14

- Смерть - это цель, к которой стремятся немногие из твоей расы, но она более благородна, чем те, которые люди так настойчиво преследуют.
Судорожно вздохнув, Элмара спросила:
- А почему тогда ты... терпишь меня здесь? Эльф как-то медленно и нерешительно протянул руку, и Элмара с удивлением отметила, что он сжал одну из ее рук совсем так же, как незадолго до этого сделала она.
- Просто из уважения к Госпоже я взялся вести тебя, - сказал он, - и вернуть тебя на те пути, что принесут нам наименьший вред в течение многих и многих последующих лет, если боги пожелают продлить твою жизнь. - Его улыбка стала шире. - Я узнал тебя... и уважаю тебя. Я знаю твою историю, Эльминстер Омар, принц Аталантара. Я знаю, что ты задумал сделать. Из одного благоразумия стоит помочь посвященному в борьбе с нашими наиболее могущественными и ближайшими врагами - Верховными Чародеями. Твой характер, особенно сила воли, которой хватило, чтобы погасить свою ненависть к магии и согласиться служить Госпоже, сохранив здравомыслие и достоинство, когда она без предупреждения превратила тебя в женщину, превратил мою задачу в нечто большее, чем просто долг и благоразумие, - в удовольствие.
Элмара сглотнула, чувствуя, как свежие слезы текут по щекам.
- Т-ты самый добрый и терпеливый из всех, кого я когда-либо встречала, - прошептала она. - Пожалуйста, прости меня за те мои слезы.
Браэр похлопал ее по руке:
- Это была моя вина. Не надо было отвечать на вопрос, который просто взбрел тебе в голову: Мистра сделала тебя девушкой по двум причинам - чтобы спрятать от Верховных Чародеев и чтобы ты научился чувствовать связь между магией, землей и жизнью, женщины более способны к этому, нежели мужчины. Когда-нибудь позже я покажу тебе, как чувствовать и работать с этой связью.
- Ты можешь читать мои мысли? - вскрикнула Эл-мара, резко отшатнувшись от него. - Так почему же тогда, ради всех богов, ты просто не скажешь, что мне надо знать.
Браэр покачал головой:
- Я могу читать мысли, только когда они заряжены сильным чувством и когда я нахожусь очень близко. Более того, очень немногие могут научиться чему-либо по-настоящему, если мгновенно будут получать ответ на каждую праздную мысль. Тогда им вообще не надо будет ни думать, ни запоминать, просто настройся на того, кто будет отвечать и скажет, куда пойти и что сделать, - вот и вся мудрость.
Задумчиво сдвинув брови, Элмара медленно кивнула.
- Пожалуй, ты прав, - тихо сказала она. Браэр кивнул в ответ:
- Я знаю. В этом и заключается проклятие моей расы.
Мгновение Элмара смотрела на него, а потом весело рассмеялась. Борясь с совершенно безудержным приступом смеха, она вдруг остановилась, впервые со дня их знакомства услышав незнакомый глубокий и сдержанный звук...
Эльф Баэритрин тоже смеялся.

* * *

Между деревьями к ним уже подкрадывался рассвет, когда Браэр спросил:
- Очень устала? Не будем продолжать? Элмара одеревенела от сидения и покачивалась от усталости, но горячо прошептала:
- Нет! Я должна знать! Продолжай!
Браэр склонил голову, приветствуя ее настойчивость, и произнес:
- Тогда знай: Высокий Лес умирает, мало-помалу, год за годом, под топорами людей и заклинаниями Верховных Чародеев. Они знают нашу силу, но не совсем уверены насчет своей. Чародеи чувствуют, что единственный способ обеспечить свою безопасность в этом королевстве - это уничтожить нас. - Широким жестом он медленно указал рукой на молчаливые деревья вокруг. - Наша сила коренится в смене сезонов. Мы черпаем ее в живучести и выносливости земли, а она не предназначена для сражений и разрушения. Это известно Верховным Чародеям. Они также знают, как заставить нас сражаться такими способами и в таких местах, где они наверняка победят, поэтому мы часто не осмеливаемся сопротивляться в открытую... и это им тоже известно. Я потерял многих друзей, кто так и не сумел признать, что сила Верховных Чародеев не уступает нашей, а иногда и превосходит ее. - Вздохнув, Браэр продолжил: - Что же касается тебя и таких, как ты, мы можем помочь вам в борьбе против Верховных Чародеев... и мы хотим помочь. Пока вы уважаете землю и живете с этим почтением в сердцах, наши пути не расходятся, а значит, и враг у нас общий. Когда вам понадобится помощь в битве против Верховных Чародеев и вы позовете нас, мы обязательно придем. В этом мы клянемся.
В следующий миг полдюжины деревьев вокруг превратились в эльфов и шагнули вперед. Его слова эхом подхватил мощный хор:
- В этом мы клянемся.
Элмара, заглянув в строгие глаза эльфов, в волнении склонила голову:
- И я в свою очередь клянусь ничего не делать во зло тебе и этой земле. Только, пожалуйста, научи меня, как этого достичь.
Эльфы поклонились в ответ и снова растворились в лесу.
Эл снова сглотнула:
- Они всегда здесь как деревья, то есть, я хочу сказать, вокруг нас?
Браэр улыбнулся:
- Нет. Так получилось, что ты остановилась поплакать в особом месте.
Эл негодующе взглянула на эльфа, но тут же улыбнулась. Она устало тряхнула головой:
- Для меня это большая честь... и, кажется, теперь я достаточно понимаю твой народ, чтобы не ломиться как попало через лес. - Она беспомощно зевнула и добавила: - К тому же, по-моему, я более чем готова теперь поспать. Обещай показать мне - когда-нибудь в будущем - особо важные и сильные заклинания.
Баэритрин улыбнулся:
- Обещаю.
Эльф протянул руку и погладил ее по щеке. Едва его чары погрузили ее в сон, он подхватил девушку за плечи и нежно опустил на покрытую мхом землю.
Затем он устроился рядом с ней и снова погладил ее по щеке. За то малое время, что ей осталось провести в лесу, он будет очень заботливо опекать это оружие против Верховных Чародеев. Более того, он будет заботливо оберегать этого драгоценного друга.

Глава Десятая
Путь Мага

Путь мага - мрачный и одинокий. Вот почему так много чародеев рано познает мрак могилы... или позднее - бесконечные сумерки бессмертия. Эти блестящие перспективы и объясняют, почему такая толпа народа идет по этому пути.
Джалнвар Трапп. Последние Сказания Севера
Год Разведенных Щитов

Пламя взвилось над скалами там, где только что ничего не было. Элмара затаила дыхание. - Мистра? - спросила она, и на миг ей показалось, что пламя, откликнувшись, стало ярче, но затем оно угасло совсем и больше не было никакого ответа. Элмара вздохнула и опустилась на колени около озерца. - Я так надеялась на что-нибудь большее.
- Чуть поменьше гордости, девочка, - тихо сказал Браэр, касаясь ее локтя. - Многие из моего народа и такого не видели от Госпожи.
Она с любопытством взглянула на него:
- А у вас много таких, кто поклоняется Мистре?
- Не много... у нас есть собственные боги, и большинство из нас всегда предпочитало повернуться спиной к остальному миру со всей его непривлекательностью и жить как в старые добрые времена. Но проблема заключается в том, что остальной мир, похоже, всегда готов всадить кинжал в эти подставленные спины, пока мы пытаемся не обращать на него внимание.
Эл улыбнулась, несмотря на трагичность сказанных слов:
- Никогда не думала, что услышу такое от эльфа.
Браэр криво усмехнулся:
- А я, если уж на то пошло, никогда не думал, что увижу человека, который будет это слушать от эльфа. Ты все еще считаешь нас неземными, высокими, изящными созданиями, плавно скользящими над всем земным?
- Я-то... да, пожалуй, такими я и вижу вас. Эльф покачал головой:
- Тогда, значит, ты ничего не поняла, как и все остальные. Мы такие же земные, как лес. Мы и есть лес, девочка. Постарайся не забыть об этом, когда уйдешь отсюда в мир людей.
- Уйду? - насторожилась Элмара. - Почему ты так говоришь?
- Не смог удержаться и прочитал твои мысли, принцесса. Здесь ты была счастливее, чем где бы то ни было за всю твою короткую жизнь, но при этом ты понимаешь, что уже научилась здесь всему, чему могла, и эти знания превращают тебя в отличное оружие против Верховных Чародеев... и тебе не терпится попробовать себя в деле.
Эл попыталась возразить, но Браэр поднял руку, чтобы остановить ее протест, и продолжил:
- Не надо, детка, ничего не говори. Я вижу и слышу это в тебе. Все правильно. Так и должно быть. Ты никогда не будешь свободна, никогда не станешь собой, пока не отомстишь за родителей и не обустроишь Аталантар так, как, по-твоему, это следует сделать. Это твоя судьба, и это бремя никому в Фэйруне не по силам, кроме тебя. Ты сопротивлялась, делая то, что тебе суждено. - Эльф безрадостно улыбнулся. - Ты не хотела покинуть Фарла, а теперь не хочешь оставлять меня. Подумай, может, тебе лучше оставаться женщиной до конца твоих дней?
Элмара скривилась и тихонько сказала:
- Я не знала, что у меня есть выбор.
- Ну, допустим, сейчас его нет, но он появится... когда ты станешь архимагом, сотрясающим королевства. Забегая вперед, скажу, что уже сейчас ты хорошо осведомлена в магии и, по милости Мистры, призываешь и пользуешься силами, что дремлют в окружающей тебя земле.
Неужели ты думаешь, что эта молитва сейчас и все те, что ты шептала каждую ночь, пропадают даром? - Я...
- Да-да, увы, ты начала бояться, что все так и есть. Я же говорю тебе, что все обстоит иначе. - Браэр произнес это почти строго и тут же ловко, одним движением, поднялся на ноги. - Я буду скучать по тебе, но не буду горевать или сердиться. Просто тебе пора двигаться дальше. Ты вернешься, когда придет твое время. В мою задачу не входило обучать тебя заклинаниям, которые взорвут драконов прямо в небе или убьют Верховных Чародеев. Мне предстояло научить тебя только понимать магию и мудро пользоваться ею. Я служу Мистре, но не она - величайшая из жриц. Теперь тебе пора уходить, и ты встретишься с ней, как только выйдешь из леса. Ее храм находится в Лейдихаус Фоллс. Она больше знает о людях... и о том, куда дальше тебе следует идти по дороге жизни. Элмара насупилась:
- Я... да, ты прав, мне и вправду очень не терпится попробовать себя, но я не хочу уходить.
Эльф улыбнулся:
- А надо. - Затем его улыбка исчезла, и он прибавил: - И прежде чем ты уйдешь, я бы хотел еще разок убедиться, что у тебя все получается с заклинанием обнаружения!
Элмара вздохнула:
- Но это всего лишь заклинание, которое у меня не всегда получается, одно из - сколько их? - двух дюжин или больше?
Руки и брови Браэра одновременно взлетели вверх.
- Всего лишь заклинание? Ах, детка, для тебя не должно быть «всего лишь» заклинаний. Уважай магию, запомнила? Ведь она для тебя - самый быстрый меч и самое длинное копье. Только не старайся захватить больше власти, чем можешь получить другими путями.
- Это не для меня! - сердито запротестовала Элмара, поворачиваясь к эльфу. - Ты думаешь, что я ничему не научилась у тебя?
- Потише, принцесса, потише. Я не Верховный Чародей, не забыла?
Эл уставилась на него, а затем рассмеялась:
- Когда я была вором, мне гораздо легче удавалось сдерживать и себя, и свой язык, как ты считаешь, а?
Браэр пожал плечами:
- Тогда, в городе людей, ты была мужчиной, и у тебя был близкий друг, над которым можно было подшутить, но ты знала, что если ты не будешь держать себя в руках - умрешь. Теперь ты женщина, созвучная этому лесу, чувствующая его жизненную силу, как и что он переживает. Такие тонкости можно почувствовать только вне стен шумного города. - Он улыбнулся и прибавил: - Поверить не могу, что с тех пор, как ты появилась здесь, стал таким болтливым и похожим на тех, кого вы называете мудрецами!
Элмара засмеялась:
- Значит, и от меня есть польза.
Браэр щелкнул пальцем по кончику уха, что у эльфов означает легкую насмешку, и сказал:
- По-моему, я упоминал заклинание обнаружения? Эл округлила глаза:
- Не думай, пожалуйста, что я наслала на тебя забвение навечно...
Браэр повелительно махнул ей и сложил руки на груди. Эл знала, что это означает «все, оставь, продолжаем дальше». На мгновение на губах Элмары появилась виноватая улыбка, как у маленькой девочки, затем она повернулась к озерцу. Широко раскинув руки и закрыв глаза, она прошептала молитву Мистре, чувствуя, как по рукам поднимается сила, выходит наружу, ее становится все больше, больше... Открыв глаза, Элмара ожидала увидеть знакомое магическое сияние на водной глади, может, на скале, где недавно появлялось пламя Мистры, а когда обернется, и на теле Браэра - в тех местах, где он носил небольшие магические знаки.
- Ой! - Ошеломленная, она даже отступила на шаг, опустив руки. Все вокруг ослепляло голубым сиянием. Бывает ли такое, чтобы весь мир был пропитан магией?
- Да, - спокойно ответил Браэр, снова прочитав ее мысли. - Наконец-то ты способна понять это. А теперь, - резко продолжил он, - у тебя все еще остается небольшая трудность с созданием сферы заклинаний.
Эл сердито посмотрела на него и тут же, изумленная, замерла. Перед ней стоял высокий, статный эльф, которого она давно знала, но особым зрением, открытым ей заклинанием, лишь сейчас обнаружила, что от Браэра исходит невероятная сила и голубовато-белое сияние вокруг него приняло расплывчатую форму дракона.
- Ты... ты - дракон!
- Иногда, - пожал плечами Браэр, - я принимаю эту форму. Но на самом деле я всего лишь эльф, который научился превращаться в дракона... а не наоборот. Я - последний такой, вот почему у Верховных Чародеев так много драконов охотится по всему Аталантару.
- Последний?
- Другие, - сдержанно произнес он, - мертвы. Чародеи позаботились об этом.
- Мне очень жаль, Браэр, - тихо сказала Элмара.
- Почему? - легко ответил эльф. - Не ты же это сделала... Это Верховным Чародеям должно быть жаль... Во всяком случае, я и мой род вполне серьезно рассчитываем на то, что ты когда-нибудь заставишь их пожалеть об этом всерьез.
Элмара вытянулась:
- Вот это я и собираюсь сделать. И как можно скорее. Эльф покачал головой:
- Нет, девочка, пока еще нет. Ты не готова... и один архимаг, даже очень и очень могущественный, не может надеяться победить всех Верховных Чародеев и их приспешников, если они вместе выступят против тебя. - Он улыбнулся и добавил: - А ты ведь еще даже и не архимаг. Отложи месть на время. В любом случае она только лучше созреет.
Элмара вздохнула:
- Так я состарюсь и умру, а Верховные Чародеи все будут править Аталантаром.
- С тех пор как мы встретились, я часто читал у тебя эти мысли, - ответил Браэр, - и знаю, что этот страх будет вести тебя до самой их смерти... или твоей. Вот почему сейчас тебе надо уйти из Высокого Леса, прежде чем он превратится в твою клетку.
Судорожно вздохнув, Элмара кивнула:
- Когда я должна уйти? Браэр улыбнулся:
- Как только я наколдую нам обоим полотенца, чтобы вытереть слезы. Эльфы еще больше людей не любят долгих печальных прощаний.
Эл попробовала рассмеяться, но грусть расставания вырвалась наружу.
- Поняла почему? - спросил Браэр, делая шаг вперед, чтобы обнять ее. Элмара успела заметить, как заблестели слезы и в его глазах, когда они крепко обнялись.

* * *

Стояла теплая, тихая ночь. Эл шла через убегающие вдаль холмы в неведомый Лейдихаус Фоллс. Над ее головой простиралось бархатно-синее небо. Покинув привычный полог леса, она чувствовала себя такой беззащитной, как будто была обнажена, но заставляла себя не торопиться. Слишком спешащие люди становятся отличными мишенями для разбойников с луками... Врагов не было видно, а на спине между двумя заплечными ножнами с мечами уютно покачивался мешок со всякой снедью. Ей и в самом деле было некуда спешить.
Она совсем немного прошла по дороге из Хастарла и почти сразу же оказалась за пределами Королевства Оленя. Как здорово в первый раз в жизни оказаться в чужой стране!
Вступала в силу пора листопада. Глубоко втянув бодрящий прохладный воздух, Элмара принялась разглядывать местность, по которой шла. Десять лет назад Великие Пожары выселили эльфов с их родных земель. Но люди продолжали тесниться в перенаселенных городах и городках вдоль Делимбира, и лето за летом лес выползал обратно на холмы, чтобы вернуть их себе. Теперь здесь буйно росли кусты, и скоро эльфы тоже вернуться сюда. Их стрелы станут злее и быстрее на расправу.
Сейчас эта поросль напоминала лес темных алебард. Высоко в чистом небе кружили два коршуна. Элмара шла легко и радостно, не останавливаясь, пока не стало слишком темно, чтобы продолжать путь, и не завыли волки.

* * *

К своему разочарованию, она увидела всего несколько домиков из грубого камня и полуразрушенный амбар. Дальше дорога бежала через небольшую рощицу. Вдали слышался рев воды. Наверное, это и есть Лейдихаус Фоллс.
Превратившись в проселочную, дорога, на которой отчетливо отпечатался глубокий след телеги, поворачивала на восток. От нее прямо в рощу, откуда доносился звук падающей воды, убегала едва заметная тропинка. Эл вышла в поле, прорезанное огромной плоской скалой, рядом с которой бежала быстрая речушка. Невдалеке девушка увидела дом с островерхой крышей.
Его стены густо обвивал плющ, дверь была темна, но для магического зрения Элмары она пылала голубым огнем. Во все стороны от нее, как от центра паутины, через окрестные поля и вдоль тропинки, по которой Эл вышла сюда, тянулись светящиеся нити. Одна из таких нитей замерцала у нее под ногами, и девушка поспешно сделала шаг в сторону, дальше уже ступая только на мох рядом с колеей.
Элмара чуть не споткнулась о старуху в темном длинном одеянии, на коленях копавшуюся в земле: она сажала маленькие желто-зеленые луковицы и хорошенько присыпала их.
- А я все спрашивала себя, пройдешь ли ты прямо по моей грядке, так и не заметив меня, - сказала она, не поднимая головы. Голос ее звучал резко, но не сердито.
Оробев, Элмара уставилась на нее:
- Я... простите меня, пожалуйста. Я правда не видела. Я ищу...
- Славы Мистры. Я знаю. - Морщинистые руки присыпали очередную луковицу в предназначенном ей месте отдохновения.
Они похожи на крошечные могилки, внезапно подумала Эл, и тут же седовласая голова поднялась. На Эл-мару смотрели удивительно ясные, пылающие зеленым пламенем глаза. Казалось, они, как два изумрудных лезвия, пронзали ее насквозь.
- Почему ты так решила?
Эл даже потеряла дар речи. Она дважды открывала рот, но не смогла вымолвить ни слова и только на третий раз выпалила:
- Я... Мистра говорила со мной. Она сказала, что давно не встречала такую, как я. Она попросила меня преклонить колени перед ней, и я так и сделала. - Не в силах больше выносить этот горящий взгляд, Элмара отвела глаза.
- Да, все так говорят. Мистра, наверное, велела тебе хорошо ей поклоняться.
- Да, она даже написала это. Я...
- И чему же тебя научила жизнь, девочка?
Серо-голубые глаза Элмары встретились с мерцающим взглядом зеленых глаз, которые теперь казались еще ярче, чем прежде, но Эл была настроена выдержать этот взгляд, и она его выдержала.
- Я научилась ненавидеть, воровать, горевать и убивать, - сказала она. - Надеюсь, что круг умений жрицы Мистры включает и нечто большее.
Старуха криво улыбнулась:
- Для многих - не намного больше. Давай-ка подумаем, что же нам с тобой делать. - Посмотрев на грядку перед собой, она задумчиво похлопала по земле.
- С чего мне начать? - спросила Элмара, глядя на разрытую землю. Ничего интересного там не было, но, может, жрица хочет сказать, что ей надо научиться выхаживать растения, как Браэр хотел, чтобы она научилась чувствовать и понимать лес. Эл огляделась... Нет ли где поблизости воткнутой в землю лопаты?
Жрица покачала головой, словно прочла ее мысли (а она, без сомнения, и прочла их, как безрадостно подумала Эл):
- За прожитые годы я, милая, научилась все делать как надо, сама. И меньше всего мне хочется, чтобы здесь мешались хоть и желающие помочь, да не умеющие руки, а уж тем более - нетерпеливый язык, задающий мне вопросы с утра до ночи. Нет уж, уходи.
- Уходить?
- Походи по свету, деточка. Мистра не собирает вокруг себя беззубых мужчин и женщин, только и умеющих что петь похвалы да преклонять колени перед камнями, на которых вырезано ее изображение. Весь Фэй-рун вокруг нас и есть истинный храм Мистры. - Она махнула костлявой рукой. - Так вот иди и делай, как я тебе сказала. И хорошенько слушай, деточка. Учись у магов, но не присваивай себе ни звания, ни дурные привычки чародеев. Неси в народ слово о могуществе волшебства, о тайнах и чудесах. Пусть люди, которых ты повстречаешь на своем пути, сами захотят творить чудеса. Тогда дай тому, кто покажется тебе наиболее жаждущим, ощутить вкус магии, но пусть платят тебе за это только едой и местом для ночлега. Обращай мужчин и женщин в магов.
Эл недоверчиво сдвинула брови:
- А как я узнаю, что поступаю правильно? А вдруг я сделаю что-нибудь не так?
Жрица покачала головой:
- Пусть тебя ведет твое сердце, но знай: Мистра ничего не запрещает. Иди и попробуй в жизни все, что может случиться с человеком в Фэйруне. Слышишь, все.
Эл снова недоверчиво нахмурилась. Медленно, очень медленно она повернулась, чтобы уйти.
За спиной у нее снова раздался резкий голос:

Предыдущая страница 14 Следующая страница


15 Эд Гринвуд

- Сядь и поешь сначала, глупая твоя голова. Огорчение не окрыляет... Всякий раз как остановишься поесть - думай, и ты за год передумаешь больше, чем многие за всю жизнь.
Губы Элмары тронула улыбка. Девушка сбросила плащ и, присев, потянулась за мешком, который дал ей в дорогу Браэр.
Покачав головой, старуха щелкнула пальцами. Прямо из ниоткуда перед Эл появилась деревянная миска вареных овощей. Серебряная вилка, сверкнув, неподвижно повисла в воздухе перед ней.
Эл с опаской протянула к ней руку.
Старуха фыркнула:
- Что, испугалась такого простого волшебства? Отличная же из тебя получится последовательница Мистры.
- Я... я часто видела, как магию используют, чтобы убивать, разрушать, управлять с помощью страха, - медленно ответила Элмара. - С тех пор я настороженно отношусь к ней. - Она решительно взяла вилку. - Я не искала встречи с Мистрой. Это она пришла ко мне.
- Тем более будь благодарной. Другие чародеи всю жизнь мечтают увидеть ее и умирают, так и не увидев. - Седовласая голова снова склонилась, пристально рассматривая разрытую землю. - Если ты так ненавидишь магию или боишься ее, то зачем же явилась сюда?
Между ними повисло неловкое молчание.
- Чтобы выполнить то, что я поклялась сделать, - наконец сказала Элмара, - мне нужно стать могущественным магом... и еще, чтобы понять, какой магией я уже владею.
- Ну что ж, ешь и отправляйся в путь. Старайся делать так, как я тебе предложила: думай, пока ешь.
- Думать... о чем?
- А это уж на твое усмотрение. Помни, что Мистра ничего не запрещает.
- Думать... обо всем?
- Было бы неплохо.

* * *

Старуха смотрела вслед девушке в плаще, пока та не скрылась за деревьями. Но и потом она еще некоторое время наблюдала за своей гостьей: несколько деревьев были не помеха для нее.
Наконец она повернулась и пошла к храму. С каждым шагом она становилась выше ростом, и тело ее менялось. К двери храма она подошла красивой женщиной в мерцающем радужном одеянии. Еще раз она обернулась и посмотрела в ту сторону, куда ушла Элмара. Ее глаза стали темными и в то же время золотыми, и маленькие язычки пламени плясали в них.
- Достаточно насмотрелась? - глухо пророкотал голос из темноты храма.
Мистра вскинула голову. Длинные блестящие волосы заскользили и заплясали в воздухе.
- Из этого будет толк. Его ум широк, а сердце - глубокое.
Храм покрылся рябью, заструился и изменился, совсем так же как недавно старуха. Он раскололся и превратился в бронзового дракона, который обвивал кольцом маленький каменный дом.
Вздохнув, дракон со скрипом расправил гигантские крылья и, склонив голову набок, посмотрел на богиню мудрым, старым как мир глазом. Его голос походил на громоподобное мурлыканье, от которого содрогался фасад дома.
- Другие были не хуже... и их было так много. Когда человек научится что-то делать, это еще не значит, что он должен или захочет воспользоваться этим умением правильно и выберет истинный путь.
- Вот именно - истинный, - с легкой горечью в голосе отозвалась Мистра. Она улыбнулась и провела рукой по его чешуе. - Благодарю, мой верный друг. Мы еще полетаем вместе.
Нежно, словно перышком, дракон коснулся ее щеки массивным когтем. Втянув крылья, он превратился в сгорбленную, морщинистую, седовласую женщину с яркими зелеными глазами. Ее спина согнулась под грузом прожитых лет. Жрица, не оглядываясь, медленно вошла в храм. Мистра вздохнула и, отвернувшись, превратилась в ослепительно яркую паутину, сотканную из множества огоньков, которые кружились и перевивались все быстрее и быстрее, пока не исчезли совсем.

* * *

На дне мешка, который ей дал Браэр, оказалось более двадцати серебряных монет, завернутых в кусок шкуры. Эта сумма была не такая уж большая, чтобы можно было спать в теплой постели каждую ночь, во всяком случае пока земля не спряталась под глубоким снегом. Спальнями для нее служили изгороди и заросли кустарника. Обычно по вечерам Эл отогревалась на каком-нибудь постоялом дворе за миской горячей похлебки, стараясь устроиться как можно ближе к очагу. Одинокие молодые женщины редко попадались на дороге в этой местности. Но наколдованный волшебный костерок и ее таинственный вид всегда держали всех любвеобильных мужчин на расстоянии.
Та ночь застала ее в трактире, где-то в землях Млембрина. Всем желающим она рассказывала истории о великолепии магии, которые раньше слышала от Браэра, Хелма или на улицах Хастарла. Иногда за эти истории ее угощали стаканчиком-другим вина, а по вечерам, когда боги улыбались ей, она слушала, как кто-нибудь другой рассказывал истории о волшебстве в ответ на ее собственные, и тогда Эл еще больше узнавала о том, что люди думают о магии... и получала новые истории, которые можно будет рассказывать долгими вечерами.
Она надеялась, что так случится и в эту ночь. Во всяком случае, двое посетителей придвинули стулья поближе, и по их виду было ясно, что им просто не терпится рассказать свои истории. Элмара как раз дошла до середины своего самого замечательного повествования. «И когда в последний раз король и его придворные увидели девятерых Королевских Чародеев, те стояли в воздухе лицом друг к другу и были выше, чем самая высокая башня замка, и все поднимались и поднимались! - Значительно помолчав, Элмара оглядела замерших слушателей и продолжила: - Молнии быстро проскальзывали между их руками, переплетаясь в такую яркую паутину, что глазам было больно смотреть. Последнее, что увидел король прежде, чем они поднялись так высоко, что исчезли из виду, был дракон, появившийся в гуще этих молний. „Проявись“, - воскликнул король...»
При этих словах занавеска, отгораживающая стол в дальнем конце комнаты, отлетела в сторону, и Элмара поняла, что ее ждет большая неприятность. Слушатели поспешно отодвинулись подальше, и в комнате вдруг возникло напряжение, которое прямо струилось от шедшего к ней хорошо одетого человека с вьющейся бородой. На его пальцах поблескивали кольца, а в глазах светилась злость.
- Ты! Чужеземка!
Элмара чуть приподняла одну бровь:
- Да, добрый человек?
- Для тебя - «господин». Я - Верховный Чародей Дунстин и приказываю тебе, девка, последить за собой! - Человек важно выпрямился во весь рост. Было понятно, что он знал, что происходит в комнате, хотя и смотрел только на девушку. - То, о чем ты так небрежно болтаешь, не выдумки, а волшебство. - Чародей с напыщенным видом сказал: - Магия интересует всех своей силой, но она является тайным искусством, которому должны обучаться только избранные. И это правильно. Если у тебя есть хоть капля мудрости, то немедленно прекрати все эти разговоры о волшебстве.
В комнате стало очень тихо, но Элмара невозмутимо ответила:
- Мне велели говорить о магии везде, куда я приду.
- Вот как? Кто же?
- Жрица Мистры.
- С какой стати, - высокомерно спросил Верховный Чародей Дунстин, - жрица Мистры будет тратить на тебя свои драгоценные слова?
Краска залила щеки Элмары, но она говорила все так же невозмутимо:
- Она ждала меня.
- Да? И кто же послал тебя искать в Фэйруне жриц Святой Госпожи Мистры?
- Мистра, - тихо ответила Элмара.
- Ах Мистра. Ну конечно, - открыто насмехался чародей, - надо полагать, она и разговаривала с тобой.
- Да что ты говоришь? И как же она выглядела?
- Как глаза, плавающие в пламени, а затем как высокая темноглазая женщина в темном одеянии.
Глядя в потолок, Верховный Чародей Дунстин сказал:
- Фэйрун - прибежище многих безумцев. Некоторые из них настолько спятили, что могут ввести в заблуждение даже самих себя.
Элмара поставила кружку на стол.
- Верховный Чародей, ты произнес так много надменных, вызывающих слов. По ним я могу судить, что ты не так силен, каким считаешь себя... этакий чародей местного значения.
Чародей остолбенел, его глаза вспыхнули. Элмара жестом остановила его:
- Не раз за свою жизнь я слышала, что чародеи ценят правду. Такой важный чародей, как ты, вполне в состоянии решить, правду ли я говорю. - Она села на свой стул и прибавила: - Ты приказал мне больше не говорить о волшебстве. Так вот я приказываю тебе: воспользуйся магией и посмотри, правду ли я говорю или нет, и оставь свои разговоры о безумцах и выдумках.
Верховный Чародей пожал плечами:
- Я не собираюсь тратить заклинания на сумасшедшую женщину.
В свою очередь пожав плечами, Элмара отвернулась и продолжила свой рассказ:
- И как я уже говорила, последний раз, когда король видел своих Королевских Чародеев, их молнии держали на цепи вызванного ими дракона, и он изрыгал на них огонь...
Верховный Чародей пристально смотрел на молодую женщину, но Элмара не обращала на него внимания. Чародей сердито огляделся по сторонам. Люди старательно отводили взгляд. Когда же он отвернулся, у него за спиной раздались смешки.
Верховный Чародей Дунстин повернулся, так что даже его длинное одеяние разлетелось, и гордо прошествовал к столу за занавеской. Элмара пожала плечами и продолжила свой рассказ.

* * *

В вышине над деревьями редкие облака неторопливо наплывали на яркую луну. В такие ясные ночи заметно чувствовался мороз. Элмара поплотнее запахнула плащ. Перед тем как пойти погреться в трактир, она нашла заросшую папоротником ложбинку, в которой после можно было устроиться на ночлег.
Где-то позади затрещали ветки. Не в первый раз донесся до нее этот звук. Прислушиваясь, Элмара немного помедлила, а потом торопливо пошла дальше.
Добравшись до ложбинки, Эл перебралась на другую сторону и, пригнувшись, затаилась в кустах. Она сняла мешок, плащ и стала ждать. Вскоре выяснилось, что за ней крался не парнишка, хотевший еще послушать о волшебстве, а небезызвестный Верховный Чародей. Теперь, в темноте, он двигался не так уверенно, как в трактире.
Решив разом покончить с этим делом, Элмара, пригнувшись среди папоротников, спокойно сказала:
- Очень честно с твоей стороны, Верховный Чародей.
Чародей остановился и, отступив на шаг, прошипел какие-то слова.
Ночь взорвалась огнем. Элмара нырнула в сторону, когда ее обдало волной жара. Поднявшись на ноги, она отдышалась и заставила себя только кратко сказать:
- Огня достаточно, чтобы развести костер.
Эл швырнула камень и, пока он с шумом летел через кусты, вскочила и побежала в другую сторону, огибая ложбинку по краю.
Следующий брошенный магом огненный шар взорвался довольно далеко от нее.
- Умри, опасная дурочка!
Указывая на чародея, ясно видного в лунном свете, Элмара тихонько произнесла слова молитвы Мистре. В руке возникло легкое покалывание, и Верховного Чародея отбросило назад, прямо на кусты.
- Да отвернутся от тебя боги, чужестранка! - выругался чародей, с трудом выбираясь из куста и поднимаясь на ноги. Элмара услышала, как затрещала его одежда. Он снова выругался.
- Я не бросаюсь огнем в женщин, все преступление которых только в том, что они не пресмыкаются предо мной, - равнодушным тоном произнесла она. - А ты зачем так поступаешь?
Верховный Чародей снова выступил на свет. Элмара подняла руки, приготовившись в любой момент отбить его нападение, но с его стороны не последовало никаких действий.
Дунстин рычал от злости. Эл вздохнула и прошептала свое заклинание. Голову мага охватило бело-голубое сияние, его черты исказились, и было видно, как он отчаянно сопротивляется, обнаружив, что вынужден говорить только правду.
Ужасные ругательства, которыми он разразился, наконец вылились в слова:
- Не желаю, чтобы каждый второй в Фэйруне владел магией! Кто тогда будет считаться с моей силой? - Голос Дунстина сорвался на полный страха бессловесный визг.
- Ты до сих пор жив, чародей, только потому, что я так хочу, - с наигранной небрежностью сказала Элмара. Только бы он не бросил еще один огненный шар...
Подавив подступающий страх, Элмара произнесла еще одну молитву Мистре. Покалывание в руках возвестило ей, что волшебство сработало, и она, сойдя с края ложбинки, прошла по воздуху и остановилась прямо перед чародеем. Держаться в воздухе было очень трудно. От усилия ее рука дрожала, когда она указала на Дунстина.
- Я не желаю убивать тебя, Верховный Чародей. Мистра велела мне распространять в Фэйруне магию, а не грабить королевства, отнимая у чародеев жизни и драгоценный опыт.
С трудом проглотив слюну, Верховный Чародей быстро отступил на шаг назад. Очевидно, он был не настолько силен, как пыжился в трактире.
- И что теперь?
- Иди домой и больше не цепляйся ко мне, - вынесла приговор Элмара, - не вынуждай меня обрушить на тебя проклятие Мистры.
Прозвучало неплохо, а жрица сказала ей попробовать все возможное. Если Мистра посчитает, что не стоило так говорить... хотя вряд ли, иначе она уже знала бы об этом.
Ночь оставалась все такой же тихой и безмолвной. Только шорох нарушал тишину - это Верховный Чародей Дунстин без дороги улепетывал через папоротники и заросли ежевики.
- Стой! - властно приказала Элмара. И как только ее воля переключилась на заклинание правды, Эл сразу почувствовала, как медленно опускается на землю.
Дунстин замер на месте, словно его дернули за невидимый поводок.
Элмара сказала, обращаясь к его залитой лунным светом спине:
- Мне велено всему учиться у тех магов, кого я встречу. Куда бы ты предложил мне отправиться, чтобы я еще больше узнала о магах и магии?
Магия ее заклинания правды ярко сияла, обтекая Верховного Чародея, но он не обернулся, поэтому Эл-мара не увидела его кривой усмешки.
- Отправляйся к Илхундилу, правителю Калиша-ра, и спроси его... Ты получишь самый лучший ответ, какой только может дать смертный.

* * *

Многие просители бродили по лабиринту, беспомощно взывая к Илхундилу, пока тому не надоедали их крики. Тогда несчастных препровождали в приемный зал или выпускали на них львов. Однако эта совсем молоденькая девчонка шла прямиком через иллюзорные стены, огибая переносящие в другое место ловушки, словно видела их.
Заинтересовавшись, Илхундил прильнул к окну, чтобы получше рассмотреть незваную гостью. Выйдя на широкую мостовую перед Великими Воротами, Элмара поглядела на них, прищурившись, и без колебания прошла прямо к потайной двери, минуя големов и статуи, чьи поднятые в приветствии руки всегда были готовы метнуть молнии в тех, кто ступал между ними.
Сумасшедший Маг ценил свои частные владения и свою жизнь. И совсем редко день проходил без того, чтобы кто-нибудь не попытался отнять у него и то, и другое. Вот поэтому-то Замок Волшебства окружали механические и магические ловушки. Сейчас его длинные пальцы лениво барабанили по столу. Схватив легкий медный молоточек, он ударил по специальному колоколу.
При этом сигнале невидимые люди под землей привели в действие хитроумный механизм, и камни, которыми был вымощен двор, вдруг разъехались под ногами девушки, тут же, как и предполагалось, исчезнувшей из виду. Илхундил скупо улыбнулся и повернулся к высокому миловидному слуге, терпеливо ожидавшему его приказаний. Гарадик тут же услужливо скользнул к нему:
- Господин?
- Пойди посмотри, что там от нее осталось, - распорядился чародей, - и принеси...
- Господин. - Резкий тон слуги привлек его внимание. И не успел тот еще поднять руку, чтобы указать, в каком направлении смотреть, Илхундил проследил за его взглядом. Чародей так и развернулся в кресле.
Непрошеная гостья шла по воздуху и поднималась вверх из зияющей ямы. Илхундил вскинул брови и подался вперед.
- Гарадик, - решительно произнес он, - пойди и приведи ее ко мне. Живой, если она еще будет такой, пока ты доберешься туда.

* * *

- Жрица Мистры велела мне учиться волшебству у магов... а один маг сказал, что, кроме тебя, никто из смертных не сможет рассказать мне, что такое магия.
Илхундил улыбнулся одними губами:
- А зачем тебе учиться магии, если ты не хочешь быть магом?
- Я должна служить Мистре всеми способами, какими возможно, - с готовностью ответила Элмара.
Илхундил кивнул:
- Итак, Элмара, ты ищешь магов, чтобы тебя научили волшебным премудростям, и ты смогла бы еще лучше служить Повелительнице Таинственного?
Элмара кивнула.
Илхундил взмахнул руками, и вся комната погрузилась в темноту, за исключением двух светящихся сфер, которые повисли над Сумасшедшим Магом и его юной гостьей. Они смотрели друг на друга, и когда Илхундил снова заговорил, его голос звучал пророчески:
- Тогда знай, о Элмара, ты должна поступить в ученичество к магу и, как только научишься бросаться огнем и молниями, уйти, не говоря никому ни слова. Ты вступишь в бродячую банду, и тебя ожидает путешествие в далекие земли. По возвращении в Королевства ты встретишься со многими опасностями, и тебе предстоит серьезно воспользоваться своими волшебными умениями. - Правитель Калишара подался вперед. От напряжения его голос стал совсем тонким. - Когда победишь мертвеца, найди Книгу Заклинаний Ондила, принеси ее в святилище Мистры и отдай богине. - Его голос снова изменился, теперь он громыхал, подобно грому. - Как только ты поймешь, что у тебя в руках книга Ондила, не смей заглядывать в нее и не пытайся выучить оттуда ни единого заклинания - такова жертва, которой требует от тебя Мистра! А теперь иди и сделай, как тебе сказано.
Светящаяся сфера над высоким креслом Сумасшедшего Мага угасла. Теперь Элмара видела перед собой только темноту.
- Благодарю, - сказала она и пошла прочь.
Пока она шла через огромный зал, святящаяся сфера двигалась вместе с ней и угасла, только когда Эл миновала огромную бронзовую дверь, которая с грохотом закрылась за ней. После того как эхо утихло, Илхундил негромко прибавил:
- А как только ты добудешь для меня эту книгу, отправишься на верную смерть.
Красивое лицо Гарадика беззвучно изменилось: у него отросли клыки и оно покрылось чешуей. Чешуйчатое чудовище сделал шаг вперед и с любопытством спросил:
- Зачем, хозяин? Сумасшедший Маг сдвинул брови:
- Я еще не встречал человека, в котором дремлет такая сила Если она останется жить, то станет настоящим магом и будет править Королевствами. - Он пожал плечами. - Но она умрет.
Гарадик приблизился еще на шаг. Его хвост шаркнул по полу.
- Хозяин, а если она не умрет? Илхундил с улыбкой ответил:
- А вот об этом позаботишься ты.

Часть IV
Маг

Глава Десятая
В Плавающей Башне

Отличное приключение? Как бы не так! Или сходишь с ума со страху, или копаешься в могилах, а то и похуже - проливаешь кровь или пытаешься одержать победу над существами, у которых и крови-то уже нет. Если ты маг, то это длится лишь до тех пор, пока какой-нибудь другой чародей не швырнет заклинание быстрее, чем ты. Так что не надо рассказывать мне об отличном приключении.
Телдон «Пламеметатель» Айсон. Поучения одного Сердитого Старого Мага
Год Грифона

Предыдущая страница 15 Следующая страница


Эльминстер Рождение Маг 16

Стоял холодный ясный день в начале Марпенота. На дворе был Год Обильного Пива... Пора Увядания уже щедро позолотила листья деревьев, когда Храбрые Клинки добрались до места, которое они так долго искали. Их цель нависала прямо над ними: темная и молчаливая Плавающая Башня - безжизненная обитель давно умершего мага Ондила. Башня спряталась в заросшем ежевикой ущелье в пустынных землях далеко на западе от Отрожья.
Одинокая каменная башня, местами разрушившаяся от старости, поднималась в чистое небо, но, как рассказывали предания, ее основание превратилось в груду камней, а между ним и темным пустым залом шестого этажа... был пустой воздух. И чтобы добраться до этого зала, двенадцать человек должны встать на плечи друг другу. Башня Ондила веками терпеливо висела в воздухе, поддерживаемая ужасающим волшебством.
Клинки посмотрели вверх на башню и отвели глаза - все, кроме единственной среди них женщины, осторожно поднявшей жезл. Она пристально разглядывала безмолвную башню, висящую над ней. Казалось, башня ждала...
Путь сюда был долог и опасен. В затерянном Таэра-веле, о котором говорили как о земле магов, где появился Нетерил, в кишащей пауками гробнице Клинки нашли рукопись одного чародея. В ней говорилось о могущественном архимаге Ондиле и о том, как в конце жизни он удалился в заколдованную башню, чтобы изучать новые сильные заклинания.
Затем старик Лхангаэрн приготовил себе омолаживающее зелье, хлебнул его и, не сходя с места, с криком повалился на землю... и Клинки остались без чародея.
Они не рискнули пуститься в долгий путь без поддержки хотя бы совсем неопытного мага. Поэтому когда на постоялый двор, где жили Храбрые Клинки, пришла молодая женщина и стала рассказывать всякие истории о чудесах магии, а потом выяснилось, что она и сама может немножко колдовать, они, не долго думая, буквально затащили эту Элмару в свои ряды.
Из-за большого носа с горбинкой ее нельзя было назвать хорошенькой. А взгляд темных серьезных глаз заставлял многих держаться от нее подальше. Она носила, как простой воин, сапоги и штаны, избегая длинных одеяний, столь излюбленных у большинства магов. Вряд ли у кого-нибудь из Клинков возникало желание затащить ее в постель, даже если бы вокруг нее не висели охранные заклинания. При вступлении в банду она поставила два условия: время на изучение книг, принадлежавших Лхан-гаэру, которому те уже явно больше не понадобятся, и возможность использовать эти заклинания.
Клинки согласились и отправились сражаться с шайкой разбойников, притеснявших жителей этого края. В старой полуразрушенной башне, где гнездились наголову разбитые разбойники, Элмара нашла жезлы, которыми те не умели пользоваться, и книги заклинаний, которые они не смогли прочесть, и с ликованием вынесла свои находки.
Всю следующую зиму, когда воющие холодные ветры наметали снаружи сугробы, Клинки сидели в тепле у огня, точили мечи и рассказывали бесконечные истории о том, какие они совершили подвиги и какие совершат, когда снова наступит лето. Все это время юная волшебница усердно занималась чуть в стороне от них.
Ее глаза ввалились, веки сильно припухли. Похудевшая, она щурилась, когда отходила от книг, и была очень немногословна. Ее ум витал где-то далеко-далеко - на другом краю света, словно заклинания одурманивали ее. Но тем не менее когда зима сильно выхолаживала комнаты, она умела наколдовать в них огонь, так что всем было тепло и светло, но без дыма от очага или свечей. К тому же не надо было рубить дрова.
Каждый предложенный ими план вызывал с ее стороны настоящую бурю вопросов вроде: «А надо ли убивать этого человека? Правильно ли это?» или «Но что нам сделал этот дракон? Не благоразумнее ли оставить его в покое?» И в конце концов Клинки научились не спорить с ней.
Прошла зима. Храбрые Клинки снова отправились в дорогу. Их пути пересеклись с подлыми Блестящими Щитами - повсеместно известной шайкой искателей приключений без стыда и совести, мнящих о себе невесть что. В битве, которая произошла на улицах Баэрлита, несколько Клинков погибли - им больше не мечтать о будущих подвигах. Элмара попросила обоих сражавшихся против нее магов Блестящих Щитов прекратить битву и поделиться с ней заклинаниями, «чтобы слава магии процветала, а число искусных магов умножалось».
В ответ те рассмеялись и метнули в нее убивающие заклинания, но чародея Клинков уже и след простыл.
Эл появилась позади них и ударила каждого рукоятью кинжала. Позже она даже заплакала, когда подскочившие Клинки перерезали горло лежащим без чувств магам.
- Но они же могли обучать меня! - плакала она в голос. - И много ли в том чести - убивать беззащитного?
К концу дня Блестящие Щиты были полностью разбиты. Клинки забрали деньги, оружие, лошадей и всякое другое - кому что нужно. Их волшебнице достались сапоги, ремни, кольца и жезлы, - от большей части этих вещей исходило голубоватое магическое сияние. Ей не терпелось попробовать их в деле, но она не осмелилась серьезно подступиться к ним - пока. Клинки могли подумать, что она настоящий чародей, а она-то всего лишь служит Мистре, и умений в волшебном ремесле у нее не больше, чем у неопытного ученика... Узнав их горячий нрав, она не решалась открыть правду.
Так все и продолжалось, пока жаркое долгое лето не подошло к концу. Клинкам неизменно сопутствовала удача, их седельные сумки распухли от монет, а те богатства, что уже не влезали в них, без сожаления бросались к ногам хорошеньких женщин, охотно даривших свои ласки. Только их смуглая серьезная волшебница, всегда державшаяся особнячком, предпочитала проводить ночи в компании своих заклинаний.
Однажды Тарту в руки попался отчет одного купца о путешествии за высокие горы, что находятся к северу от Онгского Леса. Купец рассказывал о долине, в которой из одинокой башни вылетали грифоны. На их шеях висели опознавательные знаки Ондила Творца Многих Заклинаний. И Тарт повел свою банду к Плавающей Башне.
Казалось, прошла целая вечность, с тех пор как они все просто прыгали при одной только мысли, что можно ограбить Плавающую Башню, и вот уже лошади стреножены в тени ее мрачной, безмолвной громады.
Тарт повернулся к девушке с магическим жезлом в руке. Солнечный свет отражался от доспехов на широких плечах главаря, и отблески плясали в его вьющихся рыжеватых волосах и бороде. Среди всех этих людей он выглядел как лев, гордый вожак славных искателей приключений, - вожак до мозга костей.
- Ну, волшебница? - Тарт махнул рукой в перчатке в сторону парящей над ними башни.
Кивнув в ответ, Элмара вышла вперед и широким жестом предложила окружающим отойти чуть назад и освободить для нее место.
Эл бросила на землю около ног длинную, свернутую кольцами веревку, затем извлекла один из пузырьков, прикрепленных к ремню. Откупорив его, она насыпала в пригоршню немного порошка. Несколько взмахов руками, длинное неразборчивое заклинание, и Элмара подбросила порошок вверх. Пока он кружился, опускаясь на землю, она с быстротой молнии подсунула под него моток... Кольца веревки на земле зашевелились. Юная волшебница отступила назад, и веревка, поднявшись с земли, как змея поползла, извиваясь, вверх.
Элмара невозмутимо наблюдала за делом своих рук. Когда веревка перестала двигаться и, вытянувшись, застыла в воздухе, девушка снова сделала знак «держитесь подальше» и, сходив к лошадям, взяла еще один моток. Надев его на плечо, она полезла вверх по первой веревке. Ее движения были так медленны и неуклюжи, что некоторые из Клинков качали головами и усмехались. Захватив веревку у сгиба локтя и держась за нее перекрещенными ногами, Элмара спокойно открыла другой пузырек, насыпала немного его содержимого на ладонь и сдула порошок, одновременно сделав движение другой рукой.
Вроде ничего не произошло... но когда волшебница, отпустив веревку, сделала по пустому воздуху шаг в сторону, стало ясно, что она ступает по невидимой площадке. Элмара, не обращая внимания на то, что площадка немного опустилась под ее сапогами, положила у ног моток веревки и повторила все то же, что и в первый раз.
По окончании манипуляций вторая веревка протянулась отвесно вверх, прямо в темноту комнаты без пола в нижнем этаже висящей башни. Не пытаясь докричаться до своих спутников, волшебница поглядела на них и очертила руками широкий круг, показывая границы площадки. Больше не оглядываясь, она снова медленно и неуклюже стала подниматься дальше.
Вдруг вокруг Элмары в воздухе засверкали молнии. Поспешно соскользнув вниз, она довольно долго висела неподвижно, не отпуская от боли веревку, пока наконец обеспокоенные Клинки не окликнули ее. Девушка не ответила. Но, похоже, с ней было все в порядке, так как немного погодя она снова вытянула вперед руки и бросила что-то заставившее молнии вспыхнуть, затрещать и угаснуть.
Эл продолжила подъем в темноту самой нижней комнаты. Перед тем как исчезнуть в ее зияющем мраке, она повернулась и снова махнула своим спутникам внизу.
- Давайте, Клинки! - Тарт уже быстро лез вверх по веревке, а его энергичный призыв все еще эхом отдавался вокруг.
Худощавый воин, стоявший около веревки, пожал плечами, поплевал на руки и последовал за ним. Жрец Темпуса - человек с колючим взглядом - протолкнулся к веревке, чтобы подниматься следующим. Воры и воины переглянулись, но расступились и стали дальше спокойно ждать каждый своей очереди. Также протиснулся и коренастый жрец Тиш с булавой у пояса: пыхтя, он неторопливо полез вверх.
Молоденький воин проверил свой заряженный самострел и уселся среди стреноженных лошадей, мирно пощипывающих травку. Он задумчиво сплюнул в темный провал внизу, откуда доносилось слабое журчание бегущей воды, и в который раз пристально посмотрел вверх на веревки, прямые, как железные прутья. Приказ есть приказ, подумал он и устроился поудобнее. Наверное, ждать придется долго.

* * *

- Смотри-ка ты! - В этом шепоте звучало и благоговение, и удивление. Даже бывалые Клинки не видели ничего подобного за всю свою полную приключений жизнь. Время коснулось башни, но, похоже, чары удерживали ветер, холод и сырость на расстоянии. В конце обвалившегося коридора каждый Клинок проходил сквозь завесу волшебного мрака в невиданное великолепие.
Одна комната была устлана красным бархатом. Покачивающийся пол окаймляли занавеси, искусно сделанные из драгоценных камней, нанизанных на тончайшие нити. В другой стояли одинаковые в человеческий рост статуи, изображавшие прекрасных девушек с красивыми крыльями за плечами. Они выглядели совсем как живые. Некоторые из них умели говорить и приветствовали всех входивших нежными, вздыхающими голосами, читая нараспев стихи тысячелетней давности.
«Созерцать тебя - единственная радость моя. Но еще видят мои глаза луну и солнце и не могут не сравнивать их с тобой... твое появление здесь - как самая яркая из звезд, которых удостоились очи мои».
«Смотри, меня больше нет в живых там, где застывшие башни молча глядят сверху вниз на звезды, пойманные гладью озер черной воды».
«Что это, если не чары, навеянные волшебством. В них ничто не является тем, чем кажется, и все, чего ты коснешься и что поцелуешь, не более чем мечты».
Изумленные Клинки бродили среди статуй, стараясь ничего не касаться, и бесконечные вздохи бесчувственных голосов окутывали их.
- О боги, - не удержался даже невозмутимый Тарт, - видеть такую красоту...
- И не иметь сил забрать ее с собой, - в тон ему негромко ответил один из воров. Все как один чувствовали то же самое, и если и не выражали это словами, то благоговейно таращились по сторонам, удивленно покачивая головами.
Темная комната за залом говорящих статуй освещалась радугой крошечных, сверкающих огоньков многих оттенков, стремительно летавших по ней, словно косяк рыбок, ни на миг не останавливающийся вихрь изумрудного, золотого и рубинового.
Молнии, подумали Клинки и попятились. Наконец Тарт сказал:
- Гралкин... боюсь, твой выход.
Один из воров красноречиво вздохнул и принялся неторопливо освобождать себя от всего металлического. Из-за ушей, из-за голенища сапог и из-под одежды - откуда только не извлек он около дюжины отмычек и целый маленький арсенал кинжалов и ножей и другие металлические предметы. Закончив разоблачаться, он стоял почти голый и, проглотив подступивший комок, сказал Тарту:
- Будешь должен, - и кошачьей походкой направился в самую гущу огоньков, которые тут же бросились врассыпную, совсем как мелкая рыбешка, но затем закружились вокруг и с пугающей быстротой набросились на него. Клинки увидели, как Гралкин стал извиваться, словно его щекотало множество невидимых рук, и вдруг все стихло, и он остался стоять словно в мантии из сверкающих огоньков.
Он выглядел как император, облаченный в одежды, усыпанные самоцветами. Не переставая удивляться, он еще раз оглядел себя и сказал:
- Ладно. Ну... кто следующий?
Другой вор, по имени Итим, неуверенно вошел в комнату, но огоньки даже не шелохнулись, чтобы отлететь от Гралкина, и вроде ничего не произошло. Напряженно выдохнув, Итим скользящей походкой пробрался к своему товарищу и уже протянул было руку к огонькам, но затем убрал ее. Гралкин кивнул, соглашаясь с этим мудрым решением.
Итим прошел в дальний конец комнаты и какое-то время двигался там в полной тишине. Затем, повернувшись так, чтобы остальные ясно видели его, нарисовал в воздухе квадрат, что значило: здесь есть дверь.
Скинув плащ, Тарт завернул в него все металлическое, что снял с себя Гралкин, и, забросив узел на плечо, следующим вошел в комнату, держа в руке обнаженный меч. Мгновенно любознательные огоньки отлетели от вора и направились к высокому воину в доспехах. Затаив дыхание, Клинки наблюдали, как их главарь шел к Итиму. На лбу у него выступили капельки пота.
Огоньки покружили вокруг Тарта, словно пчелы, растревоженные приближением человека... и медленно вернулись к Гралкину.
Воин с облегчением тряхнул головой и хрипло прошептал:
- Ну что там, Итим... где эта дверь?
Было слышно, как он ходит в темноте, затем до остальных Клинков донесся его голос:
- Давайте все сюда! Похоже, впереди все чисто! Осторожно один за другим Клинки поспешили на его зов, бочком обходя Гралкина, облаченного в мантию из огоньков, и вскоре в комнате не осталось никого, кроме него. Пристально вглядываясь в темень, он неторопливо пошел к дверному проему и увидел своих товарищей-Клинков, нерешительно столпившихся в маленьком коридорчике, который вел в большое смутно различимое открытое пространство.
- Все назад! - крикнул Гарклин. - Давайте-ка все с прохода. Я иду!
Клинки послушно расступились, как им было сказано, но остались ждать поблизости. Гралкин нырнул в дверной проем и тут же упал на каменный пол. Когда он миновал дверь, огоньки остановились, словно удерживаемые невидимой стеной, так что по мере его прохождения «мантия» сползла с него. В следующий миг вор поднялся на колени и, как мог быстро, пополз из прохода. Только тогда он позволил себе оглянуться на ровную стену мерцающих огоньков, плотно заполнивших весь дверной проем.
- Ты... в порядке? - машинально вырвалось у Эл-мары.
Гралкин потер плечи:
- Я... не знаю. Вроде все нормально... вот, а теперь и звон в ушах прекратился, и покалывание. - Он сжимал и разжимал онемевшие пальцы, а Итим, пожав плечами, вытащил из-за пояса тонкий кинжал и метнул его прямо в летающие огоньки. Тут же в ответ с треском вспыхнули крошечные молнии, да такие яркие, что все, застонав от боли, были вынуждены прикрыть глаза руками. Кинжал исчез. Когда к людям снова вернулось зрение, огоньки все еще заполняли дверной проем, образуя гладкий непроницаемый барьер. Тарт мрачно заметил:
- Ну что ж, хочется отметить, обратно пути нет. Поэтому... вперед.
Все отвернулись от огоньков и принялись оглядываться по сторонам. Клинки стояли на балконе, который слегка закруглялся, словно находился внутри некоего огромного круга. Доходящее до пояса каменное ограждение балкона отделяло их от огромного открытого пространства, погруженного во мрак. Если вглядеться вдоль стены, то можно было смутно различить еще балконы - одни выше, другие ниже... Все они были пусты.
Тарт пожал плечами:
- Ну, что скажешь, волшебница? Элмара вскинула бровь:
- Тебе нужен мой совет или заклинание?
- Можешь наколдовать какой-нибудь светящийся шар и запустить его в эту темень? - Он махнул рукой в сторону непроглядного мрака перед ними, благоразумно заботясь о том, чтобы рука не попала за ограждение.
Элмара кивнула.
- Могу, - быстро ответила она, - а надо ли? У меня такое чувство, что эта темнота чего-то ждет. Очень похоже на ловушку, которая только и ждет моего заклинания.
Тарт вздохнул:
- Мы находимся в башне чародея, и здесь, естественно, все пропитано чарами, и повсюду расставлены ловушки! Ты что думаешь, мы не понимаем?
Элмара пожала плечами:
- Я... здесь действительно повсюду чувствуется сильнейшая магия. Я не знаю, что произойдет, если ее потревожить. Хочется, чтобы вы все это поняли и были готовы вовремя отскочить в сторону, если... на нас обрушится самое худшее. Поэтому я снова спрашиваю вас: а надо ли? Тарт не выдержал:
- К чему все эти бесконечные вопросы, правильно ли это и должна ли ты поступать так или этак? У тебя есть сила - используй ее! Ты когда-нибудь слышала, чтобы другие маги, перед тем как бросить заклинание, спрашивали окружающих, понравится им это или нет?
- В жизни всякое бывает, хотя и нечасто, - негромко произнес один из воинов. Тарт резко обернулся и одарил его гневным взглядом.
Воин только пожал плечами и развел руками.
- Ну что ты, Тарт, - возразил он, - я ж просто сказал, что думаю.
- Хм, умник нашелся, - проворчал Тарт. - Смотри, как бы твои мысли не были изменены, а вместе с ними и ты сам.
- Ладно, хватит, - вмешалась Элмара, поднимая руки. - Будет вам свет. Но если что не так, Тарт, это на твоей совести. Посторонитесь все.
Из кармашка на поясе она достала нечто маленькое и светящееся и, подняв его вверх, пробормотала заклинание. Это нечто запузырилось и начало расти прямо у нее в пальцах. Элмара отпустила его, и оно повисло перед ней, все больше и больше разрастаясь в светящийся шар. Мерцающее сияние придавало напряженному лицу волшебницы задумчивое выражение.
Когда шар вырос величиной с ее голову и уже ровно изливал яркий свет, Элмара уперлась в него взглядом. Шар, беззвучно скользя по воздуху, послушно поплыл за ограждение балкона в темноту, которая, словно разорванный в клочья занавес, расступилась перед ним, открывая истинные размеры величественного сферического зала. Еще до того как он достиг противоположной стены, в воздухе местами стало появляться другое свечение, разгоравшееся все ярче и ярче, и Клинки увидели, что их окружает. На изогнутых стенах повсюду виднелись такие же балконы, как тот, на котором они стояли, но еще покрытые темнотой. Сферическое пространство внутри было огромно: гораздо больше, чем диаметр башни Ондила снаружи.
- О боги! - вырвалось у одного из воинов. Стоящий рядом с ним жрец Тиш тихонько пробормотал:
- Святая Тиш, не оставь нас.
В центре этого огромнейшего зала плавали четыре сферы. Еще совсем недавно они были темные, но сейчас медленно начинали светиться. Три из них были высотой в два человеческих роста, четвертая - поменьше - висела между ними.
Ближайшая сфера заключала в себе дракона. Его огромное, свернутое кольцами тело, покрытое красной чешуей, едва помещалось внутри сияния. Можно было подумать, что он спит, однако глаза его были открыты. Дракон выглядел сильным, здоровым, гордым... и ждущим. В самом дальнем шаре заключалось существо, которое они узнали по легендам: одетая в просторное длинное одеяние человекоподобная фигурка с блестящей фиолетовой кожей. Вместо глаз на них смотрели совершенно невыразительные белые глазные яблоки. Изо рта торчал лес отвратительных щупалец. Существо неподвижно стояло в пустоте в своей сияющей сфере. На каждой его руке было на один палец меньше, чем у людей. Прорицатель сознания! Третью сферу частично скрывала туша дракона... Но Клинки увидели достаточно, чтобы у них во рту надолго поселился холодный привкус страха. В ее темноте обитало существо, на круглом теле которого помещался один огромный глаз и клыкастый рот, окаймленный похожими на змей стебельками с глазами поменьше, - смотритель. Говорят, эта ужасная раса правила небольшими королевствами к востоку от Калимшана. Каждый такой смотритель был тираном, считающим всех живущих или попадающих на его территорию своими рабами.
Однако взгляд Элмары приковала к себе четвертая - меньшая по величине - сфера. В ее глубине висела большая открытая книга, которую держали руки человеческого скелета. Самого скелета не было. От яркого голубоватого сияния Элмара прищурила глаза: все здесь было настолько волшебным, что делало ее магическое зрение почти бесполезным. Но ей удалось увидеть светящиеся нити, соединяющие сферы и дрожащие между руками скелета и томом. Наверное, этим костям поручено охранять книгу... так же как, впрочем, и этим троим монстрам.
- Итак, либо мы отказываемся от наших непомерных притязаний и продолжаем жить, либо отправляемся за книгой и со славой умираем, - с кривой усмешкой сказал Итим.
- Что пользы в этой книге? - отозвался резким от страха голосом один из воинов.
- Да уж, - согласился с ним другой. - Это как раз то, что нужно Фэйруну: еще несколько смертельных заклинаний, чтобы маги игрались с ними.
- Зачем же так? - вставил Гралкин. - В этой книге могут быть молитвы какому-нибудь богу или писания, что укажут нам путь к сокровищам или...
Воин Длартарнан взглянул на него исподлобья.
- Чего гадать-то: будет книга в руках, там и посмотрим, - проворчал он. - Я не для того забрался сюда, чтобы уйти ни с чем. Если у нас вообще есть путь к отступлению, по которому можно пройти и остаться в живых. Не хочется возвращаться на наш постоялый двор с пустыми руками. Все местные выпивохи посчитают нас сборищем трусов, годных только на то, чтобы ускакать, съесть где-то на краю света несколько кроликов и прискакать обратно домой, так и не вынув меч из ножен.
- Молодец... - согласился Итим и добавил трагическим шепотом: - Но мы все умрем.
- Хватит! - оборвала его Элмара. - Сейчас перед нами стоит выбор: или мы пытаемся найти другой выход из башни, или сражаемся с этими милыми существами, потому что шары магически связаны с книгой и с этими костлявыми руками.
- Одной смерти все равно не миновать, - подал голос обычно молчаливый воин Тарп. - Другую можно оставить на потом.
- Тиш повелевает храбрым и верным испытать судьбу, - быстро проговорил Исполнитель Воли Тиш, поднимая вверх священный знак.
- Темпус ждет, что искатели приключений бросятся в бурю битвы, а не убегут, когда им угрожают сильные враги, - согласился с ним Воитель Темпуса.
Обменявшись взглядами и зловещими усмешками, жрецы стали готовить оружие. Вор Гралкин вздохнул:
- Я знал, что поход с двумя помешанными на битвах жрецами очень скоро принесет нам большую беду.
- И разочарование не постигнет тебя, - ответил Тарт, - за что ты и должен благодарить богов. Поэтому принимай все как есть и лучше скажи, что нам делать с этими - в шарах, и не юли, надеясь улизнуть от встречи с ними!
Повисло молчание. Клинки невесело улыбались друг другу или делали вид, что им все равно, вернее, безуспешно пытались спрятать страх, поселившийся в их взглядах.
Чтобы разрядить обстановку, Элмара сказала:
- Сейчас мы находимся в доме мага. Я служу Ми-стре, поэтому больше, чем кто-либо из нас, имею отношение к магии. Будет правильно, если я первая вступлю в бой. - Было видно, что Эл прямо-таки трепещет от волнения и страха... - К тому же если у кого-то и есть шанс справиться с... с тем, с чем мы столкнулись, так это у меня.
- Ты что, Элмара, Магистр, впавший в детство, или Главный Волшебник всего Калимшана на прогулке? Или ты просто дурочка, судя по твоим словам? - угрюмо спросил Длартарнан.
- Ладно, хватит вам, - предостерегающе вмешался Тарт. - Сейчас не время для пререканий.
- Когда я умру, - мрачно возразил воин, - поздно будет пререкаться... Так что можно, я попререкаюсь сейчас?
- Может, я и дурочка, - вежливо ответила ему Элмара, - но осади чуток свой страх и подумай... и ты не сможешь не согласиться, что, как бы малы ни были у меня шансы на победу, пока это единственный выход.
Сразу несколько Клинков запротестовали в один голос и тут же как один умолкли. Люди с мрачными лицами посмотрели на шары, затем на взволнованную юную волшебницу и снова на шары.
- Это безумие, - наконец подытожил Тарт, - но и, несомненно, наша единственная надежда.
Ответом ему было угрюмое молчание. Немного повысив голос, предводитель спросил:
- Кто-нибудь считает, что я не прав?
После этих повисших в тишине слов Итим чуть качнул головой. Затем, как по команде, оба жреца одновременно замотали головами, и так по очереди - все. Длартарнан был последним.
Элмара обвела взглядом своих товарищей:
- Значит, все согласны? - (Клинки молча смотрели на нее.) - Вот и отлично. Вы все понадобитесь мне, особенно те, кто умеет метко поражать цель. Но что бы ни происходило, не предпринимайте никаких действий, пока я не подам сигнал.
Эл махнула, чтобы они отошли на одну сторону балкона, а сама направилась на другую.
- Мне надо приготовиться, - сказала она. - Пусть кто-нибудь следит за огоньками и скажет мне, если вдруг их поведение изменится.
Волшебница долго шаркала ногами, бормотала, подбрасывала в воздух порошок, извлекая множество маленьких предметов из самых неожиданных мест своей одежды и изрядно поношенных сапог.
Клинки настороженно наблюдали, как Элмара рисовала в воздухе небольшие знаки, ярко вспыхивавшие и тут же угасавшие. Сияние окатывало девушку и исчезало, но ее серьезное, вдумчивое лицо ни разу не изменилось, хотя и она, и ее соратники по оружию заметили, что с каждым новым заклинанием четыре безмолвных шара, висящих так угрожающе близко, становились ярче. Исходивший от них свет ритмично подрагивал. Огоньки в дверном проеме мигали и гонялись друг за другом, но не пытались вырваться в коридор.
Напоследок Эл извлекла из-за голенищ шесть деревянных палочек. Две она поднесла друг к другу так, что их похожие на луковицы концы соприкоснулись и срослись. Таким же путем она прирастила и остальные. Получился узловатый посох с нее ростом.
Элмара встряхнула посох, словно проверяя на прочность: все палочки держались крепко. Затем она замахнулась им, целясь в воображаемого врага. Длартарнан фыркнул: посох очень походил на игрушку.
Прислонив свое игрушечное оружие к ограждению балкона, Элмара подошла к Клинкам, задумчиво потирая руки.
- Я почти готова, - сказала она, внимательно посмотрев на ждущие сферы. Ее руки немного дрожали.
- Мы уже поняли, - сказал Итим. Тарт кивнул, едва заметно улыбнувшись:
- Только не забудь сказать нам, что ты там наколдовала, прежде чем начнется кровопролитие.
- У меня нет времени на разговоры, заклинания довольно быстро теряют свое действие, - ответила Элмара. - Но вам следует знать следующее: я могу летать, брошенные в меня заклинания будут возвращаться к тому, кто их послал, огонь не причиняет мне вреда - даже драконий, хотя сомневаюсь, что маг, сочинивший это заклинание, видел живого дракона.
- И ты все это можешь? - задумчиво произнес Тарт.
- Не каждый день, - ответила Элмара, - заклинания сплетены в двеодем.
- Ну ничего себе, - насмешливо отозвался Гралкин. - Это объясняет все... Теперь можно спокойно ползти в могилу.
- Заклинания образуют вокруг меня защиту, - спокойно ответила Эл. - Ее создание требует от человека жертвы: защита вытягивает из меня жизненные силы медленно, но неизбежно, тем больше, чем дольше я ношу ее.
- Тогда хватит праздных разговоров, - резко прервал ее Тарт. - Веди нас в бой, волшебница.
Элмара кивнула и быстро наклонила голову, словно рыцарь, опустивший забрало шлема перед боем. Воины обменялись взглядами и заулыбались. Девушка подхватила посох и, вскарабкавшись на ограждение балкона, спрыгнула в зал.
Когда она исчезла из виду, Клинки, мрачно переглянувшись, посмотрели вниз за ограждение. Раскинув руки, Элмара скользила далеко внизу, наклоняя тело то в одну, то в другую сторону, словно пробуя воздух. Она отлетела от балкона всего лишь на ширину вытянутой руки и теперь стремительно поднималась к ним с мертвенно-бледным застывшим лицом. Эл даже немного позеленела, когда, выпустив посох, несколько раз взмахнула руками, хитро переплетая движения. Дальше посох последовал за ней, послушно повторяя малейшие изменения в направлении. Отлетев к дальней стене зала, Элмара сплела заклинание. Похоже, даже дважды... Она остановилась в воздухе, повернувшись лицом к балкону. Два светящихся круга призрачно мерцали около ее рук, широко раскинутых над головой. Было видно, но не слышно, как ее губы произнесли слово. Весь зал задрожал. Из ладоней Эл ударили лучи.
Четыре сферы в центре зала задвигались. Клинки наблюдали за ними, настороженно подняв оружие. Светящиеся шары поплыли по периметру зала, и существа внутри них зашевелились. Словно разбуженные от долгого сна, они поворачивались, как будто оглядываясь. Один из Клинков от души выругался шепотом. Воры, пригнувшись за ограждением балкона, не сводили глаз со своей явно обезумевшей спутницы, парившей в воздухе. Ее руки снова двигались, сплетая еще одно заклинание.
Беззвучная вспышка света. Вероятно, прорицатель сознания, пытась освободиться из шара, тоже наколдовал что-то свое, но сияющая магия Элмары взяла верх. Прорицатель скорчился, словно от боли. Сдвинув брови, Элмара легким движением руки отправила его темницу прямо к сфере с драконом. Хвост огромного чудовища бил из стороны в сторону. Его плечи задвигались, и было видно, как беззвучно открывается и закрывается пасть, стараясь раздвинуть сжавшиеся границы света вокруг него. Дракон заметил людей на балконе и дохнул пламенем, в его взгляде вспыхнула ненависть.
Две сферы столкнулись, и мир содрогнулся.
Клинки взревели, когда им в глаза ударил свет, ярче которого они не видели. Балкон задрожал. Потрясенные люди попадали на пол, ослепленные вспышкой от взорвавшихся сфер. Только Асглин Воитель Темпуса, предвидевший, что может начаться настоящая волшебная буря, вовремя закрыл глаза. И теперь, после взрыва, он смог увидеть, как в пасти дракона бьется прорицатель сознания, шипя и бормоча бесполезные заклинания. Зубы дракона сомкнулись на нем. Всего один раз.
Когда пасть открылась снова, ошметки фиолетового тела темным дождем посыпались вниз. А третья сфера уже стремительно неслась к крылатому чудовищу. Смотритель готовился к неизбежной битве.
Асглин быстро взглянул на Элмару. По ее застывшему от напряжения лицу градом катил пот, челюсти были стиснуты от усилия: волшебница двигала сферу по выбранному ею пути. Жрец Темпуса успел крепко зажмуриться, перед тем как две сферы столкнулись. Последовавшая за вспышкой света волна обдала его лицо жаром. Когда Асглин осмелился приоткрыть глаза, то увидел, что смотритель корчится в пламени, а дракон бьет огромными крыльями и вытягивает лапы, стараясь добраться до тирана. Из множества глаз смотрителя вырвались пронзающие лучи. Дракон взревел, и в его голосе, исполненном бесконечной ярости, послышалась едва уловимая нотка страха.
Асглин огляделся. Рядом с ним, ссутулившись у ограждения, на коленях стоял Гралкин, зажимавший глаза руками. Тарт тряс головой, пытаясь вернуть зрение.
- Вставайте, Клинки! - настойчиво зашипел на них жрец и вдруг замер, когда у него в голове раздался голос Элмары:
- Бросайте все, чем можно рубить и колоть, в глаза тирана, и, ради всех богов, как можно скорее!
Асглин поднял свой тяжелый молот - верного друга, с которым он прошел больше сотни сражений, - и, размахнувшись, запустил им со всей силы в огромный центральный глаз смотрителя. Молот несколько раз перекувыркнулся в воздухе, но Асглин так и не увидел, попал ли он в цель. Перебираясь от одного своего стонущего товарища к другому, жрец тряс их и хлопал по щекам, надеясь, что им удастся спастись.
По следующему заклинанию Элмары из ниоткуда возник целый вихрь кинжалов. Они сверкали и вились около глаз смотрителя, как стая светляков. Не один глаз истек молочной жидкостью и потемнел, прежде чем безумно завертевшийся тиран превратил кинжалы в летучую пыль с помощью луча, вырвавшегося в сторону юной волшебницы.
Луч вырвался... и, беззвучно скользнув, вернулся в раздраженный клубок из драконьих крыльев, чешуйчатых плеч и лап тирана-смотрителя, который метался, крутился и рычал, отбиваясь от своего врага. Дракон взревел от боли, но Эл не заметила, чтобы луч причинил вред смотрителю.
Из пасти крылатого чудовища снова вырвалось пламя, но, казалось, как и раньше, оно налетело на невидимый щит, прикрывавший тирана-смотрителя спереди. Однако этот щит не был преградой для драконьих лап и хвоста. Элмара увидела, как хвост дракона шлепком послал смотрителя на другой конец зала. Глаза на стебельках закрутились и беспомощно забились. Когда чудовище пролетало мимо балкона, где стояли Клинки, они обрушили на него град из кинжалов и копий. Взвыв от боли и ярости, он резко остановился и обратил на их балкон все уцелевшие глаза.
В тусклом свете вспыхнули яркие лучи, и Клинки с криками в ужасе заметались по балкону, который затрясся и заходил ходуном. Большая часть его ограждений вдруг исчезла, растаяв в ярости атаки тирана-смотрителя.
Несмотря на треск и ослепительное мерцание огней, ни одно опаляющее заклинание не прорвалось к людям. Магия разлилась и расползлась по всему балкону, а затем отразилась обратно в старающееся изо всех сил чудовище. Защита Элмары делала свое дело.
Те из разбойников, к кому уже вернулось зрение, попробовали метнуть в тирана еще кинжалы, но они исчезали, вспыхивая или просто проваливаясь в никуда в неистовстве разбушевавшейся магии. Захлопав крыльями, взбешенный дракон, полный решимости убить существо, причинившее ему такую боль, ринулся на смотрителя. Подлетая, он снова дыхнул огнем. В вихре пламени почерневший тиран-смотритель перевернулся, все его уцелевшие стебельки с глазами воззрились прямо на огромного змея. Ударили магические лучи, и дракон пронзительно закричал. Смотритель немного поднялся, чтобы убраться с дороги, и дракон с шумом беспомощно пронесся мимо. Огромный змей глухо врезался в стену, так что Клинки попадали на пол. Лучи из глаз тирана-смотрителя безжалостно вонзились в изрядно потрепанного дракона.

Предыдущая страница 16 Следующая страница


17 Эд Гринвуд

К тому времени как змей выбрался из стены, он выглядел уже не так внушительно. От его туши валил дым. Сорванные балконы обрушивались вниз, когда дракон, не переставая ужасно кричать, в агонии налетал на них. Но вот его крики стали утихать. Охваченные ужасом, Клинки увидели, как целые куски извивающегося тела чудовища исчезали, словно он был глыбой льда, тающей в самом сердце костра. Он быстро уменьшался в размерах под действием жестокой силы, покорившей его. А за всей этой бурей магии в воздухе парила Элмара. Ее руки снова быстро двигались, сплетая очередное заклинание.
Дракон исчез с последней струйкой дыма весь до последней почерневшей чешуйки, и смотритель с угрожающей неторопливостью развернулся к волшебнице. Он перекатился так, чтобы широкий луч из центрального глаза, где собиралась вся его магическая сила, ударил прямо в нее.
Элмара, взмахнув руками, упала. Наблюдавшие за ней люди услышали, как она всхлипнула от страха. Смотритель снова перекатился и нацелил на волшебницу все глаза на стебельках. Незадолго до этого он так же расправился с драконом. Клинки в отчаянии бросали в него мечи, щиты и даже сапоги, но в ответ они услышали только равнодушный, жестокий гром его хохота.
Яркие и тусклые лучи вспыхнули снова. Сквозь буйство света было видно, как Элмара замахнулась, словно собираясь ударить смотрителя невидимым хлыстом. Посох в ее руке ярко засветился.
Тиран раздраженно завертелся от его удара. Клинки поспешно пригнулись, когда лучи с шипением резанули по балкону. Но защита Элмары все еще держалась.
Плечом к плечу Тарт и Асглин беспомощно стояли у того, что осталось от балконного ограждения. Все оружие они уже использовали, а враг оставался так же силен. Сквозь полузакрытые веки они увидели, как Элмара вытащила из-за пояса кинжал, собираясь метнуть его как стрелу мести. Стебельки с глазами изогнулись, и снова ударил яркий свет. Элмару отшвырнуло в сторону. Кинжал в ее руке вспыхнул пламенем.
Эл отбросила его и затрясла рукой от боли, но тут же, быстро сунув ее за корсет, выхватила другой кинжал - нет, обломок какого-то старого меча. Перекувыркнувшись в воздухе, она увернулась от пересекающихся лучей и бросилась к смотрителю.
Дремлющие чары, окутывавшие клинок, мгновенно пробудились, когда Элмара поразила цель. Ее крошечный стальной клык вонзился в тело смотрителя, словно в горячее желе.
Чудовище в ужасе завизжало и бросилось прочь от волшебницы. Эл осталась посреди зала одна, а тиран-смотритель, рыча от боли, слепо влетел в ближайшую стену.
Элмара схватила висевший у пояса посох и понеслась к смотрителю. Извернувшись, она коснулась его перекатывающегося тела прямо среди стебельков, как раз над шипящими и щелкающими челюстями. Затем, отскочив, девушка отлетела на приличное расстояние. Смотритель стал повторять свои действия в обратном • порядке, откатываясь назад, чтобы снова удариться о стену. С шумом и свистом он пронесся к тому самому месту, где Элмара коснулась его.
Повисев так мгновение, он откатился от стены и снова врезался в нее, опять откатился и в точности повторил все предыдущие движения. Словно зачарованные наблюдали Клинки, как повторяется полет визжащего чудовища к стене и его столкновение с ней.
- Сколько это будет продолжаться? - удивленно спросил Тарт.
- Смотритель обречен снова и снова биться о стену, пока его тело не развалится на части, - угрюмо ответил Асглин. - Не многие чародеи рискнут воспользоваться такой магией.
- Это уж точно, - отозвался стоящий за ними Итим и, затаив дыхание, указал в центр огромного открытого зала.
Подхватив посох, Элмара подлетела к последнему шару. Одна рука скелета метнулась к ее глазам, но волшебница отбила ее в сторону. Другая рука уже стремительно приближалась к ней сзади. Люди на балконе увидели, как ее костлявые пальцы впились в шею Элмары, обернувшейся слишком поздно.
Элмара отбросила посох и произнесла очередное заклинание. Ее руки быстро вычерчивали в воздухе сложную фигуру. Одна костлявая рука медленно, но верно подбиралась к горлу девушки, сплетавшей свое заклинание, а другая рука с двумя сломанными пальцами - та, которую Эл отбила, - теперь снова летела к ее лицу.
Тарт сокрушенно вздохнул. Элмара сражалась. Рука подобралась к ее горлу, и волшебница мотала головой из стороны в сторону, чтобы другая когтистая лапа не вонзилась ей в глаза. Ее лицо потемнело, но Клинкам было видно, как вокруг нее возникают пятнышки света, которые становились все ярче и ярче.
Вдруг совершенно беззвучно обе костлявые руки рассыпались в прах, и свечение вокруг них угасало. Как только их магия прекратилась, во внезапно наступившей тишине Клинки услышали, как тяжело дышит Элмара... Первые мигающие огоньки из коридора проплыли над их плечами.
В изумлении Клинки расступились. Разноцветные огоньки - те самые, что не так давно покрывали мантией Гралкина, - освободились из дверного проема и теперь потоком текли прямо в центр зала к их волшебнице.
- Элмара, берегись! - хриплым, непослушным голосом крикнул ей Тарт.
Посмотрев в его сторону, Элмара увидела огоньки и на мгновение задержала на них взгляд, затем, махнув рукой, снова отвернулась к плавающей перед ней книге.
На другом конце зала зачарованный смотритель опять и опять беспомощно бился о стену. Каждый его удар разносился по залу влажным глухим шлепком.
Элмара склонилась над раскрытыми страницами. Как только пальцы девушки коснулись их, из книги с громким вздохом вырвались лучи света, окутавшие Элмару.
Клинки увидели, как книга выплыла из ее неподвижных рук и плавно закрылась. Блестящая металлическая лента выползла из одного конца переплета, плавно обогнула том и застыла, запечатанная вспышкой света.
Огоньки вокруг летающей волшебницы стали один за другим меркнуть, пока не исчезли все. Элмара вздрогнула и улыбнулась. Она выглядела посвежевшей, счастливой и свободной от боли, когда ее пальцы, касаясь рунических надписей, пробежались по металлической ленте.
- Вот она! Вот она! Наконец-то!
С помощью веревки, которая оказалась при ней, Эл-мара привязала книгу к поясу. Собрав все оружие, что смогла найти, девушка полетела обратно к балкону. Какое-то время ее спутники с благоговением и новым уважением смотрели на нее, а затем выступили вперед, чтобы разобрать свое оружие и обнять ее в знак благодарности.
- Надеюсь, что все это не зря, - только и сказал Длартарнан, окидывая взглядом том. Его меч привычно лег в руку, и воин с отвращением отвернулся и зашагал по коридорчику, которым они вышли сюда, в зал с балконами. - Надеюсь, в этом месте есть что-нибудь такое, что и я смог бы оценить так же высоко, - какая-нибудь горстка драгоценных камней или...
Умолкнув, он в недоумении опустил меч. Комната, где они впервые обнаружили огоньки, теперь была ярко освещена.
- Опять чародейские штучки! - прорычал он, оборачиваясь. - И что нам на этот раз делать?
Тарт пожал плечами:
- Наверное, перебираться на другой балкон. Но сначала, Итим, давай-ка загляни туда. Только смотри, чтобы ничего твоего за порогом не оказалось. Расскажешь нам, что увидишь.
Несколько долгих мгновений вор внимательно разглядывал комнату, затем пожал плечами:
- По-моему, чья-то гробница. Вон то - длинное и продолговатое - наверняка каменный гроб, или я - дракон. Еще вижу по крайней мере две другие двери... и окна - вон там, за шторами... вернее, они там должны быть: свет меняется так, словно облака набегают на солнце, и похоже, что это не волшебный свет.
Клинки пристально разглядывали овальные силуэты и занавеси за ними, подсвеченные откуда-то сзади. Комната была тиха, без признаков жизни или украшений. Она ждала.
- Гробница Ондила, - обреченно произнес Тарп.
- Да, но, как бы там ни было, это путь наружу, если не найдем ничего другого, - спокойно ответил ему Тарт, неторопливо переводя взгляд с одного своего спутника на другого. Наконец на глаза ему попалась Элмара, молча стоявшая среди других, и главарь Храбрых Клинков с легким недоверием покачал головой. Он видел все, что произошло, но еще не был до конца уверен, что это ему не приснилось. Наверное, в некоторых из этих смешных баек, которые старики так любят рассказывать долгими зимними вечерами, сидя в теплой таверне, есть доля правды, почему бы и нет... после всего что ему довелось сегодня увидеть...
- Давайте-ка попробуем перебраться на другой балкон, - предложил Гралкин, - отсюда можно перелезть по крайней мере на четыре из них, а может, и больше, если Эл пройдет по воздуху и привяжет к ограждению веревку.
- Да, пора выбираться отсюда, - отозвался Итим, - иначе никто на нашем постоялом дворе не услышит рассказа о том, как мы чудесным образом уничтожили смотрителя, прорицателя сознания и дракона... да и новую книжечку почитать тоже не получит!
Гралкин вскочил на ограждение и легко спрыгнул на балкон под ними. Оставшиеся на балконе люди рассмеялись чуть более нервно, чем надо.

Глава Одиннадцатая
Голубое Пламя

Ты спрашиваешь меня, что может увидеть чародей во времена рушащихся башен, вызывания демонов и рек, меняющих свои русла? Так это, парень, голубое пламя. Если тебе когда-нибудь доведется увидеть голубое пламя, значит, ты смотрел на самое ужасное зрелище, какое только может созерцать маг... и на самое прекрасное.
Омшар Уртрар, чародей-учитель, сказал своему ученику
Год Плачущей Луны

Костлявые пальцы близкой смерти снова сжимались вокруг Храбрых Клинков. Теперь это чувствовали все. Они попробовали уже девять балконов, и на каждом из них дверь каким-то чудесным образом вела в ту же самую безмолвную гробницу. Она лежала у них на пути, словно западня, терпеливая и неизбежная.
- Магия! - раздраженно ворчал Длартарнан, пробираясь с обнаженным мечом по очередному балкону. - Все время одна только магия! Ну почему, скажите, о боги, нельзя решить все по-простому, с помощью честного меча?
- Да хватит тебе! - резко оборвал его Асглин. - Темпус ставит доблесть меча превыше всего, а самонадеянность, и это, Длар, ты знаешь не хуже любого бога, - скорый путь в могилу!
- Согласен! - поддержал его служитель Тиш. - Моя Святая Госпожа с благоволением смотрит на тех, кто мало жалуется, но находит преимущества в сложившихся обстоятельствах и ловит удачу за хвост!
- Хорошенькое дельце, - проворчал присевший на корточки Длартарнан, - по-моему, чтобы угодить вашим богам, надо прямиком направиться в эту гробницу. Ладно, я пойду туда первым. Пусть оба - Темпус и Тиш - порадуются.
Не говоря ни слова, он поднялся и широкими шагами направился прямо в гробницу, держа в руке обнаженный меч. Переглянувшись, Клинки последовали за ним. Длартарнан на другом конце комнаты попытался взломать мечом одну из двух закрытых дверей.
- Заперта, - сердился он, налегая всем весом на клинок, - но если...
Раздался громкий щелчок. Из двери вырвалось голубое пламя и быстро расползлось вверх и вниз по косяку. Дым повалил от обуглившегося тела, которое совсем недавно было Длартарнаном из Беланкора. Пепел сгоревшего тела разлетелся темно-серыми клубами, когда кости воина упали на каменные плиты. Череп откатился в сторону и с упреком оскалился на оставшихся в живых. Ошеломленные Клинки смотрели на останки своего товарища.
- Тиш позаботится о его душе, - дрожащими губами прошептал Исполнитель Воли Тиш. В ответ ему из двери выпал покореженный меч Длартарнана. Издав звук, словно всхлипнула молоденькая девушка, он ударился о каменный пол и рассыпался на куски.
Покачнувшись, Элмара упала на колени. Ее вырвало. Безудержно дрожащая рука Итима коснулась ее плеча.
- Может, попробовать какое заклинание, чтобы открыть другую дверь? - срывающимся голосом предложил Гралкин.
Асглин кивнул:
- Я знаю одно такое. Оно может сработать. - И тихо добавил: - Если Темпус захочет.
Склонив голову в молитве, он направил одну руку на оставшуюся дверь и одними губами пробормотал магические слова.
Раздался сильный треск. Дверь дрогнула, но устояла. Местами с потолка посыпалась пыль. С оглушительным грохотом каменный пол раскололся. Клинки попятились назад, не сводя глаз с расширяющейся трещины, бегущей к двери от основания каменного гроба. Асглин с перекошенным от ужаса лицом бросился прочь, когда его конечности вспыхнули огнем.
- Не-е-ет! - закричал он, беспомощно заметавшись по комнате. - Те-е-емпус-с-с! - Пламя с ревом взвилось до самого потолка, а когда угасло, служителя Темпуса уже не было в живых.
В гнетущей тишине Тарт приказал:
- Назад! Все уходим отсюда! Эта магия явилась прямо из гроба!
Тарп, находившийся ближе всех к коридорчику на балкон, тут же нырнул в дверной проход... и замер на полушаге: его руки и ноги задрожали под воздействием некоей невидимой силы. На глазах у объятых ужасом Клинков кости вырвались из тела их друга и, мгновенно взлетев вверх, исчезли под потолком. То, что осталось от Тарпа, рухнуло бесформенной грудой в лужу натекшей крови. Шлем и доспехи со звоном покатились по полу.
Пятеро оставшихся Клинков в ужасе посмотрели друг на друга. Застонав, Элмара закрыла глаза. Ее лицо стало совсем бледным, но не бледнее, чем у Тарта, обнявшего ее за плечи, чтобы хоть немного поддержать. Отбар Исполнитель Воли Тиш проглотил застрявший в горле ком и произнес:
- Ондил убивает нас заклинаниями, вылетающими из гроба. Его бессмертная и беспощадная магия доберется до каждого из нас, если мы не найдем правильного решения.
Тарт кивнул, на его лице отчетливо читался страх.
- Что нам делать? Ты и Элмара знаете о магии больше, чем все остальные.
- Может, подкоп? - неуверенно предложила Элмара. - Скорее всего двери и окна запечатаны заклинаниями, которые только и ждут, как бы убить нас. Но если он не предполагает, что мы уйдем отсюда через каменные плиты, то, вероятно, ему придется самому восстать из гроба, чтобы обрушить на нас заклинания.
- А если он и вправду восстанет, что тогда? - спросил перепуганный Гралкин. Итим с мрачным видом кивнул, всем своим видом демонстрируя согласие с опасениями Гралкина.
- Ударим в ответ всем, чем сможем, - отозвался Тарт, - и магией, и мечами.
- Давайте сперва я попробую одно заклинание, - произнес дрогнувшим голосом побледневший Отбар. - Если оно подействует, Ондил на какое-то время будет связан у себя в гробу и не сможет колдовать, а у нас появится шанс попытаться найти отсюда выход.
- Да, а потом он начнет насылать на нас проклятия и за нами будут охотиться всякие чудища, пока мы не умрем? - угрюмо спросил Итим.
Тарт пожал плечами:
- Зато мы выиграем время, чтобы собрать достаточно оружия и заклинаний. Мы сможем, если нужно, сражаться с ним, а сейчас он просто убивает нас из прихоти. Проверьте оружие, а я посмотрю, что там с этими плитами. Отбар, скажешь, когда будешь готов.
Исполнитель Воли Тиш опустился на колени и принялся усердно молиться своей Госпоже. Жрец просил ее вспомнить его долгую и верную службу ей. Затем, уколов ножом ладонь, он собрал другой рукой стекающие капли крови, тихо приговаривая при этом нараспев.
В следующий миг он рухнул, раскинув руки, на каменный пол. Гралкин невольно сделал к нему шаг... и вдруг отпрянул, когда нечто призрачно-белое, как струйка дыма, поднялось от тела жреца. В полной тишине оно стало выше и тоньше, и вот уже перед ними стоял призрак Отбара. Он строго указал на четверых оставшихся в живых Клинков, а затем - на окна. Люди с трепетом наблюдали, как призрак прошествовал к гробу и возложил ладони на каменную крышку.
- Что? Он?.. - потрясение спросил Итим. Тарт склонился над телом Отбара:
- Да. - Когда он выпрямился, его лицо постарело на несколько лет. - Можно было догадаться по его словам, что он знал: это заклинание будет стоить ему жизни, - сказал Тарт, и голос его дрогнул. - Ну все, УХОДИМ.
- Через окна? - спросил Итим. В его глазах заблестели слезы, когда он оглянулся на призрачную фигуру, стоящую у гроба.
- Этот путь нам указал Отбар, - сурово сказал Тарт. - Доставайте веревки.
Воры скинули кожаные куртки. Элмара взяла каждую веревку, обмотанную вокруг их талий, за конец, а Итим и Гралкин стали крутиться вокруг себя. Затем Итим подхватил концы обеих размотанных веревок и связал их вместе.
Приблизившись к окну, оба вора осторожно огляделись: нет ли чего такого, что явно собирается напасть на них? На плече у Итима висел моток веревки, а Гралкин держал в руках один ее конец. Так они и подошли к окну.
Гралкин коснулся этим концом узорчатого кованого железа оконных ставней, а затем занавесей за ними. С той же осторожностью он проделал все то же самое рукой в перчатке. Ничего не произошло.
Окна были прикрыты овальными экранами, разрисованными летающими драконами, чародеями, стоящими на вершинах скал, и парящими пегасами. Пожав плечами, Гралкин открыл ближайший к нему ставень. Тот Медленно повернулся на петлях и чуть скрипнул, как бы протестуя, и только. Со всеми предосторожностями вор раздвинул мечом занавеси и обнаружил за ними пузырчатое стекло, сквозь которое виднелось небо и пустынные окрестности. Гралкин осторожно попробовал открыть мечом окно, осматриваясь вокруг насчет Ловушек. Немного погодя он сказал:
- Они не предназначены для того, чтобы их открывали. Стекло вставлено намертво.
- Тогда разбей его, - отозвался Итим.
Гралкин размахнулся и со всей силы рубанул мечом по окну. Стекло разлетелось вдребезги, на пол звенящим дождем посыпались осколки.
Вдруг на месте стекла замерцали пятнышки света. Они закручивались в спираль, сначала медленно... потом все быстрее и быстрее...
Элмару внезапно охватила тревога.
- Назад! - закричала она. - Уходите оттуда!
Ее слова не успели долететь до них. С яркой вспышкой сработало заклинание. Ужасная сила подхватила обоих воров и веревку и потащила наружу через разбитое окно. Их руки и ноги бились о стены так, словно люди были тряпичными куклами. Итим только успел отчаянно закричать протяжным, проникающим в самое сердце криком... Крик затих вдали, тело ударилось о скалы...
Судорожно втянув воздух, Тарт дернул головой и повернулся к юной волшебнице:
- Теперь нас осталось только двое. - Он кивнул в сторону книги, привязанной к Элмаре. - Может, в ней есть то, что поможет нам?
- Магия Ондила запечатала ее. Мне бы не хотелось разбивать его заклинания здесь - в его же собственной башне. Во всяком случае пока действует жертва От-бара. - Элмара взглянула на безвольную, неподвижную тень, удерживающую гроб закрытым... и заметила, что призрак жреца мерцает по краям, почти совсем исчезнув. Она указала в его сторону. - Даже сейчас мертвец пытается выбраться из гроба.
Тарт взглянул на мерцающие руки призрака:
- Сколько у нас времени? Элмара пожала плечами:
- Если бы я знала, то была бы Ондилом. Тарт взмахнул мечом:
- Не шути так! Откуда мне знать, что ты не стала рабой Ондила по какому-нибудь его заклинанию.
Пристально посмотрев на него, Элмара медленно кивнула:
- В твоих словах есть доля правды.
Тарт прищурился и, не сводя с нее глаз, вытащил кинжал. Повернувшись, он метнул его прямо в проход, где умер Тарп. Кинжал пролетел в коридорчик и исчез, совершенно неразличимый среди целого вихря других кинжалов, со вспышкой появившихся в пустом до того пространстве.
- Колдовство продолжается, - мрачно отметил Тарт. - Может, серьезно попробовать подкоп?
Элмара задумалась:
- Ондил слишком силен. С его магией можно справиться, только уничтожив его самого.
- Итак, значит, впереди бой с мертвецом, - угрюмо заключил Тарт.
- Вот именно, - согласилась Элмара, - и надо приготовить тебя к этой битве.
- Что такое? - Вскинув бровь, Тарт поднял меч, когда волшебница шагнула к нему.
Элмара со вздохом остановилась.
- Я все еще могу летать, - спокойно объяснила она. - В воздухе башню удерживает магия Ондила. И тебе понадобится умение летать, на случай если мы убьем его... иначе ты просто рухнешь на землю вместе с башней и разобьешься.
Тарт проглотил подступивший к горлу ком и положил меч на плечо.
- Ладно, колдуй, - сказал он.
Как только Элмара закончила свое колдовство, позади нее вспыхнуло сияние.
Она обернулась, и как раз вовремя, чтобы увидеть, как исчез призрак Отбара, а вместе с ним и крышка, которую он удерживал закрытой. Эл снова вздохнула.
- Ондил нашел выход, - пробормотала Элмара и вдруг кивнула, словно отвечая на вопрос, который был слышен только ей. Руки девушки заметались в воздухе, сплетая заклинание.
Тарт нерешительно посмотрел на нее и, держа наготове обнаженный меч, шагнул вперед. Внутри каменного саркофага лежал простой темный деревянный гроб, совсем новый с виду, а на нем - три маленькие толстые книги.
- Не трогай их, - резко одернула его Элмара, - если ты не готов поцеловать мертвеца!
Воин отступил на шаг, но меч не опустил.
- Сомневаюсь, что я вообще когда-нибудь буду готов к такому, - сдержанно заметил он. - А ты?
- Чему быть - того не миновать, - кратко ответила волшебница. - Отойди-ка подальше, вон к той стене.
Не дожидаясь, выполнит ли он ее указание, Эл подошла к каменному саркофагу и решительно возложила одну руку на книгу с заклинаниями.
Крышка с деревянного гроба исчезла. С нечеловеческой быстротой нечто высокое и худое, облаченное в длинное одеяние, выпрыгнуло из гроба, расшвыривая во все стороны книги.
Ледяные костлявые руки мертвеца вцепились в Эл-мару, не отпуская живую плоть.
Но вместо того чтобы вырываться, Элмара, наоборот, подалась вперед и, натянуто улыбнувшись в сморщенное лицо Ондила, произнесла последнее слово своего заклинания. Мертвец обнаружил, что в его объятиях только пустой воздух, а в следующее мгновение потолок комнаты обрушился на него, похоронив под собой гроб.
Волшебница появилась рядом с Тартом, который, не спуская глаз с гроба, стоял прижавшись к стене. Пыль и грохот окатили их обоих. Элмара, растирая онемевшие запястья, спокойно наблюдала, как камни центральной части потолка бурным потоком стали подниматься вверх - туда, откуда упали. Тарт посмотрел на девушку, потом на каменный гроб, потом опять на нее. На его лице читался благоговейный страх, но также - впервые за долгое время - и надежда.
Когда все камни вернулись на свое место, нечто смутное отделилось от саркофага. Покачиваясь, оно постояло перед Элмарой и Тартом, затем медленно подняло руку с торчащими осколками костей. Его череп почти снесло, но челюсть осталась. Она что-то прошамкала, и мертвец с видимым усилием указал на них. Холодный свет вспыхнул в сохранившейся глазной впадине. Неровный край черепа без верха слегка изменился, когда мертвец взглянул на Тарта. Элмара тут же прошептала какое-то слово, и потолок снова обрушился вниз.
Когда камни опять поднялись на свое место, ничто больше не восстало из каменного саркофага. Элмара осторожно приблизилась к открытому гробу и заглянула в него.
На дне, посреди обрывков некогда изысканной одежды, лежали рассыпавшиеся в прах и раздробленные кости и три книги. Несколько костей зашевелились. Сломанная рука неуверенно поднялась вверх и указала на Элмару, которая тут же хладнокровно схватила ее и вытащила наружу.
Бросив старающуюся ухватить ее руку на пол, девушка несколько раз наступила на нее, пока не растоптала все кости. Затем Эл снова заглянула в гроб в поисках неупокоившихся останков. Еще дважды вытаскивала она кости и растаптывала их. Тарт даже рассмеялся при виде ее «танцев» на костях.
Элмара покачала головой и, наклонившись к гробу, коснулась книг, бормоча слова последнего заклинания. Книги бесшумно исчезли.
Смех Тарта резко оборвался. Обернувшись, Элмара увидела, как в комнате появился человек в длинном одеянии. Он возник из дымки, дрожавшей над каким-то искореженным предметом, валявшимся на полу... шлемом Тарпа.
Усмешка пришельца не предвещала ничего хорошего. Он повернулся к Элмаре, и она прямо застыла на месте, узнав лицо, навечно отпечатавшееся в ее памяти. Это же тот самый Верховный Чародей на драконе, что сжег Хелдон!
- Да-да, Элмара... или мне следует называть тебя Эльминстером Омаром, принцем Аталантара? С самого начала Тарп был моим шпионом среди Храбрых Клинков. Ты оказался весьма полезным, обнаружив всякие ловушки. В башне много золота. Да, Верховные Чародеи особенно благодарят тебя за золото... знаешь, его ведь всегда не хватает. - Его усмешка стала шире, когда Тарт метнул в него кинжал. Пролетев чародея насквозь, клинок ударился о стену.
В следующее мгновение по комнате пронесся вихрь пламени. Объятое огнем тело Тарта Маермира, предводителя Храбрых Клинков, налетело на стену, и Элмара услышала, как хрустнула шея воина. Верховный Чародей презрительно взглянул на горящее тело и глумливо улыбнулся:
- Ты же не думаешь, что я настолько глуп, что лично явлюсь сюда? Ведь не думаешь? То-то же...
Прищурившись, Элмара произнесла одно-единственное слово. До ее ушей донесся звук, словно человеческое тело со всего размаху глухо ударилось о стену. Изображение Верховного Чародея исчезло.
Однако он тут же снова появился рядом с ней, но уже сидящим тяжело привалившись к стене. Чародей холодно посмотрел снизу вверх на Элмару, которая, запинаясь, произносила более сильное заклинание, и сказал:
- Спасибо, что уничтожила Ондила. С удовольствием добавлю его магию к своей. Так что я в долгу перед тобой, маленькая колдунья... и поэтому считаю своей обязанностью раз и навсегда освободить всех нас от твоих надоедливых нападок!
Только один раз сверкнуло кольцо на его пальце, и мир взорвался пламенем. Руки девушки все еще слабо двигались, сплетая теперь бесполезный узор разорванного заклинания, а Элмара уже почувствовала, как ее затягивает в разбитое окно, через которое перед этим исчезли оба вора. Трескучие языки пламени лизали ее, подбираясь все ближе и ближе. Взревев от боли, Эл изгибалась и сопротивлялась, сколько было возможно, а затем положилась на силу летучего заклинания, которое все еще действовало. Похоже, книга, привязанная к ее животу, отражала пламя, но уши были полны пепла от горящих волос.
Внизу лежали разбившиеся тела Гралкина и Итима и огромное выжженное пространство, где местами все еще поднимался дымок от каких-то бесформенных обгоревших глыб - все, что Ундарл оставил от самого младшего из Клинков и лошадей, которых тот охранял. Буквально в футе над ними Элмара, преодолев себя, воспарила над землей. Ее почерневшая одежда дымилась. Девушка плакала, когда летела, но не оттого, что болели ожоги...

* * *

В маленькой утлой лодочке плыли мужчина и женщина. Сидя на корме, седой старик направлял лодку сквозь густой на закате туман.
Пристально разглядывая молодую горбоносую женщину, стоявшую на носу лодки, он тихо спросил:

Предыдущая страница 17 Следующая страница


Эльминстер Рождение Маг 18

- Молодая госпожа направляется на поклонение?
Элмара кивнула. Временами вокруг большого свертка, который она держала, прижав обеими руками к груди, вспыхивали пятнышки света. Старик отвел взгляд и задумчиво сплюнул в воду.
- Будь осторожна, девочка, - сказал он, перестав на время грести. - Не так уж много народу направляется к святилищу, но еще меньше возвращаются на следующее утро к пристани. Некоторых мы и вообще не находим, а кого-то только в виде груды пепла или искореженных костей... а бывает, что люди слепнут или лепечут всякую бессмыслицу с рассвета до заката.
Девушка обернулась и с отсутствующим выражением посмотрела на него. Затем она с безразличным видом пожала плечами и сказала:
- Я просто делаю то, что должна сделать. Мне так велено. - И, снова глядя в туман перед собой, тихо добавила: - Как, похоже, слишком часто делает каждый из нас.
Старик в свою очередь пожал плечами. Вдали, в тумане, замаячил темный безмолвный остров - Танец Мистры.
Он становился все больше и больше, по мере того как люди в лодке приближались к нему. Старик немного развернул свое суденышко и, когда корма тихонько шаркнула о старую каменную пристань, сказал:
- Танец Мистры, молодая госпожа. Святилище, которое ты ищешь, находится на вершине холма, спрятавшегося за тем, что перед нами. Как мы договорились, я вернусь за тобой. Может, Мистра и улыбнется тебе.
Элмара поклонилась лодочнику и сошла на пристань. Проходя мимо старика, она оставила в его руке четыре золотые монеты. Молчаливый лодочник сидел неподвижно, провожая взглядом девушку, которая решительно поднималась по холму. Великолепие заката угасло, и багровый сумрак стремительно надвигался на ясное небо над Фэйруном.
Только когда Элмара скрылась за перевалом, лодочник зашевелился. Отвернувшись, он с силой налег на весло. Лодка отчалила от пристани, и морщинистое лицо старика прорезала неприятная усмешка.
Она становилась все шире и шире, пока верхняя часть лица не соскользнула вниз, как гнилая каша. Сквозь стекающую плоть, капающую на дно лодки со слишком острого подбородка, показались клыки. Возникшее жуткое чешуйчатое лицо ухмыльнулось и прошипело:
- Сделано, господин. - Гарадик знал, что Илхундил наблюдает за ним.

* * *

Элмара остановилась перед алтарем - плоским темным камнем на вершине холма. Мимо нее с легким вздохом пронесся ветерок. Эл погрузилась в молитву Мистре, и, казалось, на мгновение-другое ветер утих. Закончив молиться, она развернула Книгу Заклинаний Ондила, все еще запечатанную блестящей металлической лентой. Девушка с благоговением положила книгу на холодный камень.
- О, Святая Госпожа, Повелительница Таинственного, прошу тебя, прими мой дар, - тихо проговорила Элмара, не уверенная в том, какие слова ей точно следовало сказать. В ожидании она поглядела на алтарь, готовая простоять здесь, если понадобится, всю ночь.
Вдруг по телу у нее побежали мурашки. Из камня появились две призрачные женские руки с длинными пальцами. Схватив книгу, они начали погружаться обратно. Книга ослепительно засияла, и раздался высокий, чистый, мелодичный звук.
Элмара заморгала, прикрывая глаза рукой. Когда же она снова смогла видеть, руки и книга исчезли. Только легкий ветерок проносился над пустой каменной плитой, совсем как недавно, когда она только пришла сюда.
Долго стояла перед алтарем юная служительница, чувствуя себя странно опустошенной, усталой и... умиротворенной. У нее еще будет время до утра найти дорогу обратно... а сейчас она была довольна тем, что просто стояла. И вспоминала.
Жителей Хелдона и разбойников в ущелье перед входом в Замок, лежащих в переулке друзей из Бархатных Ручек, Храбрых Клинков... как много мертвых! Они все ушли, чтобы встретиться с богами, и снова она осталась совсем одна...
Блуждая в воспоминаниях, Элмара не сразу заметила сияние, появившееся на склоне холма за алтарем. Оно исходило от стройной, очень высокой, величественной женщины, облаченной в красивые одежды... Ее глаза походили на темные омуты. Улыбнувшись, она подняла руку и поманила девушку. Женщина повернулась и по воздуху пошла прочь к подножию холма. Элмара тут же последовала за ней навстречу порывам поднявшегося ветра, затем обогнула еще один холм и так далее, и так далее. Они вышли на покрытый галькой берег на противоположном конце острова. Сияющая фигура впереди продолжала идти прямо в бушующие волны - но нет, она шла над волнами!
Пристально поглядев на край воды, Элмара помедлила. Там, где Мистра прошла над водой, оставалась светящаяся дорожка, которую не разрушали даже набегавшие волны. Все дальше и дальше уходила богиня, шествуя по морю.
Элмара осторожно вступила в прибой и обнаружила, что ее сапоги остаются сухими. Ее окутывал легкий туман, но ноги не погружались в воду... она шла по волнам! Приободренная, Эл прибавила шаг, стараясь нагнать уходящую Мистру.
Так они шли в открытое море. Остров остался далеко позади. Навстречу им дул холодный, колючий ветер, гнавший к берегу волны. Элмара шла быстро, насколько хватало дыхания, не осмеливаясь бежать над разбушевавшейся водой... Но расстояние между ней и сияющей фигурой впереди не уменьшалось.
Эл только собралась спросить, куда они так спешат, как прямо у нее над ухом раздался равнодушный голос:
- Ты проиграла мне.
Сияющая женщина впереди потускнела и растаяла над темными волнами. Теперь Элмара действительно пустилась бежать, но светящаяся тропинка перед ней становилась все темнее и темнее, пока не исчезла совсем - вместе с призрачной фигурой. Эл вдруг обнаружила, что не может идти по воде, но погружается в ледяную пучину.
Сопротивляясь, она вынырнула, наглотавшись холодной воды, и стала с силой бить руками, стараясь удержаться на поверхности... Очередная волна ударила ей в лицо. Выплюнув воду, девушка развернулась к берегу, и следующая волна, подхватив, понесла ее с собой.
Назад к острову, который теперь только темным пятнышком виднелся среди бушующего мрачного моря. Эл была совсем одна, в ледяной воде, в ночи, далеко от суши...

* * *

Среди порывов ветра, воющего над вершиной холма, неожиданно появился небольшой вихрь искрящегося света. Из мерцающего облака выступила высокая фигура, облаченная в длинное темное одеяние.
Человек прошествовал к каменному алтарю, презрительно посмотрел на него и холодно произнес:
- Восстань!
Из камня перед ним послышался вздох и какая-то возня, и из алтаря начали просачиваться легкие струйки жемчужного света. Сильный ветер тут же относил их в сторону. Жемчужное сияние закружилось, уплотнилось и превратилось в полупрозрачную женщину с книгой в руках. Призрак протянул человеку в темном одеянии книгу, вокруг которой проскакивали крохотные молнии, и тот с довольным видом поспешно взял ее.
Призрачное лицо чуть приблизилось к нему. Умоляющий шепот прозвучал почти как плач:
- Ну а теперь-то ты разрешишь мне упокоиться, о Почти Всемогущий Чародей?
Илхундил кивнул.
- На некоторое время, - кратко ответил он. - Теперь - убирайся!
Призрачная тень покачивалась над камнем-алтарем. Снова зазвучал ее слабый голос:
- Кто эта юная волшебница и что ей суждено?
- Смерть ей суждена, и поэтому она ничто и ничем другим быть не может, - со злостью презрительно ответил Илхундил. - Убирайся!
Покойница застонала и нырнула обратно в камень. Последнее, что можно было увидеть перед тем, как она полностью исчезла, - это ее простертые к нему умоляющие руки.
Не обращая на них внимания, Илхундил взвесил в руке толстый том и снова презрительно усмехнулся в ветреную ночь, глядя на вершину третьего холма, где только одинокий валун остался от разбитого Истинного Алтаря Мистры. Если за все эти годы колдовства и безжалостного продвижения к своей цели он что-то и усвоил, так это то, что богиня Магии больше всего ценила магическое могущество. Именно поэтому-то гордо носил Илхундил титул Сумасшедшего Мага, которым люди шепотом наградили его за глаза. Скоро, очень скоро он станет самым могущественным Магистром всего Фэйруна, и его врагам уже некогда будет перешептываться и плести интриги против него.
Вдруг он неподвижно застыл, вглядываясь в ночь. На соседней вершине холма из разбитых камней возникло голубое пламя. Оно мерцало, разгораясь все ярче и ярче...
У Илхундила пересохло во рту. На той вершине стояла высокая женщина - в два раза выше, чем он, - и смотрела в его сторону. Величественная госпожа из голубого пламени. Спокойный взгляд ее темных глаз коснулся его.
Внезапно волна ледяного страха окатила чародея. Илхундил поспешно забормотал и начертал в воздухе знак. Мерцающий свет окутал его, унося прочь...

* * *

Элмара застонала и, закашлявшись, открыла глаза. Над Фэйруном снова занимался рассвет.
Эл лежала наполовину в воде на песчаной отмели. Неутомимые волны прибоя разбивались о берег. Пенистые струйки сбегали мимо нее по песку обратно в море. Некоторое время Элмара наблюдала за ними, чувствуя себя разбитой и больной, затем, пытаясь подняться, встала на четвереньки... Похоже, она цела и невредима, только немного кружится голова.
На берегу никого не было. Девушка поежилась от налетевшего прибрежного ветерка. Она была совсем голая, на шее привычно висел Меч Льва. Элмара вздохнула и, пошатываясь, поднялась на ноги. Нигде не было видно ни домов, ни пристани, ни изгородей... только высокие деревья, скалы и островки травы, старые пни и кусты - там, где заканчивалась прибрежная полоса. Сделав шаг вперед, Эл вдруг замерла. На песке перед ней кто-то написал одно-единственное слово: «АТАЛАНТАР».
Посмотрев на слово на песке, Элмара перевела взгляд на свои голые ноги и снова поежилась. Откашлявшись, она покачала головой и, приободрившаяся, вышла из воды прямо навстречу восходящему солнцу.

* * *

В самых глубинах Замка Волшебства, где день и ночь сияют охранные заклинания, в тайной комнате некто устроился почитать.
- Гарадик, - безучастно позвал он, отпив из кубка. Покрытое чешуей чудовище, неохотно покинув тень, с опаской открыло Книгу Заклинаний Ондила, лежавшую на специальном столике в дальнем конце комнаты. Вокруг плотной завесой висели неусыпные защитные заклинания, но угроза ни мгновенной, ни медленной смерти не возникла. Открытая страница была пуста.
- Перенеси ее сюда, - последовал равнодушный приказ.
Когда столик с книгой оказался перед высоким мягким креслом, Илхундил отставил кубок с изумрудным вином и махнул своему чешуйчатому слуге отойти в сторону. Следующую страницу он перевернул сам.
Она была такой же пустой, как и предыдущая. Он перевернул ее обратно. То же самое повторилось и со следующей... Маг судорожно листал страницу за страницей... Все они были пусты! Лицо Илхундила застыло, вокруг глаз появились недовольные морщинки.
Чародей что-то сказал, и в комнате померк свет. Пол резко засветился, и одна из плит с грохотом отъехала в сторону. Тут же из невидимых глубин внизу поднялось любопытное щупальце. Оно нежно, почти ласкающе, коснулось книги, обвило ее и, разочарованно отпустив, скрылось обратно. Значит, ни тайнописи, ни порталов, ни связей с другими пространствами или другими волшебными книгами нет. Книга просто была пуста. Нахлынувшая волна ярости захлестнула Илхундила. Охваченный черной злобой, чародей вскочил с кресла и понесся через анфиладу комнат. При его приближении двери сами собой открывались, а занавеси - раздвигались. Пролетев ползамка, Илхундил остановился в совершенно пустой маленькой комнатке с большим искрящимся хрустальным шаром, стоявшим на черной подставке в окружении многих светильников. Чародей уставился в глубины шара, в котором замерцало пламя, вызванное к жизни его злобой. Илхундил всматривался в шар, и пламя медленно разгоралось. Его языки уже касались изогнутых стенок. Вдруг Сумасшедший Маг закричал:
- Я сокрушу ее кости! Если она утонула, я воскрешу ее и заставлю молить о пощаде, а затем раздавлю, как скорлупу яйца! Никому не позволено обманывать Илхундила! Никому!
Он позвал своего чешуйчатого слугу, прятавшегося в спасительной тени на другом конце замка. Гарадик поспешно предстал перед ним.
Не отрывая взгляда от хрустального шара, Илхундил силился вызвать в памяти образ горбоносой девушки. Огонь, меняясь, вспыхивал. Чародей собирал силу, чтобы своей волей, как мечом, обрубить ей ноги до колен, и заставить ее кричать, и корчиться от боли, пока не придет он, Илхундил... Тогда она узнает, что такое настоящая боль. Но когда в хрустальном шаре появилось изображение, на Илхундила смотрело совсем не то лицо, которое он ожидал увидеть. От изумления Сумасшедший Маг даже открыл рот.
Морщинистое лицо с бородкой, на котором отсутствовало привычное выражение легкой заинтересованности, спокойно улыбнулось чародею и, кивнув, поприветствовало:
- Добрый день, Илхундил, я так понимаю, ты занят с новой книгой заклинаний.
Илхундил плюнул Магистру в лицо. Коснувшись хрустального шара, плевок зашипел и задымился.
- Страницы пустые, и тебе об этом известно! Магистр снова улыбнулся, на этот раз сдержаннее:
- Да... но юная волшебница, которая предложила эту книгу в дар Мистре, об этом не знает. Ты же сам велел ей не заглядывать внутрь, и она повиновалась тебе. Такой честности и точности исполнения повеления еще поискать в этом мире сегодня, так ведь, Илхундил?
Зарычав, Сумасшедший Маг Калишара швырнул заклинание в хрустальный шар. Мир внутри шара вспыхнул и содрогнулся. На щеках Илхундила заплясали яркие отблески. Но Магистр только улыбнулся еще чуть более сдержанно. И тут заклинание Сумасшедшего Мага вернулось к нему обратно, вырвавшись из хрустального шара, и заметалось по комнате. Гарадик поспешно отступил, чтобы оно не обрушилось на него с полной силой, и отделался лишь тем, что его беспомощно бросало от стены к стене.
- Норов, Илхундил, - это слабое место многих глупых, начинающих чародеев, - все с тем же спокойствием сказал Магистр.
Яростный вопль Илхундила эхом разнесся по комнате. В его глазах ясно читалось желание убивать. Он злобно швырнул огненный шар в своего слугу, еще не оправившегося от предыдущей трепки.

* * *

Менестрель пел в тускло освещенной общей комнате постоялого двора «Рог единорога», когда туда устало вошла молодая горбоносая женщина. Двор стоял среди ферм, где разводили овец, довольно далеко к западу от Аталантара. Чтобы добраться до него, Элмара, голодная, шла весь день, выпив только немного воды из ручья.
Хозяин гостиницы слышал, как заурчало у нее в животе, когда она проходила мимо. Он дружелюбно поприветствовал ее:
- Стол и тушеных овощей прямо сейчас, добрая женщина? А потом можно и жаркое с бутылочкой вина добавить...
Девушка кивнула, и едва заметная улыбка чуть тронула ее губы.
- Стол в углу, где потише, потемнее и поменьше народу, если такой имеется.
Хозяин постоялого двора кивнул:
- Да у меня много таких... вот этот, или хоть тот... или вон тот.
На этот раз странница в самом деле улыбнулась и позволила провести себя к столу. Ее темная одежда была совсем поношенной. Даже трудно было определить, что на ней надето, но, судя по поведению, она получила образование и не принадлежала к низкому сословию. Хозяин гостиницы не стал спрашивать деньги вперед, но его удивило, когда худощавая девушка, со вздохом облегчения сняв сапоги, бросила ему через стол золотую монету.
- Скажешь, когда придет время добавить, - пробормотала она, и хозяин со счастливым видом заверил ее, что все будет исполнено.

* * *

Крепкое рубиново-красное вино было хорошее, жаркое - отличное, а пение - приятное. Плиты каменного пола холодили ноги, поэтому Элмара снова натянула сапоги, завернулась в плащ и, привалившись к стене, задула единственный светильник - плошку на столе.
Окутанная полумраком, она расслабилась, слушая, как менестрель поет о драконихах и храбрых женщинах-рыцарях, спасающих закованных в цепи юношей, которых собираются принести в жертву этим драконихам. Хорошо, добравшись до границ Аталантара, сытой сидеть в тепле, даже если завтрашний день сулит опасность и смерть.
И тем не менее надо поторапливаться: именно этого ждет от нее Мистра.
Сладкий голос менестреля стал громче, заставив Эл-мару оторваться от раздумий о том, что Мистра разочаровалась в ней. Подавшись вперед, девушка внимательно прислушалась к словам. Эту балладу Элмара никогда прежде не слышала. В хвалебной песне королю Утграелу Аталантарскому, ее венценосному дедушке, которого она никогда не видела, звучали теплые слова уважения. Эл почувствовала, как ее глаза наполняются слезами. Вдруг мелодичный голос изменился, стал грубее и в конце концов превратился в хриплое карканье. Взглянув из тени в сторону очага, около которого сидел менестрель, Элмара напряглась.
Сидя на стуле, певец хватался руками за горло и бился в конвульсиях, в его глазах застыл ужас. Вытаращив глаза, он неотрывно смотрел на человека, который, поднявшись со своего места за соседним столом, протянул к нему руку. На столе, из-за которого он встал, возвышался настоящий лес опустошенных бутылок, кубков и мехов, вокруг него сидели надменные, одетые в длинные богатые одеяния люди, насмехавшиеся сейчас над менестрелем. Элмара заметила у них на поясах не только кинжалы, но и жезлы... чародеи.
- Что вы делаете? - одернул их толстый купец от другого стола.
Чародей медленно сжимал горло менестреля. Обернувшись, он ответил купцу:
- Мы не желаем, чтобы в Аталантаре упоминали имя этого покойника.
- Но вы не в Аталантаре! - раздался голос из-за другого стола. Менестрель захрипел и беспомощно задергался.
Пожав плечами, чародей равнодушным взглядом обвел комнату:
- Мы - Верховные Чародеи Аталантара. Скоро и эта земля станет частью нашего королевства. - В его голосе прозвучало безразличие.
Элмара заметила, как хозяин постоялого двора, вынырнувший из кухни с дымящимся блюдом у плеча, потрясенно остановился, услышав эти слова.
Чародей вкрадчиво улыбнулся, обводя взглядом всех присутствующих:
- Ну что, имеется ли среди вас такой дурак, который попробует остановить меня?
- Имеется, - ответила Элмара из своего угла, оторвавшись от заклинания, которое сплетала все это время. Ее руки уже снова двигались, когда она отошла в сторону в еще более глубокий полумрак. Верховные Чародеи, сидя вокруг своего стола, вглядывались в темноту, пытаясь рассмотреть, кто с ними говорит. Эл подозревала, что на самом деле они были всего лишь учениками, не обладающими какой-либо реальной силой, и здесь оказались сопровождая караван купцов или выполняя другую мелкую работу. Закончив заклинание, Эл решительно вышла вперед и обратилась к стоящему чародею:
- Тот, кто владеет могущественной магией, никогда не должен использовать ее во вред тому, кто таковой не владеет. Согласен ли ты?
- Ошибаешься, - усмехнулся чародей, поднимая руку, чтобы бросить в нее заклинание.
Вздохнув, Элмара указала на него пальцем. Не окончив заклинание, чародей дернулся и схватился за горло.
- Это твое собственное заклинание, - вежливо улыбнувшись, пояснила Элмара хрипящему и задыхающемуся чародею. - Похоже, что весьма сильное... так, значит, я ошибаюсь.
Ее слова вызвали яростный рев, вырвавшийся из шести глоток. Хватаясь за жезлы, разодетые чародеи вскочили со своих мест, в спешке опрокидывая бутыли и кубки. Во все стороны полетели осколки разбитой посуды. Снова улыбнувшись, Элмара произнесла слово, и приготовленное ею заклинание сработало.
Рассерженно запорхали жезлы и руки, выплевывались слова и извлекались странные предметы, - шестеро чародеев обрушили на своего одинокого врага уничтожающую магию.
И ничего не произошло.
Элмара спокойно объявила во всеуслышание:
- На некоторое время я сделала так, что эти люди не могут воспользоваться своей магией. С удовольствием померилась бы с ними волшебной силой, но не хочется причинять вред этому милому заведению. Хотите ли что-нибудь спросить у них?..
Все потрясенно молчали. Но вот мужчины, отодвигая стулья, потянулись за кинжалами, а Верховные Чародеи бросились к двери. Вернее, попытались убежать. Непочтительные ноги ставили подножки этим горе-колдунам, не привыкшим смотреть, куда ступают, а энергичные кулаки сбивали с ног их, не привыкших сражаться способом более простым, чем метание огненных шаров. Кинжал одного чародея ударил какого-то торговца по лицу, и тот, взревев, выхватил нож и использовал его по назначению.
Чародей с шумом упал на пол, переворачивая стулья. В комнате снова воцарилась тишина. Только одного Верховного Чародея убили, остальные просто лежали без чувств посреди перевернутых столов и стульев.
Хозяин гостиницы первым сказал то, о чем подумали все присутствовавшие:
- Расправиться-то с ними было слишком легко, но кто из нас останется в живых, когда сюда заявятся их друзья-чародеи, чтобы отомстить нам?
- Да уж... они превратят нас в слизняков и растопчут!
- Они разнесут постоялый двор и сожгут его и нас вместе с ним!
- Может, оно и так, - сказала Элмара, - но только если кто-нибудь проболтается.
Спокойно подняв руки, она произнесла заклинание и неторопливо обошла комнату, прикасаясь к каждому чародею. Люди поспешно отступали, давая ей дорогу. Их было нетрудно понять: они считали, если рядом чародей, то быть большой беде.
Управившись, Эл пробормотала заклинание, и на месте бесчувственных тел оказались семь камней. Волшебница взмахнула рукой, и камни исчезли, оставив после себя только маленькие темные лужицы крови.
Торговец, стоявший ближе всех к Элмаре, повернулся к ней:
- Ты обратила их в камни?
- Да, - ответила она с улыбкой. - Видишь, и из камней можно пустить кровь?
Раздалось несколько неуверенных смешков. Повернувшись к менестрелю, девушка спросила:
- Ну как ты? Сможешь петь?
Тот неуверенно кивнул, потом спросил:
- Но зачем?
- Если будешь петь, мне бы хотелось услышать окончание баллады о короле Утграеле.
Менестрель поклонился:
- С удовольствием, госпожа?..
- Элмара, - представилась она ему, - Элмара Омар... наследница Элтрина из Хелдона.
Менестрель взглянул на нее так, словно у Элмары было три головы и на каждой - по короне.
- Прошло уже девять зим, как от Хелдона осталось одно пепелище.
Эл не ответила, и менестрель с любопытством спросил:
- Можно ли узнать, куда ты отослала эти камни?
Элмара пожала плечами:
- Довольно далеко от берега острова Танца Мистры, туда, где уже глубоко. Когда мое заклинание прекратится, они снова станут людьми, и, чтобы остаться в живых, им придется всплыть на поверхность. Надеюсь, у них сильные легкие.
При этих словах в комнате снова воцарилось молчание. Менестрель, пытаясь поднять настроение, запел балладу об Оленьем Короле, но голос не слушался его. Когда он сорвался во второй раз, певец развел руками и попросил:
- Не могла бы ты, госпожа Элмара, подождать до утра?
- Конечно, - ответила Эл, присаживаясь около уже поставленного стола, за которым раньше сидели чародеи. - Как ты себя чувствуешь?

Предыдущая страница 18 Следующая страница


19 Эд Гринвуд

- Еще жив благодаря тебе, - тихо ответил менестрель. - Можно угостить тебя ужином?
- Если разрешишь мне купить нам вина, - ответила Элмара. И они оба рассмеялись.

* * *

Элмара отставила их третью пустую бутылку. Окинув ее мрачным взглядом, она спросила:
- Кто-нибудь из принцев еще жив? Менестрель пожал плечами:
- Ну, Белор, конечно, что ему сделается, хотя я слышал, он именует теперь себя «королем». О других я ничего не знаю, но, может, кто-нибудь еще и жив. Сейчас тяжелые времена: Верховные Чародеи правят в открытую, издают указы, словно все они короли. Единственная радость для нас - смотреть, как они грызутся между собой. Я не часто бываю в Аталантаре.
- Как же так?
Элмара смотрела на дно своего кубка. Предательская жидкость.
- В этой стране небезопасно находиться тем, кто открыто выступает против Верховных Чародеев. Это касается и менестрелей, чьи остроумные баллады могут прийтись не по вкусу чародеям и их приспешникам. - Менестрель задумчиво допил свой кубок. - Другие маги тоже не посещают теперь Аталантар. Зачем туда идти, если у тебя нет силы победить всех Верховных Чародеев? Если в Аталантаре появится могущественный маг, несомненно, Верховные Чародеи сочтут это угрозой своему правлению и все вместе поднимутся против него!
Элмара тихо рассмеялась:
- Значит, благоразумный маг не пойдет туда? Менестрель кивнул:
- Ни в коем случае. - Он прищурил глаза. - У тебя странный взгляд, госпожа... куда ты продолжишь свой путь завтра?
Элмара посмотрела на него. В глубине ее очень темных глаз полыхал огонь, а улыбка, которой волшебница одарила менестреля, была печальной.
- Конечно в Аталантар.

Глава Двенадцатая
Трудный Выбор, но Легкая Гибель

Выбирать, какой дорогой идти в жизни, - роскошь, данная очень немногим в Фэйруне. Возможно, недостаток опыта - причина, по которой многие, кому действительно дается такой выбор, делают из него богомерзкую путаницу.
Галгарр Тормспур, Военачальник Мали. Мнение Воина
Год Голубого Щита

Первым признаком беды была безлюдная дорога. В другое время в этот утренний солнечный час дорога на Нартил была бы запружена скрипящими телегами, тянущими повозки ревущими быками, торговцами, шагающими рядом со своими мулами, странниками и работниками, сгибающимися под тяжестью ноши. Даже парочка гонцов попалась бы среди них. Вместо этого вся дорога была предоставлена в распоряжение одной Элмары. Поднявшись на последний холм, она увидела, что ее путь перегородили бревенчатые ворота. Сколько она жила в Хастарле, никогда никаких ворот на дорогах в Аталантар не существовало, иначе она слышала бы о них от усталых купцов, которые жаловались на всякие мелочи, досаждавшие им во время путешествия.
Стража, сидевшая развалясь на скамейках за воротами, вскочила на ноги, подхватывая алебарды. «Ну вот, опять наемники Аталантара, или я - Верховный Чародей», - подумала Элмара. Вид у стражников был отвратительный. Похоже, им было скучно.
Эл поправила заплечный мешок, чтобы не так бросались в глаза всякие мелкие магические штучки, которые она переложила в руку, и с усталым видом подошла к воротам.
- Стой, женщина, - бесцеремонно обратился к ней начальник стражи. - Как тебя зовут и чем ты занимаешься?
Взглянув прямо в лицо офицеру, стоявшему за воротами, Элмара вежливо ответила:
- Первое тебя не касается, а что до второго - немного колдую.
Стражники отступили, их скуку как рукой сняло. Засверкав алебардами, они с угрожающим видом направились к одинокой путнице. Начальник стражи грозно сдвинул брови. Обычно при этом желающие пройти в ворота разворачивались и убегали, но женщина осталась стоять, где стояла.
- Чародеям, которые не служат нашему королю, вход воспрещен, - сказал начальник. Пока он говорил, стражники с оружием наперевес проворно огибали ворота с обоих концов, стараясь окружить Элмару.
Эл не обращала на них внимания.
- И что же это за король?
- Король Белор, разумеется, - огрызнулся офицер, и Элмара почувствовала, как холодное острие алебарды кольнуло ей спину.
- На колени, живо, - прорычал начальник стражи, - и жди, пока не появится наш местный Верховный Чародей. Он будет разбираться с тобой дальше: кто ты и что тебе здесь надо. И говори с ним попочтительнее, чем ты разговариваешь с нами.
Сдержанно улыбнувшись, Элмара подняла пустую руку и сделала едва заметное движение:
- Да-да, конечно.
Позади нее раздались судорожные вздохи. Острие больше не упиралось в спину. Побледневшие стражники, пошатываясь, с криком падали на колени: их рвало. Один попробовал идти, но ноги не слушались его, алебарда выпала из безвольно опущенных рук.
- Что... что ты делаешь? - сдерживая тошноту, пробормотал начальник стражи с искаженным от боли лицом. - Магия?..
- Чуть-чуть, чтобы вы почувствовали, каково человеку, когда в него тычут железом, - спокойно ответила молодая женщина. - Но если тебя это смущает...
Вдруг острая боль пронзила начальника стражи, и в тот же миг в воздухе перед ним что-то вспыхнуло. Опустив взгляд, он увидел сверкающий стальной клинок, торчавший из его живота. По мечу стекала темно-красная кровь. Судорожно хватая ртом воздух, он попытался зажать рану и унять боль... и вдруг клинок и боль исчезли.
Воин изумленно посмотрел на кожаные доспехи: на них не было ни царапины. Не веря собственным глазам, он медленно перевел взгляд на волшебницу, все так же приятно улыбавшуюся ему. Она подняла другую руку.
Побледнев, начальник стражи открыл рот, собираясь что-то сказать, но его челюсть задрожала. Он повернулся и быстро пошел прочь. В следующий миг за ним последовал весь отряд. Проводив их взглядом, Элмара снова чуть улыбнулась и продолжила свой путь, направляясь к гостинице.

* * *

Вывеска над дверью гласила: «Отдых у Миркил». Торговцы рассказали ей, что это лучшая и чуть ли не единственная гостиница в Нартиле. Общая комната внутри Элмаре понравилась. Взяв стул, она поставила его у дальней стены так, чтобы видеть всех входящих, затем заказала у полной хозяйки еду и поинтересовалась, не найдется ли у нее комнаты, где можно немного спокойно вздремнуть. Девушка протянула ей золотую монету.
Хозяйка вскинула брови, молча взяла деньги и указала на комнату, дверь которой запиралась на засов. Когда Элмара вернулась на свое место, мурлыча: «Защити меня от клинка!» - ее уже ждала еда - теплый хлеб, густо намазанный маслом, и тушеный кролик.
Эл почти справилась с вкусным обедом, когда входная дверь «Отдыха» распахнулась и в комнату ввалились стражники с обнаженными мечами. Вместе с ними вошел разгневанный человек в длинном серебристо-красном одеянии.
- Итак, Асмарта! - прорычал разодетый человек. - Кто эта бродяжка, которую ты здесь приютила? - Величественным кивком он указал на молодую женщину, сидящую за столом в углу комнаты. Хозяйка сердито взглянула на девушку, но Элмара спокойно продолжала обсасывать кроличью косточку, не обращая внимания на вошедших.
Сделав стражникам знак оставаться на месте, человек в длинном одеянии прошествовал к столу Элмары. Не сводя с них глаз, постояльцы спешили пересесть так, чтобы не попасться под руку и в то же время увидеть и услышать все, что можно.
- Что ты молчишь, девка?
Эл подняла глаза, но только для того, чтобы осмотреть еще одну косточку, затем отложила ее в сторону и выбрала другую.
- Зато ты слишком многословен, - спокойно сказала она и продолжила трапезу. За соседними столами захихикали, но тут же умолкли, когда человек в серебристо-красном одеянии, повернувшись на каблуках, окинул комнату холодным, пристальным взглядом.
- Мне доложили, ты величаешь себя чародеем, - надменно произнес он, обращаясь к сидящей девушке.
Элмара отложила в сторону еще одну косточку.
- Нет, я только сказала, что немного колдую, - ответила она, даже не удосужившись взглянуть на стоящего перед ней человека. Молчание затянулось. Эл успела обсосать следующую косточку, и стало ясно, что она не намерена продолжать разговор.
- Я с тобой разговариваю, девка!
- Да, я уже заметила, - согласилась Элмара. - Продолжай. - Она подхватила очередную косточку, но, решив, что на ней ничего не осталось, что можно было бы обглодать, отложила ее в сторону. - Принеси-ка еще пива, хозяюшка, - крикнула она, глядя мимо толпы стражников. Среди посетителей снова раздались одобрительные смешки.
- Разтан, - равнодушно сказал человек в длинном одеянии, - заколи эту зарвавшуюся шлюху.
Элмара зевнула и откинулась на спинку стула, подставляя свой сытый живот Разтану. Стальной клинок так легко вошел в тело, что солдат, потеряв равновесие, упал лицом в блюдо с кроличьими костями. В наступившей тишине все услышали, как острие меча царапнуло оштукатуренную стену позади молодой женщины. Элмара невозмутимо отставила тарелку, отодвинула блюдо в сторону и взяла зубочистку из оловянной подставки на столе.
- Магия, - плюнул один из стражников и ударил кинжалом горбоносую девушку прямо в лицо, но кровь не брызнула: кинжал свободно пронзил тело, словно воздух. Зрители затаили дыхание.
Губы человека в длинном одеянии скривились.
- Вижу, тебе известна защита от клинка, - заметил он. Элмара улыбнулась ему в ответ и, кивнув, крутанула пальцем. Направленные на нее обнаженные мечи изогнулись и, зашипев, превратились в серых змей. Объятые ужасом стражники увидели, как клыкастые головы повернулись, нацеливаясь на руки, держащие клинки! Как по команде, солдаты, побросав оружие, отпрыгнули назад. Один человек бросился к двери, и к его шагам присоединился громовой топот бегущих ног, когда остальные стражники последовали примеру своего товарища. Все оружие: мечи, кинжалы - с лязгом летело на пол.
Человек в длинном одеянии, побледнев, отступил назад.
- Мы еще поговорим, - надменно сказал он, но в его голосе прозвучала нотка неуверенности, - и когда мы...
Элмара подняла обе руки и начертала в воздухе замысловатый узор. Человек повернулся и поспешно направился к двери. На полпути он замер, покачиваясь, на одном месте, и зрители услышали, как чародей захрипел от страха и отчаяния. От усилий сделать хотя бы шаг у него на лбу выступил пот, но ничего не получалось. Поднявшись из-за стола, Элмара обошла застывшего человека, глядящего на нее испуганными глазами, и встала перед ним.
- Кто управляет в Нартиле? - спросила она. Человек неразборчиво зарычал на нее. Вскинув одну бровь, Элмара подняла руку.
- П-пощади, - выдохнул ее пленник.
- Верховным Чародеям нет пощады, - тихо сказала Эл. - Это я усвоила очень хорошо. - Она отвернулась. - Еще раз спрашиваю: кто управляет в Нартиле?
- Я... э-э, мы управляем Нартилом от имени короля Белора.
- Благодарствую, - вежливо сказала Элмара и пошла обратно к своему столу.
Магия исчезла, и человек в серебристо-красном одеянии чуть не упал. Сделав три стремительных шага в сторону двери, он резко обернулся и прорычал заклинание. В его руке сверкнул кинжал. Зрители затаили дыхание. Все брошенное оружие вместе с кинжалом чародея взлетело вверх и смертоносным стальным вихрем устремилось в спину Элмаре. Девушка, не оборачиваясь, тихонько произнесла всего одно слово. Ищущие ее жизни стальные острия развернулись и полетели обратно к пославшему их.
- Не-е-ет! - закричал чародей, хватаясь за ручку двери. - Что...
Смертоносный поток, достигнув цели, сбил его с ног и вынес в дверь. Упав, чародей дернулся и затих. У него на спине вырос сверкающий стальной лес из клинков.
Элмара взяла плащ и мешок.
- Видели? Верховные Чародеи быстро забывают добро. Им нельзя доверять. Это я тоже хорошо усвоила, - прибавила она и вышла на улицу.
Теснясь у окон, постояльцы глядели ей вслед. Элмара неторопливо шла по дороге, разглядывая витрины магазинов так, словно у нее были лишние монеты и желание потратить их. Вскоре из небольшого каменного укрепления нартилской башни раздался звук трубящего рога. В башенных воротах открылся проход, и послышался цокот копыт. Из ворот выехал старик в парадной мантии, одетой поверх лат, за ним - два облаченных в доспехи наемника с пиками. Элмара невозмутимо наблюдала, как кавалькада повернула в ее сторону. Не приметив у всадников арбалетов, девушка пожала плечами и направилась обратно к гостинице.
Улица быстро заполнялась любопытными горожанами.
- Кто ты, красавица? - спросил человек со шрамом на носу.
- Друг... Странствующая жрица Мистры, из Аталантара, - ответила Элмара.
- Из Верховных Чародеев? - недружелюбно поинтересовался другой.
- Или раньше была с ними? - предположила стоявшая рядом с ним женщина.
- Никогда не была, - ответила Элмара, поворачиваясь к толстой усталой горожанке в латаных юбках, поверх которых был подвязан фартук. Та стояла разинув рот, разглядывая девушку, словно говорящую рыбу. - Как дела в Нартиле, добрая женщина?
Застигнутая врасплох ее вопросом, горожанка замялась, не зная, что ответить, затем с горечью призналась:
- Плохо, милая: пришли эти аталантарские собаки и заняли нартилскую башню. С тех пор они, не спросясь, отбирают у нас еду и наших дочерей!
- Верно говорит! - послышались голоса из толпы.
- Что, очень жестокие? - спросила Элмара, махнув рукой в сторону башни.
Женщина пожала плечами:
- Да нет, не так чтобы очень, но уж больно... надменные. Эти молодые жеребцы слишком важничают и бесстыдно безобразничают, причиняя всем только вред... А вот побывали бы на моем месте, - или любой другой женщины! - так узнали бы, что такое семь дней в неделю мыть, стирать, убирать да штопать!
- Тише! - предупредил человек из толпы. Народ расступился, и трое всадников подъехали к Элмаре, спокойно поджидавшей их.
Девушка даже не пошевелилась, когда старик в пурпурной мантии, украшенной серебристыми цветами, натянув поводья, обратился к ней:
- Я - Онзибер, наместник Нартила. А кто ты, колдующая против законных стражников и чародеев этого королевства?
Элмара приветствовала его, вежливо кивнув:
- Я - та, которая предпочла бы видеть, что чародеи помогают народу, а не управляют им. Та, которая предпочла бы короля, чье правление принесет прочный мир стране, а людям - уверенность в завтрашнем дне и помощь, а не непомерные налоги, бесконечные раздоры и жестокость.
Неудивительно, что среди окружающих горожан раздался гул одобрения. Наместник беспокойно оглядел толпу, его лошадь переступала с ноги на ногу. Когда он снова заговорил, в его голосе прозвучала насмешка:
- Несбыточная мечта. Элмара склонила голову:
- И тем не менее. Кстати, не единственная. Старик поглядел на нее сверху вниз с высоты своего седла и спросил:
- А каковы же другие, юная мечтательница?
- О, всего лишь одна, - тихо ответила Элмара. - Месть. - Она вскинула руки, словно для заклинания. Побледнев, старик резко дернул поводья. Его лошадь, переходя на галоп, нервно помчалась прочь в сторону башни. Вслед ему в толпе заулюлюкали и закричали, но Элмара, не говоря ни слова, пошла обратно в гостиницу.
- Что она сказала? - спрашивал один человек, как раз когда она шагнула за порог.
Сидящая рядом с ним женщина, подавшись вперед, громко ответила ему:
- Разве ты не слышал? Месть.
Увидев Элмару, она замолчала. В комнате воцарилась напряженная тишина. Эл улыбнулась женщине и прошла к стойке.
- Ну что, пиво-то готово? - спокойно спросила она. Ей было приятно услышать, что по крайней мере хоть один человек у нее за спиной осмелился громко рассмеяться.

* * *

Сегодня у Бриоста был неудачный день. Он выскочил из своего великолепного приемного зала сразу, как ушел посыльный. Ученик, пытавшийся подслушивать с помощью только что отработанного заклинания, с виноватым видом замер у двери. Лицо его наставника почернело от злости.
- Иди учись бросать огненные шары, - набросился на него Бриост, - или вообще займись чем-нибудь. Меня вызывают по важному делу. Какая-то сумасшедшая странствующая колдунья безрассудно убила на постоялом дворе к западу от Нартила всех учеников Селдинора, а он, видите ли, «слишком занят», чтобы отомстить. Поэтому я собираюсь оторвать голову этой идиотке для пущей славы Верховных Чародеев!

* * *

Будившая Элмару рука была нежной, но настойчивой. Девушка проснулась в лучшей постели «Отдыха Миркил» и уставилась на склонившуюся над ней женщину, придерживавшую одной рукой накинутое на плечи одеяло, из-под которого виднелась рубашка.
- Милая, милая, проснись, - настойчиво шептала хозяйка гостиницы, нагнувшись в темноте над Эл, - тебе бы лучше уйти отсюда прямо сейчас, да поскорее, куда-нибудь в леса. Говорят, стражники скачут за тобой!
Элмара зевнула и, потянувшись, сказала:
- Спасибо, хозяюшка. Не найдется ли у тебя горячего сидра и немного мяса?
Пристально посмотрев на нее, хозяйка едва заметно улыбнулась и поспешно вышла из комнаты, только голые пятки засверкали в темноте.

* * *

В серых предрассветных сумерках дорога дрожала от грохота копыт. Шестьдесят конных рыцарей Аталантара, поблескивая лучшими боевыми доспехами, направлялись на запад на битву. Скакавший в середине отряда человек, на шлеме которого красовался плюмаж командующего, повернул голову к всаднику рядом с ним:
- Полагаю, ты расскажешь мне, маг, что за крайняя необходимость заставляет нас скакать уже полночи.
- Мы едем, чтобы отомстить, принц, - огрызнулся чародей Эт. - Этого достаточно или ты и дальше намерен подвергать сомнению мои приказы?
Обдумав услышанное, принц Гартос сказал:
- Нет, месть - это лучший повод для сражения. Впереди раздались крики, лошади замялись и зафыркали.
- Оставайтесь на дороге, будьте вы прокляты, - устало приказал Гартос, когда рыцари, толкая друг друга, сбились вокруг него в кучу, и отряд остановился. - Что там? - прокричал он.
- Ворота на дороге в Нартил, господин принц, и никакой охраны.
Властно взмахнув рукой, Гартос приказал всем готовиться к бою. Повинуясь, рыцари пришпорили коней и вскоре уже с грохотом неслись к Нартилу.
Покрытая мраком дорога была пуста. По обеим сторонам улицы в окнах домов и лавок не светилось ни огонька. Всадники в передних рядах чуть попридержали лошадей, тревожно вглядываясь в темноту перед собой. Городок казался сонным, но и до них долетали слухи, что иногда рыцарей сбивали с лошадей веревками, натянутыми поперек улицы. Веревок не было... и никто не пускал из-за угла стрелу... и вообще никто не бросал им никакого вызова. Если не...
Навстречу по улице брела одинокая, совсем молоденькая, худенькая женщина в поношенной одежде. В одной руке она держала кружку с горячим сидром. Женщина спокойно остановилась прямо у них на дороге и отхлебнула. Всадники перешли на шаг и загарцевали вокруг нее.
Элмара смотрела снизу вверх в суровые глаза воинов в великолепных доспехах. У облаченного в длинное одеяние человека с равнодушным взглядом оружия не было, но было понятно, что именно он верховодит отрядом.
- Доброго вам утра, - вежливо обратилась к ним девушка и снова сделала глоток. - Кто вы, прибывшие в полном вооружении в Нартил, когда честной народ еще спит?
- Я буду спрашивать, а ты будешь отвечать, и очень быстро, - огрызнулся один из воинов, разворачивая лошадь боком. Теперь он почти нависал над Элмарой. - Кто ты такая?
- Я - та, кто хочет увидеть, как надменные маги и жестокие наемники будут повергнуты, - ответила Эл, и при слове «повергнуты» ее заклинание начало действовать. Лучи мерцающего света вырвались из ее рук, поражая во всех направлениях. Там, где они касались металла доспехов или клинков, он с треском взрывался голубым пламенем, и люди как подкошенные падали с лошадей. Мир наполнился ярким светом и ржанием испуганных животных, которые, потеряв своих седоков, ускакали прочь. Перед Элмарой осталось всего два всадника. Их лица были мертвенно-бледными, вокруг них в воздухе витала поспешно сотканная завеса защитных заклинаний.
- Теперь моя очередь спрашивать, - сказала Элмара, сверкнув глазами. - Кто вы такие?
Воин медленно угрожающе обнажил меч, засиявший по всей длине магическими рунами.
- Принц Гартос Аталантарский, тот, кто убьет тебя, колдунья, еще до восхода солнца.
Пока всадник говорил, руки молчащего Верховного Чародея быстро двигались. Вдруг он вытаращил глаза: девушка исчезла. И тут его лошадь стала пятиться и оседать на задние ноги, не выдерживая навалившейся тяжести. Чародей хотел обернуться, но нос и рот ему зажала рука, другая с силой врезалась в горло.
Задыхаясь, Верховный Чародей Эт покачнулся в седле. Он почувствовал, как у него с пояса что-то сорвали. Темная земля, стремительно подскочив вверх, ударила его в висок. Королевства вихрем завертелись вокруг него, навсегда...
Не успел чародей долететь до земли, как Элмара уже соскочила с лошади. Гартос сообразил, куда магия перенесет ее, и, не теряя времени, обернулся. Зачарованный меч просвистел в воздухе над высоким седлом его спутника.
Неудачно приземлившись, Элмара отпрянула в сторону и взглянула на жезл, сорванный с пояса чародея. Ага, понятно. Грохот копыт приближался. Глядя на всадника, Элмара указала на него жезлом и в точности повторила слово, начертанное на рукояти. С шипением вырвались две переплетающиеся молнии, ударив прямо в лицо принцу Гартосу. Он запрокинул голову, зарычав от боли, и на всем скаку наугад рубанул мечом. Перекатившись, Элмара вскочила на ноги, снова указывая жезлом на человека в доспехах, и произнесла то же слово.
И опять молнии понеслись к своей цели. Закованные в металл руки задергались от боли. Меч воина, описав дугу, воткнулся в землю. Лошадь под ним поднялась на дыбы, а затем галопом понеслась прочь. Элмара видела, что сонные люди, стоя в дверях своих домов, наблюдают за схваткой. Бросив жезл на дорогу около ног, девушка направила руки на всадника и негромко проговорила несколько слов.

Предыдущая страница 19 Следующая страница


Эльминстер Рождение Маг 20

Принц упал, прокатился по земле и затих. Его лошадь убежала навстречу рассвету. Подняв жезл, Эл быстро огляделась и, не обнаружив других врагов, подошла к поверженному воину. Гартос лежал на спине. Его лицо потемнело от боли и ярости.
- У меня есть и другие вопросы, воин, - сказала Элмара. - Зачем наемники Аталантара прискакали в Нартил?
Не говоря ни слова, принц сердито зарычал на волшебницу. Вскинув одну бровь, Элмара подняла руки, всем своим видом давая понять, что сейчас она начнет колдовать.
Увидев, что ее пальцы задвигались, Гартос громко сказал:
- Ос-становись, мне приказали найти того, кто убил в «Роге единорога» каких-то мелких чародеев... это ты?
Элмара кивнула:
- Я победила их и отослала отсюда. Может, они все еще живы. Но как такое возможно, чтобы принцу приказывали?
Воин криво усмехнулся:
- Даже король делает то, что ему приказывают старшие из Верховных Чародеев. И это король сделал меня принцем.
- Зачем?
- Он доверяет мне... и нужно было сделать так, чтобы я командовал наемниками и никакой начинающий чародей не смог перебить мои приказы или из злобы убить меня.
- А кто этот чародей с тобой?
- Верховный Чародей Эт - моя сторожевая собака. Его приставили ко мне, чтобы я не сделал для Белора чего-нибудь такого, что причинило бы вред Верховным Чародеям.
- По твоим словам выходит, что Белор живет как заключенный.
- Так оно и есть, - просто ответил Гартос, но Элмара заметила, что его взгляд бегает по сторонам, словно он что-то ищет.
- Расскажи мне об этом чародее Эте, - сказала Элмара, приблизившись еще на шаг. Пусть лучше воин говорит, тогда у него не будет времени для нападения.
- Я мало знаю о нем. Верховные Чародеи не любят рассказывать о себе. Его называют Каменной Лапой. Когда Эт был совсем молодым, он убил какого-то темнокожего великана... но это все, что я знаю... Та-эрин!
Разлилось мерцающее магическое сияние. Элмара обернулась и увидела, что покрытый рунами меч острием вперед, сверкая, несется к ней.
Она отскочила в сторону. Воин прорычал:
- Оста! Индруу хатан халарл!
Клинок развернулся в воздухе и нацелился прямо на волшебницу. Элмара уронила жезл и в отчаянии закрылась руками. Обжигая пальцы, меч вонзился в нее. Предрассветное небо закружилось. Закричав, девушка пошатнулась и упала навзничь на землю. Из раны ключом забила кровь. Сильнейшая боль с шипением обволакивала Эл.
Было слышно, как равнодушно усмехнулся Гартос. Темная волна, накрывая, увлекала с собой. Собрав все силы, Элмара боролась, стараясь зацепиться хоть за что-нибудь... за что угодно... с последним вздохом она прошептала: «Мистра, помоги мне...»

* * *

Принц Гартос с трудом поднялся на ноги. Ему было плохо, от слабости тошнило. Он совсем не чувствовал ног... но они вроде повиновались. С ворчанием воин сделал несколько неуверенных шагов и сел, лязгнув доспехами. Нартил кружился вокруг него.
- Спокойно, - пробормотал он, тряся головой. - Спокойно, вот так вот...
Его люди лежали на дороге. Поблизости не было видно ни одной лошади.
- Таэрин, - проворчал принц. - Аглос! - Он протянул руку, и потемневший от крови меч, выскользнув из тела мертвой женщины, поплыл к нему. Неужели эта совсем молоденькая колдунья думала, что может бросить вызов Верховным Чародеям Аталантара? Нащупав ворот, он вытащил из-под него амулет и закрыл глаза. Принц пытался сосредоточиться на знакомом лице Верховного Чародея Итболтара.
Чужая рука уверенно отвела в сторону его руку. Гартос открыл глаза и уставился прямо в бледное, искаженное страхом и ненавистью лицо какой-то женщины. Асмарта ударила его кинжалом в горло и решительно провернула свое оружие. Кровь брызнула струей. Задыхаясь, принц Гартос судорожно хватал ртом воздух, пытаясь поднять меч. Последнее, что он увидел перед тем, как провалиться в темноту, были светящиеся руны, плясавшие, словно насмехаясь, у него перед глазами.

* * *

- Гартос проследит, чтобы колдунья умерла, - решительно сказал Бриост. Его рот медленно расплылся в усмешке. - А Эт проследит, чтобы Гартос сделал все как надо.
- Ты уверен, что Эт справится? - спросил Ундарл. Чародеи как один посмотрели на восседавшего во главе стола на высоком кресле королевского мага. Его огненно-красное кольцо замерцало внутренним светом.
Бриост задумчиво задал себе вопрос (кстати, уже не в первый раз): какая же сила дремлет в этом кольце?
- Эт не один раз доказал свое благоразумие... Во всяком случае, на такое задание у него хватит способностей.
- Я так понимаю, что это очередное испытание? - возбужденно спросил Галат.
- Правильно понимаешь, - сдержанно ответил Бриост. Ну почему на их советах всегда оказывается какой-нибудь восторженный щенок? Впредь на это время для таких, как Галат, надо находить какую-нибудь работу: например, научиться разворачивать свитки или надевать свое облачение задом наперед - да все, что угодно, только бы держать его подальше отсюда...
Галат восторженно подался вперед:
- А от него уже есть донесения?
Назарн Носитель Капюшона фыркнул и надменно взглянул через стол:
- Если каждый начинающий маг, которого мы посылаем на задание, пошлет донесение, то звон от отчетов будет стоять у нас в ушах весь день, а может, и всю ночь!
Облаченный в длинное черное одеяние, этот старик с немигающим взглядом и острым носом напоминал стервятника, поджидающего жертву, которая вот-вот должна появиться.
Ундарл кивнул:
- Я тоже против того, чтобы чародеи тратили магию на то, чтобы беспокоить своих товарищей всякой пустой болтовней. Донесение следует посылать только в том случае, если какое-то серьезное дело пошло не так... ну, например, если выяснится, что чужой маг шпионит в пользу другого королевства или ведет на нас захватническую армию.
Покраснев, Галат смущенно отвел взгляд от невозмутимого лица королевского мага. Он обводил взглядом стол, и некоторые Верховные Чародеи открыто усмехались в его сторону. Бриост беззастенчиво зевнул и, поправив свой изысканный темно-зеленый рукав, поудобнее устроился в кресле. Набиравший последнее время силу Аларашан тоже зевнул, и Галат с несчастным видом уперся взглядом в стол перед собой.
- Ты энергичен, Галат, и это делает тебе честь, - равнодушно прибавил Ундарл Укротитель Дракона. - Если Эт попросит нас о помощи или с ним что-нибудь случится, я назначу тебя на его место в Нартиле.
От гордости Галат вытянулся, прямо раздуваясь на глазах. Не один из Верховных Чародеев за столом зашипел от едва сдерживаемого злорадства. Глядя в потолок, Бриост молча спросил себя: интересно, а знает ли Галат, как открывается книга с заклинаниями?
Каменный свод у него над головой ничего не ответил... но чего было от него ждать. Почти столетие висел он над этим высоким залом в Аталгарде и научился быть молчаливым.

* * *

Обжигающая боль раздражала и грозилась унести прочь. В темной пустоте Эл угрюмо хваталась за лучик своей воли. Надо удержаться, чего бы ей это ни стоило...
Боль нахлынула, когда зачарованный меч шевельнулся, а затем плавно - о, еще бы не плавно, смазанный-то ее собственной кровью - выскользнул из зияющей раны. Ее внутренности не должны предстать Фэй-руну в таком виде. Горячая кровь хлестала навстречу солнцу... но Элмара ничего не могла поделать. Кровь никак не удавалось остановить. Ее руки чуть шевельнулись, когда она хотела зажать рану. Но свет и звуки вокруг меркли, внутри все холодело. Все глубже и глубже погружалась она в темную пустоту, словно насмехавшуюся над тем, что жизненная сила покидает ее... холодную как лед.
С трудом дыша, Элмара пыталась собрать всю силу воли. Перед глазами слабо, как огонек в ночи, замерцало знакомое белое сияние. Эл мысленно бросилась к нему и, прильнув, обхватила его. Так она и выплыла в светлую туманную дымку.
Боль немного ослабла. Элмаре казалось, что ее кто-то осторожно двигает, заботливо перекатывая с боку на бок... На миг появился страх, что эти движения могут оторвать от спасительного сияния и оно ускользнет из-под нее... Тогда Эл цеплялась волей за темную пустоту, пока белое сияние вновь не обволакивало ее.
Неясный звук - может быть, голос? - едва коснулся ее, словно эхо трубного гласа, прилетевшее откуда-то издалека. Эл не могла различить слова... если они вообще там были. Темная пустота вокруг сгущалась, и Элмара с еще большим ожесточением прильнула к своему белому сиянию. Оно разгорелось ярче, и Эл услышала, как где-то вдалеке тот голос удивленно вскрикнул и улетел прочь, неразборчиво бормоча в страхе, а может, в благоговении.
Она осталась совсем одна, мирно покачиваясь на светлых волнах... Вдруг прямо сверху, из жемчужного тумана, навстречу ей выплыло что-то знакомое. Огонь дракона! Яростное пламя захлестнуло улицу, так хорошо ей знакомую с детства. Элмара хотела закричать и не смогла.
Принц Элтрин стоял в дымке горящего Хелдона, языки пламени отражались в его черных, начищенных до блеска сапогах. Он обернулся и, взглянув на Элмару, взмахнул Мечом Льва, отбивая огонь. Его длинные волосы разлетелись во все стороны.
- Терпение, дитя мое.
Клубы дыма встали стеной между ними. В отчаянии Эл громко звала отца по имени, но Элтрин исчез. Вместо него она увидела высокий каменный зал, где жестокие разодетые чародеи склонились над богато украшенной магической чашей, которую поддерживали три крылатые золотые девушки. В одном из чародеев Элмара узнала Ундарла Укротителя Дракона - королевского мага, уничтожившего Хелдон. Другой чародей проводил рукой над водой в чаше, сердито шевеля пальцами. «Где же он спрятался?» - рычал маг... и, казалось, на долю мгновения увидел Элмару. Его глаза прищурились, затем расширились, но комната уже закружилась и унеслась в жемчужный туман. И вдруг оказалось, что Эл смотрит в глаза улыбающейся, готовой обнять ее Мистре, которая стоит в воздухе прямо перед ней.
Спотыкаясь, девушка поспешила по невидимой земле прямо к богине.
- Госпожа Мистра! - рыдала она. - Мистра! Свет вдруг потускнел, и улыбающаяся Повелительница Таинственного стала таять... таять... таять...
- Мистра! - Эл в отчаянии протянула руки навстречу богине, слезы затуманили ее взгляд. Она снова падала... падала... в леденящую пустоту, совсем одна - свет оставил ее.
Она умирала. Наверное, Элмара Омар уже мертва, и теперь ее дух будет блуждать, пока не успокоится... но нет! В темной, расплывающейся дали Эл увидела крошечную искорку, а затем - дрожащий огонек, стремительно летевший к ней. Девушка закричала от изумления и страха, когда яркий свет набросился на нее, ослепил, завертел, подхватил и понес. Казалось, улыбка Мистры, теплая, утешающая и бесконечно мудрая, была повсюду.
Теперь туман уже был не таким плотным, и перед Элмарой предстало другое видение. В нем она, помолившись Мистре, поднялась с колен и подошла к столу, на котором в окружении каких-то мелких предметов лежала большая красивая книга. Эл поняла, что все это понадобится ей для колдовства. Она села, открыла книгу заклинаний и стала учиться... Туман снова заклубился, а когда рассеялся, Элмара увидела, как, по ее заклинанию, перед ней возникает огненный шар. Огненный шар? Такое заклинание под силу только чародею, но не жрице.
Жемчужный туман опять сгустился и рассеялся, на этот раз явив огонь, горевший в пустоте бесконечно и неподвижно. Эл пристально посмотрела на него. Огонь был волшебным... И она знала его! Как зачарованная Элмара смотрела на языки пламени... и вот оно! Это же заклинания, которые она выучила раньше. Они висели в ее памяти, ожидая, когда их освободят!
- Да, - раздался спокойный, могущественный голос, обдавая ее эхом. - Смотри.
Один из огней вдруг шевельнулся, скорчился и изогнулся, как змея. Он вспыхнул так ярко, что стало больно глазам. Голос сказал:
- Смотри и делай так же!
Огонь взвился вверх и исчез. Только белая дымка осталась вокруг мерцающего янтарного пятнышка. Боль и напряжение уменьшились, Элмаре стало лучше... И в то же время в голове немного прояснилось, когда заклинание покинуло память.
- Еще раз, - сказал мысленный голос Мистры. Другой огонь скорчился, развернувшись, взвился вверх и исчез. Элмара почувствовала себя сильнее и еще свободнее от боли. Теперь она грелась в сияющем золотом тумане.
- Сделай так сама, - велел голос, и Эл затрепетала от неожиданно нахлынувшего благоговения и волнения. Откуда-то она знала, что если ошибется, то ее сознание просто порвется... но огни раскрывались и сворачивались в кольца, когда ее воля, поднимаясь из глубин, выталкивала их наружу. Ярче, ярче... вот! Все, получилось!
По мере того как огни рассеивались, через туман наружу изливалось золотое сияние. Новые силы вливались в Элмару. Боль, от которой ее прикрывало оцепенение, вдруг исчезла, упала с нее, как разорванный в клочья плащ... Жгущая тяжесть заклинаний, висящих в ее сознании, опять стала легче.
Мистра показала ей, как превращать заученные заклинания в лечащую энергию. Элмара висела в яркой янтарной пустоте своего сознания, и у нее захватывало дух от красоты и сложности этого процесса... Ледяная темная пустота отступила далеко. Эл обнаружила, что, если долго всматриваться в огни, некоторые заклинания можно узнать. Она летала по своему сознанию в поисках наиболее бесполезной магии. Чтобы расправиться с ней, теперь требовалось не более одного мгновения, и боль отпускала ее все больше и больше. Элмара будет жить!
С этой мыслью Эл обнаружила, что хочет подняться: она вся пришла в движение, плавно выплывая из золотого тумана на свет...
Сквозь дрожащую золотистую дымку она уже различала в ярко-голубом утреннем небе облака, а ближе и темнее - лица зевак, глядящих на нее разинув рты. Узнав встревоженное лицо хозяйки гостиницы Асмарты, девушка улыбнулась ей.
- Д-да, - невнятно произнесла она непослушным голосом, - я жива.
В толпе заохали, и кружок склонившихся голов заметно поредел. Эл слабо улыбнулась... Ее сердце расцвело, когда Асмарта с ответной улыбкой протянула сильную руку и коснулась ее.
- Вижу, - хриплым от удивления голосом проговорила женщина. - Ты была мертвая - разрезанная, как освежеванная туша, а теперь все в порядке. Да, боги существуют в самом деле... иначе и быть не может. Я сама видела, как твоя рана затягивалась прямо на глазах. Боги были здесь! - Улыбка Асмарты стала шире. Женщина засмеялась, по лицу у нее текли слезы. Она с нежностью провела пальцами по щеке Эл и, покачав головой, сказала:
- Я ничего подобного в жизни не видела. Какой бог улыбается тебе, госпожа?
- Мистра, - ответила Элмара. - Великая Мистра. - Она попыталась сесть, и тут же крепкие руки, помогая, подхватили ее за плечи. - Я служу Повелительнице Таинственного, - сказала Эл, обращаясь к Асмарте. Затем, словно эта мысль только что пришла ей в голову, медленно прибавила: - Но мне еще многому надо учиться.
- Что ты имеешь в виду?
- Если мне предстоит сражаться с Верховными Чародеями и их наемниками лицом к лицу, - нахмурившись, тихо сказала Эл, - я должна стать настоящим магом.
- А разве ты не настоящий маг? Элмара покачала головой:
- Пока нет. «И наверное, никогда не буду, - внезапно подумалось ей, - если не найдется волшебник, который захочет учить меня... да и кому в этом мире можно верить? Во всяком случае не в Аталантаре, где каждый маг - Верховный Чародей, и ни в Калишаре. Вообще-то колдуны должны быть и в других странах, но откуда начать поиски?»
Откуда? Да конечно с Высокого Леса. Надо пойти туда и спросить Браэра. Что он скажет, то она и примет как ответ, которому можно доверять.
- Мне пора, - сказала Эл, с трудом поднимаясь на ноги.
Мир закружился вокруг нее, и девушка покачнулась. Один из жителей Нартила положил ей на плечо руку, и она выпрямилась.
- Верховные Чародеи могут выследить меня, - сказала Эл. - Каждый миг, что я нахожусь здесь, вы все подвергаетесь большой опасности. - Судорожно вздохнув, она потянулась через туман к еще одному застывшему огню.
Асмарта отступила на шаг, увидев, как волшебница напряглась и ее окутал струящийся белый свет. Когда он угас, молодая женщина уже легко стояла на ногах, хотя ее одежда насквозь пропиталась кровью, а лицо побледнело от усталости.
- Мой мешок, - тихо сказала Эл и, повернувшись, пошла обратно к гостинице.
Хозяйка поспешно заняла место рядом с ней, готовая поддержать, если понадобится, но Элмара с улыбкой успокоила ее:
- Со мной все в порядке... Давно я не была так счастлива. Мистра улыбается мне.
- Ой, как я этому верю, - отозвалась полная женщина, когда они вошли в «Отдых» и за ними захлопнулась дверь.

* * *

Элмара уходила, как и пришла, совсем одна, с мешком за плечами. Она шла на северо-восток, через убегающие вдаль поля. Хозяйка гостиницы смотрела ей вслед, пока Эл не скрылась из виду, и в глубине души надеялась, что с этой девушкой не случится ничего плохого. Когда-то Асмарта мечтала о жизни полной приключений, хотела повидать всякие легендарные места Фэйруна, подружиться с эльфами... и вот появилась эта девочка, сделавшая так, как она только мечтала.
Полная женщина улыбнулась, глядя на вершину далекого холма. Крошечная темная фигурка ее гостьи исчезла за перевалом. Асмарта покачала головой. Может, боги и дальше не оставят эту отчаянную девушку своей милостью и сохранят ее в живых, пока не окончится борьба против могущественных Верховных Чародеев. И когда-нибудь настанет день, и Элмара вернется в Нартил, и у нее будет достаточно свободного времени, чтобы рассказать толстой стареющей хозяйке «Отдыха», где она побывала и что видела... Но скорее всего этого никогда не случится.
Асмарта вздохнула, рассеянно вытерла о фартук руки и пошла обратно к себе. Надо бы заставить мужчин убрать с дороги мертвые тела, или к ночи улица провоняет падалью, и со всей округи в Нартил сбегутся волки.

* * *

Вот поэтому-то один из добропорядочных горожан с ворчанием наклонился над мертвым принцем. Он протянул руку, чтобы забрать себе меч, и вдруг, зашипев от страха, отпрянул назад. Меч зашевелился, двигаясь сам по себе. Руны ярко замерцали на стальном клинке. Меч поднялся с земли, словно его держали невидимые руки, немного повисел на глазах у перепуганных горожан и полетел прочь. Медленно и плавно скользил он по воздуху острием вперед, словно пущенная из лука стрела, направляясь на северо-восток к заросшим травой холмам.
Горожанин посмотрел ему вслед, судорожно сглотнул и забормотал молитву богу войны Темпусу. Куда же катится этот мир, если даже мечи обладают собственной магией, и что, наконец, хорошего сделал этот чудной клинок кроме кучи падали, которая теперь валяется на дороге? Ну уж нет, магии верить нельзя. Никогда. Прямо перед горожанином мертвый воин невидящим взглядом смотрел на солнце. Покачав головой, человек поплевал на руки и взялся за ноги аталантарца. Гм... ну, допустим, меч улетел, а как насчет этих сапог? А зачарованный меч, миновав холм, летел дальше на северо-восток. Чужая воля издалека приказывала ему соединиться с существом, чью кровь он пролил последней, - юной волшебницей, о которой Верховные Чародеи до сих пор ничего не знали. Она бросала вызов наемникам, властям, Верховным Чародеям и принцам Аталантара - за все это ей следовало умереть. Меч искал крови.

Глава Тринадцатая
Заклинания, Что Несут Смерть

Подумай, надменный молодой чародей, только вступивший на этот путь: даже самый могущественный архимаг не имеет заклинаний, которые позволили бы ему обмануть смерть. Некоторые выбирают путь живых мертвецов... остальные находят могилы, и наш прах ничуть не величественнее, чем прах тех простых людей, что лежат рядом. Поэтому, когда тебе в очередной раз захочется бросить в какого-нибудь крестьянина огненный шар, вспомни: мы все владеем только теми заклинаниями, что несут смерть.
Итил Спрсшдорн, Главный Маг Саскара, сказал чародею в заточении Торстилу
Год Охраняющего Леса

Год Кровавых Цветов выдался теплым и незасушливым, и если в пору листопада боги в меру пошлют дожди, то по всей реке Шайнинг ожидается богатый урожай.
Фаэрнос Болдин, хозяин «Лесного оружия», прислонившись стоял в дверях и наблюдал, как над холмами на западе угасает последний луч заходящего солнца. Прекрасная земля... И люди бы жили счастливее, если бы не Верховные Чародеи, которые чванятся, обращаясь с простым народом как с рабами или скотом... или того хуже. Фаэрнос вздохнул. Пока чародеи из глупости или высокомерия в открытую не столкнутся с эльфами Высокого Леса - так чтобы заклинание на заклинание - или не оскорбят кого-нибудь из богов до такой степени, что их тут же сотрут с лица земли, не видно другого пути, как Аталантар может освободиться от Верховных Чародеев. Нахмурясь, Фаэрнос опять вздохнул и протянул руку за свечой. В эту пору года быстро темнеет. От свечи он привычно зажег фонарь над дверью, а когда задул ее, то увидел, как по дороге прямо к его постоялому двору устало бредет высокая худенькая девушка с темными волосами. Насквозь промокшая одежда облипала ее, с плаща ручьями стекала вода.
- В речку, что ли, упала, милая? - спросил он, шагнув ей навстречу.
- Пришлось переплыть реку, - кратко ответила она и, подняв голову, улыбнулась. Ввалившиеся серо-голубые глаза были живые и яркие.
Кивнув, Фаэрнос повернулся, чтобы провести ее в дом.
- Останешься переночевать?
- Если можно, обсохла бы у огня, - ответила она, - но у меня мало денег. Ты хозяин этого двора?
- Я, - ответил Фаэрнос, широко открывая перед гостьей дверь с прибитыми на ней старыми щитами. Проходя мимо, девушка с интересом посмотрела на них. - Почему ты спросила? - поинтересовался хозяин, когда они вошли в общую комнату с низким потолком. У огня сидели несколько крестьян. Кое-кто держал в руке большую кружку с элем, на столе дымились миски с горячей похлебкой.
- Я могла бы заплатить тебе волшебством, - негромко сказала промокшая девушка.
Повисло неловкое молчание. Отступив от нее, Фаэрнос кратко ответил:
- Мы не очень-то привыкли здесь к услугам магов. В этой стране среди чародеев не принято помогать своей магией другим.
- Значит, надо лишить их этой магии, - ответила гостья.
- И как, по-твоему, это сделать, красавица? - обратился к ней один из сидевших у огня. Было видно, что он выпил больше, чем его товарищи.
- Лишайте их жизни. После этого у них очень редко остается сила, чтобы колдовать дальше, - объяснила девушка. - Я не сторонница Верховных Чародеев.
Наступившую тишину прерывал только слабый стук капающей с ее одежды воды. После этих слов на нее никто больше не обращал внимания. Фазрнос молча провел ее в кухню и, указав на скамью около очага, принес ей сухой плащ. Кухарки засуетились вокруг, вытирая ее, принесли еду, а затем занялись своим делом. Усталая Элмара была благодарна, что ее оставили в покое. Покинув Нартил, она уже миновала два холма, когда допустила большую ошибку: воспользовалась заклинанием, перенесшим ее на самую дальнюю вершину, какую она могла видеть. На эту магию ушло очень много сил, а после пришлось переправляться через реку. Эл была настолько замерзшая, что ей ничего не оставалось, кроме как завернуться в мокрый плащ и лечь спать прямо под открытым небом.
Закутавшись в сухой плащ, Элмара, чуть обсохнув, задремала. Ей снилось, что она - маленький замерзший ежик, с которого капает вода, а Верховные Чародеи - голодные волки, которые, щелкая зубами, рыскают по лесу, охотясь за ней.
Проснулась она оттого, что кто-то осторожно дотронулся до ее плеча. Над ней склонился хозяин двора.
Девушка напряглась и встревоженно подняла взгляд, словно готовая в любой момент вскочить, чтобы сражаться или убежать.
- Я закрываюсь на ночь. Все посетители разошлись по домам... Сегодня только ты остаешься ночевать здесь. Скажи мне, как тебя зовут и что ты имела в виду, когда говорила, что... заплатишь мне волшебством.
При этих словах обе находившиеся в комнате женщины подошли поближе, чтобы тоже послушать.
- Меня зовут Элмара, - ответила девушка, - я пришла издалека. Я не чародей, но немного знакома с волшебством. Хочешь погреб побольше?
Мгновение-другое Фаэрнос молча смотрел на нее, затем улыбнулся:
- Лучше побольше выгребную яму, она нужнее.
- Могу и то, и другое, - сказала Элмара, вставая, - если ты разрешишь мне остаться здесь на ночь.
Фаэрнос кивнул:
- Договорились, госпожа... Сегодня ты будешь спать в такой постели, где до тебя не доберется ни один Верховный Чародей.
Бросив на него проницательный взгляд, девушка спросила:
- Что ты обо мне знаешь? Хозяин пожал плечами:
- Ничего... Один друг попросил меня позаботиться об Элмаре, если она окажется в этих местах.

Предыдущая страница 20 Следующая страница


21 Эд Гринвуд

- Кто этот друг?
- Здесь его зовут Браэр, - ответил Фаэрнос, глядя ей прямо в глаза.
Эл улыбнулась, чувствуя, как уходит напряжение. Ее плечи устало поникли.
- Покажи мне сначала погреб и выгребную яму, - сказала она. - Может так случиться, что мне придется уйти до рассвета.
Фаэрнос молча кивнул в ответ, и они вместе вышли. Как только за ними закрылась дверь, обе кухарки обменялись взглядами и, не сговариваясь, сделали знак, отводящий гнев Тиш, а затем вернулись к своим тарелкам.
Проснувшись утром, Элмара обнаружила, что ее одежда высушена и развешена, а на дорожном мешке лежит узелок со снедью: в нем оказались мясо, вяленая рыба и грубый крестьянский хлеб. Улыбнувшись, она быстро оделась и вышла из комнаты. Хозяин сидя спал на стуле около двери в ее комнату, на коленях у него лежал старый меч.
На глаза навернулись слезы, Элмара неслышно спустилась по лестнице и через кухонную дверь вышла из дома. Пройдя мимо выгребной ямы, она направилась в лес. Пожалуй, не надо было говорить прошлой ночью о Верховных Чародеях и заклинаниях, но что сделано, то сделано...
Наверное, самое лучшее - уйти подальше от «Лесного оружия», пока слух о появившейся волшебнице не разошелся по всем окрестностям. Элмара шла лесом, затем - полем, направляясь на север к Фар Торелу. Она не осмелилась выходить на дорогу. Фаэрнос рассказал, что последнее время там часто видели отряды наемников. Он не знал, для чего стягиваются эти силы, и то ли с надеждой, то ли со страхом добавил, что, может, они собираются напасть на эльфов Высокого Леса.
Элмаре не верилось, что Верховные Чародеи отважатся на такое рискованное предприятие. Нет, чародеи приказали бы поджечь леса и расставили бы лучников, чтобы те стреляли, когда эльфы появятся из горящей чащи. Это больше похоже на чародеев. Вздохнув, она пошла дальше. Возможно, ей еще целые годы придется бродить, подобно тени, по Аталантару и скрываться от правящих чародеев и их приспешников, пока не удастся выведать все, что можно, о них. Если ей суждено отомстить за родителей и освободить это королевство, придется изыскать способ и убить несколько наиболее могущественных Верховных Чародеев, но не здесь, а где-нибудь в пустынных землях, подальше от любопытных глаз. Тогда можно представить их смерти как происки врагов или честолюбивых учеников.
Возможно, ей удастся соблазнить какого-нибудь Верховного Чародея, который научит ее всему, что знает, а потом она убьет его. Элмара вздохнула и, призадумавшись, остановилась. У нее не было ни малейшего представления, как осуществить этот план... Как заставить чародея, во власти которого заполучить любую девушку, какую он только пожелает, провести с ней времени больше, чем требуется на мимолетный взгляд? Красавицей ее никак не назовешь... Изменить магией внешность? Тогда, может, ее и заметят. Элмара медленно пошла, покачивая бедрами. Однажды в Хастарле она видела, как одна девица в таверне ходила так. Эл тут же беспомощно рассмеялась, только представив, как она при этом будет выглядеть.
Можно подкрасться к чародеям, как вор... М-да, она еще помнила, как это делается, хотя теперь ее тело, с грудью и бедрами, стало легче и нежнее, потеряв ту особенную - мужскую - силу. К тому же придется заново научиться подкрадываться.
Вдруг ей в голову пришла другая мысль. Если Фар Торел - военный лагерь, то у них есть патрули и дозорные... И она допустит большую ошибку, если неосторожно наткнется на них, открыто продолжая свой путь. С другой стороны, крадущийся человек выглядит подозрительнее, чем устало бредущий странник. Пришло время испытать судьбу и заглянуть в лицо смерти, подумала Элмара и криво усмехнулась. По привычке она оглянулась и тем еще раз спасла свою жизнь.
Сзади к ней несся покрытый рунами сверкающий меч, который она никогда не забудет. Ужасное воспоминание всплыло в памяти, во рту появился металлический привкус страха. Элмара выкрикнула слова, которые она тоже никогда не забудет:
- Таэрин! Оста! Индруу хатан халарл! Дрогнув, меч почти остановился и, развернувшись, неуверенно полетел среди деревьев обратно. На открытом месте он снова развернулся, и его блестящее острие снова нацелилось на нее. Мысли Элмары стремительно обгоняли друг друга.
Когда меч подскочил к ее лицу, девушка, запинаясь, зашептала молитву Мистре, которая, по ее мнению, единственно могла помочь.
- Намаглос! - в отчаянии выкрикнула она последнее слово, и меч разлетелся на множество сверкающих осколков. У Элмары подкосились ноги, и она, обессиленная, опустилась на колени, с удивлением обнаружив, что по щекам текут слезы. Рассердившись на себя, девушка поспешно вытерла их и, всхлипывая, зашептала другую молитву.
Похоже, Тиш тоже улыбалась ей. Поблизости не было ни одного Верховного Чародея. Наверное, кто-нибудь из Нартила послал ей вслед этот волшебный меч или даже чародей, пребывающий сейчас где-нибудь в Аталгарде. Но кто бы ни послал этот зачарованный клинок, похоже, им никто не управлял. Ее магическое зрение не приметило ни одного разумного существа.
Чувствуя, что следует поблагодарить обеих богинь, Эл так и сделала, а затем поднялась с колен и продолжила свой путь. Пожалуй, стоит найти укромное местечко и хорошенько помолиться Мистре.

* * *

Задумчиво сплюнув в темноту ночи, Отглар заворчал от нахлынувшего нетерпения и поднялся на ноги, встряхивая их, чтобы хоть немного размяться. Эти чародеи совсем посходили с ума: ну кто в Аталантаре осмелится напасть на отряд в четыре тысячи мечей? Особенно здесь, на этих забытых богами задворках королевства, далеко от Хастарла и постов, что ниже по течению реки.
Покачав головой, Отглар подошел к краю каменного утеса и посмотрел вниз. В долине мерцала дюжина лагерных костров. Как угнетающе знакомо они выглядели! Солдат почесал бок, опять сплюнул в ночь и прислонил алебарду к дереву.
Его взгляд уперся в заросли внизу, когда кто-то сзади ударил алебардой ему по уху. Голова Отглара дернулась набок, и он, не издав ни единого звука, полетел в ночь.
Пока тело дозорного падало вниз, тонкая рука осторожно вернула алебарду на место. Завернувшись в темный плащ, хозяйка руки внимательно рассмотрела тот самый вид, который до этого не произвел никакого впечатления на Отглара. С помощью магического зрения Элмара увидела только три точки, излучающие голубоватый свет, - скорее всего заговоренные кинжалы или кольца. Рядом никого не было, ничто не шевелилось и не двигалось.
Хорошо. Сосчитав лагерные костры, Эл молча вздохнула. Чтобы начать войну против эльфов, стражников было достаточно, и тогда, возможно, погибнут и Аталантар, и Высокий Лес. Пора действовать... а это означало, что пришло время использовать одну из самых могущественных и длинных молитв, известных ей.
Осторожно пробираясь на четвереньках среди кустов, Элмара нашла неподалеку небольшую ложбинку, неприметную для того, кто будет обходить посты. Девушка опустилась на колени, разделась и, сложив все металлическое в мешок, оставила его далеко позади себя. Обратившись лицом к лагерным кострам, она прошептала молитву Мистре и, расставив для устойчивости голые ноги, начала колдовать.
Взяв свой самый нелюбимый кинжал, Элмара до крови уколола ладони обеих рук. Держа кинжал перед собой, она сжала его кровоточащими ладонями, подняв их к лицу.
Когда Эл бормотала заклинание, она чувствовала, как с локтей капает кровь и сила уходит из нее, будто ее забирает магия.
Дрожа от слабости, Элмара подняла кинжал высоко вверх. Он засверкал в лунном свете. Девушка увидела, как он потемнел и начал крошиться. Когда кинжал рассыпался на ржавые осколки, она отряхнула руки и, довольная, опустилась на землю. До рассвета любой металлический предмет между ней и этим лесом будет рассыпаться в бесполезную ржавую пыль. Может, это заставит Верховных Чародеев призадуматься. Если они решат, что причиной тому эльфийская магия, то, возможно, передумают нападать на Высокий Лес.
Сжав кулаки, Элмара подняла взгляд к ночному светилу и зашептала другую молитву Мистре. Она просила исцелить ее порезанные руки. На эту магию ушло совсем немного времени, но девушка почти окоченела от усталости. Она обернулась к своему мешку. Надо хотя бы накинуть плащ и надеть сапоги, а затем лучше уйти отсюда, пока...
- Ох-хо! Кто это тут у нас?
Голос был грубый, но восхищенный и раздался где-то совсем рядом.
- Ага, - захихикал он, а его хозяин, вынырнув из ночной темноты, крепко схватил Эл за руку, - теперь ясно, почему Отглар не очень-то торопился с донесением... иди-ка сюда, красотка, и подари мне поцелуй.
Элмара почувствовала, как руки заключают ее в объятия. Невидимые губы, что целовали ее, окаймляла жесткая щетина, но когда девушка снова смогла дышать, она не стала вырываться. Любой ценой надо сделать так, чтобы солдат не поднял тревогу.
- О да, - застонала она совсем так же, как делала та девушка в Хастарле когда-то давным-давно. - Он сейчас спит, покинув меня здесь совсем одну...
- Хо-хо! - снова загоготал наемник. - Похоже, что боги и вправду милостивы ко мне сегодня! - Он крепко сжал ее в объятиях.
Справившись с нахлынувшим отвращением, Эл забормотала, содрогаясь от жуткого запаха эля, разившего от солдата:
- Целуй же меня, целуй, о господин!
Тем временем ее рука шарила по его широкой спине, пока наконец не нашла то, что искала: кинжал в ножнах на поясе. Элмара вытащила кинжал и, впившись в губы солдата, со всей силы ударила его в голову.
Наемник удивленно вскрикнул и тяжело повалился в низкий кустарник. Рукоять кинжала была влажной и липкой. Поборов подступивший приступ тошноты, Элмара отбросила оружие. Перекатить бесчувственного мужчину к краю скалы было делом не из легких. Девушка вспотела, хотя была совсем обнажена.
- Нам было хорошо вместе, - страстно прошептала она ему в ухо и столкнула вниз.
К тому времени когда Элмара услышала, как тело катится по склону, с шумом ломая ветви деревьев и кустов, ее плащ был уже на ней.
Натянув сапоги, Эл осторожно прошла на мягкий мох и потопала, чтобы они хорошо наделись. Затем она скользнула в темноту, надеясь, что больше не попадется никакой дозорный. Конечно, у нее найдется еще парочка заклинаний, но вот сил, чтобы выстоять и пустить их в ход, у нее совсем не осталось. Элмара не рискнула отправиться в Высокий Лес через военный лагерь: эльфийские дозорные могли убить ее прежде, чем разберутся, кто она такая, даже если ей и удастся каким-то чудом миновать всех наемников.
Нет, самое лучшее - вернуться к тому месту, куда ее перенесла богиня, к маленькому озерцу далеко на западе отсюда, и там поискать Браэра...
Спотыкаясь от усталости, Элмара медленно побрела в ночь, задавая себе вопрос, как далеко она зашла бы с этим солдатом, если бы не сумела выпутаться... Интересно было бы посмотреть...

* * *

Подходил к концу второй день, а Элмара все еще была слаба, как новорожденный котенок. Она дважды упала на лестнице и повредила руку. Но в конце концов, шипя от боли, кое-как забралась на сеновал. Сейчас рука почти зажила, но исцеляющая молитва оставила ей сильную головную боль и внутреннее опустошение, от которого подкатывала тошнота. Долгое время Эл лежала в полузабытье-полудреме.
Она была не в состоянии даже пошевелиться.
- Мистра, присмотри за мной, - пробормотала она и снова провалилась в сон.

* * *

- Боги милосердные!
Проникнутый благоговением голос разбудил Элма-ру. Она резко обернулась.
Совсем близко, не отрываясь, изумленно смотрела на нее бородатая голова. Крестьянин держал в поднятой руке стеклянный фонарь. Увидев выражение его лица, Эл постаралась сдержать смех: она представила, какое лицо было бы у нее, если у себя на сеновале она вдруг наткнулась на девушку, всю одежду которой составляли лишь плащ да сапоги. А у него здесь ничего, подумала ни с того ни с сего.
Не в силах справиться с собой, Элмара не выдержала и захихикала. Крестьянин вытер рукой рот и, обнаружив, что тот открыт, закрыл его, затем прочистил горло со звуком, напомнившим блеяние овец на лугу над Хелдоном. У Эл начался новой приступ смеха.
Эта безудержная радость была для крестьянина такой же пугающей, как и ее появление здесь. Он заморгал и сказал:
- Уф... э-э... гм. Э-э... добрый вечер... э-э... красавица.
- Счастья этому дому и всем, кто в нем, - ответила Элмара, как принято отвечать в таких случаях, и повернулась на другой бок, оказавшись лицом к своему собеседнику. Краска залила бородатое лицо. Крестьянин отвел взгляд и поспешно спустился по лестнице.
Ах да, эти. Элмара завернулась в плащ и, привстав на одно колено, заглянула вниз через край сеновала. Крестьянин смотрел вверх с таким видом, словно ждал, что незнакомка обратится в лесную кошку и прыгнет на него. Он схватил вилы и теперь неуверенно размахивал ими.
- Т-ты кто, девушка? Как ты сюда попала? Ты, того... с тобой все в порядке?
Стройная горбоносая девушка, слабо улыбнувшись, ответила:
- Я сражаюсь против Верховных Чародеев. Спрячь меня, если можно.
В ужасе уставившись на нее, крестьянин с видимым усилием проглотил застрявший в горле ком и даже вытянулся:
- Ты здесь в безопасности... - и неуклюже прибавил: - Эх, если бы я... или мои люди... хоть что бы могли поделать... э-э, мы не смеем бороться с ними, у них магия и все такое...
Элмара улыбнулась ему:
- Ты дал мне крышу над головой и добрые слова, и для меня этого достаточно. Это все, что нужно таким, как я, и чего подчас так не хватает в Аталантаре.
Радостная и гордая улыбка озарила крестьянина, словно девушка посвятила его в рыцари, и, переминаясь с нога на ногу, он нерешительно сказал:
- Добро пожаловать назад, госпожа.
- Никому не рассказывай, что я здесь, - настойчиво прошептала Элмара.
Бородач энергично закивал и вышел. Вскоре он вернулся с чашкой свежего молока и хлебом с сыром.
- Кто-нибудь видел тебя? - лежа спросила Элмара, упираясь подбородком в край сеновала.
Крестьянин затряс головой:
- Ты что думаешь, мне хочется, чтобы наемники и Верховные Чародеи перевернули мою ферму, сожгли все, что не смогут забрать, и заставили меня все рассказать с помощью своих магических штучек? Не бойся, красавица.
Элмара поблагодарила его. Он не видел ее охваченную голубым сиянием руку, спрятанную под плащом. Сияние угасло, и рука стала такой, как обычно.
- Да хранят тебя боги этой ночью, - хрипловато сказала она.
Переступая с ноги на ногу, крестьянин чуть смущенно поклонился и ответил:
- И тебя, красавица. И тебя. - Он отсалютовал ей поднятой рукой, как это делают военные, и поспешил прочь.
Когда он ушел, Элмара пристально смотрела в окно сеновала, запахнув поплотнее плащ. Глаза ее ярко горели. Высоко в небе плыла луна. Эл думала о... многом.
С фермы она ушла еще до рассвета - так, на всякий случай...

* * *

Эл быстро шла на запад, успевая уйти далеко от места, где, как докладывали чародеям, видели ее. Военные отряды ушли из Фар Торела. Наемники вернулись в более безопасные крепости на юге. Похоже, Верховные Чародеи отказались от плана пролить эльфийскую кровь... во всяком случае сейчас. Эта новость очень радовала Элмару.
Она шла не останавливаясь, пока на ногах не появлялись волдыри. Когда от боли уже было невозможно идти дальше, она делала привал и лечила ноги. Повернув на север, к Хелдону, Эл обнаружила, что дорогу ей перекрыли несколько отрядов наемников и целая шайка чародеев-учеников под руководством более опытных Верховных Чародеев. С усталым вздохом она решила пойти на запад в Долину Привидений и попробовать оттуда пробраться в Высокий Лес. Элмара никогда раньше и не думала, что борьба с Верховными Чародеями предполагает так много ходьбы пешком...

* * *

День уже клонился к вечеру, когда однажды ей снова пришлось ввязаться в битву. Эл устало поднялась на холм и, отыскав свежий пролом в изгороди, пробралась через него на ферму. Само поле было пустое, но на вершине холма, за которым оно находилось, царило оживление. Большой отряд вооруженных арбалетами наемников окружил одинокую фигурку - женщину в длинном одеянии.
У ворот, где встречались два поля, стоял, опираясь на крепкую палку, владелец фермы. Его губы дрожали от негодования, и в глазах горел огонь от того, что он видел. Когда Элмара подошла к нему, он, как рассерженный лев, повернул голову и перегородил ей дорогу палкой.
- Останься-ка здесь, милая, - предупредил он. - Эти собаки ищут крови, и им все равно кого убивать. Эх, был бы я помоложе, они бы не посмели... Но боги и годы забрали от меня все, кроме острого языка и этой фермы...
Женщина на вершине холма умела колдовать. Невидимая защита отражала арбалетные стрелы, а ее небольшие огненные шары уничтожили часть их. Плечи волшебницы поникли от усталости, и когда она убрала с глаз длинные спутанные волосы, по движению руки было понятно, что силы ее на исходе. Солдаты одерживали верх.
Похлопав старика по руке, Элмара обошла его палку и поспешила по полю к кольцу стражников. Когда ей осталось пройти совсем немного, одна из арбалетных стрел попала волшебнице в плечо. Женщина пошатнулась и упала на колени, всхлипывая и зажимая темное расползающееся пятно.
- Возьмите ее, - приказал капитан, командовавший отрядом, величественно махнув перчаткой своим подчиненным.
Наемники бросились вперед, но волшебница пробормотала заклинание и поспешно взмахнула окровавленной рукой. Солдаты замедлили бег и один за другим стали падать на землю: ноги не слушались их.
- Назад! - закричал капитан. - Назад, пока она не усыпила вас всех!
Когда наемники неровным кольцом отступили назад, оставив лежать на земле многих своих товарищей, капитан обвел их взглядом и прорычал:
- Застрелите ее. Арбалеты к бою!
С потухшим взором стояла на коленях волшебница, беспомощно наблюдая, как солдаты готовятся убить ее.
Элмара поспешно села на грязную землю и произнесла одну из самых могущественных молитв, известных ей.
- Стреляйте!
По команде капитана солдаты выстрелили. Элмара с горящими глазами подалась вперед, чтобы не пропустить момент, когда подействует ее заклинание. И тут же капитан оказался в кольце солдат, а волшебница тяжело упала на его место. Дюжина стрел вонзилась в цель, пронзая доспехи, некоторые попали в лицо, не защищенное забралом. Взревев, капитан зашатался и вскинул руки, а затем медленно повалился ничком и затих. Наемники разинув рты смотрели на своего командира, когда подействовало второе, наспех сплетенное заклинание. Латы солдат тускло засветились красным светом, и люди заворчали, закричали, завизжали, неистово пританцовывая и хватаясь за доспехи.
А те становились все горячее и горячее. Теперь наемники вопили во весь голос. Вонь горелого мяса и паленого волоса была невыносима. В отчаянии солдаты сбрасывали доспехи, а сами с воплями катались по траве.
Элмара вернулась к владельцу фермы. При ее приближении он вздрогнул и поднял перед собой палку, но не сошел с места.
- Теперь ты и сам можешь разобраться с ними, - сказала она, оглядываясь на корчащихся, визжащих мужчин, и добавила: - Боюсь, что я немного попортила твое поле. - Из пустого воздуха Эл извлекла пригоршню драгоценных камней. Обняв изумленного старика, она опустила их ему в руку и шепнула в большое волосатое ухо: - Похоже, ты хороший человек. Постарайся остаться в живых. Мне понадобится твоя преданная служба, когда эта страна станет моей. - И направилась прочь.
Дарриго Трампеттауэр стоял со сверкающими в руке драгоценными камнями, словно туда натекли слезы, и смотрел ей вслед.
Худенькая девушка в поношенном плаще уходила через поле на запад. Истекающая кровью волшебница плыла за ней по воздуху, словно лежала на невидимой постели.
Только один наемник зашевелился, чтобы хоть как-то остановить их: он зарядил арбалет и вскинул его на плечо. Чья-то рука выбила у него оружие, но солдат уже ничего не чувствовал: крепкая палка сбила его с ног. Он вообще больше ничего не почувствует. Арбалет полетел прямо к солнцу, и никто не видел, достиг ли тот своей цели.
Дарриго Трампеттауэр яростно сверкнул глазами, стоя над мертвым наемником, и проворчал:
- По крайней мере, теперь мне есть чем гордиться: я хоть что-то сделал в своей жизни. Ну давайте, чародейские прихвостни! Давайте налетайте на старика, потом будете рассказывать, какие вы герои!

* * *

Пришло время для молитвы, которую Элмара всегда хотела попробовать, но ей не представлялось возможности. Мистра строго-настрого запрещала своим жрицам призывать ее ради собственной выгоды, и Браэр предупреждал ее, что очень немногие из тех, кого она выбрала на служение себе, обращались к ней. Но сейчас Эл чувствовала, что пришло такое время.
Элмара не часто пользовалась молитвой для остановки кровотечения, поэтому ей потребовалось определенное время, чтобы молитва была услышана. Ночь спустилась на Долину Привидений, когда Эл, заключив раненую волшебницу в объятия, прошептала заклинание, которое могло перенести их в единственно надежное убежище: пещеру на лугу над сгоревшим Хелдоном.
Залитые лунным светом холмы исчезли, все вокруг окутала знакомая земная темнота. Элмара улыбнулась: она никогда раньше не слышала о Верховных Чародеях-женщинах, как, впрочем, и о том, чтобы наемники осмелились напасть на такую. Если волшебница выживет, возможно, она станет наставницей и союзником Эл. Это может пригодиться в дальнейшей борьбе за свободу Аталантара.
- В одиночку я не могу победить всех Верховных Чародеев, - пробормотала Элмара, в конце концов соглашаясь с этой мыслью. - Боги наверху знают, что я едва справилась с одним зачарованным мечом!

* * *

Время шло, Элмару охватывало отчаяние: спасенная волшебница не приходила в себя, ее тело горело. Неужели арбалетная стрела была отравлена? Молитвы Эл удалили стрелу, остановили кровотечение и вылечили раздробленное плечо женщины... Хотя, по правде говоря, она плохо знала исцеляющую магию: молитвы, которые Мистра доверила ей, включали многие виды защиты и заклинания, разрывающие на части врагов и отбрасывающие от нее различные предметы. Но чары, которые позволяли лечить, были ей почти неведомы. Не приходя в сознание, женщина лежала на постели из плащей. От лихорадки ее тело покрылось потом. Ее кожа - даже губы - стала мертвенно-бледной. Время от времени в бреду она что-то неразборчиво бормотала, и тогда ее руки и ноги слабо двигались над мокрой от пота постелью.
Элмара изо всех сил старалась вылечить волшебницу, но все ее попытки терпели неудачу. Наверное, для себя Эл и смогла бы обратить заученные молитвы-заклинания в исцеляющую энергию... но Мистра не научила ее, как в таком случае помогать кому-то другому. Волшебница умирала. Возможно, она протянет до утра, а может, и нет. Элмара даже не знала ее имени. Женщина снова беспокойно заметалась, ее тело опять покрылось густой испариной, хотя Эл часто обтирала ее.
Элмара задумчиво вытерла у себя со лба пот. Надо что-то делать, иначе утром она будет делить пещеру с трупом. С неожиданной решительностью девушка взяла кошелек женщины, в котором лежала добрая пригоршня монет, и выбралась из пещеры, оставив заклинание, охраняющее вход от волков.
К югу от Хелдона когда-то находился храм богини Чонти - Покровительницы ферм и полей. Может, удастся договориться со жрецом, ухаживавшим за растениями этого храма, за плату прийти сюда и полечить больную. Конечно, мало надежды, что он не проговорится о пещере и двух женщинах в ней, но в любом случае надо придумать какую-нибудь легенду.
Вздохнув, Элмара с мрачным видом поспешила в ночную тьму. Когда-то она часто играла среди этих деревьев, и ее ноги сами легко находили просветы между ними. Но как давно это было!
Деревья закончились: перед ней лежали развалины Хелдона. Девушка остановилась. Впереди горели огни скорее всего факелов. Не то чтобы они двигались, словно люди что-то искали. Нет, огни горели ровно и высоко, словно были здесь всегда. Что случилось с пепелищем Хелдона?
Усталость сняло как рукой, и Элмара, напряженно вслушиваясь, прокралась вперед. Прямо перед ней поднимался частокол: убегающая вдаль темная стена, окружающая... А что, собственно, она окружала? У угла стены показалась голова в шлеме.
Эл осторожно отступила назад и немного прошла обратно. Она искала большой валун, на который часто забиралась ребенком. Спрятавшись за валуном, она произнесла заклинание, превратившее ее в молчаливую тень, и снова направилась к частоколу.
В таком виде можно скользить, совершенно не беспокоясь о шуме. Элмара обнаружила в стене ворота. Щель под ними была достаточно широка, чтобы тень проскользнула во внутренний двор... Оказавшись внутри, она тут же отступила в полумрак стены и поспешно осмотрелась. Заклинание действовало недолго, и у нее не было ни малейшего желания с боем выбираться из лагеря, где только боги знают сколько солдат.
А их действительно было много: судя по всему, две полные казармы, не меньше... Похоже, они охраняли дровосеков. Повсюду лежали штабеля срубленных деревьев. Элмара с грустью покачала головой. Будь она рассерженным эльфийским магом, один огненный шар, брошенный через частокол, превратил бы этот освещенный факелами лагерь в погребальный костер. Кстати, неплохая идея.
Но это позже. Сейчас она, как всегда, сплетала очередное заклинание. Там, где много солдат, всегда есть жрецы Темпуса, Хельма, Тир, Тиш, а то и всех четверых... Темпуса-то уж точно.
Тень заскользила мимо бараков и складов, отыскивая деревянный стол с вертикально воткнутым в него мечом - алтарь бога войны. Ага... вот. А где же жрец? Элмара скользнула к ближайшей постройке. Через окно была видна простая комната, обвешанная потрепанными доспехами - наверняка трофеями Темпуса. Под ними спал грязный пьяный человек. Если это жрец, с отвращением подумала Эл, то ей здесь больше нечего делать. Лучше побыстрее выбираться и искать храм Чонти, пока заклинание не перестало действовать.
Но сперва... В центре лагеря стояло отличавшееся от других здание. Оттуда слабо доносились разговоры и смех. Похоже, там всю ночь напролет пьянствовали Верховные Чародеи... И среди них мог оказаться жрец.
По периметру здания стояла охрана. Но дозорным было скучно, и они, возмущаясь, часто подходили друг к другу, чтобы поговорить и посмеяться. Элмара-тень проскользнула к двери как раз мимо такого покинутого поста и проплыла мимо занавесей и спешащих слуг в большой шумный зал.
Его освещал парящий в воздухе волшебный шар, окруженный множеством свечей. Пьяная компания мужчин в богатых одеяниях и женщин, на которых ничего не было, кроме драгоценных украшений, развалясь, возлежала, на подушках и диванах, сопровождая обильными возлияниями вина свои слишком громкие разглагольствования о том, что они будут делать в ближайшие дни и часы, и о том, как они будут это делать.
Для магического зрения Элмары зал просто утопал в голубоватом сиянии. Но внутренняя комната, которую только частично можно было видеть через приоткрытую дверь, сияла намного ярче. Да, ее маску-тень могло сорвать защитное заклинание или мог заметить чародей, обладающий силой видеть сквозь магическую личину. Не желая рисковать, Эл быстро проскользнула по краю пиршественного зала к манящей ее двери.
В богато обставленной комнате витало настолько много заклинаний, что Элмаре показалось, будто она попала в густой голубой туман. Девушка прокралась по мягкому ковру под арку в спальню, которую занимало огромное ложе под балдахином. «Если бы я была чародеем и мне надо было спрятать от посторонних глаз снадобья, то куда бы я их спрятала? Разумеется, под кровать!» - подумала она.
Проникнуть под высокую кровать для тени не составило труда, а места под ней было почти как в маленькой комнате, можно было даже сидеть. Голубоватое сияние, изливавшееся из ларца и двух деревянных сундуков, стоявших под кроватью, просто ослепляло. Когда Элмара нагнулась, чтобы заглянуть в них, маска-тень сползла с нее. Эл замерла, напряженно прислушиваясь, но ничего не услышала: ни звука тревоги, ни чьих-либо шагов.
Скорее всего в маленьком сундучке лежат драгоценные камни и монеты, а в том, что побольше, и в ларце, наверное, спрятаны исцеляющие снадобья, если они вообще здесь есть. А они должны быть, если верить тому, что она слышала в Хастарле. С помощью таких снадобий Верховный Чародей мог лечить раненых людей в благодарность за услугу или за службу себе... а без них - оказался бы во власти жрецов и еще более незначительных людей, владевших исцеляющей магией.
Но все-таки где лежат эти снадобья? В деревянном ларце или металлическом сундучке? Вытащив кинжал, Элмара нащупала в волосах над ухом пару отмычек, которые все еще носила с собой. Несколько ловких движений, и крышка сундучка, щелкнув, приоткрылась. Лежа на полу, Эл осторожно приподняла ее острием кинжала.

Предыдущая страница 21 Следующая страница


Эльминстер Рождение Маг 22

Ничего не произошло. Все так же осторожно она подняла голову и заглянула внутрь. Ф-фу!
Она уже трудилась над деревянным ларцом, когда в комнату вошли двое людей: смеющийся мужчина со спутницей. Без сомнения, девушкой для его удовольствия. Дверь захлопнулась за ними, и лязгнул засов.
Над самой головой Элмары заскрипела кровать. Она невольно пригнулась и, поджав губы, приостановила работу: открываясь, ларец мог громко щелкнуть.
Ждать пришлось недолго: человек в постели, громко смеясь собственным шуткам, производил так много шума, что мог бы перекрыть куда более громкий звук, чем любой замок. Со всею осторожностью Элмара с трудом выкладывала содержимое деревянного ларца на ковер, пока парочка скакала и каталась по постели. Ее усилия вознаградил ряд металлических трубочек, мерцавших собственной голубоватой магией, которые лежали у стенки ларца под одним из одеяний. Трубочки были закупорены восковыми пробками с печатями и снабжены ярлычками с надписями. Одна давала силу летать, другие были для лечения. Как раз то, что нужно!
С ликующей улыбкой Эл сунула свою находку за голенище сапога и осторожно сложила вещи обратно в ларец, бросив вожделенный взгляд на книгу заклинаний, прикрепленную к крышке. Нет, нельзя! Ее задача на ближайшее будущее - убраться отсюда как можно быстрее и незаметнее.
Но выполнить ее не так-то просто. Едва ли можно надеяться сплести заклинание прямо под Верховным Чародеем - даже под Верховным Чародеем в пылу страсти, - так чтобы он не услышал.
И тут чародей, застонав прямо у нее над головой, произнес:
- О да, божественно! Как хорошо! А теперь, детка, давай-ка отсюда! У меня еще есть дела, перед тем как поспать. Только смотри никуда не уходи, попозже я вернусь к тебе!
Было слышно, как отодвинули засов и открыли дверь, затем дверь снова заперли.
Элмара напряглась под кроватью. У нее есть несколько убивающих заклинаний, но от огненной сферы мало пользы, если она хочет выжить и победить в такой маленькой комнатке... а тем более если она хочет не растревожить крепость, полную вооруженных людей.
У нее также есть кое-что менее приметное - огонь страсти. Гмм.
Тут занавеси перед ней резко раздвинулись, и стоящий на коленях человек просунул голову под кровать: он искал свои сокровища. Чародей в изумлении уставился на Элмару. Быстро выбросив руки вперед, она схватила его за уши и притянула к себе.
- Приветствую, - промурлыкала она и, пробормотав слова, вызывающие огонь страсти, поцеловала его.
Вырвавшееся из ее губ пламя ударило в беспомощно задергавшегося Верховного Чародея. Он застыл, судорожно схватившись за нее, а затем упал на ковер, только зубы лязгнули, когда его подбородок ударился об пол. Изо рта и ушей мертвого чародея поднимался дымок. Эл подтащила деревянный ларец и, открыв его, устроила так, что теперь чародей стоял на коленях, а его голова была в ларце. Когда его обнаружат, то скорее всего подумают, что его убила магия оттуда.
Элмара хладнокровно выбралась из-под кровати. Дверь заперта на засов. Хорошо. Девушка снова нырнула под кровать и вытащила книгу заклинаний. Быстро пролистав ее, она нашла нужное ей заклинание.
Оно очень напоминало молитву, которой ее научил Браэр. Опустившись на колени, Элмара положила книгу перед собой и стала усердно молиться Повелительнице Таинственного.
Казалось, яркий свет вспыхнул внутри нее, и она тут же очутилась, держа в руках книгу заклинаний, на лугу перед входом в пещеру.
- Благодарю тебя, о Мистра! - сказала она, обращаясь к звездам, и вошла внутрь.

* * *

По пещере плыл ароматный запах супа из лесных голубей. Элмара следила, чтобы суп не подгорел, и не сразу услышала слабый голос, окликнувший ее:
- Кто... кто ты?
Обернувшись, она увидела, что волшебница в первый раз очнулась по-настоящему. Большие впалые глаза пристально глядели на Эл. Дрожащей рукой женщина убрала с лица прядь спутанных волос. Наверное, все-таки это была непростая арбалетная стрела. Несмотря на все снадобья, волшебница поправлялась слишком медленно.
Продолжая помешивать суп большой костью - все, что осталось от оленя, которого ей удалось поймать с помощью магии много дней назад, - Элмара сказала:
- Элмара из Аталантара. Я... служу Мистре. Взгляд огромных глаз волшебницы цеплялся за ее взгляд, словно за последнюю соломинку. Эл прибавила:
- И я останусь врагом Верховных Чародеев этого королевства, пока они все не умрут. Или умру я.
Женщина протяжно судорожно вздохнула и снова привалилась к стене пещеры.
- Где... что это за место?
- Пещера на севере Аталантара, - ответила Элмара. - Я очень давно перенесла нас сюда, после того как спасла тебя от солдат в Долине Привидений. Как ты оказалась в кольце лучников?
Женщина пожала плечами:
- Я... недавно прибыла в Аталантар и встретила на дороге дозорный отряд. Они убежали, а затем, собрав еще солдат, вернулись, чтобы убить меня. Из их разговоров я поняла, что им приказано убивать любого мага, не являющегося Верховным Чародеем Аталантара. Я устала и была неосторожна... и подавлена. - Улыбнувшись, она протянула руку к руке Элмары. - Благодарю, - тихо сказала она. Ее большие темные глаза выделялись на прекрасном, очень бледном лице. - Меня зовут Мириала Талирин из Элвидарра в Ардине. А еще меня называют «Томноокой».
Элмара кивнула:
- Будешь суп?
- Да, пожалуйста, - ответила Мириала, снова опираясь на стену. - Пока я была без сознания, я много где побывала, - медленно проговорила она, - и много чего увидела.
Элмара ждала продолжения ее рассказа, но волшебница больше ничего не сказала. За неимением другой посуды девушка зачерпнула суп кружкой и, обтерев края, протянула ее Мириале.
- А что тебя привело в Аталантар?
- Я ехала верхом через эту страну, чтобы попасть в эльфийские владения вверх по течению Ручья Единорога, когда впервые встретилась с наемниками. Они убили мою лошадь. После я пришла туда, где ты меня нашла, - ответила Мириала и огляделась. - Где я сейчас?
- Над развалинами Хелдона, - просто ответила Эл-мара, слизывая с пальцев капельки супа.
Мириала кивнула и, сделав глоток обжигающего супа, даже вздрогнула: такой он был горячий. Затем она снова подняла на Элмару темные с поволокой глаза и сказала:
- Я обязана тебе жизнью. Чем я могу тебя отблагодарить?
Опустив взгляд на руки, Эл вдруг обнаружила, что они дрожат от возбуждения. Она решительно посмотрела на Мириалу и выпалила:
- Учи меня. Я знаю несколько заклинаний, но я - жрица, а не маг. Мне надо совершенствовать свое волшебное искусство, чтобы, когда придет день, я смогла свободно колдовать, уничтожая Верховных Чародеев.
При последних словах Эл темные брови Мириалы выгнулись дугой, но она только сказала:
- Расскажи мне, что ты уже умеешь делать. Элмара пожала плечами:
- Я умею взрывать врагов, обращая их злость против них самих... могу вызывать и бросать огонь, перемещаться с места на место, надевать маску тени, подчинять себе оружие и даже заставлять его ржаветь. Но я ничего не понимаю в магической стратегии и поэтому не могу сражаться против опытного врага. Также мне не известно, что могут чародейские заклинания, или как они наилучшим образом сочетаются друг с другом, или...
Мириала кивнула:
- Ты уже немало знаешь... Большинство магов даже не замечают, как им не хватает таких знаний. А если кто-нибудь осмеливается указать на этот недостаток, то пытаются убить открывшего им глаза, вместо того чтобы благодарить. - Волшебница отпила еще один глоток супа и прибавила: - Хорошо, я буду учить тебя. Должен же быть среди магов хоть один нормальный. В Фэйруне и так слишком много безумных чародеев. Может быть, когда ты узнаешь меня лучше и будешь доверять мне, ты расскажешь, почему хочешь убить всех Верховных Чародеев этого королевства.
Мысли Элмары обгоняли одна другую.
- Э-э, я...
Мириала подняла руку, останавливая ее.
- Позже, - сказала она. - Когда будешь готова. - И, скорчив гримаску, прибавила: - И когда научишься правильно солить суп.
Они вместе рассмеялись, впервые за их знакомство.

Глава Четырнадцатая
Дурнее не Бывает

Узнай, начинающий чародей, и хорошенько запомни: нет дурнее человека, чем чародей. Чем искуснее маг, тем больший он глупец, потому что мы, творящие магию, живем в мире мечты и преследуем мечты... и в конце мечты губят нас.
Келъбен Арунсен Черный Посох. Слово к будущим ученикам чародеев
Год Меча и Звезд

Огонь вихрем возник в просторной пещере. Разделившись надвое, он быстро разрастался, и вот уже сосредоточенное лицо Элмары освещают две огромные ревущие пламенные сферы. Эл, не отрывая взгляда, смотрела то на один огненный вихрь, то на другой. По ее лицу, как вода по скалам, стекали ручейки пота. У дальней стены пещеры неподвижно стояла наблюдавшая за всем происходящим Мириала. Ее лицо ничего не выражало. Огненные шары-близнецы подросли еще немного. Они как будто выхватывали пламя прямо из воздуха и накручивали на себя.
- Пора! - шепнула Эл, скорее себе, чем своей наставнице, и соединила вытянутые дрожащие руки.
Огненные сферы послушно зашевелились и поплыли навстречу друг другу. Не отрывая взгляда от огня, Элмара осторожно отступила на шаг. Хорошо бы оказаться достаточно далеко, когда сферы столкнутся!
Ослепительно вспыхнул свет. Подопытные языки пламени безумно заметались. Пещера содрогнулась от мощного взрыва, сбившего Элмару с ног. Девушку окатила раскаленная волна жара. Пламя яростно проревело мимо нее, медленно утихая. Эл вдруг обнаружила, что неподвижно висит в воздухе. Эхо взрыва громом раскатывалось вокруг нее с невидимого потолка, исчезающего где-то высоко, падали обломки камней и каменная пыль.
- Мириала? - тревожно позвала она в темноту. - Наставница моя?
- Со мной все в порядке, - ответил спокойный голос откуда-то поблизости. Эл повернулась в воздухе, чтобы заглянуть в темные внимательные глаза более опытной волшебницы, стоявшей в воздухе рядом с ней. Обнаженное тело Мириалы было такое же запыленное и покрытое, будто капельками росы, потом, как и ее собственное. В пещере все еще стояла невыносимая жара.
Наклонившись вперед, Мириала коснулась руки Эл. Они начали опускаться.
- Чтобы спасти нас обеих, пришлось обернуть тебя моей магической защитой, а затем я заставила ее втянуть и меня внутрь. Прости, если испугала тебя.
Эл махнула рукой, когда они вместе опустились на пол пещеры.
- Это ты меня прости, - сказала она, - я сотворила слишком мощный для такой небольшой пещеры адский огонь.
Мириала улыбнулась. Теперь настала ее очередь отмахнуться от этих слов.
- Именно это я и подразумевала. Ты в точности выполняешь мои указания. Многим ученикам за долгие годы учебы не удается добиться того, чему ты уже научилась.
- Я научилась точно выполнять указания, когда была жрицей, - ответила Элмара, устраиваясь на все еще теплом каменном полу.
Мириала пожала плечами:
- Как, наверное, и многие странствующие жрицы. Перед тобой поставили цель, а ты сама решала, как выполнить поставленную задачу. - Наклонившись, она подняла с полу свое платье и вытерла им лицо. - Настоящему послушанию надо учиться у простого народа, который годами выполняет тяжелую нудную работу. Несмотря на совсем маленькую надежду на улучшение или награду, эти люди выполняют мелкие приказы, которые отдаются такими же незначительными людьми, угодившими своему хозяину, но не имеющими ни власти, ни силы, чтобы заслужить равную ему значимость.
- И ты все это попробовала? - чуть поддразнивая, спросила Элмара.
Мириала сверкнула глазами.
- И не раз, - ответила она, - но не старайся отвлечь меня от твоего обучения. Ты можешь пользоваться заклинаниями так же хорошо, как некоторые архимаги, но еще не достигла их степени совершенства. - Мириала наклонилась вперед и серьезно прибавила: - Тот, кто по-настоящему освоил волшебство, чувствует любую магию, словно живое существо, и поэтому точно может контролировать ее воздействие, используя ее оригинально и неожиданно, или изменять заклинания, созданные другими. Я могу сказать, когда ученик достигает такого уровня - такого чувства магии... Так вот, тебе надо овладеть, таким образом, почти половиной заклинаний, которые ты знаешь.
Элмара кивнула:
- Я не привыкла думать о магии с такой стороны... но понимаю, о чем ты говоришь. Продолжай.
- Когда ты обращаешься к Мистре, умоляя дать тебе силу, я чувствую гармонию, но это всего лишь связь с богиней и течением грубой магической энергии, а речь идет об овладении структурой и направлением раскрывающейся магии.
- А как приобрести эту власть над заклинаниями?
- Как всегда. Существует только один путь, - ответила Мириала, пожимая плечами, - через упражнение.
- «Упражняйся до тех пор, пока тебя не начнет тошнить», - криво усмехнулась Элмара.
- Вот теперь ты все правильно поняла, - с улыбкой ответила Мириала. - Давай-ка посмотрим, как хорошо ты умеешь создавать сковывающие молнии, поражающие огненные шары, которые я наколдую... Давай так, если шар позеленел, то ты промахнулась, а если пожелтел, то молния попала в цель.
Элмара со стоном указала на ручейки пота, сбегавшие по ее грязному телу:
- А когда же отдыхать?
- Когда умрешь, - невозмутимо ответила Мириала. - Большинство магов начинают понимать эту мудрую мысль слишком поздно...

* * *

- Зачем мы пришли сюда? - спросила Элмара, оглядываясь в ледяной промозглой темноте. Мириала успокаивающе дотронулась до ее руки.
- Учиться, - все, что сказала она.
- Учиться чему конкретно? - спросила Эл, с сомнением обводя взглядом надписи, которые она не могла прочитать, и причудливой формы сундуки и ларцы из полированного камня, щетинившиеся загнутыми рогами. Как бы здесь ни было странно, она сразу узнала, что находится в чьей-то гробнице.
- Учиться надо всегда, когда не сплетаешь заклинания и не ищешь, что бы такое уничтожить, - ответила Мириала. Ее голос донесся эхом из дальнего угла. Пятнышки света вдруг заплясали и закружились, собрались стайкой вокруг ее тела, и, когда поблекли, Мириала исчезла.
- Наставница моя? - позвала Эл нарочито спокойным голосом. Но из темноты пришел другой ответ: надписи, бывшие до этого просто темными канавками в каменных стенах и полу, вдруг наполнились изумрудным светом. Эл повернулась к ним, спрашивая себя, сможет ли она что-нибудь разобрать в этих письменах.
Страх шевельнулся в ней, когда она увидела, что над ними заклубились светящиеся струйки, превращаясь в...
Элмара поспешно приготовила самое сильное уничтожающее заклинание и замерла в напряженном ожидании.
Светящиеся струйки уплотнились, и в воздухе появились очертания высокого, худощавого, величественного человека, одетого в странную одежду, украшенную загнутыми назад рогами, которые напоминали ребра скелета. Человек стоял в воздухе, не касаясь покрытого рунами пола. Его пылающие изумрудным пламенем глаза остановились на Элмаре. В их взгляде читалось мудрое могущество. У Эл в голове зазвучал голос:
- Зачем ты потревожила мой сон?
- Чтобы учиться, - быстро проговорила Эл, но руки не опустила.
- Тот, кто хочет учиться, редко приходит, имея наготове уничтожающее заклинание, - последовал ответ. - Обычно так ведет себя тот, кто пришел, чтобы украсть.
Вдруг по всему залу возникли столбы из изумрудного света. В каждый столб с потолка плавно опустились беспорядочно перемешанные кости. На Элмару уставилось не меньше дюжины черепов. Она посмотрела на них, а потом на призрака:
- Это все, что осталось от пришедших сюда воров?
- Угадала. Они забрались в мою гробницу в поисках легендарных сокровищ Нетерила... Но единственное сокровище, спрятанное здесь, - это я сам. - Замолчав, призрак подплыл немного ближе. - Изменилась ли цель твоего посещения?
- Когда-то я была вором, но сюда я пришла с единственной целью - вынести только урок, - ответила Элмара.
- Ну пусть будет так, как ты это называешь, - равнодушно сказал голос.
- Как я это называю? А ты называешь это по-другому?
- Конечно. Я учился магии в Тиндламдривваре... не так, как сегодняшние чародеи: в большинстве своем они вытаскивают заклинания из гробниц не очень умных наставников, совсем так же как маленькие мальчишки воруют яблоки из соседского сада.
- Кто ты? - прошептала Эл, скосив глаза на плавающие черепа.
- Сейчас меня знают под именем Андер. До того как я пришел в это королевство, я был архимагом Нетерила. Но, похоже, город, где я жил, и мои великие деяния исчезли под грузом прошедших лет. Так много сделано... это ценный урок для тебя, юная волшебница.
Эл нахмурилась:
- А во что ты превратился теперь?
- С помощью моего искусства я заглянул за смерть. Из таких же разговоров, как этот, я узнал, что сегодняшние чародеи, чтобы сохранить свои тела, по-всякому изворачиваются, пока в конце концов не теряют их, развалившиеся, окаменевшие, отказавшиеся им служить... Кажется, вы называете таких покойниками. Хотя мое знание может быть затуманено всякой рассказанной мне неправдой.
Элмара неуверенно кивнула:
- Вроде все правильно.
Зеленые глаза призрака вспыхнули чуть ярче.
- В мое время чародеи научились управлять своими телами. Мы умели оставаться плотными или такими, каким ты видишь меня сейчас, и переходить из одного состояния в другое по собственному желанию. После долгой тренировки можно было даже научиться, например, только одну руку оставлять плотной, а все остальное делать невидимым.
- И этому можно научиться?
В изумрудных глазах заплясали веселые искорки.
- Конечно, но только если ты не боишься заглянуть за смерть.
- А зачем, - рассудительно спросила Элмара, - человеку заглядывать за смерть?
- Чтобы жить вечно... или чтобы закончить задание, которое движет нас всю нашу жизнь, как тебя - месть Верховным Чародеям...
- Ты и это знаешь обо мне?
- Когда ты близко, я могу читать твои мысли, - ответил призрачный нетерильский чародей.
Элмара отступила назад, снова решительно вскинув руки. Голос бессмертного волшебника вздохнул у нее в голове:
- Не надо, не надо, оставь свое заклинаньице, юная волшебница. Я не причинил тебе никакого вреда.
- Ты питаешься мыслями и воспоминаниями? - с подозрением спросила Элмара.
- Нет. Я питаюсь жизненной силой.
Эл отступила еще на шаг и почувствовала, как что-то коснулось ее плеча. Обернувшись, она оказалась лицом к лицу с ухмыляющимся черепом, плавающим всего в нескольких дюймах от ее носа. Девушка вскрикнула и отскочила назад. Чародей снова вздохнул:
- Не жизненной силой разумных существ, глупенькая. Ты подумала, что у меня нет никаких моральных принципов, только потому, что видишь кости и все эти ухищрения смерти? Почему ты считаешь смерть таким уж злом? Она настигает каждого из нас.
- А какой тогда жизненной силой?
- За этой стеной у меня живет в заточении существо... которое называется непостижимой грибницей. Оно порождает детенышей, а затем съедает их, и так постоянно.
- А где дверь в комнату с этим чудовищем? - подозрительно спросила Эл.
- Дверь? Зачем мне двери? Стены для меня не преграда.
- Зачем ты мне все это рассказываешь?
- О, вот теперь в тебе говорит живой чародей, боящийся и не верящий другим, копящий знания, как драгоценные камни, чтобы другие не видели их... а почему бы и не рассказать тебе? Тебе интересно, а мне не так одиноко. Пока мы разговариваем, я многое почерпнул из твоей памяти, поэтому неважно, о чем мы говорим.
- И теперь ты все знаешь обо мне? - прошептала Эл, оглядываясь в поисках Мириалы.
- Да... все твои секреты и страхи. Но не беспокойся, я не выдам их другим и не воспользуюсь ими против тебя. Каким бы невероятным это тебе ни показалось, но я вижу, что ты и вправду не собиралась ничего красть или причинить мне вред своей магией.
- И что ты теперь намерен со мной делать?
- Отпустить. Только не забудь вернуться зим этак через десять и снова поговорить с Лидером. К тому времени у тебя появятся новые для меня воспоминания и знания.
- Я... я постараюсь вернуться, - неуверенно сказала Эл. Она уже почти справилась со страхом, но только боги знают, проживет ли она так долго и будет ли еще в состоянии колдовать и не превратят ли ее Верховные Чародеи или кто-нибудь другой в иное существо.
- Это все, что может обещать любой смертный, - сказал Андер, подплывая ближе. - Поскольку ты явилась сюда не для того, чтобы красть, прими от меня подарок.
Прямо перед Элмарой опустился столб света. В нем висела необычная открытая книга - книга с круглыми страницами. Эл посмотрела на ползущие по странице руны, и ей показалось, что они извиваются и меняют свои очертания, складываясь в слова заклинания, полностью и навсегда менявшего пол чародея, который его применит. В горле от неожиданности пересохло. Она почти привыкла быть женщиной, но... Прямо у нее на глазах страница сама по себе вырвалась из книги. Девушка невольно вскрикнула, но призрак в ответ только рассмеялся.
- Зачем мне это заклинание? Я могу принимать любую форму, какую захочу! Бери его себе!
В оцепенении Эл протянула руку в столб света и взяла страницу. Тут же все вокруг погрузилось в темноту. Изумрудное сияние, призрачный чародей, кости - все исчезло.

Предыдущая страница 22 Следующая страница


23 Эд Гринвуд

В безмолвной комнате остались только слабый наколдованный огонек и вырванная страница в руке у Элмары. Привыкнув к темноте, Эл осторожно скатала листок в трубочку и засунула ее за корсаж.
Вдруг у нее в голове прозвучал далекий тихий смех: «Помни об Андере и вернись. Ты нравишься мне, мужчина-женщина». Элмара молча, не шелохнувшись, стояла в темноте.
- И ты мне тоже, Андер, - проговорила она. - Я постараюсь вернуться, чтобы еще разок навестить тебя.
Эл подошла к тому месту, где исчезла Мириала.
- Наставница моя? - позвала она. - Наставница? Все вокруг было безмолвным и темным.
- Мириала? - неуверенно произнесла Элмара. При звуке имени перед ней заискрились пятнышки света и на миг возникли темные приветливые глаза ее наставницы. Пятнышки света обвили Эл, унося из гробницы.

* * *

- Это очень важно для тебя, - сказала Эл, стоя на вершине пустынного холма на западной окраине Долины Привидений.
- А еще важнее для тебя. Это самое большое испытание из всех. И если у тебя получится, ты принесешь Фэйруну больше пользы, чем многие другие маги. Но знай: на это задание у тебя уйдет не меньше года и оно заберет часть твоей жизненной силы.
- Что это за задание?
Мириала махнула рукой в сторону ущелья со следами давнего пожара: голые камни, сорняки и обгорелые стволы деревьев:
- Верни к жизни землю от этого истока до того места, где река впадает в Дартил, - отсюда это полдня пути.
Эл уставилась на нее:
- Вернуть к жизни с помощью магии? Ее наставница кивнула.
- С чего мне начинать?
- Вот, - сказала Мириала, поднимаясь в воздух, - это лучшая часть твоего задания. Пробуй, а когда ошибешься, пробуй снова. Встретимся с тобой на этом месте ровно через год.
Свет ярко вспыхнул вокруг нее, и волшебница исчезла. Эл закрыла рот: протесты и вопросы теперь были бесполезны, но затем снова открыла, чтобы тихо сказать:
- Да улыбнутся тебе боги, Мириала, - и посмотрела вниз на бесплодное ущелье. Она пыталась понять, с чего ей следует начинать выполнение задания.

* * *

Когти дракона вонзились в Элмару. В дождливый ветреный день месяца Элейнта Года Исчезающих Драконов Эл хладнокровно наблюдала, как гигантские лапы сомкнулись вокруг нее... и растаяли. Налетевший ветерок развеял волшебный туман. На другом краю голой вершины холма стояла Мириала. В низком свинцово-сером небе плыли облака.
- Почему ты не защищалась от меня? - вскинув брови, спросила ее наставница. - Ты нашла другой путь разрушать чары драконьих когтей?
Элмара развела руками.
- С чарами, которые у меня остались, я и не искала другого пути, чтобы не причинить тебе боль, - ответила она. - Кроме того, я знала, что надо потерпеть и останусь в живых - всего-то. Поступи я иначе, могла бы потерять наставницу... более того, друга.
Мириала взглянула ей в прямо в глаза.
- Ты права, - тихо согласилась она и начертала в воздухе круг.
Обе женщины тут же перенеслись в ложбинку с подветренной стороны холма. Там находился их лагерь. Они смотрели друг на друга через разгорающийся костер, который был, без сомнения, делом рук Мириалы.
Иногда, во время долгих совместных упражнений, Эл приходило в голову, что, в сущности, она очень мало знает о жизни и о силе своей наставницы. Только тогда она начинала понимать, насколько должна быть могущественна в магии эта волшебница, известная всему Фэй-руну как Темноокая. Вот и сейчас у нее возникло странное предчувствие, когда она смотрела через костер на Мириалу.
Наставница стояла, глядя на пламя, и грусть застыла в ее глазах.
- То, что тебе удалось сделать с ущельем, превосходно... намного лучше того, что удалось мне, когда я получила то же самое задание. В магии ты превзошла Мириалу. - Вздохнув, она прибавила: - А теперь тебе пора отправляться путешествовать одной и попробовать все новое, чему ты научилась, или изменить знакомые тебе заклинания, чтобы они в самом деле стали твоими... только так и можно добиться настоящего мастерства, а не оставаться всю жизнь в тени своего чародея-наставника.
Мириала подняла глаза, в них открыто блестели слезы. Элмара испуганно взглянула на нее.
- Иначе, - медленно прибавила Мириала, - дни и годы пройдут, и мы обе станем слабее, если будем хвататься за юбки друг друга. И ни та, ни другая не увеличим своего мастерства.
Молча стояла Элмара, не отрывая от нее взгляда.
- Путь мага - одинокий путь, - тихо сказала Мириала. - Надеюсь, теперь ты поняла почему. Слышишь, что я тебе говорю? Ты согласна?
Вздрогнув, Элмара словно очнулась и вздохнула.
- Значит, мы должны расстаться, - прошептала она, - и я дальше пойду одна... буду сражаться с Верховными Чародеями.
- Сейчас ты еще не готова вернуться к мести. Сначала поживи и узнай побольше. Найди меня, когда почувствуешь, что готова бороться за Олений Трон. Я помогу тебе, если смогу, - тихо сказала Мириала. - Но если мы останемся и дальше вместе, то ты ничего не добьешься сама из того, что ты должна сделать.
Над костром повисло тяжелое молчание. Затем Элмара неохотно кивнула и медленно произнесла:
- У меня есть секрет от тебя. Но если нам суждено идти разными путями, я не хочу, чтобы он лежал между нами. Наверное, неправильно и дальше скрывать правду.
Эл развязала платье, и оно упало к ее ногам. На глазах у своей наставницы обнаженная Элмара, стоя в свете костра, пробормотала слова, запомнившиеся ей со дня посещения гробницы Андера. Ее тело изменилось, и Мириала, глядя через костер на обнаженного мужчину, опустила руки, которые подняла было, чтобы, если понадобится, защищаться.
- Это моя истинная природа, - медленно проговорила она. - Я - Эльминстер, сын Элтрина, принц Аталантара.
Мириала спокойно окинула его взглядом, ее глаза стали очень темными.
- Зачем ты превратился в женщину?
- Это сделала со мной Мистра. Наверное, она хотела спрятать меня от Верховных Чародеев: им стало известно, как я выгляжу... И по-моему, еще, чтобы я научился видеть мир глазами женщины. Когда я ухаживал за тобой, ты привыкла ко мне как к девушке... Я боялся, что, если приму свой настоящий облик, это расстроит тебя и уничтожит доверие между нами.
Мириала кивнула.
- Я полюбила тебя, - тихо сказала она. - Но это... все меняет.
- Я тоже люблю тебя, - сказал Эльминстер. - И это одна из причин, почему я... оставался девушкой: не хотел, чтобы эта перемена разделила нас.
Мириала обошла вокруг костра и обняла юношу:
- Эльминстер... или Элмара, или кто ты там на самом деле... пойдем есть последний раз вместе. Ничто не может изменить то доброе, что мы сотворили вдвоем.

* * *

Совсем стемнело, и костер уже почти погас. В отблесках угасающего пламени Мириала напоминала тень. Она тихо спросила:
- Куда ты теперь? Эльминстер пожал плечами:
- Не знаю. Наверное, на запад, в Калишар.
- В Калишар? Будь осторожен, Эльминстер, - ее голос запнулся на незнакомом имени, и она с трудом выговорила его, - с Илхундилом - Сумасшедшим Магом, правящим там.
- Знаю. Вот поэтому я и отправляюсь туда. Есть у меня к нему один неоплаченный должок, а я не могу жить дальше, пока не поквитаюсь.
- Но многие именно так и живут.
- Я не многие, и я не могу. - Юноша задумчиво глядел в костер. - Я буду скучать по тебе, госпожа... береги себя.
- Да хранят тебя боги, Эльминстер.
Они оба вытерли слезы и протянули навстречу друг другу руки.
Когда они, рыдая, расстались, забрезжил рассвет.

* * *

Илхундил выпустил в лабиринт львов, когда увидел, кто явился к нему. Но львы замерли, даже не успев зарычать: их сковали чары незваного гостя. Чародей на ходу справился со зверями, даже не замедлив шага. Безошибочно угадывая путь сквозь иллюзорные стены и оставляя в стороне порталы-ловушки, он шел через двор перед Великими Воротами прямо к потайной двери. Илхундил поджал губы, затем произнес заклинание. Никогда в жизни Сумасшедший Маг не предполагал, что ему придется воспользоваться этой магией.
Каменные статуи со скрипом повернулись на своих постаментах, поднимая в воздух тучи пыли. Из их ладоней прямо в горбоносого мага ударили голубые молнии... и отлетели от невидимой защиты вокруг него, с треском обтекая ее, но не причиняя никакого вреда.
Длинные пальцы Илхундила забарабанили по столу. Он сделал движение другой рукой и пробормотал несколько слов. С каменных стен Замка Волшебства сошли големы. Тяжело громыхая, они направились к незваному гостю. Когда они приблизились, одинокий маг произнес заклинание. Прямо перед ним в воздухе вдруг возник целый вихрь мечей, налетевший на закованных в доспехи великанов, которые тяжеловесно продвигались вперед через высекающую искры стальную бурю.
Илхундил с безразличием наблюдал за этой сценой, затем протянул руку к колокольчику на столе. В комнате тут же появилась одетая в ливрею молодая встревоженная женщина. Сумасшедший Маг равнодушно приказал:
- Пусть все лучники отправляются на стену у Великих Ворот. Любой ценой надо убить этого выскочку.
Служанка выскочила из комнаты, Как раз когда големы, приблизившись к незваному гостю, подняли массивные руки, чтобы раздавить его, как гнилой виноград. Но чародей сделал незаметное движение, и невидимая сила отколола кусочек камня в месте, где нога чудовища соединялась со ступней. Не устояв, первый голем упал.
Замок Волшебства содрогнулся, и Илхундил в ярости вскочил с кресла. В окно он увидел, как второй голем споткнулся о разбитые останки первого и в свою очередь рухнул.
Боги бы забрали этого незваного гостя. Он уже опасно близко подобрался к стенам. Куда запропастились лучники? И тут стрелы, словно черный град, обрушились на двор. Сумасшедший Маг улыбнулся: вторгшийся чародей дернулся и, крутанувшись на месте, упал, пронзенный стрелой.
Улыбка Илхундила сползла с лица, когда тело с криком поднялось на ноги. Другая стрела попала в голову, пробив ее насквозь. Тело зашаталось и упало ничком, но тут же снова поднялось: никакой стрелы и в помине не торчало из рта. Еще две стрелы вонзились в него, тело опять задергалось, но вот оно опять стояло прямо-и уже в другой одежде...
- Остановитесь! - закричал Илхундил. - Прекратите стрелять!
Его рука сжала колокольчик, но было слишком поздно. Когда его приказы услышат и доставят охране, все лучники уже будут мертвы. Враг использовал двойное перемещение, менявшее людей местами! Этому заклинанию он должен научиться... Молодого мага надо взять живьем. Или, во всяком случае, уничтожить так, чтобы уцелела его книга заклинаний.
Илхундил поспешно вышел из комнаты и спустился в Пещеру Ветра, где повсюду стояли стеклянные фигурки с множеством дырочек. Когда дул ветер, они пели печальные песни. Чтобы сокрушить этого мага, возможно, ему придется пожертвовать Крылатыми Руками, но дело того стоило. Всегда можно наделать еще...
Сумасшедший Маг торопливо шел по переходу, ведущему в северную башню, как вдруг стоявшие у стены рогатые доспехи с лязгом сошли со своего пьедестала и, потрясая оружием, направились к нему.
Илхундил тихо произнес одно слово и, повернув сиявшее на пальце кольцо, бросил заклинание из нескольких отрывистых фраз. Веер фиолетовой кислоты, словно пламя, вырвался из пространства между пальцами. Шипящая субстанция обрушилась на доспехи. Там, где брызги падали на пол, от каменных плит поднимался дым. Бесформенные куски оплавленного металла, бывшие до этого доспехами, упали на пол в яму, которую разъела в камне кислота, и, рассыпавшись на мелкие кусочки, превратились в пар.
Из двери, ведущей в следующий зал, показались еще одни доспехи. Вздохнув на это ребячество, Илхундил бросил второе - и последнее - кислотное заклинание. Фиолетовое «пламя» со вспышкой ударилось о невидимую преграду и отлетело обратно в повелителя Калиша-ра. Илхундил успел отступить только на шаг, и кислота пропитала его. С шипением повалил дым. Не издав ни звука, Илхундил упал, превращаясь в пар. Сумасшедший Маг снова постепенно возник из воздуха на другом конце галереи и с упреком сказал:
- Дурак, думаешь, ты единственный чародей, который умеет создавать двойников и пользуется обманными заклинаниями?
Он повелительно взмахнул рукой. Справа от него в воздухе внезапно появились каменные шипы. Илхундил указал рукой на доспехи, и шипы послушно понеслись к ним. Не успели они достичь своей цели, как некая сила, сбив их с пути, заставила врезаться в витые стеклянные фигурки. Разбитые скульптуры Илхундила падали на пол. В глазах Сумасшедшего Мага вспыхнула ярость.
- Семь месяцев работы! - зарычал он. - Семь месяцев!
Янтарные лучи вырвались из раскинутых рук главного чародея Калишара и ударили по ходячим доспехам, которые тут же растаяли. Лучи, миновав место, где они только что стояли, вонзились в дальнюю стену. В мгновение ока камни стены словно закипели, и на месте их образовалась огромная дыра. А лучи уже неслись дальше, пробив таким же образом стену северной башни. Где-то снаружи охранник испуганно закричал предупреждение своим товарищам.
Разгневанный правитель Калишара в негодовании взирал на разрушения, которые причинил своему замку, когда доспехи снова возникли позади него, как раз на том самом месте, где раньше появились каменные шипы. Закованные в металл кулаки с силой замолотили по явно пустому воздуху. И опять видимый Илхундил упал на пол, не издав ни единого звука, и исчез из виду. В следующее мгновение Сумасшедший Маг снова возник на другом конце галереи, рыча от слепой ярости.
- Да как ты посмел...
Он прогремел слова, которые рокочущим эхом разнеслись вокруг, и Замок Волшебства задрожал. Выскочившие из пола шипы пронзили ходячие доспехи, затем дюжина каменных блоков с высокого потолка с грохотом обрушилась вниз и смяла незваного гостя в лепешку. Когда клубы пыли рассеялись, стены галереи раздвинулись, и из открывшихся ниш выплыли три отвратительных смотрителя. Смертоносные глаза на стебельках дико завращались в поисках врага. Из потайного люка в потолке на цепи опустилась светящаяся клетка. Она распахнулась, когда исчезли запирающие ее заклинания, и из нее выползли шесть крылатых зеленых змеев. Они быстро расползлись по всей галерее, злобно щелкая челюстями в поисках жертвы. То там, то здесь каменные плиты пола со скрипом переворачивались, и на них загорались магические иероглифы.
Подняв руки, Сумасшедший Маг напряженно ждал, готовый создать еще больше гибельных препятствий. В комнате воцарилась мертвая тишина. Тираны-смотрители, ни на миг не останавливаясь, угрожающе плавали по залу, но не находили ничего такого, по чему можно было бы ударить лучами. Летающие змеи тоже возбужденно метались по галерее. Один из них метнулся к Илхундилу. Пробормотав одно-единственное слово, правитель Калишара скрутил его в воздухе, и снова воцарилась тишина. Вроде ему в самом деле удалось уничтожить незваного гостя.
Сумасшедший Маг произнес заклинание, поднимающее каменные блоки на место. Они послушно взлетели вверх, но затем переместились чуть в сторону.
От удивления у Илхундила открылся рот. Объятый ужасом, он наблюдал, как каменные блоки, смертоносные смотрители, летающие змеи, осколки стеклянных фигурок - все это начало медленно завиваться в спираль.
- Исчезните, - завопил Илхундил и выкрикнул самое сильное из известных ему разрушающих заклинаний. Вращение спирали запнулось, но только на одно мгновение, от которого захватило дух... а затем возобновилось с нарастающей скоростью, пока все, что захватил этот вихрь, не стало носиться кругами по комнате.
Правитель Калишара попятился к выходу: впервые за все прожитые годы он узнал, что такое холодный вкус страха. А вихрь нес каменные блоки и смотрителей прямо на стеклянные фигурки. Те с жалобным звоном разбились, и их осколки, сверкая, влились в витки спирали, которая теперь надвигалась по галерее на Илхундила.
Сумасшедший Маг попятился, затем повернулся и бросился к двери. Его руки заметались, сплетая заклинание. И вот уже по галерее бежало много Илхун-дилов, мерцающих в сложном танце то здесь, то там. Вихрь накрыл их всех. Одно тело швырнуло о стену: оно сморщилось, как сломанная кукла, и исчезло. Другой Илхундил внезапно возник на балконе, прилепившемся под высоким сводом, и бросил в самую бурю, бушевавшую внизу, сверкающий кристалл. Вспыхнув, драгоценный камень исчез, а вместе с ним и все, что захватил вихрь. Комната осталась совсем пустой, если не считать уцелевшие на подставках разбитые стеклянные фигурки.
Равнодушно взглянув на них, Илхундил произнес:
- Появись.
Прямо из воздуха горбоносый маг возник на балконе рядом с ним: внутри его магической защиты!
Илхундил отпрянул, лихорадочно пытаясь вспомнить заклинание, которое можно было бы безопасно для себя использовать против врага на таком близком расстоянии.
- Зачем ты явился сюда? - зашипел он. Невозмутимый взгляд незваного гостя встретился с его взглядом.
- Ты обманул меня, надеясь, что послал на верную смерть. Как и маги Аталантара, ты правишь, применяя магию для устрашения, используешь заклинания, чтобы убивать, или калечить людей, или держать их в заточении, превратив в животных.
- И что? Чего ты хочешь от меня?
- Такой вопрос уместно задавать до того, как нападаешь, - сдержанно ответил Эльминстер и добавил: - Я хочу уничтожить тебя. И так буду поступать с каждым магом, который ведет себя подобным образом.
- Из чего следует, что ты рассчитываешь прожить долгую-долгую жизнь, - негромко сказал Илхундил, - а я не заинтересован, чтобы тебе это удалось.
Он произнес три слова и шевельнул пальцами. Из щита на противоположной стене галерии вырвались молнии. Их яркая потрескивающая сеть накрыла балкон. Когда вокруг заплясали голубовато-белые заряды, Илхундил стащил защиту и, отведя ее в сторону, открыл своего врага разбушевавшейся энергии. Край щита отогнулся, через него ударила молния. Сумасшедший Маг увидел, как Эльминстер пошатнулся.
Победно взревев, правитель Калишара поднял левую руку, собираясь выпустить особую молнию из кольца на среднем пальце. Он наверняка попадет в этого выскочку, стоящего всего в трех шагах от него. Высасывающий жизнь заряд поразил свою цель и отскочил обратно.
Илхундил вскрикнул, когда его собственное заклинание вонзилось в него, и попробовал бежать, с трудом пробираясь к проходу прочь с балкона. Рука Эльминс-тера коснулась пола, и балкон, сорвавшись, полетел по стене вниз. Не успевший выбраться с балкона Илхундил в отчаянии выкрикнул заклинание.
Его магия сработала, когда они были всего лишь в нескольких футах от пола галереи. Стремительное падение замедлилось, превратившись в спокойный плавный спуск. В суматохе никто из людей не заметил парящие в воздухе сияющие глаза, которые появились на противоположном конце галереи и спокойно наблюдали за этой битвой. Правитель Калишара повернулся к стене и снова поднял руку. Замерцало другое кольцо, и из каменной стены появилась массивная рука. Каменные пальцы протянулись к Эльминстеру. Тот быстро выкрикнул заклинание, и рука взорвалась, разлетаясь осколками, сбросившими горбоносого мага с приземляющегося балкона. Падая, он столкнул еще одну стеклянную скульптуру.
Илхундил прорычал заклинание и выставил большие пальцы в сторону Эльминстера. Принц почувствовал, как волшебная сила извлекла его из стеклянных осколков и швырнула через всю комнату. Эл развел руки в величественном, всеохватывающем жесте. Всего мгновение оставалось до его столкновения со стеной галереи, но она вдруг исчезла. С громоподобным скрежетом начал падать потолок. Илхундил поглядел вверх на рушащиеся каменные блоки и... бросился бежать, на ходу бормоча слова очередного заклинания.
Вылетев за стену Замка Волшебства, Эльминстер плавно опустился на ноги во дворе, готовый сражаться дальше. Обернувшись к северной башне, он вдруг почувствовал сильную боль, словно невидимый меч резанул его по ребрам!
С чувством, как будто по телу разливается огонь, Эл отпрыгнул назад. Согнувшись от боли, он вскинул руки, чтобы защитить лицо. Следующий удар невидимого клинка отсек ему кончик пальца. Теперь его лезвие можно было видеть как мерцающую линию, обозначенную его собственной кровью. За краем лезвия появился ухмыляющийся Илхундил. Наколдованный меч снова ударил по рукам Эльминстера.
- Безрукий человек немного наколдует, - рубанув с плеча, безжалостно захохотал Сумасшедший Маг. Уклоняясь, Эльминстер прошептал заклинание, и волшебный меч рассыпался яркими искрами.
От взрыва Эл беспомощно откатился в сторону, в голове звенело. Он скорчился и застонал, не в силах подняться.
Илхундил сжал трясущиеся руки, стараясь унять боль, причиненную ему взрывом. Когда пальцы снова стали слушаться его, он завернулся в магическую защиту и направился к своему сопернику. Гримаса боли медленно перетекала в презрительную усмешку.
Подойдя достаточно близко, чтобы коснуться скорчившегося незваного гостя, Сумасшедший Маг с опаской произнес самое сложное заклинание, какое знал, и наклонился, чтобы опустить согнутый палец в ухо Эльминстеру.
Если ему удастся вытянуть из этого выскочки душу, то он получит все заклинания и знания, которыми тот обладает. Впившись в беспомощный разум, Илхундил пробивался сквозь раздражающую боль, пытаясь сломать волю незваного гостя. Вдруг он почувствовал, как его магическую связь атаковали и разрубили. Резко откинув голову, он зашипел от боли, но связь не потерял... пока. Потребуются часы, чтобы снова привести в действие это заклинание. Если его узник умрет, то все окажется бесполезным, а если придет в сознание, то опять начнется борьба.
Внезапно Сумасшедший Маг обнаружил, что падает, все глубже и глубже погружаясь в темную пустоту чужого человеческого сознания, и что в него из ниоткуда и повсюду вонзается, разрубая и лишая самого себя, клинок белого пламени. Илхундил с криком отпал от распростертого мага и потерял с ним связь. О боги, какая боль! Окутанный желтым туманом, он отполз, тряся головой, чтобы хоть немного прояснить мысли.
Когда туман рассеялся, Илхундил повернулся... и увидел, как Эльминстер с большим трудом пытается подняться на колени, соскребая запекшуюся кровь, чтобы восстановить обрубленные пальцы. В гневе правитель Калишара прошипел несколько коротких слов - совсем простенькое заклинание - и отступил на шаг, чтобы посмотреть, как его враг умрет.
Множество костлявых рук появилось прямо из воздуха и обрушилось на Эльминстера, загребая острыми, как иглы, когтями.
Илхундил улыбнулся: они справятся со своей жуткой работой!
Вдруг его рот открылся в изумлении. Руки расплывались в воздухе! Когти исчезали, оставляя кровавые останки все еще живого человека.
- Что такое? - в бешенстве закричал на весь Фэйрун Сумасшедший Маг.
- Твоя погибель пришла, - раздался у него за спиной грудной голос. Илхундил обернулся.
Темноглазая женщина в темно-зеленом одеянии вырастала из его собственной передней двери. Высокая и стройная, она плавно вышла из темного дерева и оказалась прямо перед ним. Взгляд черных с поволокой глаз под стрелами бровей встретился с его взглядом... и Илхундил прочитал в нем свой приговор. Сумасшедший Маг все еще бормотал заклинание, когда необыкновенно яркий белый огонь ударил в него из руки с тонкими пальцами. Илхундил беспомощно уставился в прекрасное беспощадное лицо. Ревущее пламя ворвалось в него, и белоснежное лицо и небо за ним потемнели перед его меркнущим сознанием.
Глаза Эльминстера застилала кровь, но он увидел, как за одно мгновение пламя смело и поглотило Сумасшедшего Мага.
- Ч-что это было за заклинание? - прохрипел Эл.
- Это не заклинание, это магический огонь, - ободряюще ответила ему женщина. - Давай-ка поднимайся, глупенький, пока все соперники Илхундила не слетелись сюда, чтобы ухватить кто что может. К этому времени нам с тобой надо исчезнуть отсюда.
Она повернулась и обрушила на Замок Волшебства все тот же всепоглощающий огонь. Великие Ворота исчезли, а объятые пламенем залы за ними рушились.
Эльминстеру все-таки удалось подняться на ноги, и, выплюнув кровь, он сказал:
- Но его магия! Она же теперь вся потеряна...
Мириала обернулась к нему. Тонкие руки, за мгновение до этого поражавшие огнем, теперь держали толстую потрепанную старинную книгу. Волшебница перебросила книгу в искалеченные руки Эльминстера. От боли он чуть не выронил ее.
- Все, что он знал значительное, - здесь. Теперь пора уходить!
Прищурив глаза, Эльминстер взглянул на Мириалу. Ее голос звучал как-то по-другому. Но, может быть, это ему кажется от слабости... Эл устало кивнул.
Мириала коснулась его щеки, и они оказались в просторной пещере. То здесь, то там на стенах голубым и зеленым светились гнилушки.
Эльминстер едва устоял на ногах, прижимая к груди книгу заклинаний.
- Где... мы?
- В одном из моих потайных убежищ, - ответила Мириала, взволнованно оглядываясь вокруг. - Раньше эта пещера была частью эльфийского города. Мы находимся глубоко под землей, на острове Нимбрал в Великом море.
Эльминстер огляделся, а затем опустил взгляд на книгу в своих руках.
- Ты знала его.
Глаза Мириалы потемнели еще больше.
- Эльминстер, я знаю многих чародеев, - сказала она почти предупреждающе. - Я давно живу среди магов... и не дожила бы до этих лет, если бы безрассудно бросала вызов каждому архимагу, о котором только слышала.
- И все-таки ты не хочешь, чтобы я отправлялся в Аталантар, - медленно произнес Эльминстер, поймав ее взгляд.
Мириала покачала головой:
- Ты не готов. Твоя магия все еще груба и слишком предсказуема... и обречена на гибель, когда столкнется с настоящей силой.
- Тогда научи меня мудрости, - сказал Эльминстер, чуть покачиваясь из стороны в сторону.

Предыдущая страница 23 Следующая страница


Эльминстер Рождение Маг 24

Она отвернулась:
- У нас разные пути, разве ты забыл?
- Но ты наблюдала за мной, - почти с отчаянием сказал ей в спину Эльминстер. - Последовала за мной... зачем?
Мириала медленно повернулась к нему. В ее глазах блестели слезы.
- Потому что... я люблю тебя, - прошептала она.
- Тогда останься со мной, - сказал Эльминстер. Забытая книга упала из его искалеченных рук, и, собрав все оставшиеся силы, он подошел к Мириале и обнял ее. - Учи меня.
Казалось, ее темные глаза глядят в самые тайные глубины его души.
Затем, почти дрожа, она кивнула.
Темный победоносный огонь вспыхнул в его глазах, и их губы встретились.

* * *

Миртул был сухой ветреный месяц в Год Блуждающей Льюкротты, особенно в жарких, засушливых землях востока.
С угрюмым взглядом стоял Эльминстер на вершине продуваемой ветрами скалы и разглядывал возвышающийся далеко внизу замок королей-волшебников. Чтобы добраться до него, ему и Мириале пришлось около дюжины дней скакать верхом мимо мертвых рабов, уже разлагавшихся на солнце. Здесь обитали их убийцы. С помощью заклинания орлиного глаза Эльминстер увидел, как окровавленные кнуты взлетают и опускаются на спины еще уцелевших рабов. Все живое уже сбежало, но волшебники продолжали молотить, переплетая злую магию с угасающими жизненными силами убитых ими мужчин и женщин.
Эльминстер в гневе разразился заклинаниями собственного изобретения, накрывшими воздух яркой сетью. Вслед за ними Эл сошел со скалы и немного прошел прямо по воздуху. Разгневанный, стоял Эльминстер высоко в небе над клубами пыли, криками и суматохой и наблюдал, как рушится замок.
Волшебный ковер с сидевшими на нем людьми в длинных одеяниях вылетел из разбитого окна. Эльминстер взорвал его, бросив огненный шар. Ковер с яркой вспышкой развалился на куски, а люди на нем задергались, как разбросанные куклы, и упали в руины, так и не поднявшись снова. Грохот постепенно стих, ничто больше не рушилось. Когда клубы пыли осели, Эльминстер с мрачным лицом повернулся и пошел обратно к Мириале, ждавшей его на вершине. Взгляд ее темных глаз оторвался от разрушенного замка, и она тихо спросила:
- Это самое мудрое, что можно было сделать? Эльминстер гневно сверкнул глазами:
- Да, если это заставит следующую банду негодяев дважды подумать, прежде чем воспользоваться такой жестокой магией.
- Но некоторые чародеи ее все-таки используют. Ты и их будешь убивать?
Эльминстер пожал плечами:
- Если понадобится. А кто остановит меня?
- Ты сам. - Мириала опять смотрела вниз на замок. - Похоже на руины Хелдона, - тихо сказала она, не глядя на Эльминстера.
Эл открыл рот, чтобы возразить ей... и закрыл, не проронив ни звука. Он смотрел, как она, спокойно сойдя со скалы, пошла вдаль, плавно ступая по воздуху. Его взгляд упал на руины внизу, и он вздрогнул, потому что ему вдруг стало стыдно. Вздохнув, Эльминстер отвернулся от дела рук своих, но затем снова беспомощно взглянул на замок. Он не знал таких заклинаний, которые помогли бы вернуть все назад.

* * *

Стояла теплая ночь в начале Флэймрула в Год Избранных. Эльминстер проснулся весь в поту и, резко сев на постели, безумным взглядом уставился на луну. Мириала сидела рядом с ним. Ее волосы разметались по плечам, глаза потемнели в тревоге.
- Ты кричал, - сказала она.
Эльминстер потянулся к ней, и она обняла его за плечи, покачивая, словно мать, успокаивающая испуганного ребенка.
- Мне приснился Аталантар, - прошептал Эл, глядя в ночь. - Я шел по улицам Хастарла и повсюду, куда бы я ни посмотрел, видел ухмыляющихся чародеев. Под моим взглядом они падали замертво... с ужасом на лицах...
Не отпуская его, Мириала спокойно сказала:
- Похоже, ты наконец-то готов к Аталантару. Эльминстер повернулся, чтобы посмотреть на нее.
- А если я доживу до того дня, когда уничтожу всех Верховных Чародеев, что тогда? Эта клятва движет мною так давно... чем я тогда буду жить?
- Разумеется, управлять Аталантаром.
- Теперь, когда трон все больше и больше приближается ко мне, - медленно произнес Эльминстер, - я вдруг понял, что все меньше и меньше хочу этого.
Мириала крепче обняла его.
- Это хорошо, - тихо сказала она. - Я так устала ждать, когда же ты повзрослеешь.
Эльминстер хмуро посмотрел на нее:
- Вырасту из слепой мести? Ну, наверное... ради чего тогда все это продолжать?
Мириала все так же смотрела на него из темноты. Взгляд ее огромных глаз был таинственным.
- Ради Аталантара. Ради твоих покойных родителей... и всех, кто жил и смеялся в Хелдоне до того дня, когда туда прилетел дракон. Ради тех людей в «Роге единорога» и ради жителей Нартила... и ради твоих товарищей-разбойников, умерших в Отрожье.
Эльминстер сжал губы.
- Ты права. Мы доведем дело до конца, - тихо сказал он со спокойной решимостью. - Аталантар будет свободен от Верховных Чародеев. Клянусь Мистре: я сделаю это или умру.
Мириала промолчала, держа его в объятиях, но Эл почувствовал, что она улыбается.

Часть V
Король

Глава Пятнадцатая
Охота на Человека

В защищенных башнях они трясутся от страха, ибо идет в ночи тот, кто убивает магов.
Бендоглаер Сипдрат, бард из Бароухила. Из баллады «Смерть Всем Магам»
Год Согнутой Монеты

В этом году месяц Элизиас выдался дождливым. Уже четвертую ночь подряд бушевала буря. Мириала и Эльминстер с благодарностью укрылись от дождя на грязных задворках Лонтока.
- Это последний из аталантарских посыльных, отправившихся в полет. К этому времени их хозяева уже наверняка заметили нас, - с некоторым удовлетворением отметила Мириала, когда они устроились с кружками за столом в углу таверны.
- Значит, связались с Верховными Чародеями, - сказал Эльминстер, задумчиво потирая руки. Он наклонился вперед. - Ты учила меня не держать огненные шары в обеих руках... поэтому, может, нам стоит распустить слухи о заговорах и смутах, а самим отсидеться в каком-нибудь укромном уголке. Пусть они некоторое время поубивают друг друга, а потом посмотрим, кто из них самый сильный?
Мириала покачала головой:
- Пока мы будем отсиживаться, они заодно уничтожат весь Аталантар. - Отпив глоток эля, она поморщилась и мрачно посмотрела на кружку. - Кроме того, твой план сработает, только если мы уничтожим самых могущественных Верховных Чародеев, то есть предводителей... После этого нам останется справиться только с кучкой фигляров и самых безрассудных болванов.
- А что потом? - спросил Эльминстер, отхлебывая большой глоток эля.
Мириала приподняла изящную бровь:
- Это же твоя месть.
Поставив кружку, Эльминстер слизнул пену с пробивающихся усов. Казалось, Мириала забавляется, но ее спутнику было не до шуток.
- Никогда не думал, что скажу такое, но после Илхундила и этих волшебников-рабовладельцев... я по горло сыт местью. - Он поднял глаза. - Итак, как бы нам все устроить? Напасть на Аталгард и попробовать уничтожить всех, каких можно, Верховных Чародеев, пока они ничего не поняли?
Мириала пожала плечами и ответила, все так же глядя на свою кружку:
- Есть люди, которые чувствуют особое возбуждение, когда разрушают и убивают. У большинства же этот восторг быстро проходит. Боги не попускают, чтобы творящие зло жили долго' если чародей своей магией только и делает, что убивает, то обычно ему на пути попадается другой чародей, делающий то же самое, но в запасе у него будет на пару заклинаний больше. - Она взглянула на Эльминстера. - Если ты хочешь напасть на Верховных Чародеев и обрушить на них всеуничтожающие огненные шары, то неплохо было бы держать в голове, чего и сколько ты при этом попутно разрушишь, - а ведь все это Аталантар, королевство, за которое ты сражаешься. И совсем необязательно, что все чародеи будут вызывать тебя на честный бой, один на один, и при этом каждый следующий будет вежливо ждать своей очереди умереть.
Эльминстер вздохнул:
- Значит, прятаться и из года в год делать потихоньку свое дело. - Он отхлебнул из кружки. - Расскажи мне, как, по-твоему, нам все устроить. Ты старше меня, и я сделаю так, как ты скажешь.
Мириала покачала головой:
- Эльминстер, тебе уже давным-давно пора начать думать самому. Смотри на меня не как на свою наставницу, но как на союзницу в борьбе.
Эльминстер угрюмо взглянул на нее и, медленно кивнув, сказал.
- Ты, как всегда, права. Ну что же... если сейчас благоразумнее избегать большой волшебной битвы, то, наверное, надо выманивать Верховных Чародеев так, чтобы можно было сражаться с ними один на один и они не смогли бы позвать на помощь своих союзников. Придется расставить кое-какие ловушки... И если даже только мы вдвоем выступим против них, рано или поздно нам все равно не избежать большого сражения. Если и мы, и Верховные Чародеи будем бросать друг в друга огненные шары, то, пожалуй, возникнет пожар.
Мириала кивнула.
- Что хочешь этим сказать? - тихо спросила она.
- Нам нужны союзники - те, кто будет сражаться на нашей стороне, - сказал Эл. - Но кто? - Насупившись, он уставился в стол.
Мириала подняла кружку и стала задумчиво рассматривать в ней свое отражение.
- Ты не раз говорил мне, что хочешь, чтобы Верховных Чародеев постигла справедливая кара, - осторожно подбирая слова, сказала она. - А что может быть более правильным, чем позвать эльфов Высокого Леса, воров Хастарла, Хелма и его рыцарей? Это и их королевство тоже. Королевство, за свободу которого ты сражаешься.
Эльминстер собрался было отрицательно мотнуть головой, но передумал и медленно прищурил глаза.
- Ты права, - сказал он негромко. - Почему я всегда так слеп?
- Невнимательный. Я уже говорила тебе об этом, - жестко ответила Мириала. Эл раздраженно взглянул на нее, но она улыбнулась и нежно погладила его по руке. Он улыбнулся в ответ.
- Придется мне завернуться в магию и постранствовать по королевству, чтобы поговорить с ними, - неторопливо сказал Эльминстер, обдумывая их план, - потому что они не знают тебя. - Он сделал еще глоток эля. - А так как меня могут заметить Верховные Чародеи, будет немудро открывать врагу сразу все козыри. Побудь лучше пока в тени.
Темноглазая волшебница кивнула:
- Уж я лучше буду поблизости, так, на всякий случай, вдруг Верховные Чародеи возьмутся за тебя серьезно. Можно в каком-нибудь другом обличье, и тогда, если понадобится, я смогу сражаться рядом с тобой.
Эл улыбнулся ей:
- Чего я сейчас меньше всего хочу, так это расставаться с тобой. Но удастся ли поднять простой народ? - И тут же сам ответил на свой вопрос: - Нет, они побегут при первом же огненном шаре, брошенном в них. А если и поднимутся, то будут сражаться наугад, пока королевство не покроется такими же развалинами, как если бы разъяренные Верховные Чародеи использовали свои заклинания без всякого ограничения... И независимо от того, победим мы или проиграем, люди будут умирать сотнями, словно овцы, которых ведут на бойню.
Мириала кивнула:
- Эльфы были первыми, кто обучил тебя магии... и, похоже, они могут стать самыми важными союзниками.
Эл нахмурился:
- Они используют магию, чтобы помогать, воспитывать и принимать другой облик, но не для того, чтобы уничтожать и взрывать в битве своих врагов.
Мириала повела плечом:
- Если ты ищешь таких соратников, которые, стоя рядом, будут усиливать твои заклинания, знай: в этой борьбе будет разрушена большая часть королевства. Надо найти союзников, обладающих силами, которых тебе не хватает... и от их решения, оказать тебе поддержку или нет, будет зависеть очень многое. Но прежде чем ты вступишь в переговоры со всеми остальными, необходимо узнать, на твоей ли стороне эльфы. Более того, тебе известно, где их найти... и вряд ли какой-нибудь Верховный Чародей выследит тебя в Высоком Лесу, если уж его сравнивать с Хастарлом или Отрожьем. Эльминстер кивнул:
- Разумно. Когда начнем?
- Прямо сейчас, - ответила Мириала.
Они обменялись улыбками. В следующий миг две кружки со стуком опустились на стол. Хозяин таверны с мрачным видом поспешил забрать их.
В кружках что-то громыхнуло, и, заглянув внутрь, он обнаружил на дне каждой из них по серебряной монете. Хозяин повеселел и, пожав плечами, выловил липкие от пивной пены монетки. Подбросив их, он направился к стойке. Чародейские монеты ничем не хуже любых других...

* * *

Эльминстер остановился, когда они подошли к пригорку в самом сердце Высокого Леса. Опустившись на колени, он помолился Мистре, а затем присел на плоский камень около небольшого озерца. Почти тут же его магическая защита замерцала. Что-то невидимое - без сомнения, эльф - коснулось ее, пытаясь выяснить, кто он такой. Эл встал, оглядывая сумрачный лес, - деревья с тенистыми вершинами и голубоватой листвой теснились вокруг пригорка.
- Рад нашей встрече! - приветливо крикнул он и опять присел на камень.
В затянувшейся тишине Эльминстер терпеливо ждал. Наконец эльф в коричневато-зеленом одеянии молча выступил из мрака под деревьями, в руке он держал лук. Его лицо было спокойно, но глаза отнюдь не дружелюбны.
- Верховные Чародеи не приветствуются здесь, - сказал он, доставая стрелу.
Эльминстер не шевельнулся.
- Да, я - маг, но не Верховный Чародей, - спокойно ответил он.
Эльф не опустил оружие.
- Кто еще может знать об этом месте?
Пока он говорил, еще семь эльфийских лучников выступили из-под деревьев и окружили пригорок. Наконечники их нацеленных стрел испускали голубоватое сияние, - слишком много магии, даже для самой сильной защиты.
- Я жил здесь больше года, - ответил Эл, - и учился магии.
Взгляд серебристых глаз застыл.
- Это не так, - последовал быстрый ответ. - Говори правду, человек, если хочешь остаться в живых!
- Но я жил здесь, как я уже сказал, и, более того, шестеро эльфов поклялись, что будут помогать мне, когда и если я попытаюсь уничтожить Верховных Чародеев.
Эльф прищурил глаза:
- Да, я клялся в такой помощи, но женщине, а не мужчине.
- Я и есть та женщина, - твердо сказал Эльминстер, продолжая все так же сидеть на камне посреди веселого смеха, который последовал за его словами. Он спокойно оглядел насмешливые лица. - Ваша магия могущественнее, чем у большинства чародеев, так неужели вы не верите, что можно по своему желанию менять обличье?
Эльфийские глаза замерцали.
- Не то чтобы нельзя... но зачем? - последовал ответ. - Люди никогда не делают такое дольше чем на одну ночь, чтобы повеселиться или чтобы выбраться из какой-нибудь безвыходной ситуации. Это не в их природе: владеть собой так долго.
Эльминстер медленно развел пустыми руками:
- Скажите Браэру-Баэритрину, - что теперь я сильнее, чем тогда... и узнал еще несколько новых заклинаний.
Глаза эльфа снова замерцали, он повернул голову.
- Пойди, - сказал он одному из лучников, - и приведи сюда Баэритрина. Если этот человек тот, за кого себя выдает, то Баэритрин сумеет распознать это, а заодно и расскажет нам все, что следует о нем знать.
Лучник повернулся и скользнул в полумрак под деревьями, усеянный шляпками грибов. Эл кивнул и стал внимательно разглядывать кристально чистое озерцо. На миг ему показалось, что на него оттуда смотрят задумчивые глаза... но нет, наверное, только показалось. Эльминстер спокойно сидел, не обращая внимания на стрелы, нацеленные на него, пока его магическая защита не замерцала снова. Убрав ее, он тут же почувствовал, как кто-то легко, словно пером, коснулся его сознания. Затем связь оборвалась, и из-под деревьев вышел Браэр. Он ничуть не изменился со времени их последней встречи.
- Похоже, Элмара, время кое-что изменило в тебе, - сдержанно сказал он.
- Браэр! - Эл вскочил на ноги и бросился вниз по склону, чтобы обнять своего старого учителя.
Тот поцеловал его, словно Эльминстер все еще оставался девушкой, а затем, выскользнув из объятий, сказал:
- Полегче, принц! Эльфы гораздо изящнее - и деликатнее, - чем люди.
Они рассмеялись, и наблюдавшие за ними эльфы опустили луки. Браэр проницательно взглянул в глаза Эльминстеру... и кивнул, словно что-то прочитал там:
- Ты пришел просить нашей помощи в борьбе против Верховных Чародеев. Садись и рассказывай.
Когда они вернулись к камню, Эльминстер обнаружил, что их окружает дюжина молчаливых эльфов. Он оглядел их, но никто не улыбнулся ему в ответ. Эл глубоко вздохнул.
- Хорошо, - начал он... но больше не сказал ни слова.
Эльф, который вышел к нему первым, поднял руку:
- Прежде всего помни, принц, что Браэр и мы, кто клялся тебе, должны держать свое слово и выполнить все, о чем ты нас попросишь. Нам очень не хотелось бы рисковать другими представителями нашего народа. Вне леса эльфов очень легко убить, и, когда мы умираем, наш народ становится еще более малочисленным в этой части Фэйруна. Люди - даже маги - размножаются, как сорняки весной. Эльфы же - редчайшие цветы... и поэтому наиболее ценные. Не надо ожидать от нас марширующую армию или дюжину эльфийских архимагов, летящих у твоего плеча.
Эльминстер кивнул и посмотрел на Баэритрина:
- Что скажешь, Браэр?
Его старый наставник склонил голову:
- Мне бы не хотелось предпринимать марш-бросок на Хастарл днем и под открытым небом, чтобы к нам со всех сторон спешили полчища наездников и Верховных Чародеев на драконах... это не наш стиль войны. Что ты об этом думаешь?
- Я бы предложил вам прикрывать людей - в основном меня, еще одного мага и несколько рыцарей и уличных воров Хастарла - от смертоносных заклинаний Верховных Чародеев... ну и, может, немного разыскивающей магии и той, что передает слова на расстоянии. Прикрывайте нас, а мы будем сражаться.
- Насколько вы сильны? - спросил один из лучников. - Верховных Чародеев много. Было бы настоящим безрассудством помогать вам во время атаки на Аталгард только для того, чтобы обнаружить, что нас со всех сторон окружают разгневанные чародеи, а мы в состоянии справиться не более чем с одним-двумя... Мы все просто погибнем.
- Не так давно я уничтожил архимага, правившего Калишаром, - спокойно ответил ему Эл.
- Мы слышали несколько версий истории, как он встретил свой конец. Даже Верховные Чародеи заявили, что это дело их рук. Хотя поговаривают, что для этого надо, чтобы несколько таких, как они, объединили свои силы, - сказал другой эльф. - Со всем нашим уважением мы сами должны убедиться в твоей силе.
Эл так и предполагал.
- И какое же испытание убедит вас?
- Убей для нас Верховного Чародея, - решительно сказал еще один эльф. Со всех сторон послышался гул одобрения.
- Любого Верховного Чародея?
- Нет, того, что зовут Тарай. Он назначен присматривать за нашим лесом и развлекается тем, что охотится в облике зверя. Он убивает из любви к убийству и калечит не только свою жертву, но и любое существо, попавшееся ему на пути. Похоже, он каким-то образом защищен от наших стрел и заклинаний. Если ты сумеешь уничтожить Тарая, многие эльфы будут признательны... и окажут большую помощь, чем луки и прикрывающие заклинания той горстки, что поклялась тебе.

Предыдущая страница 24 Следующая страница


25 Эд Гринвуд

- Отведите меня туда, где охотится Тарай, и я уничтожу его, - пообещал Эльминстер. - На кого он любит охотиться?
- На людей, - тихо ответил Браэр и направился вниз по склону в лес. Без всяких церемоний остальные эльфы последовали за ним. Эльминстер удивленно посмотрел на них, но не отстал, чувствуя, как странное ликование поднимается внутри. Меч Льва привычно бился о грудь, пальцы Эла, нащупав обломок клинка, с силой сжали его. Наконец-то - как долго он ждал этого момента! - битва за Аталантар началась.

* * *

- Пусть его отпустят, - приказал Верховный Чародей, взбалтывая осадок на дне кубка.
- Как прикажешь, господин, - с поклоном сказала служанка и поспешно вышла. Посмотрев ей вслед, Тарай улыбнулся. Он был Верховным Чародеем, который забрался дальше всех, чтобы управлять этой прекрасной землей лесов и холмов, покрытых сочной травой... землей прекрасных охотничьих угодий. Если бы такие угодья были в Муроме, ему бы никогда не пришлось страдать от бесконечных зим.
Подойдя к окну, он смотрел, как мелкий торговец из далекого Лутканта в ужасе улепетывает через двор в кусты. Иногда Тарай охотился на своих пленников верхом, словно они были оленями, и поражал их копьями. Он презирал доспехи, хотя всегда окружал себя охранными заклинаниями. Но сегодня ему хотелось охотиться в облике зверя: может, превратиться во льва или... вот, лесную кошку! В краях, откуда он прибыл, ее называют пантерой.
Тарай отставил кубок и, сбросив одежду, прошел в другую комнату, чтобы произнести меняющее облик заклинание. Пусть торговец убежит подальше.

* * *

Заклинание ощутимо жгло, ворочаясь в его сознании. Так же как и всегда, когда охота вот-вот должна начаться, нарастало возбуждение. Тарай поклонился своему отражению в зеркале на стене.
- Тарай Хурлимм из далекого Мурома, Верховный Чародей и безжалостный человек, - ухмыляясь, представился он воображаемой компании. Его отражение ухмыльнулось ему в ответ, такое же довольное как и он. Моргнув, Тарай напряг руки, так что на плечах вздулись мускулы. Некоторое время он восхищенно любовался ими, а затем, накинув халат, ударил костяшками пальцев в гонг. Служанка опаздывала. Надо будет, когда вернется, пару раз ударить ее когтистой лапой, чтобы нагнать немного страха.
- Проследи, чтобы к моему возвращению на восходе луны все было готово к празднеству, - сказал он. - Новых женщин должно быть не меньше четырех.
Взмахом руки он отпустил служанку. Она поклонилась и поспешно вышла. Ну ладно... сегодня ночью будет его пятой супругой, это тоже научит ее бояться. Находиться в постели с человеком, умеющим менять свой облик, - в этом есть свое удовольствие, но и опасность.
Тарай усмехнулся и по ступенькам спустился в сад. Он любил начинать свою охоту отсюда - от статуи Повелителя Зверей. Привычно бросив халат на рычащую голову статуи, чародей пошел по тропинке, обсаженной разными цветами, на ходу медленно произнося заклинание и предвкушая момент, когда его тело поплывет, заволнуется и изменится. И вот этот момент настал. Зубы превратились в клыки, бедра опустились вниз, плечи стали совсем другими, и черная с блестящей шерстью пантера прыгнула в высокую траву в конце сада.
Служанка у калитки поежилась. Этот Верховный Чародей любил охотиться на людей и пожирать их, особенно тех, кто не угодил ему... а с женщинами он расправлялся по-другому. Она была уверена, что он убрался от интриг Хастарла и согласился жить здесь, в далеком Далниире, на окраине королевства, только потому, что ему предложили угодья, где можно охотиться. Отпущенный торговец так же обречен, как и любой дровосек или охотник, которого встретит ее господин. Молодая женщина надеялась, что ему никто не встретится на пути и черная пантера будет долго до усталости гонять по лесу. Вздохнув, она прошла обратно в дом присмотреть за приготовлениями к пиру, а затем - в южное крыло, чтобы лично отобрать девушек, которые, возможно, умрут сегодня ночью. Не раз ей приходилось видеть эту кровать и ковер под ней, залитые кровью... Иногда слуги находили отгрызенную ногу или другие человеческие останки, оставленные, будто в насмешку, специально для них. Она вздрогнула и принялась безмолвно молиться всем богам сразу, чтобы сегодня ночью Тарай Хурлимм встретил свою погибель. Может, хоть кто-нибудь услышит ее.
Люди будут усерднее молиться богам, подумала она про себя, поднимаясь с колен, если получат доказательства, что боги слышат самые сокровенные желания смертных. Например, сегодня. Она вздохнула. Этот торговец был обречен...

* * *

Шелковая калишитская рубашка насквозь промокла от пота и, потемнев, прилипла к спине. Торговец, отдуваясь, устало взобрался вверх по склону, продираясь сквозь кусты, цеплявшиеся за одежду, и помчался дальше, задыхаясь от быстрого бега. Он был явно не в форме и сейчас, покрытый потом и грязью, с длинными, свалявшимися от пыли усами, еще меньше нравился чародею.
Внешность торговца была главной причиной, почему Тарай приказал схватить его. Именно из-за внешности, а еще из любви к экзотике: купцы из такой далекой страны, как Луткант, были в Аталантаре редкостью, а вне стен Хастарла попадались еще реже. Однако эта экзотическая жертва вряд ли предоставит ему возможность хорошенько поразмяться... Торговец шатался от усталости и тяжело дышал. Тарай крался чуть позади перепуганного человека. Становилось невыносимо скучно. Пора убивать.
Блестящая черная пантера, быстрая и смертоносная, прыгнула в кусты! Ликуя от избытка сил, Тарай-пантера перепрыгнул глубокую узкую лощину. На одно восхитительное мгновение лапы царапнули осыпающуюся землю на той стороне... и, мягко приземлившись, он устремился в чащу.
Тарай выскочил из своего укрытия на берегу прямо на луткантского купца, взвывшего от страха. Выхватив нож, человек беспомощно размахивал им.
Но что можно сделать с одним-единственным клыком? Ну, тогда... Тарай повернулся, блестящая шкура вздыбилась, и он бросился на человека. Под лапами зашуршали опавшие листья.
Калишитская рубашка увернулась, глаза купца побелели от ужаса. Сам не понимая, что делает, он ударил Тарая прямо в нос, а затем повернулся и побежал.
Тарай зарычал и понесся за ним. Человек обернулся, чтобы защитить ноги. Его крошечное лезвие снова блеснуло, когда он в отчаянии взмахнул им. Тарай снова зарычал, но бега не замедлил... а купец в ужасе отступал. Сделав несколько шагов, он обо что-то споткнулся и неловко упал на спину. Прыгнув на него, Тарай широко открыл челюсти, чтобы куснуть свою жертву в первый раз - просто так, для игры. Вдруг сильная боль пронзила Верховного Чародея. С рычанием он соскочил и обернулся. Да проклянут боги этого человека! Сапоги торговца были снабжены выскакивающими кинжалами: одно злобное маленькое лезвие тускло поблескивало, другое было влажное и темное от крови Тарая.
Верховный Чародей опять зарычал и вприпрыжку побежал в высокую траву. Вот не повезло-то! Что за времена? Нельзя доверять даже толстому калишитскому купцу!
М-да, тебе, кстати, тоже нельзя доверять, криво усмехнулся он, когда тело пантеры расплылось, меняясь. Краткий выход к этому торговцу из Лутканта в виде плюющейся кислотой змеи покончит с его оружием, и впоследствии его можно будет убить медленно и с удовольствием. Змея отползла немного назад, пробно свиваясь в кольца, пока Верховный Чародей привыкал к своему новому облику.
Черный ворон, незаметно следивший за пантерой, опустился на землю и, едва коснувшись ее, начал превращаться.
Нечто огромное и темное поднималось из травы, расправляя крылья и длинный хвост, бивший из стороны в сторону... И вот уже черный дракон припал к земле. Он наклонился над внезапно зашипевшей змеей.
Змея плюнула. Дымящаяся кислота попала дракону в морду и стекла на землю. Черным драконам кислотным плевком вреда не причинишь! Дракон медленно улыбнулся и разинул пасть. Поток кислоты попал в дерево и оставил змею дымиться и корчиться в выжженной траве за ним. Дракон пошел вперед - неторопливо, тяжело и насмешливо.
Из-за деревьев впереди донесся отчаянный вопль, когда торговец из Лутканта увидел дракона, и треск, когда он рванул напролом сквозь густой кустарник. А тем временем змея становилась больше и темнее, и у нее отрастали крылья. Пока она меняла форму, на мгновение у нее появились человеческая рука и рот. Кольцо сверкнуло, и рот прокричал:
- Кадельн! Кадельн! Помоги мне! По нашему договору, помоги мне!
Дракон тяжеловесно продвигался вперед, широко расставляя лапы, чтобы раздавить змею, на глазах превращавшуюся в другого черного дракона. Шаг, еще один... и дракон-Эльминстер протянул лапу и ударил черными когтями по неокрепшей чешуе. Брызнула кровь, и обернувшийся драконом Верховный Чародей взвыл от боли.
Эльминстер вытянул шею, собираясь хорошенько укусить своего врага и покончить с ним раз и навсегда, но вдруг рядом со все еще превращающимся драконом, где только что ничего не было, кроме вытоптанной травы, возник другой чародей. Посмотрев на него, Эльминстер встретился со взглядом темных сверкающих глаз и поспешно отступил назад. Чародей уже сплетал заклинание, и превращаться во что-либо другое времени не осталось.
Эльминстер забил крыльями, стараясь сбить человека с ног и прервать заклинание, но деревья мешали ему. Что-то, мелькнув, сорвалось с руки чародея, и ревущий огонь, окатывая волной, взорвался со всех сторон.
От боли Эл выругался и, поспешно отступив, так ударил хвостом, что новому Верховному Чародею, чтобы не попасть под удар, пришлось совсем бесславно нырнуть в грязь. Заворчав, Эльминстер подпрыгнул вверх.
Его тело было тяжелым и неудобным, но большие сильные крылья подняли его в воздух. В ушах свистел ветер, когда Эл развернулся и стал снижаться, ожидая удобного момента, чтобы плюнуть кислотой.
Другой дракон уже почти до конца превратился, но сейчас он вертелся под деревьями, рыча от боли. Сначала Эл разберется с этим бросающим огонь чародеем!
Сверкая зубами, Эльминстер с ревом обрушился на него с неба. Руки чародея метались, сплетая сложное заклинание. С победоносным видом он шагнул назад... Эльминстеру стало страшно. Он пытался раскрыть крылья и улететь, но не мог! Его крылья связала магия!
Эл беспомощно падал на деревья, настраивая себя на то, что столкновение неизбежно. Мимо свистел ветер. И тут он увидел, какая погибель приготовлена ему: внизу, прямо у него на пути, поднималась мерцающая стена смертоносной магии, переливающаяся всеми цветами радуги. В ужасе Эл отвел глаза от уготованной ему смерти и взглянул на Верховного Чародея, наблюдавшего за его падением.
- Помоги мне, о Мистра, - прошептал он, когда мерцающая стена понеслась вверх навстречу ему.

* * *

Кадельн Олотстар, Верховный Чародей Аталантара, холодно рассмеялся:
- Эх, люблю я хорошую битву! А еще укрощать всяких глупых начинающих чародеев! Благодарю, Тарай!
Дракон беспомощно врезался в его переливающуюся стену. Кадельн поднял руку, прикрывая глаза от взрыва, который неминуемо произойдет, когда чудовище столкнется с его магией и они уничтожат друг друга.
Все так и произошло. Мир содрогнулся, и ослепляющая вспышка света ударила по глазам, весьма ощутимая даже сквозь плотно закрытые веки. Кадельн неловко упал на спину и выругался, нелестно поминая своих врагов за то, что они подсунули ему под спину твердый корень. Он заморгал, стараясь вернуть себе зрение, затем поднялся на ноги. Сломанные деревья и дымящаяся трава... Дракона нигде не было видно... Спотыкаясь, из дыма вышел толстый торговец из Лутканта. В трясущейся руке он сжимал кинжал.
Ха! Сегодня ночью ему даже удастся увести жертву из-под носа у Тарая! Жестоко ухмыльнувшись, Кадельн поднял руку, собираясь убить купца. На это уйдет совсем немного магии. В воздухе перед ним возник темный образ - Тарай, оборванный и черный от копоти.
- С дороги, Хурлимм, - равнодушно проговорил Кадельн, но его ошеломленный соратник словно не слышал. Гм... а ведь несчастный случай может случиться и с Тараем. И никто потом не расскажет о предательстве Кадель-на. А ведь было бы мудро убрать этого ленивого, всегда алчущего крови идиота и позволить более сильному магу занять его место на советах Верховных Чародеев?
Приняв решение, Кадельн вздохнул и сделал шаг, чтобы обойти оглушенного Тарая. Он снова поднял руку, готовый метнуть смертоносный разряд во всхлипывающего торговца. Когда он проходил, казалось, темные лохмотья ощетинились. Кадельн Олотстар, бывший Верховным Чародеем уже много лет, повернулся посмотреть, в кого превращается Тарай, так, на всякий случай.
На меняющем свою форму теле возникли спокойные серо-голубые глаза, пристально глядевшие на Кадельна, затем появились горбатый, похожий на клюв, нос и рот, улыбавшийся отнюдь не приветливой улыбкой.
- Приветствую, Верховный Чародей, - произнес рот, и одна темнокожая рука взлетела вверх, чтобы отбить в сторону поднятую руку чародея, а другая метнулась к его рту. - Я - Эльминстер. Именем моего отца, принца Элтрина, и моей матери, принцессы Амритейл, я убиваю тебя.
Кадельн все еще отчаянно бормотал заклинание, когда незнакомец, продолжая непреклонно улыбаться, сунул ему в рот палец. Вырвавшийся огненный шар прокатился по горлу Верховного Чародея и не нашел места, куда можно разрастаться дальше.
В следующий миг пламя разорвало Кадельна Олотстара на куски. На мгновение он даже затмил солнце... и быстро превратился в легкий дымок. В наступившей тишине торговец издал отчаянный стон и, подняв глаза к небу, упал в обморок на сожженную землю.
Величественная женщина шла скользящей походкой над ближайшим гребнем горы. При виде покрывающей Эльминстера крови она поморщилась. Он вскинул руку, чтобы взорвать, если понадобится, еще одного врага, но затем взглянул на нее и с облегчением произнес:
- Благодарю... еще раз... за спасенную жизнь. Улыбаясь, Мириала подошла к нему и развела руками:
- А зачем, в конце концов, тогда друзья?
- Но как тебе удалось на этот раз? - спросил Эл, подходя, чтобы обнять ее. Волшебница прошептала несколько слов и сделала незаметное движение рукой: ошметки Верховного Чародея исчезли. Оглядев себя, Эльминстер покачал головой и, заключив ее в объятия, поцеловал.
- Можно, я буду дышать, молодой лев, - наконец отстранилась Мириала, - и заодно отвечу на твой вопрос: я применила твое любимое заклинание. Драконом, который врезался в магическую стену, был Тарай, а тебе я придала его внешность.
- И все-таки без тебя не обошлось, - сказал Эльминстер, глядя в темные таинственные глаза.
Мириала улыбнулась:
- Еще не все дела, которые надо выполнить в Аталантаре, завершены, принц... и ты мне нужен целым и невредимым, чтобы довести их до конца.
- Я... у меня пропадает желание убивать Верховных Чародеев, - сказал Эльминстер.
Мириала крепче обняла его:
- Понимаю и еще больше уважаю тебя за это, Эл. Но, однажды начавши, надо доводить дело до конца... иначе все, чего мы добьемся для народа Аталантара, - это перемена имен и лиц, деспотично правящих им. Или для тебя этого достаточно, чтобы отомстить за родителей?
Когда Эльминстер поднял глаза, его горящий взгляд был суровым.
- Кого из Верховных Чародеев мы убьем следующим? - выпалил он.
Мириала почти улыбнулась.
- Селдинора, - сказала она, отворачиваясь.
- Почему именно его? Мириала обернулась:
- Ты был женщиной. Если я расскажу тебе о его последних похождениях, то ты поймешь, почему я выбрала именно его, а не другого нахального молодого человека, называющего себя чародеем.
Эльминстер серьезно кивнул:
- Я боялся, что когда-нибудь услышу от тебя подобное.
Вдруг их окружили эльфы. Казалось, они появлялись отовсюду. Поймав взгляд Эльминстера, Браэр спросил:
- Кто эта женщина-маг?
Мириала ответила сама:
- Ал хонд эбрат, ол тат шантар эн тат дала ол хонд эбрат.
Эл посмотрел на нее:
- Что ты сказала?
- Истиный друг, как деревья и вода являются истиными друзьями, - тихо перевела Мириала, ее глаза были очень темными.
Эльф, встретивший Эльминстера первым, сказал:
- Горделивое хвастовство, госпожа, для того, кто сейчас живет, а в следующий миг его не станет, потому что деревья и вода живут вечно.
Мириала повернула голову так же гордо и величественно, как это сделал бы любой эльф, и ответила:
- Возможно, ты удивишься моей живучести, Руваэн, как когда-то удивлялись другие представители твоего народа.
Нахмурившись, Руваэн даже отступил на шаг.
- Откуда тебе известно мое имя? Кто?..
- Успокойтесь, - сказал Браэр. - О таком лучше поговорить с глазу на глаз. Сейчас нам надо обговорить много дел. Мы выбрали испытание, и Эльминстер успешно прошел его. Допустим, он одержал победу не один, но и Верховных Чародеев погибло двое. Кто-нибудь возражает?
Никто не проронил ни слова. Браэр повернулся к Руваэну. Взглянув на него, лучник кивнул и сказал, обращаясь к Эльминстеру:
- Наш народ будет сражаться за Аталантар на твоей стороне, если ты выполнишь то, что обещал, когда мы клялись помогать тебе.
- Выполню, - сказал Эльминстер и протянул ему руку. Спустя долгое мгновение Руваэн взял его руку, и они обняли друг друга за плечи, как один воин другого. Собравшиеся вокруг эльфы Высокого Леса, ликуя, закричали. Это был самый громкий звук, какой когда-либо за всю свою жизнь издавали эльфы Аталантара.

* * *

Старые, мудрые глаза наблюдали, как эльфы и люди внутри кристалла уменьшились, а потом медленно растаяли. Что делать?
Вот именно, что? Конечно, парень всего лишь молоденький восторженный чародей, но вот женщина... Такого мастерства он не видел с тех пор, как... Его глаза прищурились, а потом он пожал плечами.
На пустые воспоминания времени не осталось. Ничего не существует.
Ему придется всех предупредить, а затем... но нет. Нет. Пусть сначала эти двое уничтожат Селиндора.

Глава Шестнадцатая
Когда Маги Выходят на Войну

Звезда проносится мимо, чтобы упасть на берег,
Но первые из многих и многих
Гасят огонь и запирают двери,
Ибо настала ночь, когда маги выходят на войну.

Андарн Дутарп. Из баллады «Когда маги выходят на войну»
Год Меча и Звезд

Листья зашуршали совсем тихо, но Хелм обернулся, рука привычно потянулась к мечу. Из-за дерева выступил молчаливый эльфийский воин, закутанный в серый плащ, под которым трудно было что-либо различить. Хелм знал его как Руваэна. С ним пришел еще один эльф. Лица их были, как всегда, спокойны, но каким-то непостижимым образом угадывалось более хмурое, чем обычно, настроение.
- Какие новости? - просто спросил Хелм. Ни эльфы, ни рыцари не любили много разговаривать.
Руваэн протянул на ладони нечто отполированное, бесцветное, похожее на алмаз величиной с кулак. К предмету прилипли несколько ниточек мха. Взглянув на эльфа, Хелм вопросительно поднял брови.
- Магический кристалл. Используется человеческими магами, - скучно сказал Руваэн.
- Верховными Чародеями, - мрачно поправил его Хелм. - Как он к вам попал?
- Мы нашли его в лощине недалеко отсюда, - пояснил другой эльф, указывая в лесной полумрак.
- Один из ваших людей прячет его в мох, - сказал Руваэн, - когда не пользуется им.
Хелм Стоунблейд протяжно вздохнул:
- Итак, возможно, им известны все наши планы, и сейчас они смеются над нами.
Эльфы молчали. Руваэн осторожно положил кристалл в натруженную руку рыцаря и, коснувшись его плеча, сказал:
- Мы подождем там, среди деревьев... на случай если понадобимся тебе.
Хелм кивнул, не отводя взгляда от кристалла. Затем он задумчиво посмотрел в сторону леса. Кто чаще всего отходил в ту лощину, чтобы облегчиться?
Его усталое лицо стало суровым. Спрятав находку за пазуху, Хелм повернулся и что-то отрывисто произнес. Один из его людей, разделывавший неподалеку оленя, посмотрел на него. Их взгляды встретились. Хелм кивнул. Человек повернулся и в свою очередь издал тот же отрывистый звук.
Вскоре они собрались все вместе: примерно дюжина рыцарей, которых он привел с собой в самое сердце Высокого Леса. Все, кто еще осмеливался поднять свой меч против Верховных Чародеев. Прибившиеся к тонкому щиту эльфийской тайны, они составляли для лесного народа передовую линию, не давая топорам дровосеков безнаказанно вырубать аталантарский лес.
Магия эльфов прикрывала их от правящих чародеев, но плохо подходила для волшебных сражений. Тем не менее Верховные Чародеи не заходили в Высокий Лес так далеко. Это давало Хелму время подготовить восстание, которое, возможно - если боги захотят, - свергнет правление чародеев и сделает Аталантар, который он так любил и за который так давно сражался, вновь счастливым. Они воевали по ночам, делая быстрые вылазки и исчезая обратно в чащу леса - или погибая в буре заклинаний. А годы брали свое, и Хелм все больше падал духом: Аталантар его юности медленно таял.
Суровые зимы и погибшие друзья ожесточили его и научили терпению. И вот теперь этот кристалл многое менял. Если Верховные Чародеи знают их количество, имена, планы, расположение лагерей, то дальше медлить нельзя, иначе все напрасно... Если, конечно, они рассчитывают на что-то большее, чем братская могила и корм для волков.
С каменным лицом он молча ждал, пока Ановиир - самый неугомонный из его людей - не спросил:
- В чем дело-то, Хелм?
Все так же не говоря ни слова, Хелм повернулся к Халидару, держа в руке магический кристалл. Побледневший Халидар вскочил и хотел убежать, но, вдруг задохнувшись, отшатнулся обратно к Хелму. Старый рыцарь не шелохнулся, когда предатель медленно соскользнул вниз по его груди и повалился на землю. Кинжал Ановиира торчал из горла Халидара как раз под искаженным ртом. Хелм наклонился и, молча вытащив его, обтер и вернул хозяину. Халидар всегда был быстрый... но Ановиир всегда опережал его. Хелм поднял руку с кристаллом вверх так, чтобы всем было видно.
- Верховные Чародеи следили за нами, - решительно сказал он. - Возможно, не один год. - Со всех сторон его окружали бледные лица. - Руваэн, - спросил Хелм, не опуская кристалл, - можем ли мы как-то использовать его?
Когда зазвучал тихий мелодичный голос, некоторые из его людей невольно подняли взгляды, хотя они уже давно привыкли, что, кроме листьев и ветвей, ничего не увидят.
- Если его правильно использовать, то можно выжечь мозг одному Верховному Чародею.
Вокруг послышался одобрительный шум. Хелм подбросил кристалл прямо вверх, в ветви над головой, и тот не упал обратно. Хелм оглядел своих людей. Грязные, с хмурыми взглядами, вооруженные как наемные охранники, которых наняли толстенькие коротышки-купцы, чтобы придать величие своему каравану. Они смотрели на него, осунувшиеся и угрюмые. Хелм любил их всех. Если бы у него было еще клинков сорок таких, как эти, он бы отвоевал себе кусочек нового Ата-лантара - с Верховными Чародеями или без. Но у него их не было. Сорок клинков слишком мало, подумал он, во всяком случае на первое время. Нет, теперь их, пожалуй, надо сорок один.
- Спокойно, рыцари, - неожиданно из деревьев над ними раздался мелодичный голос Руваэна. - Приближается человек, который будет говорить с вами. Он не причинит вам вреда.
Вздрогнув от неожиданности, Хелм посмотрел вверх. Эльфы никогда не терпели, чтобы другие люди заходили так далеко в их лес... Что-то возникло за ближайшим деревом. Ановиир увидел это одновременно с Хелмом и предостерегающе зашипел, подняв меч. Призрачная фигура сделала шаг вперед, и магическая дымка рассеялась.
От изумления у старого рыцаря открылся рот.
- Рад нашей встрече, Хелм, - произнес голос, который он не надеялся услышать когда-либо снова.
Его так долго не было ни видно, ни слышно... наверняка парень погиб: может, от руки какого-нибудь Верховного Чародея, может, как-нибудь еще... но нет... Проглотив подкативший к горлу ком, Хелм пошатнулся и опустился на одно колено, протягивая незнакомцу свой меч. Среди его людей послышались удивленные возгласы.
- Кто это такой, Хелм? - резко спросил Ановиир, подняв меч и пристально глядя на худощавого горбоносого пришельца. Только чародей или кто-нибудь из верховных жрецов мог вот так просто выйти из пустого воздуха.

Предыдущая страница 25 Следующая страница


Эльминстер Рождение Маг 26

- Встань, Хелм, - негромко сказал Эльминстер, опуская руку на плечо старого рыцаря. Тот поднялся и, повернувшись к своим людям, сказал:
- Опуститесь на колени те, кто считает себя истинным рыцарем Аталантара... ибо это Эльминстер, сын Элтрина, последний свободный принц королевства!
- Из Верховных Чародеев? - спросил кто-то с сомнением.
- Нет, - негромко сказал Эльминстер. - Маг, которому нужна ваша помощь, чтобы уничтожить Верховных Чародеев.
Они смотрели на него и не двигались. Но вот один за другим, подгоняемые яростным взглядом Хелма, преклонили колено.
Эльминстер подождал, пока последнее колено - Ано-виира - коснулось покрытой листьями земли, и сказал:
- Подниметесь, вы все. Сейчас я принц ничего, и мне нужны союзники, а не придворные. По-моему, я достаточно научился, чтобы победить любого Верховного Чародея, но я также узнал, что когда кому-нибудь из них приходится туго, он зовет на помощь другого... и буквально через пару мгновений передо мной могут оказаться десятка четыре Верховных Чародеев.
Послышались безрадостные смешки. Рыцари невольно подались вперед. На их лицах Хелм увидел то же, что почувствовал сам: впервые за долгие годы появилась реальная надежда.
- Сорок Верховных Чародеев - это слишком много для меня, - продолжал Эльминстер, - и слишком много наемников ищут меня по их приказу. Недавно эльфы согласились сражаться на моей стороне, чтобы навсегда очистить Аталантар от Верховных Чародеев... Еще союзников я надеюсь найти в Хастарле.
- В Хастарле? - вздрогнув, отрывисто спросил Ановиир.
- Вот именно... в ближайшем будущем я собираюсь атаковать Аталгард. Все, чего мне не хватает, - это немного верных клинков. - Он оглядел небритых, покрытых шрамами воинов. - Вы со мной?
Один из рыцарей поднял взгляд суровых глаз:
- Откуда нам знать, что это правда? Или что твоя магия достаточно сильна, чтобы не подвести нас, когда мы окажемся в ловушке и не останется путей к отступлению?
- Я тоже так думал, - раздался сверху голос Руваэна, - и потребовал, чтобы этот человек доказал, что он может. Не так давно, вернее, сегодня он убил двух Верховных Чародеев. И рядом с ним сражается еще один маг. Так что не бойтесь, их магия не подведет.
- И послушайте, вы, - резко прибавил Хелм, - я знаю принца с того самого дня, когда дракон королевского мага уничтожил его родителей, и он дал клятву - совсем еще мальчишкой, - что придет день и он увидит всех Верховных Чародеев мертвыми.
- Этот день пришел, - невозмутимо сказал Эльминстер. - Так могу я положиться на последних рыцарей Аталантара?
Люди заговорили все одновременно, некоторые неловко переминались.
- Если можно, - со смущением в голосе обратился Ановиир, - один вопрос... Как ты нас защитишь от заклинаний Верховных Чародеев? Я радуюсь, что появилась возможность срубить несколько чародеев и их наемников, но как подобраться к ним настолько, чтобы воспользоваться этой возможностью?
- Рядом с вами пойдут сражаться эльфы, - снова раздался голос Руваэна. - Наша магия прикроет вас, насколько возможно. Уж мы-то постараемся, чтобы вы смогли встретиться с нашими общими врагами в рукопашном бою.
Со всех сторон послышался одобрительный гул голосов, но Хелм поднял руку, чтобы все замолчали.
- Я поведу вас в бой, но сейчас пусть каждый подумает и свободно сделает свой выбор... Смерть также очень вероятна, какие бы высокие слова мы ни говорили здесь. - Старый рыцарь плюнул на листья у своих ног и прибавил: - И еще вот о чем подумайте: смерть все равно настигнет нас, даже если мы скажем «нет» и будем продолжать трусливо прятаться в лесу. Вы знаете, что Верховные Чародеи уничтожают нас поодиночке... вспомните Рендола, Танаска - всех наших, погибших от их рук... Пройдет совсем немного времени, и наемники в поисках нас будут рыскать по Высокому Лесу, обыскивая каждую пещеру и прочесывая чащу, куда бы мы ни убежали. За лето, ну, самое большее, за два они перебьют нас всех. Жизни мы теряем в любом случае, так почему тогда не потратить их с пользой - превратиться в меч, который действительно способен унести с собой жизни одного-двух Верховных Чародеев?
Многие согласно закивали и подняли мечи. Хелм со спокойной улыбкой, в которой, однако, совсем не было радости, повернулся к Эльминстеру.
- Приказывай нам, принц, - сказал он. Эл окинул рыцарей взглядом.
- Вы со мной? - просто спросил он. Все закивали и дружно ответили:
- Да!
Эльминстер подался вперед:
- Сейчас надо, чтобы вы отправились в Хастарл - небольшими группами или даже по двое, но не все вместе. Иначе привлечете к себе внимание или вас убьет какой-нибудь бдительный Верховный Чародей. За городской стеной у самой реки есть яма, где сжигают мусор и тела повешенных. Купцы часто разбивают свой лагерь неподалеку. Собирайтесь там в ближайшие дни и разыщите меня или человека, который представится вам Фарлом. Оденьтесь как купцы. У эльфов есть мятное вино, его можно взять как товар. - Эл усмехнулся и сухо прибавил: - Только постарайтесь не упиться.
На этот раз послышался самый настоящий смех, глаза рыцарей горели огнем.
- Сейчас как раз из лагеря у Хелдона в восточные укрепления отправляется продовольственный обоз, - возбужденно объяснил Хелм. - Мы все спорили, нападать ли на него... А теперь все ясно - можно будет раздобыть одежду, лошадей, вьючных животных и повозки!
- Отлично, - сказал Эльминстер, понимая, что не сможет их остановить, даже если бы захотел. В глазах рыцарей горела жажда битвы. Зажженное им пламя будет гореть до тех пор, пока они - или Верховные Чародеи - не погибнут все до одного. Снова послышались энергичные крики одобрения. Хелм подождал, пока все рыцари не повернутся к нему, и выхватил свой старый меч.
- За Аталантар, за свободу! - прокричал он, и его голос зазвенел среди деревьев. Двадцать клинков сверкнули в ответ, и, неровным хором подхватив его слова, рыцари с обнаженными мечами побежали под предводительством Хелма на юг.
- Благодарю, Руваэн, - сказал Эльминстер, обращаясь к листьям над головой. - Присмотришь за ними, ладно?
- Конечно, - ответил мелодичный голос. - Эту битву ни один эльф или человек, верный Аталантару, не должен пропустить... И нам надо быть настороже все время, на случай если среди рыцарей окажутся еще предатели.
- Согласен, - рассудительно сказал Эльминстер. - Я не думал об этом. Хорошо, что ты сказал. Я пошел.
Взмахнув рукой, он исчез.
Два эльфа вышли из деревьев, чтобы убедиться, что костер, на котором рыцари жарили мясо, правильно затушен. Посмотрев на юг, Руваэн покачал головой и поднялся на ноги.
- Какие они все поспешные, - сказал другой эльф, тоже покачав головой. - Нет ничего хорошего в такой спешке.
- Совсем ничего, - согласился Руваэн, - но именно они, со своей горячностью и непомерным размножением, будут править этим миром до скончания наших дней.
- Интересно, во что тогда превратятся королевства? - мрачно спросил другой эльф, глядя в ту сторону, где исчезли люди.

* * *

Через восемь дней в золотом свете заходящего солнца на ветвях низкорослого дерева у самой стены Хастарла появились две вороны. На миг ветви прогнулись под их тяжестью и вдруг выпрямились, свободные. Два паука сбежали по шероховатому стволу дерева и через трещину в стене забрались в нужную им таверну.
Этот винный погребок на самой окраине города днем всегда был немноголюдным, и хорошо, потому что оба паука пробрались в затхлый угол, разошлись на приличное расстояние... и вот уже там стояли лицом друг к другу две полные низенькие старушки с лицами испещренными оспинками. Они оглядели друг друга - убранные в узел седые волосы, обветшалая одежда, мешковатые полные тела - и, не сговариваясь, подняли руки, чтобы почесаться.
- Ну надо же, ты самая красивая красавица, моя дорогая, - дрожащим голосом насмешливо произнес Эльминстер.
Мириала потрепала его по щеке и хихикнула:
- Ой, это самое приятное, что можно услышать от тебя, дорогуша.
Они неторопливо поковыляли вдоль винного погреба, направляясь к лестнице, ведущей в конюшню.

* * *

Селдинор Стормклоук сидел у себя в кабинете. Вокруг него на полках стояли толстые книги. У Селдинора был хмурый вид. Уже два дня, как он волшебным образом пытался пересадить потрескавшиеся порванные губы человеческой женщины еще неоконченному голему, стоявшему перед ним. Губы - это все, что осталось от последней девушки, которую он приказал схватить и доставить для своих развлечений. Он мог заставить их срастись с фиолетово-серой отекшей плотью вокруг дыры, куда он поместит зубы, да, это он мог... Проблема заключалась в том, как заставить их снова двигаться должным образом, но по его воле. Почему у него не получается то, что столь успешно получалось всегда? Что она прокляла?
Вздохнув, Селдинор убрал ноги со стола и вскочил с кресла. А если трясучее заклинание обрушить так, словно он пронзает молнией? Ну что ж, можно попробовать. Вскинув руки, он начал с уверенностью долгой практики произносить сложные сочетания звуков.
Вспыхнуло сияние. Чародей подался вперед, чтобы посмотреть, как губы прилепились к сырой жилистой плоти головы без лица. Селдинор скупо усмехнулся, вспоминая последний раз, когда он видел этот трепет... Девушка умоляла пощадить ее жизнь...
Он обрушил свое особенное заклинание, то самое, наделившее голема разумом его близкой подруги, которой он отрубил руки и ноги, приготовив ее таким образом прошлой ночью. Подвешенная в клетке, она мгновение беспомощно смотрела на него в немом ужасе, и, когда заклинание забрало ее разум, свет померк в ее глазах. Теперь, если он все сделал правильно, то наконец-то...
Губы шевельнулись на пустом по другой причине лице, сложились в улыбку, на которую восторженно ответил Селдинор, и выдохнули:
- Хозяин!
С ликующим видом стоял Селдинор перед големом.
- Да? Ты знаешь меня?
- Довольно хорошо, - последовал свистящий, дышащий жизнью ответ, - довольно хорошо.
С пугающей скоростью руки голема взметнулись к его горлу. Селдинор судорожно пытался сплести заклинание. Ему не хватало воздуха, но хватило времени, чтобы в последнюю секунду заметить, как на пустом лице голема возник магический глаз, подмигнувший ему. И тут голем сломал, как сухую ветку, шею чародея, а затем, выпустив на миг всю свою необузданную силу, сорвал его голову с плеч в кровавом дожде смерти...

* * *

Старые, мудрые глаза смотрели, как по кабинету плывет голова Селдинора. Довольная улыбка появилась на губах их хозяина. Он провел рукой, отпуская видение в магическом кристалле, и отошел в сторону. Теперь, когда заклятый враг погиб - и так живописно, - пришло время предупредить всех о нависшей угрозе.
Усмехнувшись, он прошептал слово, чуть отодвинувшее охранные молнии, и взялся за круглую ручку наверху массивной деревянной лестницы При его прикосновении ручка качнулась, открываясь. Из тайника он вытащил два жезла и через рукава сунул их в ножны, пришитые к нижней тунике. Еще он извлек маленький сложенный кусочек ткани и осторожно развернул его. Поместив себе на голову получившуюся шапочку, усыпанную крошечными драгоценными камнями, чародей вернулся к магическому кристаллу и, стоя над ним с закрытыми глазами, сосредоточился. В сетке драгоценных камней заискрились малюсенькие пятнышки света.
Драгоценные камни вспыхнули, когда старик беззвучно произнес несколько слов и начертал в воздухе невидимые знаки... Шапочка медленно растаяла. Когда она полностью исчезла, чародей открыл глаза. Его зрачки стали безжизненными и ярко горели красным.
Глядя вдаль невидящим взглядом, старик проговорил в магический кристалл:
- Ундарл. Илдрин. Малантор. Аларашан. Бриост. Чантларн.
При звуке имени в воздухе над его головой появлялось изображение. Подняв глаза, он увидел, как шесть магов подошли к своим магическим кристаллам и возложили на них руки. Теперь они были его слугами. Чародей медленно и холодно улыбнулся: магия его короны подчинила себе волю всех этих чародеев.
- Говори, Итболтар, - тут же сказал один из них.
- Что случилось, Старейший? - с большим уважением спросил другой.
- Соратники, - тихо начал он, затем прибавил: - Ученики. - Никогда не повредит напомнить им. - Нам угрожают два мага-чужака.
В его сознании возникли образы молодого горбоносого человека и высокой стройной женщины с темными глазами.
- Два? Мальчишка и женщина? Старейший, у тебя что, старческое слабоумие началось? - с упреком спросил один из чародеев.
- Спроси себя, мудрый молодой маг, - тихо сказал Итболтар, тщательно подбирая слова, - где теперь Сел-динор? А Тарай? А Кадельн? А затем еще немного подумай.
- Кто эти двое?
- Может быть, наши соперники из Калимшана или ученики Тех, Кто Исчез из Нетерила, улетевшие далеко на юг... хотя пару раз я видел эту женщину, разъезжавшую верхом по землям к западу отсюда.
- Этого мальчишку я видел, - вдруг вспомнил Бри-ост, - в Нартиле... и думал, что его убили.
- А теперь они убивают нас, одного за другим, - вкрадчиво сказал Итболтар. - Не ирония ли это судьбы, Чантларн? Надо объединиться против них, иначе кто-то еще из наших умрет.
- Ой, Старейший, еще один поход в защиту королевства? - раздраженно спросил Малантор. - Неужели нельзя подождать до завтра?
Все увидели, как он, взглянув через плечо, кому-то улыбнулся.
- Опять развлекаешься с ученицей, Малантор? - прорычал Бриост.
Малантор сделал неприличный жест и отошел от кристалла.
- Хорошо, до завтра, - быстро сказал Итболтар, - тогда и поговорим. - Тряхнув головой, он прервал связь. Когда все его ученики, некогда полные стремления подчинить мир своей воле, успели стать такими безхребет-ными, потворствующими себе тупицами? Да, они всегда были безрассудны и высокомерны, но теперь...
Он пожал плечами. Возможно, что уже завтра они поймут свою ошибку, если эти два чужака не перестанут истреблять их. Во всяком случае, теперь с помощью короны он сможет заставить Верховных Чародеев Аталантара вступить в бой. Врагам не удастся застать слишком многих из них в одиночку или ничего не подозревающими. И никто из этого считающего себя богами отродья, вышедшего из могил нетерильских архимагов, не может надеяться на победу. Ничто не сравнится с магическим могуществом сборной Верховных Чародеев Аталантара. А боги, которым полагается интересоваться Королевством Оленя, не очень-то помогают ему сегодня.

* * *

- Да, - тихо сказал Эл. - Вот сюда, в этот дом.
Браэр и другой эльф молча кивнули и, приблизившись к Эльминстеру, коснулись его плеч. Превращаясь в призрака, он услышал, как они тихонько бормочут заклинания прикрывающей магии, более мощной, чем вся известная ему.
Теперь только эльфы могли слышать его, поэтому он поблагодарил их перед тем, как проскользнуть к окну внизу по залитой лунным светом крыше. В поле магического зрения сверкнул один-единственный амулет, но обычные глаза увидели больше: капкан, который Фарл раздобыл еще в дни их знакомства. Над подоконником к веревке-ловушке был подвешен тяжелый большой мясницкий нож. В призрачном обличье Эльминстер проплыл мимо него в комнату. Не задумываясь, он тут же по привычке встал сбоку от окна, чтобы лунный свет не выдал его и чтобы в него не попали пропитанные снотворным дротики, стрелявшие, когда кто-нибудь ступал на половую доску под подоконником.
Эльфы сделали его невещественное обличье совершенно невидимым. Эльминстер проплыл через комнату на звук знакомого храпа, долетавшего из-за задернутого балдахина. Столь большой кровати Эльминстер никогда еще прежде не видел. От такой расточительности принц вскинул брови. Фарл определенно преуспевал.
Сразу за балдахином протянулась еще одна сигнальная веревка. Проскользнув мимо нее, Эл удобно устроился в ногах кровати. В теплой ночи спящие сбросили с себя покрывала и лежали раскрытые. Фарл - на спине, одной рукой по-хозяйски обняв миниатюрную женщину, свернувшуюся калачиком рядом с ним, - Тассабру. Несколько мгновений Эльминстер смотрел на нее. Ее красота, неженский ум и доброта всегда волновали его. Но... мы всегда выбираем, и он сам выбрал свою жизнь. По крайней мере, она нашла свое счастье с Фарлом, а не умерла от кинжалов Когтистых Лап Ночи.
Хотя, конечно, благодаря ему и она, и Фарл еще встретятся со смертью. Вздохнув, Эльминстер произнес слово, позволившее им видеть и слышать его, и тихо сказал:
- Рад нашей встрече, Фарл. Рад нашей встрече, Тасс. Храп Фарла тут же прекратился, и Тасс мгновенно проснулась. Ее рука скользнула под подушку за кинжалом, который непременно должен быть там, как знал Эл.
- Успокойтесь, - сказал Эльминстер. - Я не причиню вам вреда. Это Эладар. Я пришел умолять вас спасти Аталантар.
К этому времени Фарл тоже проснулся. Широко открыв рот, он сел в постели. Тассабра подалась вперед, стараясь получше разглядеть их ночного гостя.
- Эладар! Это и правда ты! - Она ринулась вперед, чтобы обнять Эла, и, пролетев насквозь его призрачное обличье, приземлилась на локтях в изножье кровати. - Что такое?
- Похоже, это всего лишь изображение, - сказал ей Фарл, сжимая в руке кинжал. - Эл, это в самом деле ты?
- Конечно, в самом деле я, - ответил ему Эльминстер. - Если бы я был Верховным Чародеем, я бы не сидел здесь.
Тассабра прищурилась.
- Так ты теперь чародей? - Она снова протянула к нему руку, и рука прошла сквозь него. - А где ты сейчас?
- Здесь, - сказал ей Эльминстер. - Видишь ли, я теперь что-то вроде мага и принял это обличье, чтобы миновать все ваши... э-э, весьма дружелюбные ловушки.
Тассабра всплеснула руками.
- Эл, если ты и вправду здесь находишься, - строго сказала она, - сейчас же стань таким, как раньше. Я хочу обнять тебя! Но как я могу поцеловать тень?
Эльминстер улыбнулся:
- Ладно. Только для твоей же безопасности прекрати просовывать сквозь меня руки.
Тасс немного отодвинулась, а он произнес несколько слов и стал обычным. Молодая женщина нетерпеливо заключила его в свои объятия. Фарл обнял их обоих.
- Видят боги, я скучал по тебе, Эл, - хрипло сказал он. - Никогда не думал, что увижу тебя снова.
- Где ты был? - спросила Тассабра, ее тонкие пальцы коснулись его рта и волос, замечая, что годы изменили его.
- Бродил по всему Фэйруну, - ответил Эл, - и много учился магии, чтобы уничтожить Верховных Чародеев.
- Ты все еще надеешься, что это удастся?..
- До третьего рассвета, - ответил Эльминстер. - Если вы поможете мне.
Они оба удивленно посмотрели на него.
- Каким образом? - нахмурившись, спросил Фарл. - Большую часть времени мы проводим стараясь случайно не попасть под жестокую руку Верховных Чародеев. У нас нет надежды выстоять, если хоть один из них специально поглядит в нашу сторону.
Тассабра рассудительно кивнула.
- Эл, мы здесь неплохо устроились, - сказала она. - Когтистых Лап Ночи больше нет. Ты оказался прав: за их спиной в самом деле стояли Верховные Чародеи. Теперь мы вместе возглавляем Бархатные Ручки. Разумное размещение наших капиталов и торговля приносят нам больше монет, чем мы когда-либо получали, проскальзывая по ночам в окна домов.
Эльминстер мысленно связался с Браэром и узнал, что его снова прикрывают магией. Прежде чем его внимание вернулось к парочке перед ним, он уловил от другого эльфа оценивающее «милая девушка».
- Вы видите меня сейчас? - спросил Эл. Фарл и Тасс отрицательно замотали головами. - Так вот, вы и коснуться меня не можете - даже с помощью заклинания, - объяснил им Эльминстер. - У меня могущественные союзники. Своей магией они могут прикрыть и вас, как защищают сейчас меня. Тогда можно красть у Верховных Чародеев и убивать их, совсем не боясь.
Фарл напрягся, его глаза загорелись.
- Совсем-совсем? - Но он тут же прищурился. - Но кто такие эти союзники?
Эльминстер мысленно спросил Браэра: можно?
Позволь, мы сами, пришел дружелюбный ответ. В следующий миг позади него зашуршали занавеси балдахина. Тасс затаила дыхание, рука Фарла потянулась к мечу, спрятанному под покрывалами.
Еще до того как раздался мелодичный голос Браэра, Эл понял, что оба эльфа появились у него за спиной.
- Простите это вторжение, хозяин и хозяйка, - сказал эльф. - Нам не свойственно вторгаться в чужие спальни, но мы чувствуем, что очень важно, чтобы вы поняли, насколько реальна сейчас возможность освободить королевство от Верховных Чародеев. Если бы вы сражались рядом с нами, мы сочли бы это за честь.
Эл увидел, как заморгали его старые друзья. Наверное, эльфы тут же исчезли. Было слышно, как снова опустились занавеси. Тасс с усилием закрыла рот.
- За честь? - удивленно спросил Фарл. - Эльфы сочли бы за честь сражаться рядом с нами?
- Эльфы, - пробормотала Тассабра. - Настоящие эльфы!
- Конечно настоящие, - с улыбкой подтвердил Эльминстер. - И с их магией мы сможем победить Верховных Чародеев.
Фарл затряс головой:
- Я хочу... о боги, как я хочу! Но... все эти наемники...
- Вы будете сражаться не одни, - сказал им Эльминстер. - Рядом с вами, когда дело дойдет до открытой битвы, будут рыцари Оленьего Трона.
- Ух ты, пропавшие рыцари Аталантара. - У Тасс захватило дух.
Фарл все еще не мог поверить.
- Они жили в легендах моего детства! Я... все это похоже на сон... ты правда собираешься... - Он снова потряс головой, чтобы прояснить мысли, и спросил: - Как тебе удалось собрать вокруг себя эльфов и рыцарей?
- Они верны Аталантару, - тихо сказал Эл, - и откликнулись на зов его последнего принца.
- Кто этот принц?
- Я, - твердо сказал Эл. - Эладар Темный, он же Эльминстер, сын принца Элтрина. Я - принц Аталантара.
Фарл и Тасс уставились на него. Фарл с дрожью сглотнул застрявший в горле ком.
- Я не в силах поверить этому, - прошептал он, - но, о боги, как хочется! Неужели мы сможем пожить свободными и нам не придется дрожать от страха и кланяться чародеям по всему Аталантару...
- Мы согласны, - решительно сказала Тассабра. - Рассчитывай на нас, Эл... Эладар. Принц.
Фарл уставился на нее.
- Тасс! - зашипел он. - Ты что такое говоришь? Нас же убьют!
Тассабра взглянула на него.
- Ну и что, если убьют? - тихо спросила она. - Да, мы кое-что нажили здесь... но это добро пропадет в мгновение ока при первом же капризе любого Верховного Чародея.

Предыдущая страница 26 Следующая страница


27 Эд Гринвуд

Она поднялась на ноги. Лунный свет осветил ее обнаженное тело, но достоинство окутывало ее, как прекрасное платье.
- Более того, - продолжала она, - этим мы заплатим за все содеянное... Фарл, хоть раз в жизни я хочу почувствовать себя честной и свободной! И совершить что-нибудь такое, что люди будут ценить всегда, чтобы ни случилось! Такое, что... имеет значение. Другого случая нам не выпадет.
Она выглянула в окно и замерла, увидев, что эльфы стоят на соседней крыше, и даже вроде всхлипнула, когда они, приветствуя, помахали ей. Чувствуя, как гордо поднимается в ней сердце, она торжественно помахала им в ответ и вдруг резко отвернулась от окна.
- И какая, вообще, нужна причина? Мы нужны Аталантару. Мы можем быть свободны?
Фарл кивнул и медленно улыбнулся.
- Ты все правильно говоришь, - негромко сказал он и взглянул на Эльминстера: - Эл, можешь рассчитывать на наши Бархатные Ручки. - Он поднял свой меч, отдавая салют. Меч сверкнул в лунном свете. - Что нам делать?
- Завтра вечером, - сказал Эл, - вы мне понадобитесь. Мне нужна Тасс, чтобы связаться с рыцарями. Хорошо, если она приоденется как девица из таверны и пойдет в лагерь за городской стеной около мусорной ямы. Затем, когда эта ночь пройдет, мне понадобятся все твои люди. Вам надо будет под прикрытием эльфов украсть у Верховных Чародеев по всему городу кое-какие магические предметы и всякую мелочь, которую используют для колдовства, - кости, перья, драгоценные камни и все такое, - ну ты знаешь. Эльфы будут прикрывать, а также говорить, что брать.
Все трое ухмыльнулись друг другу.
- Похоже, будет весело. - У Фарла загорелись глаза.
- Надеюсь, - тихо ответил Эльминстер, - очень надеюсь, что именно так все и будет.

* * *

- Ну что, напали они на нас, Старейший? - насмешливо спросил Малантор, приподняв бровь. - Или я все пропустил? Прости, засиделся в уборной.
Натянутая улыбка Итболтара не предвещала ничего хорошего.
- Угроза настоящая и остается такой. Было бы неплохо, если бы ты вел себя чуточку менее надменно, Малантор. Гордыня обычно предшествует падению, особенно у магов.
- А старики шарахаются от каждой тени из своих снов, считая их более реальными, чем есть на самом деле, - съязвил Малантор, - если уж обмениваться банальностями.
Итболтар пожал плечами:
- Просто возьми себе на заметку и не забудь приготовить магию и жезлы, как для настоящей битвы с врагами-чародеями.
- На Аталантар снова напали, - весело прозвучал голос Чантларна. - Армии у ворот и все такое?
- Боюсь, что так, - ответил ему Малантор, поднося руку ко лбу и изображая срывающийся голос женщины в истерике. - Ой-ой, боюсь!
- И я тоже, ой-ой, боюсь, - охотно подхватил Чант-ларн. - Как ты встретил сегодняшнее утро, Итболтар?
- В окружении дураков, - угрюмо сказал старый чародей и отвернулся к книге заклинаний, лежавшей на столе перед ним. Оба молодых чародея обменялись смешливыми взглядами.

* * *

- Ну, как я выгляжу? - спросила Тассабра. Подняв руки, она закружилась на месте. На сетке из кожаных полосок, скорее открывавшей, нежели прикрывавшей ее тело, зазвякали маленькие металлические колокольчики. Полоски ярко-красного шелка объявляли любому встречному, чем она занимается. Даже на ее высоких сапогах были красные полоски.
Эльминстер облизнул губы.
- Эх, не надо мне было уходить, - грустно сказал он, и она с удовольствием рассмеялась.
Не отрывая от Тассабры любующегося взгляда, Эл накинул ей на плечи ярко-алый плащ, украшенный, как он и подозревал, множеством смелых разрезов и кружевной оборочкой по краю. Тасс прошлась по комнате: из-под плаща сверкали голые колени.
- Ты должна сделать вид, что не можешь заработать в Хастарле достаточно денег и тебе приходится идти в лагерь торговцев, - сказал Эл. - Завтра весь Хастарл только и будет что говорить об этом.
Тасс надула губы:
- Ты не забыл, что это всего лишь шутка? Вздохнув, Эл обнял ее. Ее глаза стали большими, и она, встав на цыпочки, потянулась, чтобы поцеловать его. Их губы почти встретились, когда Эльминстер прошептал слово, перенесшее их из полумрака комнаты за кучу бочек в грязном проулке.
Прильнув к нему, Тасс сморщила носик и, поддразнивая, сказала:
- Меня еще никогда не целовали таким образом]
- Все бывает когда-нибудь в первый раз, - с поклоном ответил Эл и начал исчезать. - Вот портрет Хелма... Надеюсь, ты видишь его ясно?
Тасс кивнула:
- Как живого... чудесное заклинание.
- Нет, милая, никакого чуда. Просто, чтобы так уметь, надо много лет учиться магии. Да улыбнется тебе Тиш... Постарайся, чтобы тебя не убили и не смял поток любвеобильных мужчин, прежде чем ты найдешь Хелма и его рыцарей.
Тасс сделала в его сторону очень неприличное движение и с важным видом направилась в сгущающиеся сумерки. Глядя ей вслед, Эльминстер покачал головой. Он очень надеялся, что ему не придется увидеть ее мертвой и изуродованной.
Он вздохнул и отвернулся. Сегодня еще очень много дел.

* * *

Тасс рассеянно отбила очередную лапающую руку:
- Сначала монеты, милостивый господин.
Сочувствующий смешок ответил ей.
- Три серебряных, сестра?
- Тебе всякая сестра, кого можно получить за три серебряных, - доброжелательно ответила Тасс и пошла дальше.
Вглядываясь в сгущающиеся тени, она пыталась отыскать лицо, оставленное в ее памяти Эльминстером. Не очень-то благородно выглядел этот Хелм Стоунблейд.
- Мечи из Сартрина, госпожа? - обратился заискивающий голос.
Она зло посмотрела в сторону, откуда он раздался:
- Скажи на милость, зачем мне меч?
- А ты думаешь, что сумеешь защитить себя только острым язычком, красавица? - шутливо прогремел другой голос от лагерного костра. Тасс обернулась, чтобы взглянуть на его хозяина, и замерла как вкопанная. Это был тот самый человек. Она быстро окинула взглядом плохо одетых людей, смазывавших и точивших мечи. Ну конечно... как еще можно пронести так много оружия, если вы не воины, которым разрешается носить его в открытую.
- Я пришла к тебе, - спокойно сказала она, направляясь прямо к Хелму. Старый воин оглядел ее с ног до головы, и меч, лежавший до этого у него на коленях, взвился вверх жалящей змеей и коснулся ее груди. Вздрогнув, Тасс резко остановилась. Она никогда не видела, чтобы так владели мечом. Холодное, твердое острие уперлось в ее тело.
- Стой на месте, - приказал хозяин меча, - и скажи мне, кто ты такая и кто тебя послал.
Плавно отступив на шаг, Тасс распахнула плащ и уперла руки в бока. Один из мужчин даже вытянул шею, чтобы получше рассмотреть то, что открылось под плащом, но глаза Хелма были прикованы к ее рукам. Меч он не опустил.
- Я пришла от Эльминстера... или от Фарла, - спокойно сказала Тасс.
Сверкнув в свете костра, меч медленно опустился.
- Хорошо, - громыхнул Хелм и протянул девушке кружку: - Почему бы тебе не опустошить ее? А после поговорим.

* * *

- Королевского мага дома не было, - шептал Фарл, его лицо блестело от пота. - Или я ни за что бы не выбрался живым. - Его била дрожь.
- Спокойно, - сказал Эльминстер. - Все уже позади, и ты сделал очень важное дело.
- Это сейчас кажется, что все позади, - зашипел Фарл. - Кто знает, может, у него оставлено заклинание, которое запомнит меня, а он потом посмотрит, как я выгляжу, и явится за мной.
Стоявший рядом эльф молча покачал головой. Эльминстер кивком указал на безмолвного эльфийского мага:
- Ему было доверено проверить всю магию, какая возможна в доме Ундарла.
Фарл пожал плечами, но, похоже, почувствовал себя лучше, только когда вытряхнул самые разные драгоценные камни, пузырьки и мешочки в руки Эльминстеру.
- Вот. У него есть еще тайник в кровати, но я не смог открыть его: забыл захватить мой любимый топорик.
- Ну ладно, в следующий раз, - успокоил его Эл, и через пару мгновений Фарл уже с широкой улыбкой рассказывал ему:
- Представляешь, в эту комнату Ундарла пытались забраться еще несколько начинающих воров. Хотели украсть волшебные свитки! Я чуть не спотыкался о них на каждом шагу! До сих пор не понимаю, как они не заметили меня... Это магическое прикрытие - отличная штука. - Он хмуро сдвинул брови. - Ну как там... как там мои Бархатные Ручки?
Эльминстер почесал нос.
- Эта своевольная девица - ты, кажется, зовешь ее Джанет? - столкнулась со слугой и убила его, прежде чем подумала, что делает... Охраняющий ее эльф убрал тело, утопив в реке. Все остальное прошло спокойно, как мы и предполагали.
- Кто там у нас еще остался?
- Мы решили пока не трогать башню Итболтара, - раздался из ночи голос Мириалы. - Так что вам остался только Малантор.
Фарл кивнул:
- Хорошо... где Тасс? Эл усмехнулся:
- Я заставил ее снять красный костюм...
- Кто бы сомневался, - в один голос произнесли Фарл и Мириала и, посмотрев друг на друга, рассмеялись.
- ...поэтому она чуть задержалась, - спокойно продолжил Эльминстер, словно его и не прерывали. - Сейчас она в башне Аларашана. Если что-то было бы не так, эльф, который ее охраняет, сообщил бы нам.
Фарл с облегчением вздохнул и вскочил на ноги.
- Давайте ведите меня к этому Малантору. Вскинув брови, Мириала подала Эльминстеру знак.
Он послушно вышел вперед и указал рукой на темные крыши города:
- Видишь вон ту башенку? Сейчас мы сделаем так, что ты пролетишь в ее окно... Оно довольно маленькое: это уборная чародея. Но другие окна прикрыты охранными заклинаниями.
- Я полечу? - спросил Фарл, выпучив глаза. - Я еще не совсем привык, что ты - могущественный маг, Эл... вернее, принц на этот случай.
- Да ладно, не беспокойся, - успокоила его Мириала, - Эл и сам еще не привык к этому.
- Вы меня удивляете, - сухо сказал Фарл, подходя к краю крыши. За его спиной оба мага, смеясь, переглянулись.

* * *

Фарл потянулся за кольцом. Все получалось слишком легко.
- Вино закончилось, - раздраженно пожаловался женский голос из-за занавески, закрывавшей ванну.
- Ну так налей еще, - ответил с другого конца ванны Верховный Чародей. - Ты же знаешь, где оно.
Раздался плеск воды. Пальцы Фарла потянулись к кольцу, а мокрая рука... к пальцам Фарла! Отдернув руку, Фарл резко повернулся. Время для кражи упущено. Женщина пронзительно завизжала. Да, все пропало.
На бегу к уборной Фарл услышал, как выругался Верховный Чародей.
- Дай же мне выбраться отсюда! - зарычал он, перепрыгивая через низкий стул. У Фарла за спиной раздалось несколько всплесков, и послышался мужской голос, что-то говорящий нараспев.
- Эльминстер, - в отчаянии закричал вор, огибая на бегу стол и чувствуя, как стало покалывать в руках и ногах. Вокруг него, как пляшущий огонь, замерцал свет. И тут Фарл, запнувшись, ввалился, распахнув дверь, прямо в уборную.
- Лежи тихо, - сказал у него в голове спокойный голос эльфа. Фарл поежился и затих. А что еще оставалось ему делать?
- Защищен! - не веря себе, плевался Верховный Чародей. - Защищенный магией вор в моем доме! Куда катится это королевство? - Он пошел через комнату, с него стекали ручейки воды, а между ладонями проскакивали крошечные голубые молнии. - Ладно же. Думаю, мне удастся получить ответы на несколько вопросов, до того как он умрет... Наната, принеси вина!
«О боги, помогите мне, - молился Фарл, упершись лбом в пол. - Эл, где ты? Я знал, что это с...»
Вдруг ярко вспыхнул свет, и кто-то с отвращением вздохнул.
- Прямо в ночной горшок, - сердито сказал Эльминстер. - Ну я понимаю, что это маленькая комнатка, но угодить прямо в...
- Во имя Девяти Кругов Ада, кто ты такой?
Малантор был поражен: в его уборную вторглись уже не один, а два незнакомца, и у него не было ни малейшего предположения, как они туда попали. Мотнув головой, он решил не ждать ответа. Голубые молнии из его пальцев ударили прямо в горбоносого человека... но постойте-ка! Это же один из тех магов, о которых болтал этот выживший из ума Итболтар. Молнии отлетели обратно в Верховного Чародея, прежде чем он успел что-либо предпринять. Малантор заворчал и задергался, когда его отбросило назад и он перелетел вперед спиной через кушетку. Маната снова завизжала.
- Алабаэрта... шумголнар, - выдохнул он, корчась на ковре. Чантларн потребует высокую цену за свою помощь. Но выходов оставалось только два: либо позвать на помощь, либо умереть.
- Мир, - позвал Эл, - ты готова?
- Я нападу на него, - последовал тихий ответ. - Прямо сюда направляется целый отряд наемников.
- И по этой причине я стал видимым? - спросил Эл, вдруг осознав, что Верховный Чародей видел его.
Мудро решив не смотреть, во что он там вляпался, Эл выбрался из горшка и пошел туда, где исчез Верховный Чародей. В его голову через комнату полетела бутылка. Он наклонился, и она, задев плечо, разбилась о дверь позади.
- Да, именно поэтому, - спокойно ответила Ми-риала. - В следующий раз налей и мне стаканчик.
Эл посмотрел на испуганную женщину, бросившую бутылку. Неужели все Верховные Чародеи ходят голыми? Хотя нет, с нее так же капала вода, как и с того мужчины: ага, значит, тоже из ванны. Отвернувшись от нее, он увидел, что Мириала коснулась Фарла.
- Отойди, - сказала она Элу и исчезла вместе с вором. Эльминстер оглянулся на женщину, затем посмотрел за кушетку, за которой пытался подняться на ноги Верховный Чародей.
- За смерть моих родителей, - негромко произнес горбоносый маг, - умри, Верховный Чародей!
По комнате с ревом разлились серебряные круги, начавшие взрываться один за другим, сотрясая все вокруг. Верховный Чародей силился закричать.
- Ах-ах, какая возвышенная речь, - произнес новый голос за плечом у Эльминстера.
Эл обернулся, и самодовольный усатый человек в пурпурном одеянии - еще пару мгновений назад его не было в комнате - вежливо улыбнулся ему и вскинул свой жезл. Сначала мир потемнел, а затем стал красным. Словно сквозь туман, Эльминстер услышал звон бьющегося стекла, когда его тело ударилось о висевшее на стене зеркало. Кости затрещали, он упал на пол и потерял сознание... Верховный Чародей Чантларн удовлетворенно кивнул и неторопливо подошел, чтобы осмотреть тело чужака. Может, найдется какой-нибудь магический предмет, который можно забрать себе как вознаграждение. Он даже не взглянул в сторону рыдающей ученицы или дымящихся развалин ложа, где искореженные, потемневшие кости до сих пор жутко корчились, тщетно пытаясь подняться на ноги.
- Эльминстер! - раздавшийся из дверей уборной голос был низкий и тихий, но определенно женский. Чантларн обернулся. Это же та самая женщина-маг, о которой их предупреждал Итболтар! Натянуто улыбнувшись, он снова поднял своей жезл и прицелился ей в лицо. Вспышка - и Чантларн открыл глаза. Пора прекращать палить в народ с такого близкого расстояния или... Настала его очередь открыть рот от изумления.
Женщина все так же стояла в дверях, в ее глазах пылали ярость и горе. Магия не причинила ей никакого вреда! Чантларн сглотнул и снова вскинул жезл. Пройдя прямо сквозь пламя, она коснулась чародея. Чантларн успел только один раз сдавленно вскрикнуть, и его тело со свистом вылетело через балконное окно. Высоко над двором замка, яростно сопротивляясь принуждающей его чужой воле, он засунул себе в рот жезл...
От кровавого взрыва жезл стал неуправляем: молнии били во все стороны, обрушивая огненную магию на стену замка. Отряд наемников в ужасе бросился врассыпную. Ученица опять завизжала. Всего лишь однажды взглянула Мириада на ее измазанное слезами лицо и снова повернулась к Эльминстеру, бормоча заклинание. Вокруг ее рук возникло голубовато-белое сияние. Проплыв облачком, оно обернуло искалеченное тело Эльминстера. Волшебница начертала рукой знак, и Эл поднялся в воздух, безвольно лежа на спине, словно покоился на ложе. Окутывающее его сияние стало ярче. Застонав от страха, Нана-та попятилась назад. Мириала снова повернулась к ней... и улыбнулась. Ошарашенная ученица Малантора, разинув рот, наблюдала, как черты женщины расплываются, а на ее месте возник - кто бы мог подумать? - королевский маг.
Ундарл Укротитель Дракона глумливо ухмыльнулся, равнодушно взглянул на ее наготу, затем снова посмотрел вверх и с издевкой отсалютовал ей. Свет разгорался все ярче и ярче, пока Наната не ослепла... Когда зрение снова вернулось к ней, в комнате никого не было.
Из угла комнаты раздался стук. Посмотрев туда, Наната увидела, как рассыпались прахом кости Малантора. Похоже, сейчас самое подходящее время упасть в обморок. Так она и сделала.

* * *

- Любимый, с тобой будет все хорошо, - нежно сказала Мириала.
Эл попробовал кивнуть... Ему показалось, что он снова уплывает куда-то вдаль по волнам, которые, нежно покачивая, не дают ему пошевелиться.
- Лежи смирно. - Мириала положила ему на лоб руку. Ее пальцы были нежны и прохладны...
Эльминстер улыбнулся и расслабился.
- Ты... почистила мои сапоги? - с трудом спросил он.
Она захохотала. Веселье окончилось всхлипом, выдавшим ее беспокойство.
- Почистила, - спокойно ответила она, - и еще кое-что сделала. Я приняла облик королевского мага, и ученица Малантора увидела меня. Теперь она думает, что это все дело его рук.
- Один Верховный Чародей против другого, - довольно пробормотал Эл. - Я слышу...
В следующий миг стало ясно, что ничего он не слышит. Его охватил сон, глубокий здоровый сон. И в этом сне он не видел и не слышал, как рыдала, обняв его, Мириала.
- Я чуть не потеряла тебя, - всхлипывала она, и слезы падали ему на лицо. - О, Эл, что бы я без тебя тогда делала? О, ну почему ты не встал на путь отмщения кому-нибудь одному, а не всем Верховным Чародеям?

Глава Семнадцатая
За Аталантар

Во имя королевства Делается много жестокого. Во имя любви Побеждает справедливость.
Хшшндар Драуи, Бард из Берегоста. Из баллады «Слезы никогда не иссякнут»
Год Убывающей Луны

Предыдущая страница 27 Следующая страница


Эльминстер Рождение Маг 28

Слова Верховного Чародея заставили Тассабру закусить губу. Прислушиваясь, она стояла не шелохнувшись. Ее пальцы замерли у испускающего сияние браслета.
- Она у меня, - почти весело докладывал Верховный Чародей Аларашан, с вожделением глядя на дрожащую Нанату. - И она утверждает, что женщина превратилась в королевского мага и на прощание Ундарл даже помахал ей, забрав того - другого - с собой.
- Что-то не верится, - сурово прозвучал из магического кристалла угрюмый старческий голос. - Приведи ее ко мне.
Аларашан склонил голову.
- Как прикажешь, Старейший, - пробормотал он и взял Нанату за руку. - Все будет сделано.
Коснувшись кристалла, он тихо произнес какое-то слово, и они оба исчезли. Тассабра набралась смелости и, высунувшись из-за края стола, уставилась на пустое место, где они только что стояли.
В комнате никого не было. Вздохнув, она пожала плечами и подхватила браслет и жезл, который присмотрела раньше. Затем, повернувшись, Тасс проказливо ухмыльнулась магическому кристаллу и сунула и его в мешок.
- Ну, здесь все, - весело сказала она. По телу разлилось легкое покалывание, когда эльф-хранитель понес ее домой.

* * *

Последние угасающие лучи лунного света падали на мощеный двор замка. Хатан шел к башне в свою магическую комнату. Лучше бы этим бесполезным тупицам ученикам готовыми стоять на своих местах, когда он окажется там... Магия дальнего прыжка всегда рискованна, даже если при этом трое честолюбивых, но безмозглых юнцов не размахивают во все стороны жезлами.
Замерев на полушаге, Хатан вдруг остановился. Побледнев, он обернулся и, сосредоточенно сдвинув брови, посмотрел на самую высокую башенку. Он никогда раньше не слышал, чтобы Старейший звал так настойчиво. Наверное, что-то случилось. На самом верху той башенки, в темной комнате, плескалась светящаяся вода. Ее отблески переливались на напряженном лице Ундарла Укротителя Дракона, королевского мага Аталантара.
В воде, борясь с его заклинаниями, бились грифоны. Если бы ему удалось оплодотворить их в этом чане с заколдованной жидкостью гигантского краба, то их отпрыски стали бы летающими убийцами, закованными в панцирь, подчиненными его воле... И он поднялся бы на ту ступень мастерства, до которой не добирался еще ни один волшебник из его семьи. Только боги на небесах знали, как он устал ждать этого момента. Ундарл вздохнул и снова погрузился в кресло, прислушиваясь, как вода выплескивается через край чана.
Он не осмеливался бывать здесь слишком часто из-за этой ящерицы - Селдинора, свихнувшегося на поцелуях, и других, голодными глазами глядящих на его место, и... Ундарл замер, когда его ужалило мысленное послание Хатана. Его старший ученик находился как раз внизу, во дворе замка, сильно возбужденный и немного испуганный, и поэтому чуть ли не кричал мысленно.
Наверняка у него болела голова Королевский маг выслушал Хатана и, кратко приказав заняться делом, прервал контакт.
Когда Ундарл вышел из комнаты, покинутые твари остались плескаться и булькать в чане у него за спиной. Королевский маг поспешил по темному коридору. Дойдя до нужного места, он положил руку на голую стену и тихо произнес одно слово. Стена почти бесшумно открылась. В темноте тайника Ундарл нащупал железную крышку и положил на нее руку. На миг крышка засветилась, очертив контур его руки, а затем качнулась, открываясь. Изнутри исходил слабый свет. Ундарл извлек из ларца четыре жезла и, заткнув их за пояс, сунул руку в кармашек на крышке. Оттуда он достал пригоршню драгоценных камней. Закрыв двумя короткими заклинаниями ларец и тайник, королевский маг пошел дальше по коридору.
Вздрогнув, один из его младших учеников оторвался от свитка, который переписывал.
- Господин учитель? - нерешительно спросил он.
Не говоря ни слова, Ундарл прошел мимо него и, обогнув закованную в латы горгулью, припавшую к своему пьедесталу, поднялся по лестнице за ней.
Он вышел на пыльный балкон, которым пользовался редко. Посреди балкона в окружении странных развешенных предметов из проволоки и изогнутого металла и переливающегося стекла стоял простой каменный пьедестал. Ундарл положил на него пригоршню драгоценных камней и, начертав засветившийся знак, шепотом пробормотал длинное, сложное заклинание.
Ученик приподнялся со своего места, чтобы лучше видеть, что происходит на балконе, и так и застыл, покачиваясь, в этой неуклюжей позе: заклинание подействовало.
Натянуто улыбнувшись, Ундарл ушел с балкона. Через три комнаты он нашел еще одного своего ученика упавшим на пол. Из его руки выпал ключ, который никоим образом не должен был находиться у него. Другой рукой он сжимал свиток, который наставник запретил ему читать. Немного пользы принесло ему нарушение запрета!
Погружающее в вековой сон заклинание будет действовать, пока Ундарл сам не остановит его или не сломается пьедестал. Или магия не поглотит драгоценные камни, но на это уйдет добрая тысяча зим, а то и больше. Любой, кто войдет в башню Укротителя Дракона кроме самого Ундарла, погрузится в зачарованный сон, оставляющий спящего волшебным образом нетронутым, когда весь мир вокруг будет стареть.
Возможно, теперь он надолго покинет их всех и на время укроется где-нибудь вдали от своей башни, а потом посмотрит, рискнут ли Селдинор и другие честолюбивые его соперники войти сюда. Если рискнут - неминуемо попадутся в ловушку, а попытавшись воспользоваться защитой, погибнут от магии собственного заклинания.
Размышляя так, Ундарл спустился по каменной винтовой лестнице во двор замка. Парящие в воздухе пустые рыцарские доспехи подняли свои алебарды, чтобы пропустить его.
- Англатаммарот! - позвал он. - Ко мне!
Еще шаг, и он исчез. Через пару мгновений на двор замка упала огромная тень, еще миг спустя там осталось только несколько угасающих пятнышек света. Громовые раскаты разнеслись над Отрожьем. Тень забила крыльями и, поднявшись к звездам, полетла на юг.

* * *

В воздухе висел теплый сладковатый запах хлеба. Солдаты оценивающе наморщили носы и, распахнув дверь булочной, направились прямо к Шандат, склонившейся над противнями. Один солдат схватил ее за руку. Она подняла глаза и вскрикнула.
В дверях кухни появился ее муж. Он в ярости бросился к жене, вырывающейся из рук солдата, но его тут же остановили два приставленных к горлу меча.
- Назад, ты, - приказал один из наемников, державших меч.
- Что вы...
- Молчать! Назад! - прорычал другой наемник и схватил с ближайшего противня хлеб. - Это мы тоже прихватим с собой.
- Шандат! - взревел булочник, но два меча заставили его отступить на шаг.
- Не подходи, любимый, - заплакала она, когда ее грубо потащили к двери. - Назад, или они убьют тебя!
- Почему вы так делаете? - в недоумении рычал Ганнибург.
- Король увидел твою жену и возжелал ее. Гордись, какая тебе оказана честь, - жестоко рассмеялся один из наемников. Другой солдат ударил булочника по затылку тяжелым кулаком в рыцарской перчатке. Открыв рот, Ганнибург рухнул во весь рост на пол...

* * *

- Привыкай, - с усмешкой сказал Фарл, - сточные канавы - единственный путь, ведущий под стены замка.
- Разве ты не знаешь о потайных ходах? - громыхнул Хелм, бредя по шею в грязной воде и оглядывая стены, с которых она стекала. Почти касаясь лица, проплывали отбросы. Он покривился, когда у одного из рыцарей, идущих позади, началась рвота.
- Знаю, - сладко сказал Фарл, - но, боюсь, Верховные Чародеи тоже знают. Те, кто пытается воспользоваться этими ходами, всегда находят свой конец в магической комнате какого-нибудь чародея. Обычно на них ставят смертельные опыты. Так погибли многие.
- И не сомневаюсь в этом, болтун, - угрюмо ответил Хелм, стараясь не замочить свой меч. Помои кружились вокруг него, проплывая мимо. Старый рыцарь продвигался вперед во главе отряда, время от времени задавая себе вопрос: почему эльфы, которые могли бы разогнать эти сточные воды, предпочитали прятаться неподалеку и творить оберегающую магию из укрытия... которое было наверняка посуше?
- Сюда, - прервал его размышления Фарл, указывая в темноту. - В этом колодце есть поручни, потому что у его вершины находится комната, где сходятся шесть сточных труб, и все сливается туда. Каждую весну оттуда приходится все выгребать. Теперь запомни, Ановиир, до комнат Верховного Чародея Бриоста можно добраться по любой из сточных труб слева... то есть со стороны этой руки...
- Спасибо, вор, - проворчал Ановиир, - а то я не знаю, где лево, где право.
- Ну, тебе виднее, ты же рыцарь, - весело ответил Фарл. - И если рыцарь Хастарла говорит, то...
- Куда ведут другие трубы? - прервал его Ановиир. Хелм ухмыльнулся при виде лица своего спутника-рыцаря.
- Две комнаты используются учениками, - сказал Фарл, - но сейчас утро, и они готовят роскошный завтрак и ванны для своих наставников... а последняя труба ведет в общую комнату. Там у них что-то вроде читальни... Хелм и я пойдем к следующему колодцу: оттуда можно попасть в комнаты Верховного Чародея Аларашана. Принц Эльминстер обещал появиться, если в замке поднимется тревога. Чтобы Верховные Чародеи напали на него, а не на нас... Есть вопросы?
- Да, - сказал один из рыцарей, сплевывая в воду. - Как воры воруют в Хастарле? Они грабят только глухих?

* * *

Ученик взвизгнул. Аларашан нахмурился. Он бы предпочел послушную девчонку, но Ундарл навязал ему этого недоумка, без сомнения своего шпиона. Юнец был совершенно безнадежен в магии. Все ломалось у него в руках. А когда не ломалось, он усердно разбрасывал какие ни попадя заклинания по всем комнатам и...
Верховный Чародей заглянул в уборную. Артран сидел ссутулившись, штаны спущены до колен и...
Аларашан замер. Его ученика что-то - кто-то! - отпихивал снизу набок. Шагнув вперед, он схватил с пояса жезл, когда тело Артрана привалилось к стене и из сточного отверстия показался окровавленный меч.
Аларашан прицелился, но затем опустил жезл. Что остановит того, кто там находится, бросить меч ему в лицо? Нет, пусть сначала выберется, и тогда он убьет его... Он пригнулся в ожидании. Часть стены за ним плавно скользнула в сторону. Аларашан успел обернуться и от удивления разинул рот, увидев потайной ход, о котором он ничего не знал. Дубина опустилась ему на плечо, и жезл выпал из бесчувственных пальцев.
* * *

Бриост не стал терять время на удивление, когда из его гардероба вырвался с поднятым мечом человек в вонючих доспехах. Подняв руку, чародей нацелил на него кольцо и плавно отступил в сторону, чтобы убитому было куда падать.
При виде второго нападающего на лице Верховного Чародея удивление все-таки появилось, кольцо сверкнуло еще раз. Но что-то мелькнуло из-за плеча падающего человека, хотя... о боги! Кинжал чуть не выбил глаз Бриоста. Он отпрянул в сторону и нарвался на сильнейший удар в челюсть. Кинжал описал круг, и когда Бриост выпрямился, чтобы встретить людей, появившихся из его уборной, и провел рукой по лицу, пальцы стали алыми от его собственной крови. В тот же миг со всех сторон в него впились другие клинки. Теряя сознание, Бриост понял, что проиграл.

* * *

Магический кристалл вспыхнул. Не обращая на него внимания, Итболтар повелительно указал пальцем на совершенно перепуганную ученицу и приказал ей сесть. В наступившей тишине Наната села, а Старейший, бывший наставник большинства Верховных Чародеев, поднялся и посмотрел в кристалл, снова услужливо вспыхнувший.
- Один из двух... нет... - проворчал Итболтар и наклонился, чтобы коснуться чего-то под крышкой стола. Нанате было не видно чего. Он негромко произнес одно-единственное слово, и комната задрожала от погребального звона огромного колокола.
- Враги атакуют нас, - яростно зашипел Старейший, когда хор колоколов, отозвавшись, загремел по всему замку. - Бриост? Бриост, ответь мне! - Бормоча, он навис над кристаллом, и его глаза округлились от увиденного... Он сунул руку за пазуху, в спешке разрывая одежду. Наната увидела совершенно седые волосы на его впалой груди. Итболтар нашел то, что искал, - что-то похожее на украшенную драгоценными камнями шапочку. Он быстро натянул странный головной убор на голову, волосы во все стороны выбились из-под него.
В другое время ученица, возможно, внутренне посмеялась бы над смехотворной внешностью старого мага, но не сейчас: ей было слишком страшно... Что могло нагнать такой ужас на Старейшего?
Итболтар торопливо бормотал заклинания и чертил в воздухе разные знаки, которыми, как он до этого надеялся, ему никогда не придется воспользоваться. Комната погрузилась в водоворот звона разлетающихся на части кристаллов. Наната затаила дыхание.
Вдруг рядом с Итболтаром возникли пятеро перепуганных Верховных Чародеев.
- Что ты...
- Как ты при...
- Зачем...
Итболтар поднял руку, чтобы они замолчали:
- Пока мы вместе, у нас есть шанс справиться с этой угрозой. В одиночку мы обречены.

* * *

Снова зазвонили колокола, и наемники поднялись, ругаясь на все лады.
- Да никогда ничего не происходит, опять ложная тревога, - возмутился Риол. Уронив кости на пол, он вскочил из-за стола и помчался к лестнице.
- Нет, происходит, и, похоже, именно сейчас, - проворчал капитан Совар. - Могу поспорить, но то, что перепугало более дюжины Верховных Чародеев, должно быть чем-то таким, чего нужно бояться и нам!
Риол открыл рот, собираясь ответить, но чья-то рука из темного коридора пронзила его мечом, который тускло сверкнул, выйдя из затылка Риола. Совар с разбегу тоже чуть не напоролся на него и, отшатнувшись, испуганно выругался.
- Кто?.. - начал он свой вопрос.
- Тарл Бладбар, рыцарь Аталантара, - резко ответил ему старик со всклоченной бородой. Казалось, его доспехи были составлены из обломков, подобранных с древних полей сражений... В сущности, так и было. - Сэр Тарл для тебя.
Блестящее лезвие в руке старого рыцаря, пронзительно звякнув о клинок Совара, миновало его, и капитан наемников присоединился к своему товарищу по оружию на полу коридора. Топот ног, бегущих к лестнице, стал тише, и старик, сурово усмехнувшись в темноту коридора, прорычал:
- Ну давайте... Кто из вас, героев, больше всех жаждет умереть?

* * *

Благоухающий духами Джанзибал Отарр раздраженно вздохнул:
- Ну почему, во имя всех богов, именно сейчас? Выйдя из уборной, он с нетерпением взглянул на женщину, ожидавшую его в постели, но, вздохнув, застегнул пряжку. Джанзибал знал, что будет сурово наказан, если Верховным Чародеям станет известно, что он проигнорировал их драгоценный колокол ради своего излюбленного занятия.
- Оставайся здесь и смотри не особо упивайся вином, Члаза. Я скоро вернусь. - Подхватив свой украшенный драгоценными камнями меч, он вышел из комнаты.
Освещенный факелами коридор в той части замка, которая отводилась благородным гостям, обычно был пуст, ну если только попадется какой-нибудь слуга, спешащий с поручением. Сейчас по коридору бежала целая толпа наемных солдат, один посланник в парадном камзоле аталантарского королевства и Телорн Зелембан, его ненавистный соперник. Увидев Отарра, Телорн направился прямо к нему. В руке он держал обнаженный тонкий клинок филигранной работы.
Лицо Джанзибала потемнело, и он неуклюже попробовал вытащить свой меч, выставив его перед собой. В такой суматохе «несчастные случаи» случаются только так.
В глазах Телорна, когда он добрался до Джанзибала, заплясали игривые искорки.
- Добрый вечер, любовничек мой, - проговорил он, зная наверняка, что упоминание о небольшом недоразумении в «Поцелуе красотки» выведет из себя единственного наследника благородного дома Отарров.
Зарычав, Джанзибал наконец выдернул меч из ножен, но Телорн с глумливой усмешкой уже прошел мимо него, направляясь к широкой лестнице, ведущей к помещениям охраны. Кривая ухмылка скользнула по лицу Джанзибала, и расфуфыренный денди поспешил за своим соперником. «Несчастный случай» очень даже может произойти, особенно сзади...

* * *

- Что такое происходит? - Нэйнью Трампеттауэр с тревогой отставила свой стакан. Ах, восхищенно подумал Дарриго, эта девочка - такой нежный цветочек - юный Пирист не достоин ее, надо подумать об этом...
Старик тяжело поднялся на ноги.
- Ну что, - проворчал он, - это звонят колокола, сзывающие охрану. Я только...
- Нет, дядя, - величественно прервал его Пирист, торжественно извлекая из ножен свой меч. - У меня есть свой клинок... и я пойду и посмотрю. Охраняй Нэйнью!
Не дожидаясь ответа, со сжатыми челюстями и горящими глазами, он отодвинул плечом Дарриго. Ладно, пусть покрасуется перед молодой женой, подумал старый Трампеттауэр и протянул руку, чтобы придержать дверь, когда Пирист широко распахнул ее. Вдруг она хлопнет о стол, который мог оказаться очень дорог Верховным Чародеям.
Почти тут же Пирист испуганно вскрикнул. На глазах у Дарриго бегущий солдат врезался в юношу и, отскочив, побежал дальше. Пиристу повезло гораздо меньше: охнув, он ударился носом о стену.
У Дарриго вырвался стон. Ну конечно, из нежного носика этого идиота, когда он поднялся, текла кровь... и, конечно, малышка Нэйнью поднялась, чтобы посмотреть, что же произошло с ее ненаглядным... Нэйнью прошуршала мимо него юбками и закричала уже всерьез.
Выглянув как раз вовремя, Дарриго увидел, как разодетый придворный оттолкнул мечом Нэйнью и прорычал:
- С дороги, девка! Разве не слышишь, что тревога?
Упав в дверях на спину, Нэйнью всхлипнула от страха. Меч порезал ей руку, и теперь по юбкам растекалась кровь. Для Дарриго этого было достаточно.
Подскочив к Пиристу, он одной рукой выхватил у племянника элегантный маленький меч, а другой подтолкнул юную надежду дома Трампеттауэров к жене.
- Перевяжи ей рану, - сердито крикнул он и припустил по коридору за спешащим придворным.
- Но... как? - в отчаянии крикнул ему вслед Пирист.
- Воспользуйся своей рубашкой, недотепа, - огрызнулся Дарриго.
- Но, но... она же новая...
- Тогда своими штанами, дурья башка, - проревел Дарриго. Он уже бежал по лестнице, перепрыгивая через три ступеньки. Он хрипел и задыхался, но спешащего придворного догнал. Тот как раз поднял меч с таким видом, какой нельзя было спутать ни с чем: он собирался всадить клинок в бок другому разодетому человеку чуть впереди него. Дарриго ударил его по затылку мечом Пириста. К счастью, изящное оружие не сломалось. Денди обернулся, от него резко пахнуло духами.
- Ты посмел коснуться меня, старик?
Меч вельможи полетел к его горлу, прежде чем Дарриго успел ответить. Рыча, он отбил меч в сторону и выставил вперед плечо.
- Ты ранил нежный цветочек семейства Трампеттауэров! Она такая беззащитная! Ты не достоин жить ни мгновения больше.
Джанзибал вовремя отпрыгнул. Разукрашенный меч старика просвистел мимо его носа. Больше он не смеялся... Эта седая борода не шутила!
Но в этот момент самый настоящий смех раздался у него за спиной: Телорн! Будь он проклят перед всеми богами! Рыча, Джанзибал скользнул в сторону, стараясь обойти старика и не подставить незащищенную спину своему давнишнему сопернику.
- Что, на стариков уже бросаешься, Джанзибал? Те, кто помоложе, начали отказывать тебе? - заинтересованно спросил Телорн. В приступе ярости Джанзибал обрушился на Дарриго. Их мечи скрестились один раз, дважды, трижды...
Старик невесело усмехнулся.
- Я-то думал, что теперь ты будешь чуток побыстрее... - заметил он, снова делая выпад.
Джанзибал изумленно уставился на него, но этот игрушечный меч снова летел к нему, и он был вынужден отчаянно защищаться. Телорн снова рассмеялся, веселясь над унижением своего недруга. Джанзибал с ревом перешел в нападение, и, почти по чистой случайности, меч старика, миновав защиту, прочертил у него по носу и щеке линию.
Джанзибал испуганно выругался и отступил. Дарриго, тяжело дыша, продолжал наседать на него, пока наконец расфуфыренный денди не повернулся и не бросился прочь от них всех по темному залу. Старик недоверчиво вскинул бровь:
- Убегаешь от поединка? И после этого ты называешь себя благородным?
Джанзибал Отарр не ответил, но только открыл рот, и в следующее мгновение Дарриго увидел почему. Из спины вельможи, который сначала упал на колени, а затем, не издав ни звука, мешком осел на пол, торчало темное от крови острие меча.
- И вот такой называется сегодня в Аталантаре благородным? - произнес незнакомый старый воин, держа в руке окровавленный клинок. - Да, давно надо было здесь все хорошенько почистить!
Телорн Зелембан выступил вперед, не обращая внимания на Дарриго, пристально вглядывавшегося в воина.
- Да кто ты такой? - потребовал он ответа.
Хелм Стоунблейд оглядел открытую до пояса шелковую рубашку вельможи, украшенную пышными, с прорезями, рукавами с изображением множества подкрадывающихся драконов.
- Рыцарь Аталантара, - прогремел он.
- Рыцарь? Что за дурь такая? Здесь нет... - Зелембан прищурился. - А верен ли ты королю Белору и Верховным Чародеям?
- Боюсь, что нет, парень, - сказал Хелм, делая шаг вперед. За его спиной показалось около десятка воинов, одетых в разношерстные доспехи.
Телорн Зелембан вычурно взмахнул мечом, сверкнувшим в свете факелов, и вызывающе сказал:
- Ни шагу дальше, бунтовщики, или умрете!

Предыдущая страница 28 Следующая страница


29 Эд Гринвуд

- Сегодня определенно день для напыщенных речей, - ответил Хелм и, не обращая внимания на меч, двинулся вперед. - Давай-ка посмотрим, может, ты лучше владеешь клинком, чем твой надушенный дружок....
- Дружок? - зарычал Телорн. - Никакой он мне не дружок... что бы вы там про нас ни слышали. Ну-ка назад, или...
- Или ты поднимешь свой меч на меня?
Голос Хелма был полон иронии, но она исчезла, когда Телорн выхватил что-то висящее у него на шее, поднес к губам и злобно усмехнулся:
- Или я убью вас, предатели, вот этим! Мне расска... И тут Дарриго Трампеттауэр принял решение. Он проковылял два шаркающих шага вперед и вонзил свой меч в ухо молодому вельможе. Издав булькающий звук, Телорн выронил меч, закачался и упал ничком на пол. Дарриго опять поглядел на людей с угрюмыми лицами.
- Хелм? - прищурившись, спросил он. - Хелм Стоунблейд?
- Дарриго! Старый лев! Рад нашей встрече!
В следующее мгновение они обнялись, привычно отводя мечи, чтобы не задеть друг друга.
- Я слышал, ты подался в разбойники... чем ты занимался, Хелм?
- Убивал наемников, - ответил рыцарь, - но теперь обнаружил, что убивать Верховных Чародеев интереснее, чем сейчас и занимаюсь. Присоединяйся?
- Ну что ж, не возражаю, - громыхнул Дарриго Трампеттауэр. - Спасибо... с удовольствием. Показывай, куда идти.
Хелм скосил глаза на трупы вельмож.
- Эх вы, благородные, - сказал он с отвращением и пошел дальше.

* * *

Верховные Чародеи подозрительно смотрели то на Старейшего, то друг на друга. Их согласие объединить свои силы прозвучало сдержанно. Обмен любезностями еще не закончился, когда высокое окно в дальней стене огромной магической комнаты Итболтара раскололось сверху донизу.
В образовавшемся проходе возникла величественная фигура мага высотой в два человеческих роста, с белой бородой и огненной короной. Он шел к ним прямо по воздуху, высоко подняв жезл с него же ростом. От жезла по всей длине исходило дрожащее сияние Все Верховные Чародеи как один стали выкрикивать заклинания. Казалось, что самый воздух разбился вдребезги.
Тот конец магической комнаты Старейшего исчез, обрушившись пыльным дождем во внутренний двор Аталгарда. Оставленный без внимания кристалл Итболтара ожил.

* * *

Эл позволил угаснуть кристаллу, украденному Тасс.
- Отлично сработано, Мир... каждый потратил по самому могущественному заклинанию.
Мириала кивнула:
- Вряд ли нам удастся подловить их таким образом еще раз, хотя... Вот мы и согнали Верховных Чародеев всех вместе, выкурив из комнат, где рыцари и люди Фарла могут их пересчитать.
Эл пожал плечами:
- Значит, просто пересчитаем их сами, но уже поточнее.

* * *

Наемники беспорядочно бежали вверх по лестнице. Тасс стреляла из арбалета не очень хорошо, но в этом потоке одетых в доспехи людей было трудно промазать. Воры видели, как эльф раскинул руки в заклинании и бежавшие впереди солдаты запнулись, стали хвататься за глаза и слепо тыкаться в стену. Остальные напирали сзади, калеча упавших. Послышались проклятия. Один из воров выскочил из своего укрытия наверху лестницы и, всадив в наемника кинжал, прокричал:
- На нас напали!
Другой вор издал булькающий вопль откуда-то снизу. В следующий миг всю лестницу охватила суматоха: мечи рубили, люди кричали. Фарл с сияющим видом наблюдал за происходящим.
- Как ты можешь улыбаться, когда такое творится? - спросила Тассабра, махнув в сторону солдат, по ошибке убивающих друг друга.
- Чем больше их умрет, тем меньше будет гоняться за нами, Тасс. Меня уже много лет подмывало перебить всех наемников, но я боялся разыскивающей магии Верховных Чародеев. И вот теперь они рубят и колят друг друга, и никто не виноват в их смерти, кроме них самих. Так можно, я хоть немножко порадуюсь?
Браэр еле заметно улыбнулся, но ничего не сказал. Высокий эльф чувствовал то же самое, хотя ему не хотелось признаваться в этом даже самому себе. Чтобы там ни случилось после, но еще несколько хороших ударов мечом, и с могуществом Верховных Чародеев будет покончено в эту же ночь... нет, в этот же день... сейчас...
Браэр выглянул из большого окна в серое предрассветное небо и замер Предупреждающее заклинание, установленное им три дня назад, сработало. Он поспешно отступил на шаг и, когда его соратники по оружию испуганно обернулись, махнул им отойти от него подальше.
- Похоже, пришло время моей личной битвы, - пробормотал он и начал расти вверх. Его тело быстро темнело. Развернулись появившиеся крылья, в мерцающем свете факелов серебром заблестела чешуя. Дракон переступил с лапы на лапу и вылетел из окна. Стекло и рама разлетелись вдребезги, длинный хвост резко ударил по полу.
Открыв в изумлении рот, Тассабра глядела, как бьют по воздуху огромные крылья, а дракон, который только что был Браэром, взмыл в небо и исчез из виду. Она немного запрокинула голову, пытаясь отыскать его глазами, но потрясение было слишком велико, и, слабо вздохнув, Тасс упала в обморок.
Фарл обнял ее одной рукой и прижал к себе.
- Раньше она так не делала, - пожаловался он, ни к кому не обращаясь. Один из эльфов - кажется, Делзаран - наклонился и нежно погладил ее по волосам, всего один раз.

* * *

Лицо Ундарла Укротителя Дракона горело злобой, пока Англатаммарот, взмахивая сильными крыльями, стремительно летел через королевство, направляясь к Аталгарду. Что-то явно пошло не так. Верховные Чародеи сражаются друг с другом, толпа повстанцев внутри замка... Неужели эти тупицы не понимают, что простолюдины тут же нападут на ненавистных правителей, как только обнаружат их слабость? Вот что получается, когда честолюбивым чародеям-недоучкам позволено делать все, что они пожелают... Если бы не Итболтар, Ундарл держал бы их всех в ежовых рукавицах!
Королевский маг даже зарычал от расстройства, что все его планы рушатся. Его огромный черный дракон снижался над Хастарлом. Вдруг Ундарл в изумлении открыл рот: на фоне разгорающейся зари показался другой дракон, поднимающийся навстречу им.
Серебряный дракон... Ундарл прищурил глаза. Скорее всего ухищрение какого-нибудь Верховного Чародея, знавшего, что королевский маг прилетит в город на драконе... ловушка] Натянуто улыбнувшись, Ундарл бросил свое самое сильное заклинание. Черные шары леденящего пламени смерти, разрастаясь, соскользнули с его вытянутых рук.
Серебряный дракон отклонился в сторону, и смертоносные шары Ундарла исчезли. Не веря своим глазам, королевский маг посмотрел в пустой воздух перед собой, а затем выхватил один из жезлов. Зеленый разряд пожирающего сияния задел бок серебряного чудовища, тот вздрогнул и по дуге стал уходить в сторону. Ундарл довольно рассмеялся и пустил своего дракона вслед за ним.

* * *

- Мать честная, - выругался извозчик. Люди вокруг проследили его изумленный взгляд, и со всех сторон раздались испуганные крики. Один человек упал на колени на мостовую и принялся бормотать молитву. Другие предпочли молиться на бегу, припустив вдоль по улице прочь от места сражения, которое разворачивалось в небе у них над головами. А там, в лучах восходящего солнца, кружили и ревели два могучих дракона.
При магической вспышке извозчик с горечью прорычал проклятие. Наверняка один из этих двоих - королевский маг, которому все равно, обрушится ли смерть на головы горожан... но кто другой? Серебряный дракон! Вглядываясь сквозь солнечный свет, извозчик увидел, как черный дракон выдохнул клубящееся облако. Сейчас оно, как жалящий дождь, прольется на город... Над пристанью, рассудил он, и задал себе вопрос, а не лучше ли отправиться в другое место, где побезопасней?
Но куда? Где можно укрыться от двух таких сражающихся чудищ? Куда убежать? Извозчик беспомощно переводил взгляд с одного дома на другой. Из открытых окон доносились крики. Зеваки разбегались во все стороны. Еще раз взглянув на небо, он пожал плечами. Если бегством не спасешься, то с таким же успехом можно оставаться и здесь и увидеть все своими глазами. Вряд ли ему представится другой случай посмотреть на такое... и если выживет, то потом, рассказывая об этой битве, всегда можно будет прибавить, что он там был и все сам видел от начала до конца.

* * *

Черный дракон проревел вызов. Баэритрин из Высокого Леса не стал тратить силы на ответ. Сплетая заклинание, он поднимался вверх по крутой спирали, отклоняясь то в одну, то в другую сторону и убирая хвост, чтобы в него не попали смертоносные огненные шары, безостановочно вылетавшие из жезла чародея.
- Остановись и сражайся, - огрызнулся Ундарл. В следующий миг шар все-таки попал в хвост серебряного дракона, описывавшего в воздухе круги. Судорожно дернувшись, он опустился ниже черного дракона, ветер трепал его крылья. Вслед ему раздался торжествующий хохот королевского мага.
Воздух вокруг Ундарла замерцал, но боли не было. Неудавшееся заклинание, подумал Укротитель Дракона и, пожав плечами, оставил мерцание без внимания. Он направил Англатаммарота вниз. Если его лапы разорвут крылья серебряного дракона, то эта битва закончится прямо сейчас.
Плечи черного дракона мощно вздымались. Ундарл ликовал от его могущества, ветер свистел у него в ушах. Да, пусть это будет сейчас. Серебряный дракон неистово бил крыльями, пытаясь увернуться от Англатаммарота. Ундарл зарычал на своего дракона, чтобы тот пошевеливался и не дал уйти их врагу... Но меньший по размерам и более легкий серебряный дракон развернулся почти вплотную к ним, и стало ясно, что черный проскочит мимо...
Англатаммарот яростно изогнулся. Только стремена удержали Ундарла от падения, иначе лететь бы ему с высокого седла. Черный дракон вытягивал лапы, пытаясь зацепить когтями врага, но серебряный дракон ускользнул. Как он мог уйти целым и невредимым! Крыши Хастарла стремительно неслись навстречу, и Ундарл, сердито рыча, снова нацелил магический жезл прямо в морду серебряному дракону. Его взгляд встретился с гордыми, печальными глазами: дракон знал, что чародей не может промахнуться.
Зеленая молния рассыпалась вспышкой, ударившись о невидимый барьер, сферой накрывший Ундарла... о боги!
Королевский маг беспомощно взревел от страха, когда молния отскочила прямо в него. Казалось, весь Фэйрун взорвался. Оборвавшиеся ремни драконовой упряжи ударили его по лицу и плечам, он завертелся от боли... Вдруг еще более сильная боль пронзила Ундарла: это взорвался один из жезлов, спрятанных у него в рукаве, начисто уничтожив руку и выбив его из седла... Ундарл Укротитель Дракона больше не видел ни неба, ни извивающихся драконов, ни крыш внизу-Черный дракон пронзительно закричал - неподдельный ужас и боль эхом отразились от города внизу, разбудив всех горожан Хастарла. Дракон извивался и корчился, а на его сломанной спине, где еще совсем недавно крепилось седло, зияла открытая рана. Неповинующиеся крылья беспомощно дрожали. Не в силах развернуться, Англатаммарот падал на Аталгард.
От удара содрогнулся весь Хастарл. На глазах у Бра-эра, летевшего неровно от усталости и боли, крылья черного дракона сломались, как у насекомого. Башня замка, по которой они ударили, сместилась и, треснув, с громоподобным грохотом обрушилась во двор. Обреченные наемники завопили, увидев, что приближается их смерть. Браэр закрыл глаза, чтобы не видеть эти разрушения.
Теперь он весь оказался во власти боли. Его магия закончилась: израненное, кровоточащее тело менялось, сокращаясь. Крылья превратились в стройные плечи эльфа, и он начал падать.
Крыши домов были уже совсем близко. У него не оставалось времени даже на последнюю молитву. «Матерь Мистра!» - выдохнул он, силясь открыть глаза. На миг он заметил, что от его собственных рук и ног стелется дым. Вдруг кто-то бережно подхватил его. Падение остановилось, и свистящий в ушах ветер утих. Слезы ослепляли эльфа. Неистово заморгав, Баэритрин отогнал их и взглянул на своего спасителя. Темные глаза сияли силой на склонившемся над ним лице подруги Эльминстера Мириалы, но... Узнав, Браэр распахнул глаза шире, и благоговение охватило его. - Госпожа?

* * *

В сырых подземельях ниже сточных труб глубоко под Аталгардом было темно и холодно. Сквозь каменные стены просачивалась вода. Здешних обитателей долго никто не тревожил, и они побежали и поползли в разные стороны, когда в подземелье вспыхнул огонь. В самом сердце пламени, извиваясь, плавал окровавленный бесформенный кусок плоти, покрывавшийся пятнами и судорожно сжимавшийся, - все, что осталось от Ундарла Укротителя Дракона. Силясь создать себе новое тело, королевский маг долго бился над своей задачей: в мерцающем тусклом свете нарастил руку к уцелевшему плечу, затем, напрягая волю, начал битву за ноги.
Временами он срывался в свою истинную форму, но каждый раз возвращал ту внешность, какую хотел: высокий, еще более величественный Ундарл. Его уверенность росла, а боль угасала... Он побеждал... Ему удастся переломить ход событий в нужную сторону, только бы хватило времени.
Простерлась другая рука, на ней появились кисть и пальцы. Рука не слушалась своего хозяина, и он ничего не мог поделать. Пока не мог. Дайте мне, о боги, еще совсем чуть-чуть времени...

* * *

Верховные Чародеи ожесточенно препирались, когда из кристалла Итболтара как мстительный призрак возник Эльминстер. С потолка посыпались каменные осколки. Надменные маги поспешно отступили назад. Эл сурово посмотрел на Старейшего, шептавшего последние слова заклинания.
Когда оно начало действовать, каменный пол зала с оглушительным треском раскололся от стены до стены. Во все стороны с короны Старейшего, словно крошечные огненные шары, посыпались пылающие огнем драгоценные камни. Закричав от боли, Итболтар пошатнулся и схватился за голову.
Верховные Чародеи не увидели, как Эльминстер исчез обратно в кристалле: их сердитые, недоверчивые взгляды были прикованы к мерцающей силе, вихрем вылетевшей из разорванной шапочки на голове Итболтара. Из глаз их потрясенного наставника валил дым. Мерцающая корона задрожала, вырвавшаяся сила сворачивалась в спираль. По всей разгромленной комнате чародеи поспешно забормотали нараспев заклинания. Мутные волны силы накрыли их, сталкивая друг с другом, а затем разметали, швыряя о стены... Корона взорвалась, разбрасывая во все стороны разрушительные белые молнии. От неожиданности Верховные Чародеи с воплями заметались по залу, то появляясь, то снова становясь невидимыми.
На противоположной стороне двора наблюдавшая за происходящим Мириала пробормотала последние слова своего заклинания. Рядом с ней из воздуха появился, тяжело дыша, забрызганный кровью, растрепанный Эльминстер.
Они оба внимательно следили за тем, что происходит в разгромленной магической комнате. Обезглавленное тело Итболтара, покачнувшись, сделало неуверенный шаг и упало. У стены один из чародеев, согнувшись, на коленях бормотал заклинание, другой его соратник превратился в дымящуюся груду пепла и костей.
Остальные Верховные Чародеи изо всех сил старались выбраться из комнаты. Их руки неистово метались, сплетая заклинания. Вихрь, украшенный молниями, которые выбросила в него корона, словно разгневанный смерч, набирая силу и скорость, несся прямо на чародеев. Нарастающий рев, похожий на бесконечный раскат грома, двигался вместе с ним, отражаясь эхом от стен и башен Аталгарда. Теперь дрожал весь замок.
Сдвинув брови, Мириала сделала движение руками, словно что-то вытаскивая. Подчиненный ее воле наблюдающий глаз выскользнул через зияющий пролом в стене и повис снаружи у самой башни.
- Похоже, - негромко сказала она, - в комнате их удерживает корона.
Вихрь добрался до Верховных Чародеев и пронесся сквозь них. Достигнув дальней стены магической комнаты Итболтара, он врезался в старые камни. Башня содрогнулась... и медленно, но неизбежно разгромленная комната сложилась пополам и с колоссальным грохотом и ревом обрушилась вниз, увлекая за собой и верхние этажи.
Раздался оглушительный взрыв. Во все стороны из каменной лавины полетели отдельные камни. Среди них выбросило и одного Верховного Чародея, как тряпичная кукла пролетевшего через двор замка. Он все еще пытался сплести заклинание, когда его тело врезалось в другую башню. Кровь брызнула на лицо скованного ужасом слуги, который не мог оторваться от окна. Останки чародея соскользнули по каменной стене.... и исчезли среди мерцающих пятнышек света - это было его последнее запоздалое заклинание.
Камни градом сыпались со стен расколовшейся башни, когда сам двор задрожал и заходил ходуном. Решетки, камни мостовой, пыль - все полетело вверх. Вокруг забили маленькие гейзеры магического сияния. Что-то взорвалось в невидимых подземельях замка.
Остатки башни Итболтара содрогнулись, оседая по бокам, и она перестала существовать. По всему двору то здесь, то там среди неистово мечущихся обезумевших солдат появлялись языки пламени. Спотыкаясь, наемники Аталантара бежали сквозь клубы дыма и пыли, беспорядочно размахивая бесполезными алебардами, словно оттого, что они порубят воздух, падет некий невидимый враг и все станет как прежде. Откуда-то издалека донесся крик ликования. Он приближался, нарастая все больше и больше.
- Идем, - сказала Мириала, беря Эльминстера за руку, и скользнула к ограждению балкона. Эльминстер последовал за ней, и она спокойно ступила на воздух. Держась за руки, они медленно плыли над суматохой. Аталгард рушился на бегущих, вопящих наемников. Оба мага все еще были в нескольких футах над мостовой, когда из-за ближайшего угла выскочил отряд стражников.
Увидев чародеев, капитан сделал своим людям знак остановиться.
- Что произошло? - взревел он. Эльминстер пожал плечами:
- Наверное, Итболтар неправильно произнес какое-нибудь заклинание.
Офицер уставился на него, а затем, взглянув на руины башни, прищурился.
- Я вас не знаю, - резко сказал он. - Кто вы такие? Эльминстер улыбнулся:
- Я - Эльминстер Омар, принц Аталантара, сын Элтрина.
От изумления капитан разинул рот, затем с видимым усилием закрыл его.
- Ты... ты все это натворил?
Эльминстер с довольной улыбкой окинул взглядом развалины замка, потом посмотрел на преградившие ему путь алебарды и сказал:
- Ну и что, если я?
Он поднял руку. Стоящая рядом с ним Мириала сделала то же самое. Над ее сложенной горсточкой ладонью замерцал неяркий свет.
Наемники, не сговариваясь, закричали от страха... В следующий миг их расшвыряло в разные стороны, и они, побросав алебарды, поспешили убраться с глаз долой.
- Путь свободен, - величаво сказала Мириала, обращаясь к опустевшему двору замка. Она рассмеялась, и Эльминстер подхватил ее смех.

* * *

- Мы не можем дольше держаться! - в отчаянии прокричал Ановиир Хелму. Кровь из раны, которую оставил топор, прорубивший его шлем, капала на глаза.
Старый рыцарь прорычал в ответ:
- Лучше скажи мне такое, чего я не знаю! Около него, тяжело дыша, раскрасневшийся Дарриго Трампеттауэр размахивал тяжелым мечом, который он выхватил из чьей-то мертвой руки. Старик защищал Хел-ма Стоунблейда своей дрожащей правой рукой и своей жизнью. Похоже, именно такова была цена, которую ему вскоре придется заплатить. Оставшиеся в живых рыцари держались вместе на скользкой от крови мостовой внешнего двора Аталгарда. Со всех сторон их теснили наемники. Все новые и новые их силы устремлялись к воротам из бараков и сторожевых башен. Нескольким старикам в разношерстных доспехах не под силу было выдержать такой натиск.
- Мы не можем дальше держаться! - отчаянно закричал один из рыцарей, отбрасывая на землю солдата и устало вонзая меч ему в лицо.
- Стойте и сражайтесь! - взревел Хелм. Его голос далеко разнесся над всеми. - Даже если мы все падем, то наше королевство станет свободнее на столько наемников, сколько мы сумеем забрать с собой! Сражайтесь и умирайте с честью! За Аталантар!
Капитан Наемников пробился сквозь защиту Дарриго. Его меч оставил рану на щеке старика. Бросившись вперед, Хелм пронзил его насквозь. Клинок даже согнулся, наткнувшись на позвоночник и металлические доспехи. Хелм отпустил свое оружие и вырвал из рук падающего капитана его меч, чтобы сражаться дальше.
- Где же ты, принц? - пробормотал он, убивая очередного наемника.

* * *

Король Белор имел обыкновение заканчивать свое пиршество примерно в то время, когда его поданные собирались завтракать. Обычно он плотно обедал рыбой, намазанной свежесбитыми сливками, а затем оленинкой и зайцем, приготовленным в винном соусе. Наевшись до отвала, он удалялся в королевские покои, чтобы вздремнуть, переваривая съеденное. Проснувшись и потянувшись, Белор голым шел в другую - большую по размерам - спальню, где его ждали свежее мятное вино и более теплое удовольствие.
И сегодня начало дня, когда он стряхнул остатки странного сна, в котором все с грохотом рушилось, не разочаровало его. Более того, он даже с удовольствием отметил, что в огромной разукрашенной постели его ждут две женщины. Одна из них - Испарла Изворотливая, предводительница Когтистых Лап Ночи, - блистала среди подушек, томная и опасная, улыбаясь ему. В ожерелье и набедренной повязке из драгоценных камней, она напоминала унизанную бриллиантами кошку. Рядом с ней дрожала новенькая, которую он заметил вчера вечером около какой-то булочной в городе. Без одежды она была еще очаровательнее, чем он надеялся. Ее украшали только магические цепи, с помощью которых Верховные Чародеи усмиряли строптивых пленников, а особенно пленниц. По этому случаю цепи, браслеты на запястьях, лодыжках и шее начистили так, что они блестели так же ярко, как и драгоценности Испарлы.
Жестоко ухмыльнувшись, Белор поймал ее взгляд и, выхватив из сверкающего ряда на полке кубок и графин, выразил свое одобрение протяжным громовым рыком, направляясь прямо к постели. Словно урчащий лев, он опустился между ними, лениво потягивая вино и размышляя, с какого удовольствия начать. Новое сокровище... или оставить ее на потом, занявшись сначала знакомыми утехами.
Испарла, мурлыча, потерлась о него. Взглянув на испуганную, закованную в цепи Шандат, король улыбнулся и отвернулся. Его безжалостная рука потянула нитку с драгоценностями, подтаскивая Испарлу. Изворотливая зашипела от боли, когда камни врезались в тело. Белор наклонился, собираясь укусить ее: он все еще помнил вкус ее теплой солоноватой крови...
Вдруг одновременно со вспышкой раздался мелодичный звук. Белор испуганно поднял глаза и встретился с таким же недовольным, как и его собственный, взглядом. Около ложа стоял королевский маг. Бросив взгляд на запертые на засов двери, король опять поглядел на главного из Верховных Чародеев и заорал:
- Ты что себе позволяешь, чародей?
- На нас напали, - огрызнулся Ундарл. - Живо! Поднимайся и выбирайся отсюда, если хочешь остаться в живых.
- Да кто посмел?..
- У нас еще будет время спросить, кто они такие. Давай шевелись, или я сорву твою голову с плеч... все, что мне здесь надо, - это только твоя корона!
С потемневшим от ярости лицом Белор вскочил с постели, распихивая в разные стороны своих девок, и сорвал висящий на стене меч. На мгновение ему захотелось вонзить его в спину королевскому магу, который шествовал через комнату к картине, прикрывавшей потайной ход в старый замок. Ундарл обернулся со скоростью, неподвластной даже самым быстрым охранникам Белора, и, отведя острие меча, равнодушным голосом произнес слова, в которых недвусмысленно прозвучала угроза:
- Никогда. Больше. Не. Замышляй. Так. Поступить. - Наклонившись ближе, он прибавил хриплым шепотом: - Наступит ли новый день твоей жизни - целиком зависит от моей магии.
Меч в руке короля превратился в змею, которая обернулась к нему и зашипела, обвивая его запястье кольцами.
Пока Белор в ужасе смотрел на нее, она скользнула обратно и снова стала насмешливо сверкнувшим мечом. Дрожа, король неохотно поднял глаза и, встретившись с холодным проницательным взглядом Верховного Чародея, с трудом кивнул. Ундарл указал на открывшийся ход, и Белор послушно пошел вперед.

* * *

- Знаешь, я должен сделать это один, - тихо сказал Эльминстер, когда они стояли вместе в полутемном коридоре.
Коснувшись его плеча, Мириала улыбнулась:
- Я буду неподалеку. Позови, если понадоблюсь.
Эл отсалютовал ей обломком Меча Льва и быстро пошел по коридору, на ходу меняя обломок меча отца на более подходящий для такого случая клинок.
У последнего принца Аталантара осталось очень немного заклинаний, и он шатался от усталости, направляясь к тронному залу. В порванной одежде, с обнаженным мечом в руке, он странно смотрелся в парадных покоях Аталгарда. Попадавшиеся ему навстречу слуги - а их было немало - опускали глаза и тут же отступали в сторону, слово уже давно привыкли уступать дорогу всяким расхаживающим с важным видом воинам. Придворные обычно смотрели на него и быстро отводили глаза, или сворачивали в другой коридор, или поспешно входили в какую-нибудь боковую комнату и закрывали за собой дверь.
Если не считать множества посторонних глаз, проводящих его взглядом, то можно было подумать, что Эльминстер просто вышел прогуляться. При его появлении стражники напряженно застывали на своих постах, но еще до того, как они расстались с Мириалой, он применил специальное заклинание. Стража хотела вступить в бой... и тут же замирала на месте: люди оставались неподвижными, пока он не проходил мимо.
Подойдя к семи стражникам с обнаженными мечами в руках, которые стояли прислонившись к высоким двойным дверям, Эл негромко произнес заклинание, погрузившее их в сон, словно в заглушающий все звуки волшебный плащ.

Предыдущая страница 29 Следующая страница


Эльминстер Рождение Маг 30

В наступившей жуткой тишине упали на пол поднятые ему навстречу мечи, а за ними последовали и сами стражники. Спокойно переступив через них, Эл приоткрыл одну половинку дверей и проскользнул внутрь. Зал за дверью украшали знамена. Поверху проходила высокая галерея. На стенах висело множество гобеленов. Колонны обрамляли зеленый, словно чаща леса, ковер, который бежал от места, где стоял Эльминстер, к одинокому высокому креслу на другом конце.
Олений Трон. Вот цель его борьбы - нет, не это кресло, напомнил себе Эл, а окружающая его страна, свободная от Верховных Чародеев. У самых дверей вокруг Эльминстера толпились, разговаривая и устало переминаясь с ноги на ногу, мужчины и несколько женщин: придворные, торговцы, посланники, беспокойно ожидавшие, когда король выйдет к ним и займется государственными делами.
Не обращая внимания на их любопытные взгляды, Эльминстер обошел тех, кто стоял у него на пути, и уверенно ступил на зеленый ковер.
Великан в тускло поблескивающих доспехах охранял ступеньки, ведущие вверх, к Оленьему Трону. Без шлема его лысеющая голова тоже тускло поблескивала в мерцающем свете факелов. Страж невозмутимо стоял на пути к трону, держа в руках огромный молот. Он неприветливо взглянул на подошедшего человека, и его седые усы встопорщились.
- Кто ты такой, юноша? - громогласно спросил он, делая шаг навстречу и перекладывая боевой молот на плечо.
- Эльминстер, принц Аталантара, - последовал спокойный ответ. - Прочь с дороги.
Страж рассмеялся. Эльминстер замедлил шаг и указал мечом, чтобы наемник отошел с дороги. Угрюмый воин недоверчиво улыбнулся, но с места не сдвинулся, только предостерегающе поднял молот.
Чуть заметно улыбнувшись, Эл сделал выпад. Страж отбил меч молотом и вывернул запястье так, чтобы могучее оружие, когда будет возвращаться, раскроило голову этому высокомерному недоумку. Уклонившись, Эльминстер плавно шагнул назад и тихонько произнес одно слово. Он поднял свободную руку, словно бросая что-то легкое и хрупкое.
Страж трона заморгал, замотал головой, словно был с чем-то сильно не согласен, и упал на полированные каменные плиты около ковра. Эльминстер спокойно прошел мимо него и сел на Олений Трон, положив меч на колени.
Среди ошеломленных придворных поднялся ропот, тут же превратившийся в испуганное шиканье, когда где-то наверху вспыхнуло яркое сияние. В самом центре его на только что пустой галерее возник королевский маг и с ним дюжина наемников с арбалетами.
Ундарл Укротитель Дракона взмахнул рукой, и тут же семь арбалетов выстрелили в человека на троне.
Юный самозванец спокойно наблюдал, как стрелы, налетев на невидимую преграду, сломались и упали на пол.
Руки Верховного Чародея сплели сложное заклинание, и старший наемник приказал:
- Заряжай!
Эльминстер стремительно вскинул руки, и придворные увидели, как воздух вокруг трона замерцал и в нем заплясали неизвестно откуда взявшиеся огоньки. Эл знал, что никакая магия не прорвется сквозь защиту. Но он ничего не мог поделать с дротиками и мечами.
Королевский маг рассмеялся и приказал наемникам, у которых еще остались стрелы, выстрелить. Эльминстер вскочил на ноги.
Стоявший около колонны толстый купец вдруг замерцал и превратился в стройную высокую женщину с белоснежной кожей и темными глазами. Одна ее рука поднялась в отражающем жесте, и летевшие к Оленьему Трону стрелы вдруг вспыхнули и, догорев, исчезли.
Старший наемник указал на Мириалу.
- Застрелите ее! - приказал он. Два арбалета щелкнули одновременно.
Укрывшись за троном и решая, какое заклинание лучше использовать, пока магия Ундарла не может его достать, Эльминстер увидел, как арбалетные стрелы понеслись через тронный зал в его бывшую наставницу. Для его магического зрения они сияли ярко-голубым.
В ужасе Эльминстер не мог отвести взгляда. Вокруг стрел яростно пылали заклинания. Ундарл холодно рассмеялся, когда вспышка света возвестила, что защита волшебницы пробита. В следующий миг последовала вторая вспышка, когда пала внутренняя защита. Мириала покачнулась, схватилась за грудь, в которой дрожала стрела, повернулась и упала, явив вторую стрелу, вонзившуюся ей в спину. Грубый хохот Ундарла громом разнесся по залу. Забыв о собственной безопасности, Эльминстер сбежал по ступенькам. Всего три шага оставалось ему до распростертого тела Мириалы, когда она исчезла.
Зеленый ковер, где она лежала, был пуст. С горящим взором Эльминстер отвернулся и прошипел заклинание. Ему оставалось произнести всего одно слово, когда злобные глаза королевского мага торжествующе перехватили его взгляд и тоже растаяли в воздухе. Чародей исчез.
Заклинание Эльминстера подействовало. На галерею обрушился огонь, и наемники завопили, корчась и путаясь в доспехах. Арбалеты полетели вниз, за ними последовал один из стражников в почерневших, горящих доспехах. Он перевалился через ограждение галереи и упал прямо на купца, сбив его на каменный пол. Придворные с криками бросились к дверям.
Двери, к которым они все так стремились, резко распахнулись, отшвырнув толпу спешащих к ним людей, и в тронный зал вошел король Белор с темным от злости лицом. Из одежды на нем были одни только штаны. В руке сверкал обнаженный меч.
Отпрянув от него, придворные серьезно бросились врассыпную, когда увидели, кто стоял за королем. Королевский маг холодно улыбнулся, его руки сплетали очередное заклинание. Побледнев, Эльминстер выкрикнул какое-то слово. Воздух вспыхнул, и та часть тронного зала задрожала, но, кроме этого, ничего не произошло, лишь с потолка слетело немного пыли.
Ундарл захохотал и опустил руки. Его защита выдержала.
- Теперь ты в моей власти, принц-недотепа, - злорадствовал он. Но вдруг чародей изменился в лице и, судорожно хватая ртом воздух, с криком боли повалился на пол. Позади него с окровавленным по самую рукоять кинжалом стоял с грозно сдвинутыми бровями небезызвестный нам булочник Ганнибург, явившийся в Аталгард, чтобы отыскать свою жену. Придворные изумленно пооткрывали рты. Ганнибург наклонился, собираясь перерезать горло Верховному Чародею, но рука Ундарла успела начертать какой-то знак.
Воздух затрепетал и вспыхнул, и занесенный кинжал рассыпался в руке у булочника. Из падающих осколков во всех направлениях вырвались убийственные лучи: вокруг упавшего мага замерцала защита.
Глядя в упор на Ундарла, Эльминстер отчеканил заклинание, и вторая клетка с сияющими прутьями, более толстыми и яркими, чем Ундарловы, накрыла первую. Королевский маг с искаженным от боли лицом с трудом приподнялся на одном локте, его рука потянулась к поясу.
Ганнибург посмотрел вниз и понял, что собирается предпринять Верховный Чародей. Затем он перевел взгляд на сияние, только что уничтожившее его оружие. Гнев закипел в нем, и он, покачав головой, отвернулся. Ближайший придворный стоял всего в двух шагах. Быстрым рывком булочник выхватил у него меч из ножен, украшенных драгоценными камнями. Сжимая в руке это почти игрушечное оружие, Ганнибург медленно повернулся и оглядел зал с таким видом, словно был рыцарем в доспехах, выискивающим врагов. Затем он непреклонно двинулся по зеленому ковру к королю.
Постояв в нерешительности, придворный выхватил кинжал и пошел за ним. Эльминстер тихонько произнес слово, и вельможа замер на полушаге, а потом, потеряв равновесие, упал ничком. И второй, и третий придворные, также потянувшиеся к оружию, отступили, вдруг потеряв всякий интерес к защите своего короля.
Эльминстер опять уже сидел на Оленьем Троне, наблюдая, как разъяренный дядюшка направляется прямо к нему. Похоже, это было самое подходящее для ожидания место.
Король Белор был в ярости, но не настолько, чтобы опрометчиво броситься на застывшее острие ожидающего его меча. С угрожающей осторожностью он высоко поднял свой меч, готовый в любой момент отбить атаку Эльминстера.
- Кто ты? - прорычал он. - Убирайся с моего трона!
- Я - Эльминстер, сын Элтрина, которого по твоему приказу убила вон та заключенная в клетку змея, - решительно ответил Эльминстер, - и я имею на этот трон такие же права, как и ты.
Он спрыгнул со ступенек, и его меч, сверкнув, встретился с мечом Белора.

Глава Восемнадцатая
Цена Трона

Сколько стоит трон? Иногда не более чем одну жизнь, когда болезнь, старость или удачливый клинок забирают жизнь короля в сильном королевстве. Иногда трон стоит жизни каждому в королевстве. Наиболее часто он стоит жизни нескольким честолюбивым, жадным людям, и чем от большего количества таких королевств освободятся, тем лучше.
Тальдет Фаэроссдар. Дорога Богов
Год Убывающей Луны

Иx мечи скрестились со звоном. От ошеломляющего удара оба воина отскочили назад. Эльминстер произнес слова, громовым эхом раскатившиеся по залу, и сражающихся окружила стена белого света, похожая на вихрь призрачных вспыхивающих мечей. Белор усмехнулся:
- Опять магия?
- Последний раз до того, как ты умрешь, - невозмутимо ответил Эльминстер и перешел в нападение.
Лязгнула сталь, полетели искры, когда король и принц, сжав зубы и энергично работая плечами, пытались прорваться сквозь защиту друг друга. Белор - широкоплечий воин старой закалки, немного зажиревший, но осторожный, как волк. Его противник был моложе, меньше, легче и проворнее парировал удары. Белор использовал свой вес, чтобы прорваться сквозь удары Эльминстера, и только быстрота юного принца спасала ему жизнь. Он приседал, уворачивался, нырял в сторону от жаждущего его крови меча, когда разъяренный король обрушил на своего врага шквал ударов.
Когда руки Эльминстера онемели, так что он не в силах был дальше выдерживать эту бешеную атаку, принц отступил на шаг. Белор с дикой ухмылкой повернулся, чтобы нанести удар, но Эльминстер бросился за трон.
- Ха! - торжествующе вскричал Белор, кинувшись за принцем. Их разделяли всего несколько ступенек, когда Эл вышел из-за трона и метнул в короля кинжал.
Меч Белора взметнулся вверх, отражая кинжал. Король, даже не замедлив наступления, рассмеялся, предвкушая, как доберется до своего врага и зарубит его.
Огибая трон, Эльминстер отчаянно отбивал шквал ударов. Король прыгнул вперед, делая выпад, но его быстрый соперник выскользнул из-под меча. Зарычав, Белор выхватил из сапога кинжал и метнул его, продолжая стремительно атаковать. Эльминстер пригнулся, но недостаточно проворно. Кинжал обжег щеку... и сверкающий меч Белора снова был перед ним.
Эл ударил немного поздно. Его рука дрожала, и он потряс ею, чтобы вернуть ей чувствительность. Держа меч обеими руками, принц взметнул его вверх, отбивая очередную атаку короля. Меч Белора, казалось, был повсюду. Эльминстер слышал, что его называют Меч Оленя. Говорили, что он не старинный, но зачарованный Верховными Чародеями. Эл начинал этому верить. Их мечи снова скрестились - полетели искры, и завизжала сталь.
Король и принц отталкивали друг друга, глядя друг другу в глаза: никто не хотел отступать. Блестящие от пота плечи Белора бугрились мышцами... Меч Эльминстера мало-помалу отклонялся назад и книзу. Белор ликующе взревел, когда его сила заставила сцепившиеся мечи задеть шею соперника. Потекла кровь. Тяжело дыша, Эльминстер упал на пол и обхватил ногами ноги Белора. Мечи сверкнули над его головой.
Потеряв равновесие, король тяжело рухнул на пол, больно ударившись локтями. Эльминстер ударил его ногами, и сцепившиеся мечи отлетели далеко. Теперь соперники оказались на полу друг против друга. Лицом к лицу. Перекатившись, Белор потянулся к горлу Эльминстера. Принц отбил эту атаку, но схватка продолжалась. Более крепкий Белор снова одерживал верх.
Его сильные пальцы вонзились в горло врага. Плюнув в лицо Белору, Эл, отбиваясь, запрокинул голову. Король ударил Эльминстера кулаком в лоб и с силой сдавил его горло. Напрасно Эл хватался за душившие его волосатые руки, пытаясь вывернуться по скользким плитам каменного пола. Все, что ему удалось, - это только немного протащить короля. Торжествующе хрюкая, Белор одолевал его. Легкие Эльминстера жгло огнем, мир медленно поплыл и стал тускнеть.
Его отчаянно царапающие пальцы коснулись знакомого предмета. Меч Льва! Осторожно, в надвигавшейся на него темноте, Эл вытащил осколок отцовского меча и, резанув его неровным краем по горлу Белора, тут же закрыл глаза. Горячая кровь короля ключом забила из раны прямо на него. Захлебнувшись в собственной крови, Белор слабо дернулся, и его руки отпустили Эльминстера. Наконец-то свободен, чтобы подняться! Принц вскочил на ноги и, хватая ртом воздух, затряс головой, чтобы немного прояснить ее. Затем он огляделся по сторонам, чтобы убедиться, что нигде поблизости нет наемников.
Он заметил, что как раз в этот момент от стены белого света отступил придворный, шипя от боли и весь покрытый кровоточащими порезами. Другой человек, пытавшийся раньше пробиться сквозь вихрь мечей, ничком лежал на полу. Принц покачал головой и отвернулся.
Отдышавшись и немного придя в себя, Эльминстер вытер с лица кровь Белора. Придворные толпой отступали к стенам под галерею. Некоторые из них обнажили мечи, но, судя по лицам, никто не горел желанием сражаться. Король издал последний захлебывающийся звук... и умер, лежа лицом в луже собственной крови. Эльминстер со вздохом повернулся, держа в руке Меч Льва, и пошел по зеленому ковру к Ундарлу Укротителю Дракона, которому к этому времени явно удалось вылечить себя, и теперь он всеми известными ему способами пытался сломать магическую клетку Эльминстера. Казалось, этот путь занял целую вечность.
Заклинание Ундарла тщетно ударилось о сияющую клетку и отскочило обратно в него. Королевский маг задрожал. Скупо улыбнувшись, Эльминстер вошел в созданную им клетку. Образующие ее молнии, словно голодные, тут же бросились к его рукам и ногам, пронизывая их, пока все тело не начала бить неудержимая дрожь.
Эл никогда не видел, чтобы руки чародея могли с такой быстротой сплетать заклинания. Теперь их разделяло совсем маленькое расстояние. Меч Льва вонзился в бормочущий рот чародея. Задохнувшись, Ундарл замолчал, а Эльминстер, обливаясь слезами, прыгнул на королевского мага и снова вонзил в него клинок.
- За Элтрина! За Амритейл! - вскричал последний принц Аталантара. - За Аталантар! И... за меня, да проклянут тебя боги!
Извивающееся под его мечом тело начало меняться. Эльминстеру стало страшно, и он отпрыгнул в сторону. Кровь, капавшая с меча, была... черная!
В ужасе глядел Эл на кровавые останки главного Верховного Чародея. Ундарл, покачиваясь, поднялся на ноги и, сделав неверный шаг, слабо царапнул Эльминстера покрытыми чешуей лапами с когтями. Его искаженное болью лицо вытянулось в чешуйчатую морду, когда чародей упал, и длинный раздвоенный язык вывалился изо рта. Вокруг корчащегося тела внезапно замерцали огоньки. Чудовище медленно и тихо исчезло, оставив на полу лишь черную лужицу крови.
Эльминстер посмотрел туда, где только что лежал его самый главный враг, и вдруг почувствовал, что настолько устал, что едва держится на ногах... Принц повалился на пол, и зазубренный обломок меча, прикончивший и короля, и королевского мага, со звоном выпал из его руки. Светящаяся стена из мечей тут же угасла.
Наступила тишина. Прошло несколько долгих безмолвных мгновений, прежде чем один придворный нерешительно выступил из-за колонны и обнажил свой тонкий парадный меч. Он сделал неуверенный шаг вперед, затем другой... и замахнулся, чтобы вонзить меч в поверженного незнакомца.
Сталь сверкнула у его горла, и придворный с криком отскочил назад. Меч короля тускло блеснул в свете факелов, когда державший его булочник обвел взглядом тронный зал.
- Назад! - взревел Ганнибург. - Все назад, слышите!
Купцы и придворные не отрывали взгляда от растрепанного коренастого человека, стоящего над поверженным незнакомцем и размахивающего Мечом Оленя пусть немного неуверенно, но с яростной решимостью... Яркий свет заструился в зале. Удивленные лица обернулись к свету, но только для того, чтобы рты открылись от изумления еще больше.
Сквозь распахнутые двойные двери прошел источник этого сияния: высокая, стройная, темноглазая женщина. Ее кожа была белоснежна, походка величава, а движения уверенны. Она вела за руку ошеломленную босоногую девушку в изысканном халате, который был ей явно не по размеру. Увидев булочника, девушка пронзительно закричала и бросилась к нему.
- Ганнибург! Ганнибург!
- Шан! - взревел он, и забытый Меч Оленя упал на пол. Рыдая от счастья, они бросились в объятия друг другу.
Величественная госпожа улыбнулась, глядя на обнявшуюся пару. Казалось, самое ее тело испускало яркий свет. Она неторопливо пошла по запятнанному кровью ковру туда, где на каменном полу лежал Эльминстер.
Она взмахнула рукой, и в воздухе вокруг них что-то замерцало и запело. В исходящем от нее сиянии женщина выглядела как богиня, когда подняла голову и оглядела зал. Люди, встречавшие взгляд темных таинственных глаз, сразу затихали и только беспомощно таращили глаза. Когда все зрители подпали под ее чары, Мириала заговорила, и каждый из присутствовавших в том зале всю оставшуюся жизнь клялся, что она говорила обращаясь именно к нему или к ней.
- Это заря нового дня в Аталантаре, - сказала она. - Я желаю видеть людей, которых приветствовали здесь, когда королем был Утграел. Приведите их до наступления ночи к этому трону. Приведите сюда всех, кому Белор и его Верховные Чародеи не смогли помешать дожить до сегодняшнего дня, и велите принять их с честью! Новый король собирает их.
Мириала щелкнула пальцами, и ее глаза потемнели. Придворные и купцы зашевелились и, толкаясь, бросились к дверям.
Теперь в зале остались только улыбавшиеся сквозь слезы Ганнибург и Шандат. Мириала снова щелкнула пальцами, и прямо у них на глазах из воздуха послушно возник украшенный ларец.
Мириала взглянула на них и, улыбнувшись, взмахом руки разрешила им остаться. Она достала из ларца пузырек и, опустившись на колени около Эльминстера, откупорила его. Яркое сияние вокруг нее начало медленно угасать.

* * *

Улицы все еще были запружены любопытным народом. В воздухе все еще витал аромат поспешно оставленного королевского обеда. Люди нерешительно входили в ворота Аталгарда. Они окружили сражение, в котором наемники Верховных Чародеев теснили к тронному залу горстку незнакомых воинов. Среди зевак были дети, с восхищенным взглядом следившие за битвой, устало поглядывающие по сторонам владельцы лавок, еле передвигавшие ноги старики и старухи, которые опирались на палки или руки поддерживавших их молодых людей.
Они с достоинством и скромностью проталкивались в тронный зал, таращась на почерневшие, свисающие с перил тела наемников и на полуобнаженного короля Белора, лежавшего на полу в луже крови.
На троне восседал, незнакомый им молодой горбоносый человек, а рядом с ним стояла высокая стройная женщина с огромными темными глазами. Молодой человек был похож на оборванного бродягу, хотя у него на коленях лежал Меч Оленя... Но женщина выглядела как королева.
Зал наполнился народом. Толпа даже вытолкнула Шандат к мерцающему барьеру, и та испуганно вскрикнула. Тогда Мириала рассудила, что пора, и, выступив вперед, указала на усталого человека на троне:
- Народ Аталантара, созерцайте Эльминстера, сына принца Элтрина! Он занял отцовский трон, победив в честном поединке. Найдется ли здесь кто-нибудь, кто отрицает его право сидеть на этом троне и править королевством, которое принадлежало его отцу?
Молчание было ей ответом. Мириала оглядела собравшихся:
- Говорите или преклоните колени перед новым королем!
Люди неловко переминались с ноги на ногу, но никто не проронил ни слова. В следующий миг булочник Ганнибург опустился на колени и потянул за собой Шандат. За ним последовал толстый торговец вином... Затем и другие люди по всему залу стали опускаться на колени.
Мириала удовлетворенно кивнула. Долгий труд окончен.
- Так тому и быть.
Сидя на троне, Эльминстер вздохнул:
- Наконец-то все завершилось, - и слезы потекли по его лицу.
Глядя поверх стоящей на коленях толпы и на стариков, теснившихся у входа в зал, Мириала кого-то выискивала взглядом. Наконец она улыбнулась и подняла руку, приветствуя.
- Миттин, - обратилась она к старику с бородкой, - ты был геральдом при дворе Утграела. Запиши это, чтобы никто не оспаривал право Эльминстера на трон.
Старик поклонился и произнес хриплым от привычки молчать голосом:
- Все будет сделано, госпожа... но кто ты? Ты знаешь меня, но, клянусь, я никогда не видел тебя прежде.
Мириала с улыбкой ответила:
- Тогда я выглядела по-другому. Однажды, увидев меня, ты сказал, что не знал, что я умею танцевать.
Побледневший Миттин не сводил с нее глаз. Вдруг он заметил, что стоит с открытым ртом, и, с усилием закрыв его, в благоговейном страхе отступил на шаг. С трепетом он опустился на колени.
Мириала снова улыбнулась ему и сказала:
- Вот ты и вспомнил. Не бойся, добрый геральд. Я не причиню тебе вреда. Поднимайся и чувствуй себя свободным. - Она повернулась к трону. - Как мы договорились, Эл?
Эльминстер кивнул, улыбнувшись сквозь слезы:
- Как мы договорились.
Мириала кивнула в ответ и прошла по зеленому ковру в центр зала. При ее приближении народ Хастарла расступался, словно перед ней шли стражники с копьями.
- Отойдите назад, придворные! - весело сказала она. - Освободите передо мной место!
Люди поспешно отступили... И когда перед ней освободилось достаточное пространство, Мириала щелкнула пальцами и простерла вперед руку.
Освободившееся перед ней место неожиданно заполнилось. Около двадцати потных, окровавленных воинов с красными от крови мечами дико озирались вокруг.
- Наступил мир! - провозгласила Мириала. Казалось, она стала выше, и белое сияние снова струилось вокруг нее. Сила ее голоса была такой, что вооруженные мужчины замерли на месте. Они молча стояли, в застывшем изумлении глядя друг на друга и на зал вокруг них. - Смотрите, народ Хастарла! Вот перед вами люди, оставшиеся верными Аталантару... люди, которые хотели только одного: свободы своему королевству и конца правлению жестоких Верховных Чародеев. Они рыцари Аталантара, и заметьте того, кто ведет их, - Хелм Стоунблейд, истинный рыцарь Аталантара!
Поднявшись с трона, Эльминстер подошел и встал рядом с Мириалой. Обменявшись взглядами, они с улыбкой кивнули друг другу, и горбоносый молодой человек прошел в самую гущу ошеломленных воинов. Навстречу ему в салюте взметнулись мечи.
Эльминстер подошел к Хелму:
- Удивлен, старый друг?
Не говоря ни слова, Хелм кивнул. На его потном грязном лице отражалось изумление и немного благоговения. Эльминстер улыбнулся ему и, окинув взглядом собравшихся, громко сказал:
- По праву оружия и моего происхождения Олений Трон по закону принадлежит мне! Однако я хорошо знаю, что не подхожу для него. Тот, кто лучше подходит для правления, стоит здесь перед вами! Народ Аталантара, преклоните колени и засвидетельствуйте свое почтение вашему новому королю - Хелму Аталантарскому!
Хелм и его люди были потрясены. Нестройный гул ликования поднялся и снова затих. Даже в Хастарле, наиболее крепко зажатом в кулаке Верховных Чародеев, люди слышали о смелых разбойниках, орудовавших на окраинах страны.
Со слезами на глазах Эльминстер обнял Хелма:
- Мой отец отомщен. Эту страну я оставляю тебе.
- Но... почему? - не веря своим ушам, спросил Хелм. - Почему ты отказываешься от трона?
Рассмеявшись, Эльминстер снова переглянулся с Мириалой и сказал:
- Теперь я - чародей и горжусь этим. Волшебство - это... ну, я чувствую, что это мое. Магия - это то, чем я занимаюсь и для чего родился. У меня было бы очень мало времени, чтобы заботиться о королевстве должным образом, и еще меньше терпения на интриги и пышный двор. - Криво усмехнувшись, он прибавил: - Есть и другая причина: по-моему, Аталантар достаточно натерпелся от правителей-чародеев.
Прочувствованный ропот согласия прокатился по всему залу. Тут двери снова распахнулись, и в зал заглянула шайка воров, в их руках все еще сверкали мечи. Фарл и Тассабра стояли во главе своих Бархатных Ручек. Эл радостно махнул им. Хелм покачал головой, словно предвидя, какие заботы его ждут впереди, но затем, не в силах удержаться, улыбнулся.
- Есть еще одно, что нам хотелось бы сделать прежде, чем мы уйдем, - промурлыкала Мириала, подойдя к Эльминстеру и Хелму.
Хелм устало воззрился на нее:
- Что, госпожа?
- Разумеется, пир. И если вы не возражаете, то я произнесу заклинание, которое уберет из этого зала все холодное оружие, даже стрелы, так чтобы никто не боялся и мы все могли бы хорошо повеселиться!
Внимательно посмотрев на нее, Хелм вдруг запрокинул голову и расхохотался.
- Конечно, - ревел он, - это самое меньшее, что я могу сделать!
Сквозь толпу к ним проталкивался Миттин, а за ним следовал молодой дрожащий паж, державший на подушечке корону Аталантара. Улыбнувшись, Эльминстер с поклоном взял корону и, возложив ее на голову Хелма, возвестил:
- Народ Аталантара, преклоните колени перед Хел-мом Стоунблейдом, повелителем Аталантара и королем Оленьего Трона!
Послышался грохот, когда все как один - кроме Эльминстера и Мириалы - опустились на колени.
Склонив голову, Хелм улыбнулся им в знак благодарности и хлопнул в ладоши.
- Поднимайтесь все! - взревел он. - Принесите еду, вино и столы! Созовите со всего города менестрелей и давайте веселиться!
Его люди побросали мечи и с одобрением заревели ему в ответ, и огромный зал наполнился счастливыми кричащими людьми. Они махали Эльминстеру... И он вдруг обнаружил, что его лицо стало снова мокрым от слез.
- Мама... отец... - чуть слышно прошептал он в суматохе, - я все поправил.
Теплые, успокаивающие руки Мириалы обняли его, и он заплакал, спрятав лицо у нее на груди. Как восхитительно наконец-то стать свободным.

* * *

Пир удался на славу. Хелм с улыбкой смотрел на растянувшихся на лавках храпящих людей... и его улыбка стала еще шире, когда он посмотрел на ковер, где танцевали многие из его людей, круживших по залу раскрасневшихся красавиц Хастарла. Усталые менестрели играли снова и снова. Среди танцующих выделялась темноглазая волшебница, помогшая Эльминстеру одержать победу. Она выглядела все такой же свежей и спокойной, словно королева, только что вышедшая из своих комнат утром.
А на ковре, где все кружились в такт музыке, поросший щетиной, грязный воин пригласил Мириалу на танец и, увлекая ее под звуки сарады, с любопытством спросил:
- Госпожа, не сочти за оскорбление, но почему ты не преклонила колени перед новым королем?
- Я ни перед кем не преклоняю колени, Ановиир, - ответила Мириала с улыбкой. - Если захочешь узнать почему, спроси об этом утром Миттина.
Предоставив воину удивляться, откуда она знает его имя, Мириала прошла среди танцующих, разыскивая Миттина.
Тот стоял около колонн со стариками, любующимися танцующими парами. Мириала вышла к нему из вихря танца, и Миттин, побледнев, хотел поспешить прочь, но вдруг обнаружил, что вокруг столько людей, что совершенно невозможно пройти. Деваться ему было некуда.
Мириала решительно взяла его за руку:
- И после того, как ты так высоко оценил мое умение танцевать, ты не хочешь покружиться со мной в вихре танца? Я обижена, храбрый Миттин! Уж сегодня-то ты не убежишь от меня!
Вокруг послышались острые полузавистливые насмешки, но волшебница увлекла старого геральда в танец. Когда позже он вернулся на свое место, его было не узнать: улыбаясь, он как будто стал выше ростом и гораздо моложе годами.
Эльминстер устал, горло болело... но кружившая его в самой гуще танцующих Тассабра искусно вела его в танце со множеством страстных поцелуев и ласк... И когда Фарл с улыбкой потребовал ее обратно, хлопнув Эла по спине так, что тот чуть не упал на колени, придворные дамы немедленно предъявили на него свои права.

Предыдущая страница 30 Следующая страница


31 Эд Гринвуд

Ночь медленно таяла. Ноги уже не слушались Эла. Но каждый раз другая страстная придворная красавица с горящими от возбуждения глазами ждала его руки, и танцы продолжались и продолжались.
Ноги болели, горло - тоже. Пот струйками сбегал по спине под промокшей рубашкой... А музыка все продолжалась, и красавицы все еще окружали его. Эльминстер глядел на кружащиеся в вихре танца смеющиеся лица. Отыскав прекрасное лицо со спокойными темными глазами, он заглянул в эти глаза, словно их и не разделяли полсотни танцующих. Казалось, голос Мириалы нежно прошептал над самым его ухом:
- Веселись! Встретимся здесь на рассвете! Эл задал свой вопрос в воздух:
- Но что ты собираешься делать?
Проносясь в вихре танца в очередной раз мимо, Мириала подмигнула ему, и он увидел, как она ловко вырвала Хелма из рук Испарлы и, оглянувшись, поймала удивленный взгляд Эльминстера.
- Я подумаю кое о чем! - сказала она, обращаясь к своему ученику, и, увлекая за руку Хелма, пустилась с ним через зал. Старый рыцарь покачал головой и, усмехнувшись Эльминстеру, пожал плечами.
Он смотрел на них через зал, удивляясь ее журчащему смеху, а затем, не в силах справиться с собой, тоже начал смеяться. Эльминстера все еще сотрясал приступ безудержного смеха, когда нежные руки втащили его в другую - менее освещенную - комнату, где было вино и страстные ласки...

* * *

Эльминстер, пошатываясь, вернулся в тронный зал в первых предрассветных сумерках. Голова болела и кружилась, во рту пересохло. Он все еще поправлял свои рваные остатки одежды, когда, войдя через двойные двери, оказался прямо перед насмешливым взглядом Мириалы. Она стояла перед Оленьим Троном все такая же безукоризненная: ни платье, ни величественная внешность не изменились со вчерашнего вечера.
- Ну что, отблагодарил тебя Аталантар должным образом? - насмешливо спросила она.
При взгляде на нее его пальцы, все еще застегивающие и поправляющие одежду, наткнулись на что-то шелковое. Он вытащил из-за ремня воздушную вуаль и, покачав головой, протянул ее Мириале.
- Необходимо было, чтобы я прошел и через это? - спросил он со скорбным видом.
Она рассмеялась:
- По-моему, за последние полмесяца ты по горло наелся заговорами и предательствами... Знаешь, чтобы попировать, потанцевать и отлюбить всю ночь напролет, не обязательно быть королем.
Эльминстер со вздохом посмотрел на развешанные по стенам тронного зала щиты и знамена его предков. Его взгляд очень медленно вернулся к Мириале. Оторвавшись от воспоминаний, он заторопился.
- Идем за лошадьми, - быстро сказал он, - и уедем отсюда до того, как проснется Хелм.
Мириала кивнула и, шагнув к нему, взяла его под руку. Так они и вышли из тронного зала вместе.
В просторных, тускло освещенных конюшнях было тихо. Пора кормить лошадей еще не настала. Неторопливо выбрав двух самых лучших коней, Мириала приказала заспанному конюху оседлать их.
- Здесь вот... - хмуро запротестовал он. - Эт... - Он замолчал на полуслове, встретившись со взглядом ее непреклонных глаз. Посмотрев на ее руки, которые начали сплетать заклинание, конюх принял все за чистую монету и сказал: - Сейчас, госпожа, все будет готово, глазом моргнуть не успеете!
Мириала сдержанно улыбнулась и, повернувшись к Эльминстеру, щелкнула пальцами. Прямо из воздуха у его ног возникли пухлые седельные сумки. Эльминстер вопросительно посмотрел на свою спутницу.
- Я позволила себе вольность, - ответила она на его немой вопрос с безмятежной, невинной улыбкой, - собрать эти сумки сегодня рано утром. Люди, завоевывающие королевства, а затем отказывающиеся от них, заслуживают по крайней мере хорошей еды.
Подняв одну из сумок, Эльминстер взвесил ее в руке и обнаружил, что она очень и очень тяжелая... в ней что-то звякнуло. Монеты, или он никогда не был вором. Он ловко развязал узлы: сумка была полна золотых монет.
Мириала с невинным видом развела руками:
- Ну сколько золота может потратить один король? А нам тоже надо что-то взять с собой в дорогу к нашему следующему приключению...
- И что это будет за приключение, осмелюсь спросить? - Эльминстер подставил руки, и Мириала, оттолкнувшись от них своим мягким сапогом с заостренным носком, легко вспрыгнула в седло.
- Боюсь, что и это приключение еще не совсем окончилось, - ответила она предупреждающим тоном. Эльминстер задумчиво взглянул на нее, но Мириала промолчала и направила лошадь к воротам конюшни.
Выехав в утренний туман, они увидели опиравшегося на палку Миттина. При их приближении он сдавленно улыбнулся:
- Должен же вас поблагодарить должным образом кто-нибудь из аталантарцев. Боюсь, что я не знаю достойных слов... но мне не хочется, чтобы вы уезжали отсюда даже без салюта.
Мириала слегка поклонилась ему в седле и сказала:
- Спасибо, Миттин. Но я вижу, что не это беспокоит тебя... и, если ты не возражаешь, хотелось бы узнать что.
С мгновение Миттин смотрел на нее, а затем торопливо ответил:
- Предсказание Алондо, госпожа. Он никогда еще не ошибался, и он сказал: «Олений Трон будет существовать, пока правит род Омаров!» Это может означать только одно: Аталантар перестанет существовать, если королем будет кто-то не из рода Омаров... а вы уезжаете!
Эльминстер безрадостно улыбнулся встревоженному старику:
- Пока я жив, род Омаров продолжается. И пусть эта земля возрастает в силе и счастье, как я надеюсь, на многие годы!
Эти слова не успокоили Миттина, но он ничего не сказал, а только низко поклонился. Эльминстер и Мириала подняли руки, прощаясь с ним, и молча поскакали вдоль по улице. Розово-красный свет восходящего солнца коснулся крыш домов. Молчаливый старый геральд задумчиво смотрел им вслед.
Всадники задержались в конце переулка. Взглянув в сторону старого кладбища, горбоносый юноша на что-то указал своей благородной спутнице. Стараясь следовать направлению его жеста, геральд пристально всмотрелся... и сумел различить только нечто накрытое тканью.
- Это... это... плащ, покрывающий спящих мужчину и женщину. - Миттин смущенно покашлил, прочищая горло. Он узнал их: улыбчивого мужчину звали Фарл, а женщина с ним такая красивая... да, ее звали Тассабра. За ними сидел кто-то еще. и он глядел прямо на него, Миттина! Эльф! Высокий молчаливый эльф с деревянным посохом, лежавшим на коленях... Проглотив подступивший к горлу ком, Миттин неловко поднял руку в приветствии и увидел, как эльф ответил ему.
Затем эльф повернул голову. Миттин посмотрел в том же направлении. Принц и... волшебница, раз она хочет, чтобы ее принимали за такую... как раз заворачивали за угол. Когда они исчезли из виду, Миттин, поежившись, направился обратно в замок. Его глаза были мокры от слез. Он знал, что до конца своих дней он уже не увидит ничего более важного. Такое знание нелегко нести рано утром.
Возможно, после хорошего завтрака и нескольких кружек горячего пива он обо всем расскажет своей жене. Миттин надеялся - не в первый раз, - что он доживет до того дня, когда его дочь станет достаточно взрослой, чтобы внимательно выслушать его и понять все, что он расскажет ей. Может быть, об этом утре он будет рассказывать ей снова и снова.
Во дворе замка к нему подошел один из рыцарей Хелма. Он нерешительно рассказал старому геральду, что ему сказала госпожа Мириала, когда они танцевали прошлой ночью. Заглянув ему в глаза, Миттин понял, что наконец-то у него появился еще кто-то, кому можно все рассказать. Чувствуя себя гораздо лучше, он повел Ановиира на кухню.

* * *

- Куда теперь? - спросил Эльминстер, когда Ми-риала натянула поводья, останавливаясь. Их дорога пересекала небольшой пригорок к западу от города. Эл с любопытством огляделся. Глядя со стороны Хастарла, трудно было понять, что это могильный холм. Внутри невысокой стены, заросшей кустами и развесистыми деревьями, стоял каменный постамент. Его можно было увидеть, только подойдя совсем близко.
- За все то время, что ты сражался с Верховными Чародеями, ты не получил от них ни одного заклинания, - объяснила Мириала. - Как всегда, мне известно, где у королевского мага был тайник, в котором он хранил книги заклинаний, лечящие снадобья и всякие магические штучки, приготовленные на случай, если его выгонят из Хастарла. Здесь в этом древнем месте поклонения Мистре, куда из страха перед охраняющими призраками мертвых магов не приближается ни один из воров, находится его тайник.
- Он охраняется? - устало спросил Эльминстер, соскочив под деревьями с лошади.
- Конечно охраняется, чародей ты недоучка! - прорычал кто-то позади него.
Обернувшись, Эльминстер увидел, как его пятящаяся лошадь расплывается и превращается... в знакомые очертания Ундарла, королевского мага Аталантара. Лошадь Мириалы в ужасе заржала, только неистовый топот ее копыт разносился по округе, когда она убежала.
Рука Эльминстера метнулась к поясу, чтобы достать кое-что нужное из того ничтожного запаса магии, что остался у него. По злорадной ухмылке Ундарла стало понятно, что он не успеет вовремя. Главный Верховный Чародей поднял руку и что-то негромко забормотал, но Мириала прыгнула между ними так, что закружились ее юбки. Пущенная Ундарлом молния расщепилась перед ее поднятыми руками и, не причиняя вреда, полыхнула в разные стороны.
Задыхаясь от ярости, королевский маг сердито вскрикнул, когда дар речи вернулся к нему, прорычав:
- Ты! Всегда ты! Тогда умри! - Он прошипел заклинание, и потоки пламени вырвались из кончиков его пальцев. Воздух стал алым от накрывшей его трескучей сети. Магический щит Мириалы отразил огонь. У Эльминстера не осталось заклинаний, подходящих по силе такой магии. Ему оставалось только стоять в тени защиты Мириалы.
Огненная сеть, выброшенная Ундарлом, засветилась злым тускло-красным. Угасающее пламя королевского мага ударило по щиту Мириалы. Ундарл выкрикнул имя, эхом отразившееся от камней усыпальницы.
Чудовищный звериный рев отозвался на его крик. Что-то огромное и темное поднялось из-за деревьев за спиной королевского мага... красный дракон! Злобно сверкая глазами, он зашипел и расправил перепончатые крылья. Плечи чудовища поднялись, и, прыгнув к принцу и темноглазой волшебнице, он дыхнул пламенем, ревущим потоком окатившим защиту Мириалы... но она выдержала.
Волшебница произнесла какое-то длинное, трудное заклинание, и пламя дракона вернулось к нему удвоенным. Клубы огня менялись с красного на жутко-голубой, затем на раскаленно-белый. Мириала превратила пламя в нечто ужасное. Как голодный ветер, оно набросилось на дракона. Мгновение Эл видел темные крылья, неистово бьющие посреди ревущего пламени, а затем дракон со взрывом разлетелся на куски, сотрясая холмик и сбив Эльминстера с ног.
Чешуя и почерневшие ошметки мяса пролетали перед последним принцем Аталантара, когда тот попытался подняться на ноги. Ундарл стегал огненным хлыстом, стараясь пробить защиту волшебницы. Огонь рычал и грохотал.
Мириала выдержала яростный натиск пламени, даже не шелохнувшись, и спокойно произнесла одно-единственное слово. Края ее магического щита начали расти, удлиняясь и, словно пики, заостряясь на концах. Они тянулись к Ундарлу, еле сдерживая скрытую в них силу.
Чародей презрительно рассмеялся. Его руки стали вытягиваться в щупальца, оканчивающиеся затвердевшими лапами с острыми длинными красными когтями. Похожие на пики концы щита добрались до него и прошли насквозь, не причинив вреда. Смех Ундарла превратился в хохот, и его лицо стало вытягиваться в ужасную морду. Теперь когти у него на руках оканчивались луковичными наростами, у каждого из которых появился собственный рот.
- Мое заклинание не действует на него, - удивленно воскликнула Мириала.
Чародей запрокинул голову, и его еще более безумный хохот эхом отразился от каменного постамента у него за спиной.
- Конечно нет! Я не какой-нибудь тщедушный смертный из Фэйруна, чтобы подчиняться твоей магии. Я хожу во мраке где захочу, во многих мирах. Многие считают себя могущественнее меня, но только чтобы познать глубины своей глупости за миг до своей гибели!
Выросшие до непомерной величины щупальца с головами Ундарла вдруг, обогнув щит, добрались до Мириалы, поражая и кусая ее, как извивающиеся змеи. Волшебница пронзительно закричала, когда одна голова откусила ее поднятую руку. Но ее крик тут же оборвался: голова чародея, напоминавшая теперь драконью, дохнула огнем, и он легко пробил защиту. Тело Мириалы исчезло, рассыпавшись дымящимся пеплом и почерневшими костями.
- Не-е-ет! - закричал Эльминстер и прыгнул на драконоподобное чудовище, в которое превратился Верховный Чародей. Он вцепился ему в глаза, лягаясь и плача.
Ундарл стряхнул его с себя. Отлетев в сторону, Эл увидел, как клыкастая морда поворачивается к нему, чтобы выдохнуть уничтожающий огонь, и с неимоверной скоростью перекатился к нему, вскакивая на ноги как раз под рычащими челюстями.
Пламя Ундарла вырвалось прямо в небо, не причинив никому вреда, когда принц выхватил оболомок Меча Льва и вонзил его несколько раз в горло, вынуждая чудовище выйти из себя. Но даже когда голова того откинулась назад, шипящие кусающие лапы стали рвать Эла, хватая за спину и лицо. Эльминстер схватил дракона за горло, стараясь удержаться при этом на ногах. Клацающие лапы бросились к нему, но меч уже вонзился по самую рукоять в один из золотых глаз дракона.
Ундарл задергался и задрожал. Его только что отросший хвост ударом отбросил Эльминстера. Эл откатился в грязь, а похожее на дракона чудовище, пронзительно крича, забилось в агонии. Эльминстер с трудом поднялся на ноги и осторожно бросил пробную молнию - совсем слабое заклинание, которое могло причинить дракону не больший вред, чем слегка опалить его чешую. Но он метнул молнию не в Ундарла, а в рукоять Меча Льва, торчащего из глаза дракона.
Молния ударила со вспышкой. Чудовище замерло, его хвост дернулся, и оно безвольно повисло на невысокой каменной стене: его мозги сварились. Из глаз и носа клубами повалил дым.
Рыдая от ярости, Эльминстер бросал все оставшиеся боевые заклинания. Магией он порубил чешуйчатое тело своего врага на части, а затем, стоя над расколотой тушей, он собрался с силами и дрожащими губами произнес последнее свое боевое заклинание: маленькие жалящие магические молнии раскромсали Ундарла на кусочки и разбросали их. Эл не останавливался, пока посреди лужи крови не остались лишь бесформенные куски мяса...
Слезы текли по щекам Эльминстера, когда он повернулся к тому месту, где пала Мириала. Пала, защищая его, в который раз. Он хотел обнять ее пепельные кости, но они рассыпались, и в руках оставался только пепел... а потом и вообще ничего.
- Нет! - судорожно рыдал Эл, стоя на коленях перед храмом Мистры посреди разгорающегося утра. - Нет!
Он поднялся на ноги, его губы задвигались, бросая вызов равнодушному солнцу:
- Магия приносит только смерть. Я никогда больше не буду иметь никакого дела с магией.
При этих его словах раздался гром и задрожала земля. Что-то скользнуло у его ног. Эльминстер посмотрел вниз... и замер в изумленном молчании. Пепел вокруг него светился и отовсюду собирался над заросшим камнем, поднимаясь и превращаясь в... Мириалу!
Золотистые волосы разлетелись в стороны, когда сияние стало ее лежащим на камнях белоснежным телом. Оно тихонько покачивалось, словно его колыхали волны. Затем волны отбежали в сторону, и он увидел знакомое лицо. Огромные глаза открылись и взглянули на него. Эльминстер потрясение молчал. Мириала нежно сказала:
- Пожалуйста, Эльминстер... никогда больше не бросайся такими словами, хорошо? Для меня.
Онемев, Эл снова упал на колени и протянул руки, чтобы коснуться ее плеч. Они были настоящими, как и руки, взлетевшие навстречу и притянувшие его к ее губам. Резкий запах жженого волоса ударил ему в лицо, и Эльминстер отшатнулся в тревоге, опасаясь очередного трюка Верховного Чародея, и пристально посмотрел в глаза волшебнице.
Их взгляды встретились и не расставались целую вечность. Эл знал, что перед ним Мириала. Слезы капали с его щек на ее щеки.
- Я... я обещаю. Я думал, что ты умерла... ты была мертва, сгорела до пепла! Как такое может быть?
В самых глубинах темных глаз разгорелся огонь. Едва уловимая улыбка появилась на губах Мириалы, и она тихо сказала:
- Для Мистры нет ничего невозможного.
Эльминстер пристально вглядывался в ее глаза и наконец понял, кто... кем... его наставница была на самом деле. С неподдельным страхом он отпрянул. В темные глаза закралась печаль, но только на мгновение: их взгляд снова стал ясным, и крепкие руки, обвившие шею Эльминстера, не дали ему даже пошевелиться. Богиня Мистра, не желая отпускать его, нежно сказала:
- Однажды ты сказал, что смог бы научиться любить меня. - Ее глаза вдруг вызывающе блеснули.
Потерявший дар речи, совсем бледный, Эльминстер кивнул.
- Так покажи мне, чему ты научился, - тихо сказала богиня, и прохладное белое пламя охватило их обоих.
Эльминстер почувствовал, как сгорела вся его одежда, когда посреди языков пламени они поднялись в воздух, прямо в утреннее небо над обвитым зеленью каменным постаментом. Их губы встретились, и Эл почувствовал, как неукротимая сила вливается в него...

* * *

Тележка скрипела так громко, что могла разбудить и мертвого. Бедгарл зевнул и привычно придержал ее на крутом склоне перед долгим спуском в Хастарл...
- Просыпайся, Хастарл, - пробормотал он, величественно потягиваясь и снова зевая. - Потому как грядет Бедгарл Нримз, знаменитый торговец сырами. Тележка нагружена доверху кругами шарпкрамбла и...
Что-то привлекло его взгляд, и он посмотрел в сторону старой усыпальницы, а затем чуть выше, и третий зевок замер на полдороге. С открытым ртом Бедгарл застыл в изумлении.
Он смотрел - нет, таращил глаза - на парящий в небе шар голубовато-белого пламени, сияющий невыносимо ярко... Присмотревшись, хотя очень жгло глаза, он увидел, что в самом сердце шара плавают полускрытые двое людей! Мужчина и женщина... Бедгарл посмотрел на них, протер слезящиеся глаза и снова посмотрел, а затем бросил тележку и, вопя от страха, без оглядки побежал по дороге, по которой только что явился сюда.
О боги, не надо было съедать столько улиток! Аммут, как всегда, права... о боги, ну почему он не послушался ее?

* * *

Уставшие, они плавали в объятиях друг друга, укрывшись от палящего солнца в тени старого могучего дерева. Белое пламя исчезло, и теперь Мистра казалась просто томной, красивой, земной женщиной. Ее голова лежала на его плече, когда она тихо сказала:
- Теперь наши дороги должны разойтись, Эльминстер. Чем больше я хожу в человеческом облике, тем больше силы уходит из меня, тем меньше я становлюсь. Как Мириала, трижды я умирала, спасая тебя: здесь, в замке Илхундила и в тронном зале Аталгарда... С каждой смертью я уменьшаюсь.
Эльминстер взглянул в ее темные глаза. Он уже открыл рот, чтобы ответить, но она, приложив палец к его губам, продолжила:
- Однако тебе нет нужды оставаться одиноким: мне нужны соратники в Королевствах - мужчины и женщины, верно служащие мне, магия которых доведена до степени искусства. Я бы очень хотела видеть тебя одним из моих Избранных.
- Все, что пожелаешь, Госпожа, - наконец ответил Эльминстер. - Приказывай!
- Нет. - Глаза Мистры были печальны. - Это должен быть твой свободный выбор... и прежде, чем так быстро соглашаться, знай, что я прошу о службе, которая может продлиться на тысячу тысяч лет. Эта дорога трудна... долгая-долгая гибель. Ты увидишь, как Аталантар, со всем его народом и гордыми башнями, исчезнет с лица земли и, забытый, рассыплется прахом.
Ее темные глаза не отпускали его взгляд. Эльминстер покачивался в воздухе, и ему стало страшно. Богиня продолжала:
- Мир вокруг тебя будет меняться. Я буду повелевать тебе сделать что-нибудь трудное, что может показаться жестоким или бессмысленным. Немногие будут рады твоему появлению, а с некоторыми ты будешь заводить дружбу из одного только страха перед ними.
Она немного отплыла от него, и теперь они стояли в воздухе лицом друг к другу.
- Более того, я не подумаю о тебе ничего плохого, если ты откажешься. Ты уже сделал гораздо больше, чем большинство смертных может сделать за свою жизнь. - Ее глаза сияли. - Ты сражался на моей стороне, всегда доверял мне и ни разу не предал меня. Ты не пытался использовать меня для своей выгоды. Эту память я всегда буду хранить как самое драгоценное сокровище.
Эльминстер снова заплакал. Сквозь слезы ему удалось хрипло произнести:
- Госпожа, умоляю тебя... приказывай мне! Ты предложила мне две самые большие драгоценности - твою любовь и цель моей жизни! О чем еще может просить человек? Я сочту за честь служить тебе... сделай меня, умоляю, одним из твоих Избранных!
Мистра улыбнулась, и мир вокруг как будто стал ярче.
- Благодарю, - сказала она. - Хочешь начать сейчас или тебе надо время пожить для себя?
- Сейчас, - решительно ответил Эльминстер. - Не хочу ждать, когда в душу заползет сомнение... Пусть это будет сейчас.
Мистра склонила голову, торжество горело в ее глазах.
- Будет больно, - сурово сказала она, снова подплывая к нему.
Их губы соприкоснулись, из ее глаз в его глаза ударила молния, отразившаяся обратно. Охватив их обоих, она опалила его до костей. От боли Эльминстер хотел закричать, но обнаружил, что не может дышать. Он был разорван, раздавлен, уничтожен и унесен в бурное пламя, и уже ничто не имело значение...

* * *

- Что за сказки ты рассказываешь? - У Аммут, когда она гуляла, всегда было хорошее настроение. Она запрокинула голову, и великолепные волосы заискрились на солнце. - Вечно придумаешь что-нибудь... Хорошенькое дельце, мой муж видит сны наяву так же, как когда храпит! Благодарю богов и в безмолвном отчаянии мирюсь с этим! Но на этот раз - бросить целую тележку наших лучших сыров, чтобы неизвестно кто умыкнул ее? Это уж слишком, мой дорогой ленивый муженек! И вот тебе мое слово, я не только отругаю тебя, но ты получишь больше, если хоть один из этих сы...
Аммут замолчала на полуслове и уставилась в небо над усыпальницей на холме. Дрожа от вновь нахлынувшего страха, Бедгарл тем не менее позволил себе совсем чуть-чуть позлорадствовать, когда жена, вскрикнув, обернулась и спрятала лицо у него на груди.
Бедгарл отшатнулся, но из объятий ее не выпустил.
- Ну вот видишь же, никого нет, - сказал он не слишком громко, бросая беспокойный взгляд вверх, на клубящийся мутный шар белого огня над храмом Ми-стры. - Ты говорила, мы соберем все наши сыры... что я не буду есть за нашим столом, пока ты не увидишь деньги от их продажи... ну и отлично, милая женушка, пусть я останусь голодным. Знаю, что останусь и...
- Ради всех богов, Бедгарл! Закрой свой рот и беги\ Аммут дернулась, словно желая освободиться от него.
Бедгарл со вздохом отпустил ее, и она вприпрыжку бросилась прочь, как кролик; Аммут помчалась обратно вниз по холму, только волосы развевались по ветру у нее за спиной. Бедгарл смотрел ей вслед. Ему вдруг дико захотелось расхохотаться, но он справился с собой и повернулся к оставленной тележке. Один из сыров упал в траву. Бедгарл задумчиво отряхнул его, положил обратно к остальным и, взявшись за ручки тележки, стал толкать ее дальше в сторону Хастарла, не обращая внимания на то, что Аммут кричит его по имени издалека позади.
Проходя мимо усыпальницы, он посмотрел вверх на огненный шар и подмигнул ему. Он с трудом проглотил слюну, и холодный пот струйками побежал по спине. Не торопясь, Бедгарл осторожно толкал свою тележку вниз по холму. Едва справляясь с подступившим страхом, он мог поклясться, что, когда смотрел на пламя, взгляд темных понимающих глаз встретился с его взглядом... и темные глаза подмигнули ему!
Бедгарл добрался до подножия холма. Огненный шар все еще дрожал неровным ярким светом. Насвистывая, продолжал он толкать тележку дальше к Хастарлу, от ворот которого доносился непривычный гул голосов, словно все жители вышли сегодня на улицы. Народ веселился.

Эпилог

Нет конца, кроме смерти. Все остальное только остановки для передышки и новых начинаний. Новые начинания есть всегда. Именно поэтому в мире становится все больше и больше народу. И теперь запомни - конца не бывает, только начало. Вот так-то. Правда просто? И к тому же изящно.
Тарин Три Сапога Амлштпар. Изречение одного чрезвычайно достойного мудреца, Год Потерянного Шлема

Очнувшись, Эльминстер обнаружил, что лежит обнаженным на плоском холодном камне. От его рук и ног поднимались серые струйки дыма. Когда они развеялись, он приподнял голову и оглядел себя. Тело не изменилось, никаких шрамов тоже не было. Он повернул голову. Рядом с ним на коленях стояла Мистра, обнаженная и прекрасная. Эльминстер поднес к губам ее руку и поцеловал.
- Благодарю, - хрипло сказал он. - Надеюсь, я буду хорошо служить тебе.
- Многие так говорили, - немного грустно ответила Мистра, - и даже верили, что так оно и есть. - Она улыбнулась и похлопала его по руке. - Знай, Эльминстер, что я верю в тебя гораздо больше, чем в других Избранных. В тот день, когда Ундарл уничтожил Хелдон, я почувствовала, что Меч Льва лишился своей волшебной силы от пламени дракона. Посмотрев, чтобы понять, что же произошло, я увидела юношу, который поклялся отомстить всем жестоким чародеям. Я увидела умного, доброго и сильного человека, который со временем мог бы стать очень могущественным. Поэтому я охраняла его, пока он рос, и обычно мне нравился тот выбор, который он делал, и то, каким он становился... до тех пор пока он не пришел в мой храм и не бросил мне вызов. Я знала, чем это может кончиться. Но и там у него хватило мужества и мудрости спорить со мной, стоит ли доверять могущественную силу кому попало. Я поняла, что Эльминстер способен стать самым великим магом, который рождался в этом мире, если только я буду руководить им. Так я и сделала. И, Эл, мой милый человек, ты, восхищая и удивляя меня, угодил мне превыше всех моих надежд и ожиданий.
Они смотрели глаза в глаза, и Эльминстер понял, что никогда - сколько бы лет ему ни было отмерено - не забудет этот спокойный внимательный взгляд, полный бесконечной страсти, любви и мудрости.
Мистра чуть улыбнулась и, наклонившись, поцеловала его в нос. Ее волосы рассыпались по его лицу и груди. Эл вдохнул ее странный, чуть горьковатый запах и снова затрепетал от желания, но Мистра подняла голову и посмотрела на юго-восток.
- Я хочу, чтобы ты отправился в Кормантор и изучил там азы магии, - нежно сказала она.
Эльминстер приподнял бровь:
- Азы магии? Но зачем для этого забираться так далеко?
Мистра с улыбкой посмотрела на него:
- Даже зная, что я есть, ты осмеливаешься так говорить. Вот за это я люблю тебя, Эл.
- Ни что ты есть, Госпожа, - осмелился прошептать Эльминстер, - но кто ты есть.
Лицо Мистры снова озарила улыбка, и она продолжила:

Предыдущая страница 31 Следующая страница


Эльминстер Рождение Маг 32

- Сила - да, но без дисциплины или истинного чувства сил, которым ты теперь принадлежишь. Отправляйся на юго-восток в эльфийский город Кормантор... Надо, чтобы ты попал туда вовремя. Станешь в этом городе учеником любого архимага, который согласится.
- Я все выполню, Госпожа, - сказал Эльминстер, нетерпиливо садясь на камне. - Этот город трудно найти?
- С моей помощью - нет, - с улыбкой ответила Мистра. - Но не торопись срываться в путь прямо сейчас. Посиди со мной эту ночь, поговорим. Мне хочется многое рассказать тебе... Даже богам бывает одиноко.
Эльминстер кивнул:
- Постараюсь не заснуть как можно дольше! Мистра снова улыбнулась.
- Тебе никогда больше не потребуется сон, - нежно сказала она, почти печально, и нарисовала в воздухе сложный знак.
Между ними возникла пыльная бутылка. Она обтерла рукой горлышко, вытащила зубами пробку, как это делает обычная служанка, отпила глоток и протянула бутылку ему.
- Вино Забвения, - сказала она, и Эльминстер почувствовал прохладу чудесного напитка. - Из небезызвестной тебе гробницы в Нетериле.
Эльминстер вскинул брови.
- Рассказывай, - сухо сказал он, почувствовав себя свободным. Ее звенящий смех окутал его.
Звук этого смеха он хранил в своей памяти как драгоценное сокровище все долгие последующие годы...

Так Эльминстер попал в Кормантор, город Поющих Башен, где правил Элтаргрим. Там он провел больше двенадцати лет. Многие могущественные чародеи были его наставниками. Он учился чувствовать магию и понимать ее, подчиняя своей воле. Свои истинные способности он открывал очень немногим. Но летописи говорят, что, когда был основан Метал и Кормантор стал называться Миф Драннором, Эльминстер был одним из основоположников этой могущественной магии. Так началась долгая история Эльминстера Пришедшего Издалека.
Антарн Мудрый.
Из «Историй Могущества Архимага Фэйруна», Книги, написанной приблизительно в Год Посоха

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Вступление (Страница 1)
  • Пролог (Страница 1)
  • Часть I
    Разбойник     (Страница 1)
    • Глава первая
      Пламя Дракона и Гибель       (Страница 1)
    • Глава Вторая
      Волки Зимой       (Страница 3)
    • Глава Третья
      Слишком Много Смерти в Снегах       (Страница 4)
  • Часть II
    Вор     (Страница 6)
    • Глава Четвертая
      Они Выходят в Ночи       (Страница 6)
    • Глава Пятая
      Держать в Цепях Мага       (Страница 8)
    • Глава Шестая
      Нищета Среди Воров       (Страница 10)
  • Часть III
    Жрец     (Страница 11)
    • Глава седьмая
      Единственное Истинное Заклинание       (Страница 11)
    • Глава Восьмая
      Служение Мистре       (Страница 12)
    • Глава Десятая
      Путь Мага       (Страница 14)
  • Часть IV
    Маг     (Страница 15)
    • Глава Десятая
      В Плавающей Башне       (Страница 15)
    • Глава Одиннадцатая
      Голубое Пламя       (Страница 17)
    • Глава Двенадцатая
      Трудный Выбор, но Легкая Гибель       (Страница 19)
    • Глава Тринадцатая
      Заклинания, Что Несут Смерть       (Страница 20)
    • Глава Четырнадцатая
      Дурнее не Бывает       (Страница 22)
  • Часть V
    Король     (Страница 24)
    • Глава Пятнадцатая
      Охота на Человека       (Страница 24)
    • Глава Шестнадцатая
      Когда Маги Выходят на Войну       (Страница 25)
    • Глава Семнадцатая
      За Аталантар       (Страница 27)
    • Глава Восемнадцатая
      Цена Трона       (Страница 30)
  • Эпилог (Страница 31)


Эд Гринвуд

Эльминстер Рождение Маг

Цикл: "Сага об Эльминстере" - 1

 Читать книгу

Аннотация

Это случилось до Миф Дранора, когда Внутренние земли были населены варварами и злые драконы властвовали небесами. В те давние времена Эльминcтер был еще подростком и паc овец, мечтая о приключениях и подвигах. Столкнувшись с Верховным Чародеем, прилетевшим на драконе, мальчик попадает в мир, где правят жестокие, развращенные правители чародеи. С терпением и мужеством Эльминстер старается все исправить. В результате мир возрождается, а он становится магом.Книга по мотивам игрового мира «Forgotten Realms».

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel