Джулия Джонс - Ученик пекаря

1 Джулия Джонс

ПРОЛОГ

- Дело сделано, хозяин. - У Луска осталось лишь мгновение, чтобы заметить, как сверкнул длинный нож, и лишь доля мгновения, чтобы понять, что это означает.
Баралис вскрыл тело Луска одним мощным, но изящным ударом, распоров своего слугу от горла до паха. Когда тело с глухим стуком упало на пол, он содрогнулся и поднес руку к лицу, ощутив что-то мокрое и липкое: кровь Луска. Повинуясь внезапному порыву, Баралис сунул палец в рот и лизнул. Этот вкус был ему знаком: медный, солоноватый и еще теплый.
Отвернувшись от безжизненного тела, Баралис заметил, что кровь брызнула и на одежду, образовав на сером правильную алую дугу. Полумесяц. Баралис улыбнулся. Это добрый знак: полумесяц знаменует собой начало, новые рождения, новые возможности - то, что должно осуществиться этой ночью.
Теперь следовало позаботиться о некоторых мелочах. Во-первых, нужно переодеться - нельзя же идти на свидание с возлюбленной в запятнанной кровью одежде - и, конечно, не мешало бы избавиться от трупа. Луск был верным слугой, однако водился за ним грешок - слишком он любил трепать языком. Но ни одному выпивохе, любителю эля и пьяных откровений не дано поставить под угрозу терпеливо взлелеянные планы Баралиса.
Уложив труп на вытертый коврик, Баралис ощутил знакомую режущую боль в руках. Недавно он принял болеутоляющее, чтобы не оплошать с ножом, но лекарство быстро перестало действовать, как всегда в последнее время, а принять большую дозу Баралис не хотел, опасаясь, что это может помешать ему.
Он снова взмахнул ножом, восхищаясь остротой лезвия и тем, как он, не профессионал в подобных делах, ловко им орудует. Потом завернул то, что прежде было лицом Луска, в полотняную тряпицу, сразу пропитавшуюся кровью. Вот что по-настоящему неприятно. Баралис не любил кровопролития, но при необходимости шел на это. Он пересек комнату и бросил сверток в огонь.
Вдалеке начали бить куранты. Баралис насчитал восемь ударов - пора было помыться и сменить одежду. Останки Луска уберет отсюда утром великан-недоумок Кроп. Уж этот-то ничего никому не расскажет.
Менее часа спустя Баралис тихо вышел из своих покоев. Чтобы достичь цели, ему следовало подняться вверх, но пока что он направился вниз. Главное - никому не попасться на глаза: ни чересчур рьяному стражу, ни праздношатающемуся придворному.
Баралис спустился в полуподвальный этаж. Обычно он не брал с собой свечу, но теперь прихватил: этой ночью лучше не допускать никаких случайностей и не искушать судьбу.
Сырость пронизывала суставы его пальцев, и рука дрожала, но боль была в этом повинна лишь отчасти. Свеча колебалась, и горячий жидкий воск стекал на кожу. Внезапная судорога скрючила пальцы - и свеча упала, погаснув, и оставила Баралиса в темноте. Он выругался свистящим шепотом - не было времени вновь зажигать огонь, да и руку ломило невыносимо. Нельзя мешкать и возиться с огнивом - придется идти дальше в темноте.
Он ощупью добрался до дальней стены и стал водить по ней пальцами, словно насекомое усиками. Найдя знакомую шероховатость, он слегка нажал на нее и отступил в сторону. Стена повернулась, и Баралис прошел в брешь. Там он проделал те же манипуляции, и стена встала на место. Теперь можно подниматься наверх.
Баралис улыбнулся. Все шло как задумано. Отсутствие света - беда небольшая. Ну, побродит он немного в потемках - это ничтожная малость по сравнению с тем, что ему предстоит.
Дорогу он находил с поразительной легкостью. Не видя ни дверей, ни лестниц, он чувствовал их приближение и знал, куда следует свернуть. Он любил это темное подбрюшье замка. Были те, кто подозревал о его существовании, но немногие знали, как проникнуть сюда. А воспользоваться тайным ходом только для того, чтобы застать пышную камеристку на горшке, и вовсе никому не взбрело бы в голову. Баралис же с помощью сети подземных коридоров мог пробраться и к худородным, и к знатным. Худородными тоже не следует пренебрегать. Самые ценные свои сведения он добывал порой, подслушав случайную беседу молочницы с подручным ключника: кто против кого злоумышляет, кто с кем спит и у кого завелось больше золота, чем нужно для его блага.
Но этой ночью ему до худородных дела нет: этой ночью он проникнет в святая святых замка - в опочивальню королевы.
Он шел вверх, потирая руки, чтобы согреть их. Он волновался - но только дурак на его месте сохранял бы спокойствие. Ему предстояло впервые войти в спальню королевы. Много часов он провел в наблюдениях, усваивая привычки королевы, следя за ее женской жизнью, записывая каждую мелочь, каждый штрих. В последнее время эти наблюдения стало скрашивать предвкушение.
Баралис заглянул в щелку, чтобы удостовериться, спит ли королева. Она, полностью одетая, лежала на кровати с закрытыми глазами. Трепет пробежал по телу Баралиса. Итак, королева выпила приправленное им вино: Луск исправно сделал свое дело. С превеликой осторожностью Баралис вошел в комнату, решив оставить проем в стене открытым на случай, если придется поспешно уходить. Потом пробрался к двери спальни и закрыл ее на засов. Никто, кроме него, не войдет сюда этой ночью.
Он подошел к кровати. Королева, столь гордая и надменная обычно, казалась теперь чрезвычайно уязвимой, и не только казалась, но и была. Баралис потряс ее за руку - сперва слегка, потом сильнее; она не шевельнулась. Он взглянул на штоф с вином - тот был пуст, золотая чаша тоже. Баралис озабоченно наморщил лоб. Неужто королева одна выпила целый штоф? Ей, должно быть, помогла одна из ее фрейлин. Это не слишком встревожило Баралиса: девица проспит ночь необычайно крепко и наутро проснется с немного тяжелой головой, только и всего. Однако это было упущением, а упущений он не любил. Надо будет утром проверить, все ли в порядке.
Несколько минут он отстраненно взирал на королеву. Сон ей к лицу. Он разглаживает ее чело и смягчает надменно стиснутый рот. Насмотревшись, Баралис подсунул под королеву руки, перевернул ее на живот и принялся расшнуровывать платье. На это требовалось время - руки его утратили гибкость, а шнуровка была хитрая.
Наконец он справился и опять перевернул спящую на спину. Он раскрыл лиф платья спереди, обнажив бледные полукружия грудей. В последние годы он почти не позволял себе плотских удовольствий, и это зрелище невольно возбудило его. Поэты и менестрели не уставали воспевать красоту королевы, но Баралис всегда оставался к ней равнодушен - до этого мгновения. Вся ирония в том, что королева должна была лишиться чувств, чтобы стать для него желанной. Хмыкнув, Баралис задрал ей юбки, развязал и снял панталоны, раздвинув ноги.
Ляжки у нее были мягкие и гладкие, чуть холодноватые, возможно, но этого следовало ожидать - проявляется побочное действие снотворного. Баралису не было неприятным ощущение холодности кожи. Он с облегчением отметил, что достаточно возбужден. Он опасался, что этого может не произойти: все-таки королева не в его вкусе. В тех редких случаях, когда ему приходила охота, он предпочитал совсем юных. Пусть у нее мягкие ляжки, ее невинность осталась в далеком прошлом, и обилие голубых жилок под кожей изобличает ее возраст. И все же она хороша - ноги у нее длинные и стройные, а округлые бедра способны соблазнить любого мужчину. Тело у нее в отличие от большинства ее ровесниц не подпорчено деторождением. Груди остались полными, а живот плоским, точно камень алтаря. Баралис спустил с себя штаны и приступил к делу.
Он был уверен, что королева сейчас способна к зачатию: он достаточно долго шпионил за ней, чтобы знать, когда у нее бывают месячные. Некоторые мужчины, как слышал Баралис, способны чувствовать, в какой фазе находится женщина, по одному лишь ее присутствию: они ощущают ее приливы и отливы как нечто осязаемое. Но столь высокое искусство Баралису было недоступно, и приходилось полагаться на более прозаические методы.
Молодые парни обычно стремились узнать, когда лучше иметь дело с девчонкой, чтобы она не забеременела: он один интересовался у знахарки в своей деревне, какое время следует считать наилучшим для зачатия. Знахарка, хотя и чуяла недоброе - это читалось на ее старом, изборожденном заботами лице, - все же дала ему нужные объяснения: не в ее привычках было расспрашивать зачем да почему.
Баралис отсчитал четырнадцать дней с начала месячных королевы, чтобы осуществить задуманное. Но это пустяки - он долгие годы ждал своего часа. Он многое свершил в прошлом, ради этой ночи - и от нее зависит то, что он свершит в будущем. Он изучал пророчества, звезды, философские труды: этой ночью исполняется срок. Эта ночь положит начало многим переменам и предрешит его собственную судьбу. В эту ночь звезды сияют для него.
Он сосредоточил все внимание на том, чем занимался. Поначалу он волновался, но королева лежала спокойно, и его движения обрели силу. Он узнал учащенный бег желания и удивился тому, что и в этот раз все происходит как обычно. Его обуяло неистовство, и мощь его напора достигла вершины. Он не ожидал наслаждения и был удивлен, испытав его. Настал миг наивысшего блаженства - и семя Баралиса хлынуло в королеву.
Когда он освободился, из ее лона показалась струйка крови и медленно стекла по внутренней стороне бедра. Возможно, он был немного груб - ну и пусть. Во второй раз за этот вечер Баралис поднес окровавленные пальцы к своим губам. Кровь королевы, как он и ожидал, на вкус была иной: слаще, изысканнее. Он торопливо стер кровь с ее бедра, сдвинул ей ноги и опустил юбки.
Прежде чем вернуть на место лиф, он провел рукой по округлости левой груди - столь белой и совершенной. И, поддавшись порыву, свирепо сжал ее, стиснув нежную плоть между пальцами. Потом старательно выровнял тело на постели и даже подложил под голову мягкую подушку.
Теперь пришла пора уйти и выждать время. Позже он вернется и закончит свое дело. Дверь он оставил запертой: он не хотел, чтобы кто-то нарушал покой королевы в его отсутствие.
Бевлин смотрел в высокое ясное небо, обводя взором мириады звезд: он знал, что этой ночью в мире творится что-то неладное. Какой-то груз давил на его старые кости и вызывал брожение в старых кишках. Кишки всегда дают ему знать, когда в мире неладно, - это так же верно, как то, что весной расцветают цветы, хотя и не столь прекрасно.
Он смотрел в небо битый час и уже начал приписывать свое кишечное расстройство жирной утке, которую съел недавно, когда это случилось. Одна из звезд на северном небосклоне вдруг ярко вспыхнула - и кишки Бевлина заурчали еще пуще, когда эта вспышка озарила небо. И лишь когда звезда устремилась вниз, Бевлин понял, что это только часть звезды, метеор, несущийся к земле со скоростью света. Вот метеор врезался в атмосферу, но не сгорел, а разделился надвое, вызвав облако искр и пламени. Когда свет немного померк, Бевлин увидел не один, а два огня: они мчались по небу, оставляя за собой звездную пыль. Один из них горел белым пламенем, другой - красным, как кровь.
Одинокая слеза скатилась по щеке Бевлина: поистине он слишком стар для того, что ему предстоит.
За все те годы, что он провел изучая звезды и сидя над книгами, он не встретил ни единого намека, ни одного пророчества касательно того, чему только что стал свидетелем. Даже теперь, когда оба метеора неслись к дальнему горизонту, чтобы угаснуть навеки, он едва верил собственным глазам. Он вернулся в дом, уверенный в том, что больше ничего не увидит.
В каком-то смысле ему полегчало. Он так долго ждал небесного знамения, что теперь, когда оно свершилось, тугая пружина внутри ослабла. Бевлин не знал, что это означает и что теперь следует предпринять. Он знал одно: кишки ему не соврали, и жареная утка тут ни при чем - оно и к лучшему, ибо ничто не вызывает у человека такого голода, как небесное знамение. Бевлин весело засмеялся, направляясь на кухню, но, когда он туда добрался, его смех стал несколько истерическим.
Кухня служила Бевлину также и кабинетом: огромный дубовый стол был завален книгами, свитками и манускриптами. Отрезав себе щедрую порцию утки и обильно смазав ее застывшим жиром, Бевлин устроился среди подушек на старой каменной скамье и облегчил свои кишки, с шумом выпустив из них воздух. Настало время браться за работу.
Баралис вернулся к себе, и его встретил приятный запах поджаренного мяса. Он не сразу сообразил, откуда этот запах идет. На углях в очаге лежал обгорелый сверток, который Баралис недавно бросил туда.
- Слишком поджаристо на мой вкус, - сказал он, посмеиваясь и наслаждаясь звуком собственного голоса. - Клянусь Борком, и голоден же я! Кроп! - вскричал он, просунув голову в дверь. - Кроп, недоумок ленивый, принеси мне поесть и выпить!
Вскоре на пороге появился Кроп, громадный и широченный, с непропорционально маленькой головой. Вид у него был и глупый, и грозный одновременно.
- Вы звали, мой господин? - спросил он неожиданно мягким голосом.
- А кто же тебя мог еще звать, дурак, - сам Борк, что ли?
Кроп глядел, как ему и полагалось, тупо, но он не слишком боялся - знал, что хозяин в хорошем настроении.
- Уже поздно, Кроп, но я голоден. Принеси-ка мне мяса с кровью и хорошего красного вина - только не ту дрянь, что ты притащил вчера. Если эти скоты на кухне попытаются всучить тебе что поплоше, скажи им, что они будут иметь дело со мной.
Кроп зловеще кивнул и удалился.
Баралис знал, что Кроп не любит поручений, которые требуют разговоров с людьми. Кроп был неловок и застенчив, что, по мнению Баралиса, представляло большую ценность для слуги. Вот Луск был чересчур разговорчив, за что и поплатился. Баралис посмотрел туда, где слева от двери лежали бренные останки Луска, завернутые в потертый коврик. Кроп даже не заметил, что там что-то лежит, - а если и заметил, то никогда не упомянет об этом. Он точно послушный пес - предан хозяину и не задает вопросов. Баралис улыбнулся, представив себе, как Кроп заявится на кухню в такую пору: кухонная челядь просто обомлеет.
Вскоре Кроп возвратился с кувшином вина и куском мяса, из которого розовый сок стекал на блюдо. Баралис отпустил слугу и налил себе густого хмельного напитка. Подержал чашу против света, любуясь темно-багровыми переливами, и поднес к губам. Вино было теплым, сладким, и благоухало, как кровь.
События этой ночи вызвали у Баралиса острый голод. Он отрезал себе толстый ломоть нежного мяса - при этом нож соскользнул, порезав ему большой палец. Баралис машинально сунул палец в рот и пососал. И вздрогнул - в памяти мелькнул какой-то старый стих, где говорилось о вкусе крови. Баралис попытался вспомнить его, но не смог и пожал плечами. Сейчас он поест, а после вздремнет, чтобы скоротать несколько ночных часов.
Перед самым рассветом Баралис вновь пробрался в спальню королевы. Теперь следовало быть особенно осторожным - часть замковой челяди уже поднялась: на кухне пекли хлеб, в хлеву доили коров, разжигали огонь в очагах. Но Баралис не слишком беспокоился: заключительный этап его дела много времени не займет.
Он немного встревожился, увидев королеву в том же положении, в котором ее оставил, но тут же убедился, что дышит она ровно. Память о недавнем соитии играла в его чреслах, и он испытал побуждение снова овладеть ею, но расчет возобладал над желанием, и Баралис заставил себя заняться тем, чем должно.
Он опасался прибегать к обыску чрева. Он проделал это только раз, и память об этом преследовала его по сей день. Он был самонадеянным юнцом и думал, что превзошел все на свете, далеко опередив своих сверстников. На него возлагались большие надежды - и разве он не оправдал их? Его обуревала жажда познания и обретения нового. Да, он был гордецом - но разве гордость не отличала всех великих людей? Все прочитанное он тут же стремился воплотить в жизнь. Он был смышленее всех соучеников и начинал перерастать наставников. Он несся вперед со скоростью атакующего вепря - учителя гордились им, а приятели ему завидовали.
Однажды, когда ему исполнилось тринадцать зим, он откопал в библиотеке старую, заплесневелую рукопись. Трясущимися от волнения руками он развернул ветхий пергамент и поначалу был немного разочарован: там содержались обычные наставления: как зажечь огонь и как лечить простуду. Но в конце имелись указания, как производить обыск чрева, дабы определить, беременна женщина или нет.
Баралис прочел эти строки с жадностью. Его учителя ни разу не упоминали об этой процедуре - возможно, они и сами не умели ее делать, а то и вовсе не знали о ней. Загоревшись овладеть новым искусством, неведомым даже учителям, Баралис спрятал свиток в рукаве и унес домой.
Через несколько дней он решил попробовать то, чему научился, - вот только на ком? Деревенские женщины не позволят ему к ним прикоснуться. Оставалась мать - а она-то, по его убеждению, точно не была беременна. Однако, не имея другого выбора, он все же решился использовать ее в качестве подопытного кролика.
Ранним утром он прокрался в спальню родителей, убедившись, что отец уже ушел в поле. Он стыдился того, что отец его - простой крестьянин, но утешал себя, что мать более высокого происхождения: она была дочерью торговца солью. Баралис всей душой любил свою мать и гордился ее родовитостью. В деревне ее уважали, и старейшины советовались с ней во всем - от сбора урожая до брачных дел.
Войдя в комнату, он разбудил ее и хотел уйти, но она подозвала его к себе:
- Поди сюда, Барси, чего тебе надобно? - Она протерла глаза и нежно улыбнулась своему баловню.
- Я хотел попробовать одну новую штуку, - виновато пробормотал он. Мать приняла вину за робость.
- А ты разве не можешь попробовать, когда я не сплю, милый? - Ее лицо выражало любовь и доверие. Баралиса вдруг кольнуло дурное предчувствие.
- Могу, матушка, но лучше я попробую на ком-нибудь другом.
- Еще чего недоставало! Пробуй на мне - лишь бы у меня волосы от этого не позеленели. - Мать поудобнее устроилась на подушках и похлопала по одеялу рядом с собой.
- Никакого вреда от этого не будет, матушка, - я только осмотрю тебя, чтобы проверить, здорова ли ты. - Солгать оказалось нетрудно, ведь он не впервые лгал матери.
- Что ж, - ласково засмеялась она, - делай свое черное дело!
Баралис возложил руки на живот матери, чувствуя тепло ее тела сквозь тонкую ночную сорочку. Широко раздвинув пальцы, он сосредоточился. В рукописи оговаривалось, что это скорее умственная процедура, нежели физическая, и он направил все свои мысли на чрево матери.
Он чувствовал, как бежит по жилам кровь и мерно бьется сердце. Чувствовал движение желудочных соков и легкое сокращение внутренностей. Он сдвинул руки чуть пониже и поймал ободряющий взгляд матери. Вот оно, то место, о котором говорится в рукописи: красный горн плодородия. С нарастающим волнением он обследовал мускульную полость матки. И нашел некое вздутие, едва заметное. Не будучи уверен, он проник чуть поглубже. На лице матери возникло беспокойство, но он не обратил на это внимания, захваченный своим открытием: там и вправду было нечто новое, нечто отдельное. Обуреваемый восторгом, Баралис, желая познать это новое разумом, копнул еще глубже - мать вскрикнула от боли.
- Барси, довольно! - Мучительная судорога исказила ее красивое лицо.
В панике он поспешил уйти из нее - но при этом захватил что-то с собой. Что-то сдвинулось с места - а после и вовсе оторвалось. В ужасе он убрал руки. Мать истерически кричала, перегибаясь от боли пополам и держась за живот. Баралис заметил кровь на простынях. Ох, эти крики! Он не мог выносить их!
Что делать? Он не мог бросить ее одну, чтобы бежать за помощью. А мать корчилась в судорогах, и кровь все лилась из нее, ярко-красной рекой орошая белые простыни.
- Матушка, не надо, прости, я не хотел сделать тебе больно, пожалуйста, не надо! - просил он, обливаясь слезами. - Мама, прости! - Он прижимал ее к себе, несмотря на хлещущую кровь, и все повторял "прости" испуганным шепотом.
Так он обнимал ее, пока она не истекла кровью. Это длилось всего несколько минут, но Баралису они показались вечностью - сила и жизнь ушли из любимого тела.
Баралис отогнал от себя воспоминания. Это случилось давно, много лет назад, когда он был еще молод и зелен. Понятно, что тогда, мальчишкой, он совершил вопиющую глупость, взявшись за такое дело. Он ведь едва понимал, что такое беременность, и только из ребячьих перешептываний знал, откуда берутся дети.
Баралис знал, что рискует, проверяя чрево королевы, но он должен был увериться: зачатие даже в самый благоприятный период зависит от случая. Ему даже думать было страшно о том, что будет, если его семя не приживется. Он сознавал, что еще, возможно, слишком рано для точного ответа, но в то же время надеялся, что сумеет обнаружить перемену, хотя бы и крохотную.
Он склонился над королевой и положил руки ей на живот. Ткань придворного туалета оказалась чересчур плотной - он снова задрал юбки и только теперь спохватился, что забыл вернуть на место панталоны. Что ж, оно и к лучшему - этот предмет туалета тоже был крайне громоздким.
Теперь Баралис был куда опытнее, чем в тринадцать лет, - жаль только, что руки его не столь молоды и чутки, когда тогда. Ему стоило труда раздвинуть пальцы так, чтобы охватить весь живот, и он прикусил губу от боли - но придется потерпеть. Нужное место он обнаружил сразу - он больше не был новичком.
Все было знакомо: сокровенное тепло внутренностей, краснота пульсирующих кровеносных сосудов, жар, излучаемый печенью. С филигранной точностью Баралис погружался в тело королевы, в ее чрево. Он чувствовал сложные переплетения мускулов и связок, влекущую округлость яичников. Потом ощутил что-то едва различимое, едва возникшее. Жизнь, только-только успевшую отделиться от жизни королевы. Даже не жизнь, скорее ее проблеск.., но уже существующий.
Охваченный ликованием Баралис не делал резких движений - он уходил бесконечно медленно и терпеливо, точно искусный хирург. Покидая чрево, он ощутил, как утверждается внутри свежезародившийся темный сгусток.
Было в этом последнем ощущении нечто насторожившее его, но радость успешного исхода смыла дурное предчувствие.
Он убрал руки и оправил платье королевы. Она тихо застонала, но его это не беспокоило: ее сон продлится еще несколько часов. Однако пора уходить. Легко ступая, он подошел к двери и отпер ее.
Он возвращался к себе, почти не отбрасывая тени в первых проблесках рассвета.

Глава 1

- Вот тут ты ошибаешься, Боджер. Поверь мне: молодые бабенки не самые лучшие для постельных дел. Так-то все вроде бы при них, все кругло да гладко, но как доходит до дела - лучше старой клячи нет. - Грифт отхлебнул эля и весело улыбнулся своему товарищу.
- Э, Грифт, тут я с тобой не согласен. По мне, пышечка Карри все-таки лучше старой вдовы Харпит.
- А я бы, Боджер, от обеих не отказался!
Оба собеседника расхохотались, стуча кружками по столу, как все замковые стражники.
- Эй ты, парень, как тебя звать? Поди-ка сюда, дай на тебя поглядеть.
Джек подошел, и Грифт нарочито медленно смерил его взглядом.
- Ты что, язык проглотил?
- Нет, господин. Меня зовут Джек.
- Экое редкое имя! - Оба стражника снова заржали. - Ну-ка, Джек, принеси нам эля - да не такую бурду, где воды больше, чем всего прочего.
Джек вышел из людской и отправился за элем. Это не входило в его обязанности - впрочем, он и каменный пол в кухне не обязан был скрести, однако скреб. Ему очень не хотелось встречаться с ключником - Виллок не раз драл ему уши, - и Джек торопливо шагал по коридору.
Ему повезло: Виллока в пивном погребе не оказалось, а Прюнер, его подручный, подмигнув, сообщил Джеку, что ключник пошел насчет картошки дров поджарить. Джек не совсем понял, что это значит, и решил, что это имеет какое-то отношение к пивоваренному делу.
- Точно тебе говорю, это был лорд Мейбор, - говорил Боджер, когда Джек вошел. - Они толковали с лордом Баралисом, словно два закадычных дружка. А как увидели меня, тут же стали лаяться, будто два золотаря.
- Скажи на милость, - многозначительно поднял брови Грифт. - Кто бы мог подумать! Все знают, что Мейбор с Баралисом на дух друг друга не выносят, - я в жизни еще не видел, чтоб они обменялись учтивым словом. Ты уверен, что это были они?
- Я ж не слепой, Грифт. Они самые - стрекотали в садах за оградой, что твои монашки, идущие на богомолье.
- Ну, тогда я - блудливый хорек.
- Где тебе, Грифт, стручком не вышел, - хохотнул Боджер.
- Раз уж речь о стручках, то вот молодому пареньку свой и сунуть-то некуда.
Это замечание так развеселило Боджера, что он повалился со стула. Грифт, воспользовавшись этим, встал и отвел Джека в сторонку.
- Скажи-ка, паренек, о чем это мы с Боджером сейчас говорили? - спросил он, стиснув Джека за плечо и устремив на него водянистый взор. Джек, не новичок в замковых интригах, хорошо знал, как надо отвечать.
- Я слышал только про стручки, почтенный.
Пальцы Грифта больно впились в руку, и голос его звучал тихо и грозно.
- Для твоего же блага, малый, я надеюсь, что ты говоришь правду. Если я узнаю, что ты мне врал, ты об этом горько пожалеешь. - Грифт напоследок крепко стиснул Джеку руку и отпустил его. - Горько пожалеешь. А теперь катись. - Грифт повернулся к приятелю и продолжал как ни в чем не бывало:
- Понимаешь, Боджер, старушка - она точно переспелый персик: снаружи помятая и сморщенная, зато внутри сладкая и сочная.
Джек поспешно подхватил пустой кувшин из-под эля и со всех ног побежал на кухню. Нынче ему выпал не самый удачный день. Пекарь, мастер Фраллит, пребывал в мрачном настроении, по сравнению с которым его обычное поведение казалось, почти что ласковым. Это Тилли должна была чистить большие каменные противни, но одна лишь улыбочка пухлых влажных губок избавляла ее от черной работы. Для Джека чистка противней была самым ненавистным занятием. Для этого употреблялась мерзкая смесь соды и щелока, щелок разъедал руки до волдырей, и с них потом слезала кожа. А после приходилось тащить эти глыбы, весившие почти столько же, сколько сам Джек, на кухонный двор и там обмывать.
Джек ворочал камни с опаской: если их уронить, они могли разбиться на мелкие куски, а Фраллит видел в них свою гордость и отраду; мастер клялся, что хлеб у него оттого выходит таким хорошим, что ровный тяжелый камень не дает тесту пропекаться слишком быстро. Джек недавно разбил один из драгоценных противней и знал, чем это чревато.
Это случилось несколько недель назад: Фраллит, пивший горькую весь день, вдруг обнаружил, что одного противня недостает. Мастер без промедления отыскал Джека, который прятался среди горшков и сковородок на поварской половине. "Ах ты недоумок! - вскричал Фраллит, вытащив его оттуда за волосы. - Да знаешь ли ты, что наделал?"
Джек, понимая, что отвечать не обязательно, ловко увернулся от подзатыльника. Теперь, оглядываясь назад, он сознавал, что в этом-то и заключалась его главная ошибка. Не увернись он, Фраллит, возможно, задал бы ему хорошую трепку и на том бы остановился, но мастер терпеть не мог, когда его выставляли дураком при других - особенно при коварной красотке Тилли. Он вошел в раж и выдрал у Джека целый клок волос.
Волосы были вечным несчастьем Джека. Похоже было, что Фраллит вознамерился сделать всех своих учеников такими же лысыми, как он сам. Джек, проснувшись, однажды обнаружил, что острижен наподобие овцы. Тилли, высыпав его каштановые кудри в огонь, объяснила, что Фраллит велел совершить это, опасаясь вшей. Но волосы Джека сами отомстили за себя, отрастая с раздражающей быстротой.
Рост вообще доставлял Джеку одни неприятности. С каждой неделей Джек не на шутку вытягивался. Собственные штаны служили для него источником постоянного конфуза: если четыре месяца назад они благопристойно доходили до щиколоток, то теперь они угрожали обнажить ноги до колен. Ужасающе бледные и тонкие ноги! Джек был уверен, что все на кухне уже заметили это прискорбное обстоятельство.
Будучи мальчуганом практичным, он решился справить себе более пристойную пару. Однако портняжное искусство требует терпения, а не отчаянной решимости, и новые штаны остались недостижимой мечтой. Поэтому Джек, стараясь удержать на месте старые, спустил их насколько мог низко и подвязал веревкой. Он неустанно молил Борка, чтобы эта веревка не развязалась в присутствии какого-нибудь важного лица - особенно женского пола.
Собственный бурный рост все больше беспокоил Джека: он рос только в вышину, а никак не в ширину и подозревал, что смахивает теперь на ручку метлы. Хуже всего, конечно, было то, я что он перерастал тех, кому подчинялся. Он уже вымахал на голову выше Тилли и на ладонь выше Фраллита. Мастер воспринимал его рост как личное оскорбление и часто бормотал себе под нос, что из такого верзилы никогда не выйдет приличного пекаря.
Главной обязанностью Джека как ученика пекаря было следить за тем, чтобы не гас огонь в огромной хлебопекарной печи. Печь эта была размером с небольшую комнату, и в ней ежедневно ранним утром выпекался весь хлеб для сотен придворных и слуг, обитающих в замке.
Фраллит гордился тем, что каждый день печет свежий хлеб, поэтому ежедневно должен был подниматься в пять утра, чтобы проследить за выпечкой. А печь топилась всю ночь - если бы она : остыла, потребовался бы целый день, чтобы довести ее до нужного нагрева. Вот Джека и поставили следить за ней по ночам.
Ежечасно Джек открывал каминную решетку у днища громадного сооружения и подбрасывал туда дрова. Он приноровился спать урывками, а зимой, когда на кухне стоял жестокий холод, он спал, прижавшись тощим телом к теплому боку печи.
Иногда, в блаженные минуты перед засыпанием, Джек представлял, что мать еще жива. В последние месяцы болезни она была такая же горячая, как эта печь. В ее груди таился источник жара, сжигавший ее день ото дня. Прижимаясь к ней, Джек чувствовал все ее косточки - легкие и хрупкие, как черствый хлеб. Он не мог без страданий думать об их хрупкости. Но днем, таская мешки с мукой из амбара или ведра из колодца, выгребая золу из печи и следя, чтобы закваска не перекисла, он почти не вспоминал о своей потере.
У Джека проявился талант - он умел рассчитывать нужное количество муки, дрожжей и воды для разных сортов хлеба на каждый день; у него это получалось быстрее даже, чем у самого мастера. Но у Джека хватало ума не выставлять свой талант напоказ - Фраллит ревностно оберегал первенство.
Недавно мастер допустил Джека к формовке теста. "С тестом надо обращаться, как с девичьей грудью, - говорил Фраллит - Сперва нежно ласкаешь, а когда смягчится, нажимаешь сильнее". Чаша эля могла превратить мастера почти что в поэта, но вторая чаша портила все дело.
Работа с тестом была для Джека ступенью вверх - она означала, что скоро он станет подмастерьем. А полноправному подмастерью будущее в замке обеспечено. Но покамест Джек зависел от милости тех, кто стоял выше его, то есть, согласно сложной иерархии замковой прислуги, от всех и каждого.
Не успел он дойти от людской до кухни, как настала ночь. Время ускользало от Джека, словно нить со свежевытесанного веретена. Только он, бывало, поставит тесто - а Фраллит, глядишь, уже ругает его за то, что тесто перестоялось и к нему слетелись мухи. Но ведь Джеку о стольком надо было подумать - и воображение захватывало его целиком. Стоило Джеку взглянуть на стол, ему сразу представлялось дерево, из которого этот стол сделали, - дерево, дававшее тень давно почившему герою.
- Опаздываешь, - сказал Фраллит, стоявший со сложенными руками у печи в ожидании Джека.
- Виноват, мастер Фраллит.
- Виноват, - передразнил пекарь. - Еще бы не виноват. Мне надоело без конца тебя дожидаться. Печь остыла до предела, парень. До предела. - Мастер шагнул вперед. - А кому достанется, если огонь погаснет и хлеба негде будет испечь? Мне, вот кому. - Фраллит схватил с полки месильную лопатку и свирепо хлопнул ею Джека по руке. - Я научу тебя не подвергать опасности мою репутацию. - Найдя место, куда лопатка ложилась хорошо, мастер продолжал орудовать ею, пока не стал задыхаться. На шум сбежался народ.
- Отпустите мальчика, Фраллит, - отважилась сказать какая-то судомойка. Виллок, ключник, закатил ей оплеуху.
- Тихо ты, наглая девчонка! Не твое это дело. Главный пекарь волен делать все, что хочет, со своими учениками. И пусть это послужит вам уроком! - Ключник благосклонно кивнул Фраллиту и разогнал слуг.
Джек весь трясся, и руку саднило. Слезы боли и ярости жгли, как уголья. Джек зажмурил глаза, решив, что не даст им течь.
- А где ты болтался все это время? - рычал мастер. - Витал в облаках, бьюсь об заклад. Воображал, что ты повыше всех нас, грешных. - Фраллит ухватил Джека за шею, дыша на него элем. - Позволь тебе напомнить, что мать твоя была шлюхой, а ты всего-навсего шлюхин сын. Спроси любого в замке - всякий скажет тебе то же самое. И мало того - она еще и приблуда была, незнамо откуда явилась.
У Джека кровь прилила к голове, стесненное дыхание обожгло легкие. Он позабыл и о боли, и о том, что может вызвать новые насмешки над собой, - это он должен был знать.
- Из какой она пришла страны? - крикнул он.
Ответ значил для него все. Вопрос в той же мере относился к нему, что и к матери, - откуда бы она ни была родом, оттуда же происходит и он. У него не было отца, и он примирился с этим, но мать была обязана дать ему чувство принадлежности к месту рождения. Все в замке знали, кто они и откуда. Джек ощущал их молчаливую уверенность в себе. Они не знали, что такое вопросы без ответов. У каждого была своя родина, своя история, свои деды и бабки.
Джек завидовал им. Ему тоже хотелось бы небрежно вставить при случае: "А моя мать родом из Кальферна, к западу от реки Лей", - но в этом ему было отказано. Он ничего не знал о матери, о ее родине, о ее семье - не знал даже ее настоящего имени. Все это было тайной, и порой, когда его обзывали ублюдком, он ненавидел за это мать.
- Откуда мне знать, из какой страны? - проворчал Фраллит, ослабив хватку. - Я к ее услугам не прибегал. - Стиснув напоследок шею Джека, мастер отпустил его. - Подкинь дров в огонь, пока я не придушил тебя вконец. - И пекарь ушел, заставив Джека выполнять приказ.

***

Бевлин ожидал гостя. Он не знал, кто это будет, но чувствовал его приближение. Надо бы выбрать утку пожирнее, рассеянно подумал он, но потом решил не делать этого. Не всем ведь по вкусу его любимое блюдо. Лучше поджарить ту говяжью ногу. Ей, правда, уже несколько недель, ну да ничего - от червивого мяса еще никто не умирал; говорят, оно даже нежнее и сочнее свежего.
Бевлин достал ногу из погреба, натер ее солью и специями, обернул большими листьями щавеля и зарыл в тлеющие угли огромного очага. Жарить говядину куда хлопотнее, чем жирную утку. Бевлин надеялся, что гость оценит его усилия.
Когда гость наконец прибыл, уже стемнело, и в теплой и светлой кухне Бевлина витали аппетитные запахи.
- Входи, друг, - проскрипел Бевлин, когда в дверь постучали, - открыто.
Вошедший был куда моложе, чем ожидал мудрец, - высокий и красивый, и его волосы сверкали золотом сквозь дорожную грязь. Одежда, не в пример им, сдалась без боя, приобретя ровный серый цвет; даже кожаные латы, некогда черные или бурые, были покрыты слоем пыли. Единственным ярким пятном оставался шейный платок - и Бевлина тронуло его выцветшее алое достоинство.
Незнакомец, похоже, устал от долгой езды верхом - но этого следовало ожидать: Бевлин жил в глухом углу, в двух днях пути от ближайшего селения, да и оно-то состояло из трех дворов и навозных куч в придачу.
- Входи, странник, и доброго тебе вечера. Раздели со мной трапезу и очаг. - Бевлин улыбнулся: молодого человека удивило то, что его ожидали, но он постарался это скрыть.
- Благодарю вас. Точно ли это дом мудреца Бевлина? - Голос гостя был глубок и приятен, однако не без легкого сельского выговора.
- Я Бевлин - а мудрец я или нет, судить не мне.
- А я Таул, рыцарь из Вальдиса, - с изящным поклоном представился гость. Бевлин знал толк в поклонах: он бывал при величайших дворах Обитаемых Земель и кланялся величайшим властителям. Рыцарь явно обучился этому искусству не столь давно.
- Рыцарь из Вальдиса! Мне следовало бы догадаться. Однако почему мне прислали новичка? Я ожидал человека постарше. - Бевлин понимал, что оскорбляет своего гостя, но делал это не со зла, а чтобы испытать его характер и выдержку. Ответ не разочаровал его.
- А я ожидал увидеть человека помоложе, почтенный, - с приятной улыбкой произнес рыцарь, - но не поставлю вашу старость вам в упрек.
- Хорошо сказано, молодой человек. Можешь называть меня просто Бевлин - от всяких этих церемоний мне не по себе. Давай сперва закусим, а поговорим потом. Скажи мне, что ты предпочитаешь: зажаренную с солью говядину или хорошую жирную утку?
- Я предпочел бы говядину, Бевлин.
- Превосходно. - Бевлин повернул в кухню. - А я, пожалуй, съем уточку.

***

- Выпей-ка - это лакус, он успокоит твой желудок. - Мудрец налил в чашу серебристой жидкости и протянул гостю. Ужинали они в молчании - рыцарь противился попыткам Бевлина втянуть его в светский разговор. Бевлин предпочел приписать эту замкнутость желудочным неполадкам. Рыцарь, который в самом деле выглядел бледным и больным, попробовал предложенный напиток. Сперва он делал это неохотно, но, распробовав, осушил чашу до дна - и, как многие его предшественники в течение многих веков, протянул ее за новой порцией.
- Но что это такое? Никогда еще не пил подобного.
- В некоторых краях это вещь самая обыкновенная, уверяю тебя. Лакус - это выжимка из того, что содержится в козьем желудке. - Гость смотрел недоумевающе, и Бевлин пояснил:
- Ты ведь слышал, конечно, о кочевниках, населяющих Великие Равнины? - Таул кивнул. - Так вот, козы для этих племен - все: они дают молоко и шерсть, а когда их забивают, то получают мясо и вот эту чудесную жидкость. На равнинах обитает особая порода коз - очень полезные животные, ты не находишь? - Рыцарь кивнул неохотно, но Бевлин видел, что ему уже гораздо лучше. - Самое интересное в лакусе то, что холодным он излечивает болезни живота и, как бы это выразиться, сокровенных; органов. Если же его подогреть, он меняет свою природу и помогает от суставной и головной боли. Я слышал даже, что, если его выпарить и наложить на раны, он быстро заживит их и воспрепятствует заражению.
Бевлин чувствовал легкую вину, подозревая, что это лежалая говядина стала причиной недомогания Таула, и решил искупить свой грех, вручив на прощание рыцарю свой последний мех с лакусом.
- Неужто лакус так просто изготовить?
Бевлин должен был признать, что рыцарь проницательнее, чем могло показаться вначале.
- По правде сказать, в нем присутствует нечто такое, к чему; козы касательства не имеют.
- Ворожба. Бевлин улыбнулся:
- Ты весьма догадлив. Но в наше время люди зачастую боятся выражаться столь открыто. Однако, как бы ни назвать это искусство, оно ушло из мира.
- Но ведь есть еще люди, которые...
- Да, есть. - Мудрец встал. - Однако большинство считает, что лучше, чтобы их не было.
- А как думаешь ты?
- Я думаю, что это не всегда доступно пониманию - как звезды в небесах, как посылаемые небом бури, - а люди обыкновенно боятся того, чего не понимают. - Больше Бевлин ничего не желал говорить. Если Таул хочет что-то узнать, пусть узнает это на собственном опыте. Бевлин слишком стар, чтобы играть роль учителя. Мудрец сказал, меняя разговор:
- Тебе, пожалуй, сейчас лучше прилечь. Ты ослаб и нуждаешься в отдыхе. Поговорим утром.
Рыцарь, поняв хозяина правильно, встал. При этом Бевлин увидел метку на его предплечье. Два кольца, выжженных одно внутри другого. Внутреннее кольцо было свежим: ожог еще не зажил. Кольца пересекал шрам, как видно, от ножа - шов, скрепивший его, был еще заметен. Странно, что удар вражеского клинка пришелся именно в это место.
Если оставить в стороне боевые шрамы, рыцарь получил второе кольцо смолоду, хотя Бевлин окрестил его новичком. Быть может, не следовало обрывать разговор о том, что придает лакусу силу. Рыцарь, как видно, схватывает все на лету - второе кольцо говорило, что он овладел и книжной премудростью, помимо боевого мастерства. Однако Бевлин дает ему возможность прославиться - с чего же одарять рыцаря еще и знанием?

***

Войдя в покои отца, лорда Мейбора, Мелли прямиком направилась в спальню, где содержался драгоценнейший предмет: зеркало. Оно было единственным, которым Мелли могла пользоваться: зеркала считались слишком ценными, чтобы допускать к ним детей. Мелли откинула тяжелые красные занавеси, впустив свет в роскошную опочивальню.
Комната, вся в пурпуре и золоте, была чересчур пышна на вкус Мелли. Свою комнату, когда она у нее будет, Мелли собиралась обставить с большей умеренностью. Она хорошо знала, что ковер, по которому она ступает, не имеет цены, а зеркало превосходит все зеркала королевства - даже то, которым владеет сама королева. Но все эти доказательства отцовского богатства не слишком ее волновали.
Став перед зеркалом, она оказалась разочарована тем, что Увидела в нем: грудь ее оставалась плоской как доска. Набрав побольше воздуха, Мелли выпятила ее, стараясь представить себя с женскими грудями. Она была уверена, что они вот-вот появятся, но, когда бы она ни прокрадывалась в отцовские комнаты, ее отражение оставалось неизменным.
Мелли дождаться не могла, когда станет взрослой. Наконец-то ее будут называть полным именем, Меллиандра, вместо коротенького и простецкого Мелли. Как она ненавидела это короткое имя! Старшие братья просто задразнили ее: "Мелли, Мелли - пустомеля!" Она слышала эту дразнилку не меньше тысячи раз. Как только у нее пойдет кровь, ей разрешат пользоваться своим настоящим именем.., и сошьют придворное платье.
Всем знатным девицам, когда они делались взрослыми, шили такие платья - в них они представлялись королеве. Мелли знала, что она как дочь лорда Мейбора стоит особняком. Отец, один из богатейших вельмож в Четырех Королевствах, не упустит случая лишний раз пустить пыль в глаза, представляя свою дочь ко двору.
Она уже решила, из чего будет ее платье: это будет шелк, затканный нитями из чистого серебра. На севере давно утрачено искусство изготовления таких тканей - ее придется везти с далекого юга. Мелли знала: ничто не доставит отцу большего удовольствия, чем истратить деньги на подобную роскошь, которая будет видна всем.
С другой стороны, в жизни взрослой девицы есть и свои недостатки: ведь когда-нибудь придется выйти замуж. Мелли хорошо знала, что в этом деле с ней почти не станут считаться, - как дочь она представляет собой нераздельную собственность своего отца, в этом качестве ее и используют. Со временем отец отдаст ее в обмен на то, что сочтет достойным: земли, престиж, титул, богатство, выгодный союз... Такова цена женщины в Четырех Королевствах.
Ей не нравился никто из прыщавых, глупо хихикающих придворных юнцов. Ходили, впрочем, слухи, что ее могут выдать за самого принца Кайлока: они ведь ровесники. От одной мысли об этом Мелли передергивало: она терпеть не могла холодного и надменного наследника престола. Пусть он будто бы учен не по летам и мастерски владеет мечом - ей он внушал страх, и что-то в его красивом смуглом лице вселяло в нее дурное предчувствие.
Она собралась уже выйти из спальни, как вдруг услышала в соседней комнате шаги и голоса. Отец! Он будет крайне раздражен, найдя ее здесь, - чего доброго, еще и накажет. Поэтому Мелли решила затаиться, пока отец и его спутник не уйдут. Низкому мощному голосу отца отвечал другой, звучный и притягательный. Этот голос был чем-то знаком Мелли - она определенно слышала его раньше...
Лорд Баралис - вот это кто! Половина придворных дам находила его неотразимым, другая же половина питала к нему отвращение.
Мелли пришла в недоумение - как ни мало она разбиралась в политике, она все же знала, что отец и Баралис ненавидят друг друга. Она подобралась поближе к двери, чтобы слышать их разговор. Она вовсе не подслушивает, твердила она себе, просто ей любопытно. Говорил лорд Баралис - ровно и внушительно:
- Для нашей страны будет бедствием, если королю Лескету удастся заключить мир с Халькусом. Всем сразу станет известно, что у нас бесхарактерный король, и враги примутся стучать в нашу дверь, выдергивая землю прямо у нас из-под ног.
Настала тишина - Мелли услышала, как шуршит шелк и льется вино. Потом Баралис заговорил снова:
- Мы оба знаем, что Халькус не удовольствуется, присвоив себе нашу воду, - он зарится также на нашу землю. Сколько, по-вашему, Халькус будет соблюдать этот мир? - После краткого молчания Баралис сам ответил на свой вопрос:
- Лишь столько, сколько понадобится для набора и обучения армии, - а потом, не успеем мы опомниться, они вторгнутся в самое сердце Четырех Королевств.
- Не вам говорить, Баралис, каким бедствием для нас может стать мир у Рог-Моста, - презрительно молвил отец. - Уже двести лет, задолго до того как ваши родичи появились в Четырех Королевствах, мы пользуемся исключительными правами на реку Нестор. Отказаться от этих прав в обмен на мирный договор было бы серьезным просчетом.
- Это так, Мейбор, - успокаивающе, но не без иронии ответил Баралис. - Река Нестор служит источником жизни для наших крестьян на востоке и, если я не ошибаюсь, протекает также по вашим восточным владениям.
- Протекает, и вам это хорошо известно, Баралис! - Мелли уловила знакомые гневные ноты в голосе отца. - Вам отлично известно, что в случае заключения мира больше всего пострадают мои земли и земли, предназначенные для моих сыновей. Именно поэтому вы сегодня и пришли сюда. - Мейбор зловеще понизил голос. - Поймите меня правильно, Баралис. Вы не заставите меняв перейти ту черту, за которую я ступать не намерен.
После недолгой паузы лорд Баралис ответил уже другим, примирительным тоном:
- Вы не единственный землевладелец, который пострадает в случае мира, Мейбор. Многие из тех, у кого есть земли на востоке, поддержат нас. - Помолчав, Баралис продолжил тихо, почти шепотом:
- Главное - обезвредить короля и помешать его встрече с хальками у Рог-Моста.
Это уже измена. Мелли начинала жалеть о том, что вздумала подслушивать: ее охватил холод, и она вся дрожала, но не могла заставить себя отойти от двери.
- Это надо сделать скоро, Мейбор, - с нажимом произнес мелодичный голос Баралиса.
- Я сам знаю, что скоро. Но ведь не завтра же?
- Вы предпочли бы дать Лескету возможность заключить мир у Рог-Моста? Назначенная им встреча должна состояться уже через месяц. - Отец пробурчал что-то в знак согласия. - Такого случая, как завтра, нам может уже не представиться: охота будете небольшой - только король и его приближенные. Вы тоже могли бы отправиться с ними, чтобы избежать подозрений.
- Я пойду на это лишь в том случае, Баралис, если поверю, что рана короля не будет смертельной.
- Как же я могу заверить вас в этом, Мейбор, если из лука будет стрелять ваш человек?
- Не прикидывайтесь, Баралис, - с нескрываемой яростью, произнес отец. - Только вам известно, каким зельем будет смазана стрела.
- Обещаю вам, Мейбор, от этого зелья король всего лишь пролежит несколько недель в легкой лихорадке и рана его будет заживать медленнее обычного. Месяца через два король начнет поправляться. - Мелли почудился какой-то скрытый смысл в словах лорда Баралиса.
- Что ж, прекрасно - ночью я пришлю к вам своего человека. Приготовьте стрелу.
- Одной будет довольно?
- Он отменный стрелок - другой ему не понадобится. А теперь мне пора. Будьте осторожны, когда надумаете уходить, - не попадитесь кому-нибудь на глаза.
- Будьте спокойны, Мейбор. Однако вот еще что: от стрелы, которую извлекут из тела короля, надо будет избавиться.
- Хорошо, я позабочусь об этом, - угрюмо ответил отец. - Всего наилучшего, Баралис. - Дверь за Мейбором закрылась, и слабо звякнул бокал - это Баралис налил себе еще вина.
- Теперь можешь выйти, красоточка, - произнес он. Мелли ушам не поверила - неужто он обращается к ней?
Она застыла на месте, не смея дохнуть. Минуту спустя Баралис повторил:
- Выходи же, малютка, не то я сам тебя выведу.
Мелли уже собралась нырнуть под кровать, когда Баралис вошел в спальню.
- Ах, Мелли, какие у тебя большие ушки! - с мягким укором произнес он. - Какая ты нехорошая! - В его голосе было нечто такое, от чего Мелли захотелось спать. - Но если ты будешь умницей и никому не расскажешь о том, что ты слышала, я тоже не скажу твоему отцу, что ты подслушивала нас. - Баралис поставил свой кубок на низкий столик и теперь смотрел на Мелли в упор своими темными мерцающими глазами. - Договорились, красоточка?
Голова у Мелли так отяжелела, что она едва понимала, о чем идет речь. Однако она кивнула, а Баралис уселся на кровать.
- Вот и умница. Ты ведь умница, правда? - Мелли опять кивнула, одолеваемая сном. - Сядь-ка ко мне на колени, покажи, какая ты умница. - Мелли двинулась к нему помимо своей воли, села на колени и обняла его за шею. Его запах был столь же притягательным, как и голос: пахло редкостными специями и потом.
- Хорошо, - мягко сказал он, обхватив ладонями ее талию, - а теперь расскажи мне, что ты слышала. - Но Мелли вдруг поняла, что не может вымолвить ни слова, а уж вспомнить и подавно ничего не может: в памяти царила полная пустота. Баралис как будто остался доволен ее молчанием. - Какая же ты хорошенькая! - Он погладил плотную ткань ее платья, потом его рука двинулась вниз по ноге, под юбку. Холодные пальцы коснулись голени. Мелли немного испугалась, но пошевельнуться не могла, а рука двигалась все выше. Другой рукой Баралис провел по ее хрупкой груди, и Мелли впервые заметила, какие у него безобразные руки - распухшие и все в рубцах.
От вида этих рук что-то дрогнуло в Мелли, и она, сделав большое усилие, вышла из своего оцепенения. В голове прояснилось, и она, отпрянув от Баралиса, вскочила и выбежала из комнаты, слыша, как отдается в ушах его смех.
"С этой малышкой хлопот не будет", - подумал Баралис глядя ей вслед. Экая жалость, что она убежала так скоро! Их беседа только-только начала становиться интересной. Однако его ожидало множество срочных дел, и желание уже угасало в крови.
Он ушел от Мейбора через потайной ход и вернулся к себе. Ему предстояло приготовить яд для короля - задача сложная и требующая времени. К тому же опасная для его изувеченных, обожженных рук. Яд, которым он смажет стрелу, будет особенно злокачественным - и неудивительно, если к вечеру на ладонях появятся новые рубцы и красные пятна.
Кроме того, ему требовался "слепой" писец. Он только что договорился с Тавалиском, что тот предоставит ему на время всю свою библиотеку, - то, о чем Баралис уславливался с Мейбором, в сущности, шло в счет уплаты за эту услугу. Баралис загадочно улыбнулся. Он устроил бы королю "несчастный случай" независимо от Тавалиска и его драгоценной библиотеки - но пусть Тавалиск пока думает, что это он самый главный.
Впрочем, Баралис никогда не впадал в грех недооценки Тавалиска. Тот обладал опасным талантом создавать смуту. По одному мановению его густо усаженных кольцами пальцев целые селения могли исчезнуть с лица земли. Чуть только дело касалось интересов его возлюбленного Рорна, Тавалиск начинал вопить во весь голос: "Еретики!" Баралис мог лишь восхищаться той властью, которую прибрал к рукам Тавалиск, пользуясь своим положением.
Положение это, однако, было не слишком прочным. Потому-то, собственно, Тавалиск и согласился ссудить Баралису свою библиотеку. Тавалиску нужно, чтобы Рорн процветал: пока город продолжает наживать деньги своими излюбленными способами - торговлей и банковским делом, - Тавалиск может не опасаться за свой пост. Рорну, точно лекарю во время чумы, всегда хорошо, когда другим плохо. Как только на севере возникнет заварушка, предусмотрительные люди тут же начнут отправлять деньги на юг.
Дело, конечно, не только в этом. С Тавалиском всегда нужно держать ухо востро - он посвящен в тайны чародейства. Трудно сказать, насколько глубоко, на слухи полагаться не приходится. Баралис однажды встречался с ним. Раскусить его он ней смог, однако кое-что друг о друге собеседники поняли. Да, c Тавалиском лучше держаться настороже: опаснее всего тот противник, который владеет тем же оружием, что и ты. А то, что Тавалиск когда-нибудь станет его противником, Баралис сознавал всегда.
Но пока что союз полезен им обоим: Тавалиск разжигает выгодное ему разногласие в Четырех Королевствах, а Баралис замен получил самые редкие в Обитаемых Землях труды.
Он не дурак и знал еще до того, как огромные сундуки прибыли к нему на прошлой неделе, что некоторые фолианты Тавалиск оставит у себя - самые, по его мнению, ценные или опасные.
Тем не менее Баралис получил в свое распоряжение истый кладезь премудрости: целую кучу великолепных книг - он не имел даже понятия об их существовании, - переплетенных в кожу и шелк. В них рассказывалось об истории народов, о которых Баралис никогда не слыхал, изображались существа, которых он никогда не видел, описывались яды, которых он никогда не приготовлял. Изящнейшим образом написанные и раскрашенные, истончившиеся от возраста листы, скрепленные ветхими нитями, - чего в них только не было: от разбора старинных распрей до карт звездного неба и перечней давно пропавших сокровищ. У Баралиса кружилась голова от одной мысли об этой бездне знаний.
Он задумал скопировать всю библиотеку Тавалиска, прежде чем вернуть ее. Для этого ему нужен был "слепой" писец: тот, кто сможет скопировать в точности, букву за буквой, все написанное, не поняв при этом ни слова. Баралис ни с кем не собирался делиться заключенной в книгах премудростью.
Ему требовался какой-нибудь паренек - смышленый, но никогда не обучавшийся грамоте. Кроп тут не годился: он полный болван и неуклюж к тому же. Дворянские сыновья обучались грамоте с раннего детства и поэтому тоже не входили в расчет. "Слепого" писца следовало поискать где-то в другом месте.

1 Следующая страница


Ученик пекаря 2

***

Джека разбудила Тилли - ей доставляло большое удовольствие трясти Джека куда сильнее, чем нужно было.
- В чем дело? - спросил он, испугавшись, что проспал. На кухне был полумрак - должно быть, только что рассвело. Боль обожгла руку, когда он встал, а следом в памяти ожили недавние слова Фраллита.
Тилли приложила палец к губам и поманила Джека за собой в кладовую, где хранилась мука.
- Виллок хочет тебя видеть. - Тилли отодвинула один из мешков, открыв тайник, где прятала яблоки. Она выбрала себе одно, подумала, не угостить ли Джека, но решила не делать этого и вернула мешок на место.
- Ты уверена, что меня, Тилли? - Джек искренне удивился, ибо почти не имел дела с ключником. Однако ему вспомнилось, что несколько недель назад он, подстрекаемый конюхом, тайком нацедил несколько бутылей эля, и Джеку показалось вдруг весьма вероятным, что Виллок обнаружил пропажу: ведь ключник славился своим острым глазом. У мальчика возникло страшное подозрение, что этот знаменитый, чуть навыкате глаз на сей раз обратился в его сторону.
- Конечно, уверена, дуралей! Ступай тотчас же в пивной погреб, да поживее. - Тилли закусила яблоко острыми зубками, глядя, как Джек приглаживает волосы и оправляет платье. - Я бы на твоем месте не трудилась. Сколько вьючную клячу ни скреби, скакуном все равно не станет. - Тилли пренебрежительно оглядела; Джека и вытерла с подбородка яблочный сок.
Джек поспешил в пивной погреб, думая о том, какое наказание его ожидает. В прошлом году, когда его поймали на краже яблок из бочек с целью изготовить свой собственный сидр, Виллок задал ему солидную трепку. Джек от души надеялся, что дело и на сей раз ограничится тем же. Лишь бы не выгнали из замка.
Кухня замка Харвелл была его домом всю жизнь, он и родился в людской. Когда его мать слишком расхворалась, чтобы смотреть за ним, его нянчили судомойки; когда он хотел есть, его кормили повара; когда он делал что-то плохое, его пробирал мастер Фраллит. Кухня была его прибежищем, а большая печь - домашним очагом. Жизнь в замке была нелегкой, зато знакомой, а мальчику без отца и матери, без единой родной души большего и требовать не приходится.
Пивной погреб был огромен, с рядами медных чанов, где бродил эль на разных стадиях созревания. Когда глаза Джека привыкли к полутьме, он удивился, увидев рядом с Виллоком Фраллита, попивающего эль из чаши. Обоим было явно не по себе.
- Никто не видел, что ты идешь сюда, вниз? - спросил Виллок, стрельнув своими маленькими глазками в сторону двери.
- Нет, мой господин.
Виллок помедлил, потирая чисто выбритый подбородок.
- Мой добрый друг мастер Фраллит сообщил мне, что у тебя ловкие руки. Верно это, малый? - Голос ключника звучал как-то странно, и Джек не на шутку встревожился. Он откинул назад волосы, пытаясь это скрыть. - Ну, говори же - не время скромничать. Мастер говорит, что ты заправски замешиваешь тесто. И что ты любишь резать по дереву. Это так?
- Да, мой господин. - Джек смутился - после вчерашней стычки с мастером он вряд ли мог ожидать от Фраллита похвал.
- Вижу, ты малый учтивый - это хорошо, но мастер еще сказал мне, что порой тебе требуется хорошая порка. Это тоже верно? - Джек не знал, что тут ответить, а ключник продолжил:
- Тебе может выпасть редкая удача. Ты ведь не хочешь упустить ее, малый?
Волосы, откинутые назад, снова лезли в глаза, и Джек скособочил голову, чтобы помешать им.
- Нет, мой господин.
- Вот и хорошо. - Виллок беспокойно глянул в сторону чанов, и из-за них вышел человек. Джек плохо его видел, потому что туда не падал свет, но по легкому шороху одежд понял, что это знатный господин. Мелодичный голос, казавшийся странно неуместным в пивном погребе, произнес:
- Джек, я хочу задать тебе один вопрос. Ты должен ответить на него правдиво, и смотри не ошибись - я узнаю, если ты солжешь.
Взгляд незнакомца не отпускал Джека. Джек никогда еще не слышал такого голоса - тихого и ровного, но исполненного силы. Не сомневаясь в способности незнакомца отличить правду от лжи, Джек послушно кивнул. Волосы, стоило ему шевельнуть головой, тут же упали на глаза.
- Я отвечу правду, господин.
- Хорошо. - Джек различил в полумраке изгиб тонкого рта. - Подойди чуть поближе, чтобы я лучше видел тебя.
Джек подошел на несколько шагов к незнакомцу. Тот, протянув скрюченную руку, отвел волосы с его лица. Джеку пришлось собрать всю свою волю, чтобы не шарахнуться прочь от этого прикосновения.
- Ты чем-то знаком мне, мальчик. - Под взглядом незнакомца Джек вспотел, несмотря на стоявший в погребе холод, и боль в руке сделалась острой как игла. - Однако к делу. - Незнакомец чуть передвинулся, и свеча осветила его лицо с блистающими темными глазами. - Джек, ты когда-нибудь обучался грамоте?
- Нет, ваша милость. - Джек испытал почти облегчение услышав вопрос: похоже, изгнание из замка пока не грозит ему.
- Ты сказал правду, мальчик, и я доволен тобой. Оставьте нас одних, - велел он Виллоку и Фраллиту. Джек никогда еще не видел, чтобы люди двигались так быстро, и засмеялся бы, если бы не присутствие незнакомца. Тот проводил обоих холодным взглядом и вышел на свет, блеснув шелком одежд. - Знаешь ли ты, кто я? - Джек помотал головой. - Я Баралис, королевский советник. - Лорд сделал многозначительную паузу, дав Джеку проникнуться сознанием, сколь важное лицо он созерцает. - Я вижу по тебе, что ты обо мне наслышан. И должно быть, любопытствуешь, зачем ты мне нужен. Не буду тебя долго томить. Тебе известно, что такое "слепой" писец?
- Нет, ваша милость.
- "Слепой" и "писец" - слова как будто несочетаемые, но на самом деле писец не слеп, он просто не понимает того, что видит. Вижу, ты в недоумении, - сейчас я все объясню. Мне нужен кто-то, кто по несколько часов в день переписывал бы для меня пергамента - слово в слово, букву за буквой. Способен ты на это?
- Да ведь я не умею писать, ваша милость, и я и пера-то никогда в руки не брал.
- Именно это мне и нужно. - Пришелец, обретший имя, отступил обратно в тень. - Тебе придется только копировать. Владеть пером тут незачем. Фраллит говорит, что ты смышленый мальчик, - всему необходимому ты обучишься за несколько дней.
Джек не знал, чему больше дивиться: предложению Баралиса или тому, что Фраллит сказал о нем, Джеке, что-то хорошее.
- Ну так как, Джек, ты согласен? - медовым голосом спросил Баралис.
- Да, ваша милость.
- Превосходно. Сегодня же и начнешь. Придешь ко мне в два часа пополудни. Каждый день ты будешь работать на меня по несколько часов, не переставая при этом исполнять свои обязанности на кухне. - Джек больше не видел лица Баралиса, полностью ушедшего в тень. - Еще одно, Джек, а потом можешь идти. Я требую, чтобы ты никому не рассказывал о своей работе. Твой мастер объяснит твое отсутствие, ежели будет необходимо. - Баралис без единого звука скрылся во мраке за чанами.
Джек дрожал с головы до ног, колени подкашивались, а руку точно клешами отрывали от тела. Он сел на пол подвала, почувствовав вдруг огромную слабость и усталость. Камень был сырой, но Джек не обращал на это внимания, раздумывая о случившемся. И почему королевский советник выбрал именно его?
Придя к разумному выводу, что у взрослых все равно ничего не поймешь, Джек свернулся калачиком и уснул.

***

Утро для охоты было великолепным. Первый морозец сковал землю, покрыв инеем траву. Солнце ярко светило, но не грело, и воздух был тихий и ясный.
Король Лескет чувствовал знакомое стеснение в желудке, как всегда при выезде на охоту. Он любил это чувство: оно придавало остроту суждению и зоркость глазу. Немногочисленный поезд выехал в лес еще до рассвета, и теперь, приближаясь к цели, лошади плясали, а собаки громко лаяли - им не терпелось начать. Король окинул взглядом своих спутников. Все они были славные ребята, и охотничье возбуждение, смешанное со страхом, связывало всех воедино в этот чудесный день: лордов Карвелла, Травина, Ролака и Мейбора, псарей и горстку лучников.
Отсутствие сына его не печалило. Король испытал облегчение, когда Кайлок не явился перед рассветом на сбор. Мальчик обещал стать отменным ловцом, но его жестокость к добыче беспокоила короля. Кайлок играл с дичью, без нужды нанося раны и увечья, стараясь причинить животным как можно больше боли перед смертью. Еще большую тревогу вызывало то, как принц влиял на всех окружающих, - люди при нем держались скованно и настороженно. Без него охота пройдет веселее.
Собак спустили, и охотники стали ждать. Шли минуты - свора выслеживала зверя. Королевских гончих натаскивали так, чтобы они не отвлекались на мелкую дичь вроде кроликов и лис, подымая только крупную добычу - дикого вепря, оленя или косматого медведя. Охотники ждали с напряженными лицами, дыша белым паром в холодном воздухе. Прошло немного времени, и лай гончих превратился в долгую заливистую трель. Все взоры обратились к королю, и он с криком "Ату!" устремился галопом в лес. Остальные последовали за ним. Лес огласился громом копыт и пением рога.
Охота вышла долгой и опасной. Нелегко на всем скаку огибать деревья и перепрыгивать через рвы. Гончие вели охотников извилистым путем в самую чащу. Деревья там росли так плотно, что приходилось то и дело придерживать лошадей, чего король терпеть не мог. Лай гончих побуждал его спешить, несмотря на опасность, чтобы настигнуть добычу любой ценой. Лорд Рола поравнялся с ним и готов был вырваться вперед. Лескет, пришпорив коня, обогнал его. Всадники неслись следом за гончими через ручьи и бурелом, через поляны и чащобы. Внезапно впереди показалась огромная туша бегущего зверя.
- Вепрь! - взволнованно вскричал король, затрепетав от одного вида добычи - зверь был очень велик, гораздо больше тех, что обычно встречались в этих местах.
Всадники нагнали гончих и вепря, и лучники пустили первые стрелы. Почти все выстрелы ушли мимо цели - зверь нырнул в чащу. Но когда он показался опять, в нем торчали две стрелы: одна на загривке, другая в ляжке. Король знал, что эти раны только прибавят прыти вепрю, пробудив в нем слепую ярость, однако неуклонно следовал за зверем в гущу леса.
Гончие, почуяв кровь, обезумели и заливались высоким лихорадочным лаем. Этот звук будоражил и людей - первая кров пролилась, и началась настоящая охота.
Думать было некогда - король положился на свое чутье и чутье своего коня, который скакал вперед, не дожидаясь команд всадника. Вепрь показался снова - дорогу ему преградил глубокий овраг. Лучники опять дали залп, и еще три стрелы поразили зверя. Он испустил пронзительный визг. Одна из стрел, миновав зверя, пронзила глаз гончей. Пользуясь суматохой, вепрь повернул назад и прорвался сквозь охотников. Король пришел в бешенство.
- Избавьте собаку от страданий! - произнес он сквозь зубы, до крови пришпорил коня и погнался за добычей.
Вепрь не сбавил хода - преследуемый гончими, он летел, вперед, оставляя за собой кровавый след.
Наконец гончие прижали его к пруду - дальше хода не было. Собаки наседали, образовав полукруг, и могучий зверь взрыл копытами землю, готовясь напасть. Охотники изготовили оружие. Король придвинулся ближе, не сводя с вепря глаз. Любое неверное движение, любое промедление могло привести к смерти. Лескет знал, что у него лишь мгновение перед тем, как зверь бросится в атаку. Он вскинул копье и что было силы вогнал его в бок вепрю. Тот издал душераздирающий предсмертный вопль, горячая кровь хлынула из раны.
Миг спустя все лорды набросились на вепря, коля его длинными копьями. Кровь хлестала на землю и стекала в пруд. Псари отозвали собак, и всех охватило бурное ликование.
- Отрежем ему яйца! - вскричал Карвелл. - Отрежем, - поддержал Мейбор. - Кому доверить эту честь?
- Кому, как не вам, Мейбор, - говорят, вы мастер холостить. Все рассмеялись, разряжая запал погони. Мейбор обнажил кинжал и спешился.
- Клянусь Борком! Сроду таких здоровенных не видывал.
- Так ведь у вас есть зеркало, Мейбор! - сострил Ролак, и все заржали. Мейбор одним ударом лишил мертвого зверя его детородных органов и вскинул их вверх для всеобщего обозрения.
- Пожалуй, - с шутливой серьезностью произнес он, - мои и впрямь побольше будут!
Король среди общего хохота услышал знакомый свистящий звук. В следующий миг что-то ударило его в плечо, и он вылетел из седла. Падая, он увидел, что это стрела, и тут же почуял неладное. Стрелы попадали в него и раньше, и он знал, как они жалят. Удар этой стрелы сопровождался еще чем-то - что-то будто вгрызалось ему в плоть. Жестокая боль пронзила его тело, и он лишился чувств.

***

Бевлин проснулся в дурном настроении - он ужасно провел ночь, улегшись спать на кухне среди своих книг. Где были его мозги? Незачем было уступать свою постель молодому, пышущему здоровьем рыцарю. Бевлин всю ночь промаялся на жестком кухонном столе. Можно было, конечно, лечь в свободной спальне, но там как раз над кроватью протекала крыша, а Бевлин достиг того возраста, когда сухость предпочитаешь всем прочим удобствам.
Он немного воспрянул духом, увидев, что гость уже готовит завтрак.
- Что же ты не разбудил меня раньше? - ворчливо сказал старик.
- Видно, ты крепко спал, Бевлин.
Бевлину не понравилось, что этот молодой красавец застал его спящим в столь недостойной позе, но он готов был простить, ибо то, что рыцарь готовил, пахло восхитительно.
- Напрасно ты это делаешь. Я сам бы мог приготовить завтрак.
- Знаю, - сказал Таул. - Этого-то я и боялся.
Бевлин решил пропустить это замечание мимо ушей - молодой человек имел вескую причину опасаться его стряпни.
- А что ты готовишь?
- Окорок, начиненный грибами, и эль с пряностями.
- Должно быть вкусно, но не мог бы ты подбавить жирку? Окорок суховат, на мой взгляд. - Мудрец любил жирную пищу; она легче проскакивала в его ссохшуюся от старости глотку.
- Скажи-ка, где такой человек, как ты, мог обучиться поварскому искусству? Насколько я слышал, в Вальдисе этому не учат.
Таул с грустью улыбнулся:
- Моя мать умерла в родах, когда я был еще мальчишкой, оставив на меня двух младших сестренок и новорожденного. - Рыцарь умолк, глядя в огонь с непроницаемым как маска лицом. Когда он заговорил снова, в его голосе появилась напускная веселость. - Вот так я и выучился стряпать. Это сделало меня популярным среди моих собратьев-рыцарей, и я заработал не один медяк, поджаривая им по утрам свиную печенку.
Бевлин был не из тех, для кого такт превыше всего, - любопытство всегда пересиливало.
- А что стало с твоими родными теперь? - спросил он. - За сестрами, наверное, присматривает отец?
- Не твое дело, что с ними стало, мудрейший.
Бевлин, пораженный злобой в голосе рыцаря, поднял руку, желая извиниться, но Таул, опять отвернувшись к огню, прервал его:
- Прости мне мою вспышку, Бевлин. Я...
- Ни слова больше, друг мой. У всех нас есть такое, о чем лучше не спрашивать.
Одну длину свечи спустя, когда они уже поели и сидели в теплой кухне, попивая подогретый эль, Бевлин раскрыл толстый запыленный том.
- Это, Таул, самое драгоценное мое сокровище - Книга Марода. Не какой-нибудь позднейший список - нет, эту книгу написал собственной рукой верный слуга великого человека Гальдер. Перед смертью своего хозяина Гальдер сделал четыре достоверные копии с труда, которому Марод посвятил всю жизнь. Эта книга - одна из тех четырех. - Старые пальцы Бевлин прошлись по переплету из бараньей кожи. - Если присмотреться, то сразу видно руку Гальдера. Марод так обеднел к концу жизни, что его слуга не мог купить новый пергамент и принужден был выскабливать старые. Гальдер смывал старые чернила коровьей мочой, растворенной в дождевой воде, а потом сушил листы на солнце. Если смотреть внимательно, можно еще различить остатки прежнего текста.
Таул вгляделся в страницу, раскрытую Бевлином: под текстом и вправду виднелись бледные призраки прежних слов.
- К несчастью, тот раствор, которым Гальдер обмывал листы, истончал их и делал хрупкими. Боюсь, что вскоре книга станет неудобочитаемой и будет храниться у меня лишь в качестве реликвии. И это очень печально, ибо в Книге Марода содержится немало полезного для тех, кто живет в наши дни. - Мудрец закрыл книгу.
- Но ведь в мире существуют тысячи экземпляров Книги Марода. Она есть у каждого священника и каждого ученого Обитаемых Земель.
Бевлин печально покачал головой:
- Эти копии зачастую разительно отличаются от оригинала. Нет такого писца, который не менял бы Марода на свой лад, приспосабливая его идеи к своим верованиям или верованиям своего патрона, пропуская куски, почитаемые им безнравственными или незначительными, и переиначивая стихи, непонятные, фривольные или просто скучные, на его взгляд. - Бевлин тяжело вздохнул, и стало видно, как утомили его прожитые годы. - Каждый переписчик хоть немного, да исказил суть слов и пророчеств Марода. В итоге его труд за истекшие века стал неузнаваем. Священники и ученые, о которых ты говоришь, могут иметь у себя книгу под этим названием, но это не значит, что ее написал Марод. Насколько мне известно, остальные три копии, сделанные Гальдером, пропали или были уничтожены - так что, возможно, истинным словом Марода владею я один. - Мудрец допил свой эль и поставил пустой кубок на стол. - И это очень меня печалит.
Бевлин задумчиво взирал на своего собеседника. Таул молод - слишком, возможно, молод для того, чтобы выполнить поставленную перед ним задачу. Мудрец снова испустил тяжкий вздох. Он знал, сколь невероятно трудна эта задача. У златовласого Рыцаря, сильного и уверенного в себе, впереди целая жизнь - и вся эта жизнь может уйти на бесплодные поиски. Бевлин потушил пальцами свечи. Но что же делать? У него, старика, выбора нет - никто не спросил его, хочет ли он взять на себя ответственность за все предстоящее. Все, что он в силах сделать, - это дать выбор молодому.
Сжав руки, чтобы унять в них дрожь, Бевлин пристально посмотрел в голубые глаза рыцаря.
- Ты, должно быть, спрашиваешь себя, какое отношение имеет все это к твоему приезду сюда?

***

- Чего тебе, малый? Тут не место таким, как ты. - Голос часового гулко отражался от каменных стен замка.
- Мне нужно пройти в покои вельмож, - сказал Джек.
- В покои вельмож? Что ты там забыл, хотел бы я знать! Убирайся прочь, малявка!
Джек опаздывал. Он сам не знал, почему встреча с королевским советником отняла у него столько сил: Баралис точно выжал из него все соки. Утренняя выпечка задержалась и могла теперь называться скорее полуденной выпечкой. Фраллит от этого взбеленился, а пуще всего его злило то, что Джека нельзя избить немедля, - не отправлять же мальчишку к королевскому советнику в синяках.
Джек почти пожалел Фраллита, оказавшегося бессильным перед лицом истинной власти. Пусть пекарь на кухне важная персона - перед Баралисом он ничто. Однако Джек не сомневался, что мастер еще выдумает ему достойную кару за то, что он проспал и не замесил хлебы вовремя. Помимо телесных наказаний, у мастера имелось в запасе множество унижающих ухищрений. Уже дважды за этот день Джек мысленно предпочел испытанный вкус хорошей порки ужасам неизвестного.
Глядя на часового, Джек понял, что языком тут ничего не добьешься. Страж ни в жизнь не поверит, что королевский советник пригласил к себе какого-то ученика пекаря. Внимание Джека привлек выцветший гобелен на стене. Джек подскочил к нему и дернул за угол. Гобелен рухнул, подняв тучу пыли. Часовой в изумлении выпучил глаза, и Джек в тот же миг, проскочив мимо него, пустился бежать по коридору. Пыль забивала легкие, часовой мчался по пятам, каменные плиты мелькали под ногами.
Ловя ртом воздух, Джек сообразил, что поступил не слишком умно: он не имел понятия, в какой стороне помещаются покои Баралиса. Однако это все-таки здорово - выйти в единоборстве против часового и победить. Вскоре преследователь Джека замедлил бег и разразился градом ругательств. Джек торжествующе улыбнулся - если человек опускается до непристойной брани, значит, ему недостает дыхания для бега.
Найти дорогу оказалось не так трудно, как представлялось Джеку. Казалось, будто весь замок подчиняется великому человеку, ведя Джека самыми темными и укромными переходами к его двери.
Джек замешкался на пороге, решая, что лучше - робкий стук или уверенный. И только решил, что робость, пожалуй, будет больше к месту, как дверь распахнулась.
- Опаздываешь, - сказал лорд Баралис, одетый в черное, высокий и внушающий трепет.
- Виноват, ваша милость, - ответил Джек, стараясь преодолеть дрожь в голосе.
- Как, ты даже и не оправдываешься?
- Нет, ваша милость. Вина целиком на мне.
- Смотрите-ка, какой необыкновенный мальчик! Большинство людей нашло бы себе сотню оправданий. На первый раз я тебя прощаю, Джек, но больше не опаздывай.
- Да, ваша милость.
- Тебе, я вижу, приглянулась моя дверь.
Джек усиленно закивал - пусть великий человек думает, что он задержался на пороге из-за двери.
Баралис провел скрюченными пальцами по резному дереву.
- Ты не зря обратил на нее внимание - она обладает кое-какими незаурядными свойствами.
Джек ждал дальнейших объяснений, но Баралис только улыбнулся слегка, не разжимая губ.
Джек прошел за ним через парадную горницу в большую светлую комнату, загроможденную от пола до потолка разными диковинными вещами.
- Работать будешь здесь, - сказал Баралис, указывая ему на деревянную скамью. - Перья, чернила и бумагу найдешь на письменном столе. Предлагаю тебе сегодня поучиться, как пользоваться всем этим. - Джек хотел что-то сказать, но Баралис оборвал его. - У меня нет времени на пустую болтовню, мальчик. Берись за дело. - И Баралис, оставив Джека, принялся разбирать бумаги в Дальнем конце комнаты.
Джек не имел ни малейшего понятия, что надо делать. Он ни разу не видел, как люди пишут. На кухне никто не умел ни читать, ни писать - способы выпечки хлеба, варки пива и приготовления пудингов держали в голове. Единственным грамотным человеком, известным Джеку, был ключник - тот вел счет всех кухонных расходов, но Джек никогда не видел его с пером в Руках.
Повертев перо туда-сюда, Джек прижал его к листу бумаги. Ничего не вышло - наверное, он что-то делает не так. Джек оглядел стол. Ага, чернила. Джек налил немного на бумагу, где сразу разошлось большое пятно. Потом стал царапать по кляксе пером. Чувствуя, что опять делает что-то не то, Джек взял чистый лист и снова налил туда чернил. На этот раз он умудрился вывести какие-то линии и закорючки.
- Дурак. - Джек поднял глаза - над ним стоял Баралис. Не надо лить чернила на страницу - обмакни в чернильницу перо. - И Баралис показал Джеку, как это делается. - Вот так. Теперь ты знаешь. - И Джек снова остался один.
Несколько часов спустя он немного освоился с новым делом. Он научился макать перо так, чтобы набирать побольше чернил, и рисовать на бумаге разные знаки. Для начала он изобразил то, что хорошо знал: разные виды хлеба - круглый, плоский и длинный. Рисовал он также всякие пекарские причиндалы, ножи и оружие.
Потрудившись на славу, Джек отвлекся. Он никогда еще не бывал в столь роскошных палатах. Книги и ларцы, стоящие вдоль стен, искушали его; бутылки, наполненные темными жидкостями, манили. Устоять он не мог. Прокравшись к полке, он вынул пробку из особенно соблазнительного сосуда. Оттуда вышел сладкий манящий запах. Оставалось только попробовать содержимое на вкус. Джек поднес флакон к губам.
- На твоем месте я бы этого не делал, Джек, - раздался насмешливый голос Баралиса. - Это яд - для крыс.
Джек побагровел от стыда. Он не слышал, как подошел Баралис, - по воздуху тот движется, что ли? Быстро вернув на место пробку, Джек сделал вид, что ничего такого не делал, и чуть не изнемог от облегчения, когда в комнату вошел кто-то еще. Этого нескладного великана Джек узнал сразу.
- Чего тебе, Кроп? - спросил Баралис.
- Король.
- Что король?
- В него попала стрела на охоте.
- Да что ты! - На краткий миг лицо Баралиса озарилось злорадством, которое тут же сменилось выражением глубокой озабоченности. - Дурную весть ты мне принес. - Он пронзительно глянул на Джека. - Отправляйся обратно на кухню, мальчик.
Джек вылетел из комнаты и помчался на кухню, не переставая думать о короле. Быть может, он, Джек, будет первым, кто принесет эту весть вниз; он окажется в центре внимания, а Фраллит, того и гляди, даже попотчует его элем. Но мечта об эле лишена была привычной сладости, и Джек не сразу понял, что причиной тому страх. Выражение, мелькнувшее на лице у Баралиса, было слишком значительным, чтобы забыть о нем. Джек прибавил шагу. Про Баралиса он на кухне ничего не скажет. - Джек был смышленый мальчуган и знал, что о таких вещах лучше помалкивать.

***

- Грядут суровые времена, - со вздохом произнес Бевлин тонким старческим голосом. - Двенадцать зим тому назад я видел на небе страшное знамение. С неба упала звезда. Стремясь к земле, она разделилась надвое - и обе половины вспыхнули одинаково ярко, прежде чем пропасть за восточным горизонтом. - Мудрец подошел к очагу и помешал угли - его познабливало. - Нет нужды говорить тебе, сколь важный смысл заключало в себе такое знамение. В ту пору я не знал, что оно означает, и все последующие годы пытался отыскать ответ. Я прочел все книги великих пророков, все древние летописи. - Бевлин усмехнулся краем рта. - В подобных трудах содержится множество мрачных, хотя и малопонятных предсказаний: темные тучи клубятся в небесах, и земле возвещается проклятие - родители пугают этим детей, чтобы те их слушались. Я же не нашел для себя ничего: зачастую все это писалось в убеждении, что если достаточно долго предсказывать недоброе, то твои предсказания когда-нибудь да сбудутся. Недоброе в этой жизни, боюсь, столь же неизбежно, как осенний листопад. - Бевлин поставил на огонь горшок с элем, добавив туда немного меду. - Бывает, правда, и так, что злая судьба одного означает торжество другого. - Натерев в горшок корицы, он помешал напиток и плюнул туда удачи ради. Подержал эль на огне еще немного и разлил его в две чаши, протянув одну Таулу. - Марод - дело иное. Он говорит все как есть, не напуская туману, словно рыночный гадальщик. - Бевлин положил ладонь на пухлый том. - Марод по сути своей философ и историк, но милостью богов имел и пророческий дар. К несчастью, он при всей своей точности любил ссылаться на неких древних авторов, чьи труды до нас не дошли. Они либо затерялись во тьме веков, либо были сожжены чересчур рьяными священнослужителями, во всем видевшими ересь. Но мне все же удалось разыскать одну книгу, на которую ссылался Марод, и я заплатил дорогую цену за несколько истрепанных, без переплета страниц. В них-то я и нашел объяснение тому, что видел на небе двенадцать лет назад.
Там было сказано, что это знак рождения, двойного рождения. Той ночью были зачаты два младенца, два человека, которым суждено изменить мир, - не знаю только, к добру или и худу. Жизни их связаны невидимой нитью, и судьбы их противостоят друг другу.
У Марода же имеется пророчество, которое, по моему мнению, касается одного из этих двоих. Тебе оно, быть может, знакомо - ученые мужи издавна ломают голову над его смыслом, - но сейчас ты услышишь, как оно звучит в оригинале. Никто, кроме нас с тобой, возможно, не знает подлинного текста - и не узнает.
Когда благородные мужи позабудут о чести. И некто три крови вкусит в один день. Два могучих дома сольются вместе. И далеко падет сего слияния тень. Тот, кто родителей лишен. Любовник сестры своей - только он. Остановит злую чуму.
Империя рухнет, рухнет и храм. Но правда, безвестная многим умам Дураку лишь ясна одному.
Бевлин, грея руки о чашу, посмотрел в глаза своему собеседнику. Таул встретил его взгляд, и в тишине, нарушаемой лишь треском огня, что-то невысказанное связало их.
- Мир постоянно меняется, - тихо сказал Бевлин, прервав молчание. - И причиной тому всегда людская алчность. Для архиепископа Рорнского деньги важнее, чем Бог, герцог Бренский рвется захватить побольше земель; город Марльс, без разбору торгуя с чужими краями, сам на себя навлек чуму. А король Лескет, правитель Четырех Королевств, в это самое время пытается избежать войны с Халькусом.., но неясно, добьется ли он успеха.
Бевлин и Таул помолчали, оба погрузившись в свои мысли, и первым теперь заговорил молодой человек, как мудрец и ожидал:
- Зачем меня прислали к тебе?
Бевлин подозревал, что рыцарь уже знает ответ.
- Есть дело, которое ты, по моему убеждению, можешь выполнить.
- Тирен полагал, что ты дашь мне поручение. В чем же оно состоит? - Таул так рвался это узнать, что Бевлина охватила невольная печаль.
- Оно состоит в том, чтобы найти иголку в стоге сена.
- Что ты хочешь сказать? - Таул произносил подобающие случаю слова, но Бевлин понимал: рыцарь знает, что будущее предопределено и все, о чем они сейчас говорят, было предначертано заранее.
- Я хочу, чтобы ты нашел мальчика, которому теперь около двенадцати зим.
- Где же мне искать его?
- Боюсь, что на этот вопрос так просто не ответить.
- Одного из тех двоих? - спросил Таул. Мудрец кивнул:
- Того, о ком говорится в пророчестве. - Больше Бевлин ничего не сказал, хотя ему и хотелось, - лучше рыцарю не знать, что убеждает мудреца в том, что пророчество осуществится весьма скоро. - Больше мне, пожалуй, нечего добавить. Могу посоветовать тебе только одно: доверься своему внутреннему голосу. Ищи мальчика, который на самом деле не тот, кем кажется, который чем-то отличается от других. Когда ты найдешь его, ты его узнаешь.
- Что же будет, если я найду его?
- Ты получишь свое последнее кольцо. За этим тебя и прислали сюда, не так ли? - Бевлин пожалел о своих словах, не успев их произнести. Молодой человек пока что не сделал ничего, чтобы заслужить подобную обиду.
- Да, за этим, - просто ответил рыцарь. - Это единственное, ради чего я теперь живу.
Он опустил рукав, прикрыв свои кольца, а Бевлин подумал, что этот рыцарь чем-то отличается от тех, с которыми старик встречался прежде. Таул не менее предан своему призванию, чем другие, но чувствуется в нем какая-то уязвимость. Вальдис взращивал в своих стенах рыцарей особой закалки: они приносили обеты беспрекословного послушания, безбрачия и обязались отдавать весь свой доход на благо общего дела. Что же это за дело? Орден был задуман как образец высоконравственного братства, призванного помогать нуждающимся и угнетенным. Теперь, если судить по тому, что просачивается сквозь стены Вальдиса, рыцарей больше заботит политика, нежели любовь к человечеству.
Политика и деньги. За приезд Таула сюда заплачено золотом - хотя Бевлин был уверен, что рыцарь об этом не знает. Тирен, вероятно, сказал Таулу, что тому предстоит совершить великий подвиг к вящей славе всего ордена. Так оно и есть - только Вальдис этого знать не может. Для Тирена Бевлин - всего лишь старый дурак, мечтающий предотвратить войну, которая еще и не начиналась. Что ж, если золото Бевлина оказалось красноречивее его пророчеств, так тому и быть. Итог в конечном счете будет тот же. Бевлин получил то, что хотел: полного сил молодого рыцаря, который поможет ему искать мальчика. И Тирен получил то, что хотел: деньги, которые пустит на свои интриги.
С рыцарством дело не всегда обстояло так, как теперь: некогда рыцари славились благородством и ученостью. На них возлагалось бремя соблюдения мира во времена смуты, голода и чумы. Ни один город не мог внушить им робость, и ни одно селение не было настолько малым, чтобы обратиться к ним за помощью. Целый легион рыцарей однажды проделал сотню лиг с бочонками за спиной, чтобы доставить воду в городок, страдавший от засухи. О них складывались бесчисленные песни, и целые поколения женщин обмирали при виде их. А ныне они опустились до политических махинаций.
Бевлин не совсем понимал, чего, собственно, рыцари надеются этим добиться. Вальдис, надо признать, утратил былое величие - Рорн давно затмил его в качестве финансовой столицы Обитаемых Земель, и рыцарский город явно завидовал удачливому сопернику. Тирен, пытаясь восстановить прежнее положение на рынке, потихоньку скупал соляные варницы и рудники. Если рыцари приберут к рукам всю торговлю солью, города окажутся в их власти - особенно южные, живущие рыбным промыслом. Но речь идет не только о коммерции: Тирен, всего год назад ставший главой ордена, уже заявил себя рьяным ревнителем веры.
Крупнейшие города юга - Рорн, Марльс и Тулей - придерживаются той же веры, что и Вальдис, но трактуют ее догматы более вольно. Посему Вальдис намерен объявить себя духовным властителем юга и уже поговаривает о реформации, что чревато бедой.
Да, беды не избежать. Бевлин предвидел раздор. Не ирония ли в том, что рыцари, которые своей алчностью, смешанной с религиозным пылом, того и гляди заварят большую войну, отрядили одного из своей среды на поиски мальчика, который эту войну прекратит! То, что они послали сюда Таула, руководствуясь наживой, а не стремлением свершить доброе дело, как нельзя лучше совпадает с пророчеством Марода: "Когда благородные мужи позабудут о чести".
Бевлин тяжело вздохнул, видя жестокие испытания впереди. Молодой рыцарь сидел тихо, погруженный в раздумье. Что-то в его позе, в его завороженности огнем глубоко тронуло мудреца. Рыцарь пытался одолеть какую-то душевную муку: каждый мускул его лица, каждое дыхание, слетавшее с его губ, свидетельствовали об этом. Бевлин мысленно дал зарок никогда не говорить Таулу об истинной причине, побудившей Вальдис послать его сюда.
- Итак, друг мой, - сказал Бевлин, - каково твое решение? Поможешь ли ты мне найти мальчика?
- Иного решения и быть не могло. - В голубых глазах Таула читалась покорность долгу. - Я исполню все, как ты велишь.

***

Баралис вошел в покои короля Лескета. Там собрались все участники охоты в одеждах, еще орошенных кровью вепря. Королева сидела у ложа короля, и тревога исказила ее лик, обычно холодный и надменный. Лекарь резал камзол короля, чтобы обнажить плечо, бормоча при этом подобающие молитвы.
- Что случилось? - спросил Баралис.
- Короля ранило стрелой. - Карвелл не поднимал глаз, словно чувствовал какую-то вину и за собой.
- Кто посмел совершить такое? - воскликнул Баралис с хорошо разыгранной нотой негодующего изумления. - Где эта стрела? Вы ее разглядели?
- Мейбор вынул ее, - ответил Карвелл.
- Да, это верно, - ступил вперед Мейбор, - но я в смятении отшвырнул ее прочь. - Он встретился глазами с Баралисом.
- Вы поступили неразумно, Мейбор. - Баралис обвел взглядом остальных. - А что, если стрела оказалась бы зазубренной? Вы причинили бы королю еще худший вред, удаляя ее.
Лорды отозвались одобрительным гулом, а в глазах Мейбора сверкнула ненависть.
- Почем вы знаете - может, стрела и впрямь была зазубрена? - спросил он, и все затихли, ожидая ответа Баралиса.
- Я узнал об этом, как только увидел рану короля, - зазубренная стрела не могла бы ее нанести. - Присутствующие закивали, вынужденные согласиться с этим. Баралис дал себе слово когда-нибудь разделаться с Мейбором - слишком опасно иметь такого сообщника. Более того, Баралис начинал подозревать, что Мейбор уже сожалеет об их сговоре. "Что ж, у меня в рукаве есть одна карта, о которой ты не знаешь, Мейбор, - подумал Баралис, - и сейчас я разыграю ее".
- Кто-нибудь еще видел стрелу? - спросил он тихо, чтобы заставить всех прислушаться к себе.
- Я видел, ваша милость, - сказал, выступив вперед, один из псарей. Лицо Мейбора сделалось пепельным.
- Кто ты? - Баралис прекрасно знал, кто он, - пару дней назад он заплатил этому человеку десять золотых, чтобы тот разыграл свою роль в нынешнем маленьком представлении.
- Я Хист, королевский псарь.
- И что же ты видел, Хист?
- Я не совсем уверен, ваша милость, но мне кажется, что на древке была двойная зарубка.
Мейбор протестующе вскинул руку, желая что-то сказать, но Баралис ему не позволил.
- Двойная зарубка! - вскричал он. - Мы все знаем, что хальки метят так свои стрелы.
Собравшиеся разразились криками:
- Хальки, проклятые изменники! Хальки подстрелили нашего короля!
- К дьяволу мир у Рог-Моста, - вставил Баралис.
- Отмщение!
Баралис счел, что время пришло.
- Объявим им войну! - вскричал он.
- Война! - взревели все в один голос.

Глава 2

- Нет, Боджер. Есть только один способ узнать, страстная женщина или нет, и узнается это не по величине ее титек. - Грифт откинулся к стене и заложил руки за голову с видом человека, готового поделиться сокровенным знанием.
- А как же тогда, Грифт? - Боджер придвинулся поближе с видом человека, готового внимать словам мудрости.
- По волосам на теле, Боджер. Чем баба волосатее, тем она горячее. Возьми старую вдову Харпит. У нее руки косматые, как козлиная задница, зато и в пылкости с ней никто не сравнится.
- Да на нее ж без слез не взглянешь, Грифт. У нее усы гуще, чем у меня.
- Вот именно, Боджер! Как раз поэтому мужик, с которым она ляжет в постель, должен почитать себя счастливым. - Грифт с озорной улыбкой сделал большой глоток эля. - А твоя Нелли - она как, волосатая?
- У моей Нелли ручки гладенькие, точно свежевзбитое масло.
- Ну тогда, Боджер, тебе на многое рассчитывать не приходится!
Оба весело расхохотались. Грифт наполнил чаши, и приятели на время умолкли, в блаженной тишине попивая эль. Ничего они так не любили, как, придя с холода после утреннего караула, посидеть над чашей с элем и почесать языком о зазорных делах. Не прочь они были и посплетничать.
- Слышь, Грифт, ночью я облегчался в фигурном саду и слышал, как лорд Мейбор лаялся со своей дочкой. Он даже оплеуху ей закатил.
- Мейбор уже не тот, каким был. С тех самых пор как началась эта проклятая война с хальками, он стал вспыльчив что твой порох - никогда не знаешь, что он сейчас выкинет. - Собутыльники обернулись на звук шагов. - А вот и юный Джек. Хочешь глоточек эля, парень?
- Не могу, Боджер, некогда.
- Если ты на свидание наладился, парень, - сказал Грифт, - стряхни сперва муку с волос.
- Это я нарочно, Грифт, - усмехнулся Джек. - Пусть девушки думают, что я седой и старый, вот как ты!
Ответа Джек не стал дожидаться. Он шел к Баралису и, как обычно, опаздывал. В последнее время королевский советник задерживал его подолгу, и Джеку часто приходилось переписывать до раннего утра. Он предполагал, что библиотеку, над которой он корпел, скоро надо будет вернуть законному владельцу, - вот Баралис и торопится переписать что осталось, вплоть до последней страницы. Так что Джек теперь днем пек, а по ночам писал. Для отдыха времени почти не оставалось, и несколько раз он чуть было не заснул за своим пюпитром.
Но он уже набил руку, и переписка давалась ему полегче. Прежде за день он едва одолевал страницу, а теперь мог справиться с десятью.
Появилась у Джека и греховная тайна. Теперь он мог прочесть каждое слово, которое переписывал. Пять зим прошло с тех пор, как Баралис подрядил его в качестве "слепого" писца но за это время "слепой" прозрел.
Прозревать он начал по прошествии трех лун. Джек начади различать знакомые слова и знаки. Но решительный перелом произошел год спустя, когда Баралис дал ему переписывать книгу с изображениями разных животных. Под каждым рисунком имелась подпись. Многих животных Джек знал: летучую мышь, обыкновенную мышь, медведя. До него стало доходить, что буквы под рисунками обозначают названия животных, и постепенно он научился разбирать простые слова - названия зверей, птиц и цветов.
Мало-помалу он стал понимать и другие слова - связующие, описательные, те, что составляют основу языка. С этих пор он понесся вперед во всю прыть, с жадностью усваивая все подряд. В собрании Баралиса оказалась книга, объяснявшая значение слов. Как бы Джеку хотелось забрать этот драгоценный том с собой на кухню! Но он ни разу не осмелился попросить Баралиса об этом.
За последние годы Джек прочел все, что переписывал: рассказы о дальних странах, предания о древних народах, жизнеописания славных героев. Многого он не понимал, а половина книг была написана на чужих языках или загадочными знаками, в которых Джек даже не надеялся разобраться. Но то, что он понял, лишило его покоя.
Читая о дальних краях, он мечтал побывать в них. Облазить пещеры Исро, спуститься вниз по великой реке Силбур, вступить в поединок на улицах Брена. Мечты его были столь живы, что он чувствовал запахи, брызги холодной воды на лице, видел страх в глазах побеждаемого им противника. Порой ночью, когда небо сияло звездами и мир казался бескрайним, Джек боролся с желанием уйти. Желание покинуть замок так одолевало его что внутри будто сгущалось нечто требующее выхода.
К утру это чувство обычно проходило, но взор Джека все чаще и чаще обращался к карте на стене кабинета. Оглядывая Обитаемые Земли, он размышлял, куда отправиться первым делом: на север, где за горами лежат скованные морозом равнины или на юг, в Сухие Степи, и далее - в невиданные сказочные края, а может, на восток, в тамошние могущественные державы? Ему нужна была цель, и он, водя глазами по карте, лишний раз расстраивался, что не знает, откуда родом его мать: иначе он непременно отправился бы туда.
Почему она так много от него скрывала? Или в ее прошлом было нечто запретное? Когда Джек был поменьше, он полагал, что это стыд сковал ей язык. Теперь он стал подозревать, что это был страх. Ему исполнилось девять, когда мать умерла, и самым его стойким воспоминанием о ней было то, как каждое утро она ходила посмотреть на ворота, чтобы видеть всех, кто входит в замок. Вместе с Джеком она поднималась на стену, откуда хорошо было видно новоприбывших. Для Джека это было любимое время дня: ему нравилось сидеть на свежем воздухе и наблюдать за сотнями людей, проходящих в ворота.
В замок являлись чужестранные послы с пышной свитой, господа и дамы на прекрасных белых конях, богато разодетые купцы из Анниса и Брена, крестьяне и лудильщики из ближних мест.
Мать объясняла ему, кто эти люди и зачем они приходят сюда. Теперь, став постарше, Джек поражался тому, как хорошо она была осведомлена в делах Харвелла и его северных соседей, как хорошо разбиралась в текущих политических интригах. Несколько лет после смерти матери Джек думал, что следить за воротами ее побуждало любопытство. Но никакое любопытство не заставило бы умирающую, которая под конец едва передвигала ноги, каждый день взбираться на стену, чтобы посмотреть на приезжих.
Страх - вот что она испытывала во время этих вылазок. Хотя очень старалась это скрыть. Без конца рассказывала смешные истории, чтобы Джек не думал о холоде и о том, зачем они сюда ходят. И ей это, в общем, удавалось. Но Джек и теперь помнил, как крепко она сжимала его руку, и ему, подросшему, передавался ее страх.
Зачем она следила за воротами? Почему боялась чужих? Чтобы понять это, сначала следовало узнать, откуда она пришла. Мать не оставила Джеку никакой нити, за которую он мог бы ухватиться, тщательно скрыв все, что касалось ее жизни. Джек ничего не знал, кроме того, что она происходила не из Четырех Королевств и что она слыла шлюхой. Долгими ночами, когда сон не шел к нему, Джек мечтал, что разыщет ее истоки, словно странствующий рыцарь, и выяснит, что скрывалось за ее страхом.
Но мечты - это одно, а жизнь - совсем другое. Ночь оживляла фантазии Джека - день их гасил. Кто он был? Всего лишь ученик пекаря. Не овладевший пока никаким ремеслом, без будущего, без денег. Замок Харвелл был его единственным пристанищем, и уйти отсюда значило лишиться всего. Джек видел, как относятся в замке к нищим странникам, - их оплевывали и осмеивали. Всякий, кто не принадлежал к замку, почитался ниже самой последней судомойки. Вот уйдет Джек из замка - и окажется на чужбине без гроша, презираемый всеми. Здесь он хотя бы был защищен от подобной участи, здесь он всегда имел теплый угол, еду и приятелей, с которыми мог поточить лясы.
Но сейчас, поднимаясь к Баралису, Джек невольно думал о том, что теплый угол и еда могут удержать на месте только труса.

***

Баралис был весьма доволен событиями последних пяти лет. Страна продолжала вести изнурительную войну, высасывающую силы и ресурсы как из Халькуса, так и из Четырех Королевств. Много кровавых сражений произошло за это время, и обе стороны понесли тяжелые потери. Как только одни начинали понемногу одолевать, другие получали вдруг неожиданную помощь: в некое ухо нашептывалось о намерениях врага, сведения о неприятельских обозах попадали не в те руки, и кто-то узнавал о месте, где будет ждать засада. Нет нужды говорить, что за всем этим стоял Баралис.
Затяжная война удовлетворяла его как нельзя лучше. Пока внимание страны было приковано к востоку, он мог без помех строить свои козни при дворе.
Попивая горячий сбитень, чтобы унять боль в пальцах, он размышлял о состоянии короля. Король Лескет так и не оправился от своей раны. Она зажила через несколько месяцев, но король ослабел и не мог больше сесть в седло. Рассудок его также прискорбно ослаб - впрочем, Лескет и прежде не был великим мыслителем, с презрением подумал Баралис. Пожалуй, яд, смочивший стрелу в тот памятный день, был все же недостаточно крепок: король как-никак пока еще помнил, как его зовут. О недомогании короля при дворе вслух никогда не говори лось. Если об этом и толковали, то в своих покоях и только шепотом: опасная это была тема. Все знали, что королева смотрит на подобные разговоры как на измену. Королева Аринальда негласно приняла бразды королевской власти, и Баралис вынужден был признать, что эта женщина справляется с делом лучше, чем ее тупица-муженек, не признававший ничего, кроме охоты.
Она умело держала равновесие, и благодаря ее усилиям никто не считал королевство слабым, лишенным головы государством Она поддерживала дипломатические связи с Бреном и Высоким Градом и даже заключила исторический торговый договор с Ланхольтом. Халькус кипел от злости, видя ее успехи. Но королева мудро проявляла не только силу, но и сдержанность, не давая халькам слишком больших поводов для беспокойства, - в противном случае им пришлось бы искать себе союзников, и война вышла бы из-под власти обоих государств.
Сегодня Баралис развяжет узел, ждавший своего часа с самого происшествия с королем. Все эти годы лорд Мейбор был занозой в боку Баралиса. Мейбор был причастен к случившемуся с королем несчастью, но явно раскаивался в этом, и Баралис боялся, как бы сообщник не использовал против него то, что знал.
Блестящий лорд был повинен не только в этом. Он пытался обручить свою дочь Меллиандру с единственным сыном королевы, принцем Кайлоком. Этой помолвки Баралис допустить не мог: у него были свои планы касательно наследника престола.
- Кроп! - позвал он, торопясь покончить с тем, что задумал.
- Да, хозяин. - Здоровенный слуга подошел, заслонив свет. Он всегда таскал с собой маленькую расписную коробочку и сейчас запихивал ее за пазуху.
- Ступай на кухню и принеси мне вина.
- Так ведь у нас есть вино - я вам налью. - Кроп потянулся к кувшину.
- Нет, простофиля несчастный, мне нужно другое вино. Слушай внимательно, не то еще забудешь, чего доброго. - Баралис говорил медленно, отделяя каждое слово. - Принесешь мне штоф лобанфернского красного. Понял?
- Да, хозяин, но вы ж всегда говорили, что у лобанфернского красного вкус, будто у шлюхиной мочи.
- Я его пить не буду, болван. Это в подарок. - Баралис встал, оправил черные шелковые одежды, проводил взглядом Кропа и добавил, понизив голос:
- Я слышал, будто лорд Мейбор обожает лобанфернское красное.
Немного времени спустя Кроп вернулся с вином, и Баралис вырвал бутыль у него из рук.
Ступай прочь, дурак. - Баралис раскупорил штоф, понюхал и сморщился. Только варвару может нравиться это тошнотворное пойло.
Взяв вино, он поднял висящий на стене гобелен, провел пальцем по известному только ему камню и вошел в свой потайной кабинет. Никто, кроме Баралиса, не знал о его существовании. Здесь он занимался тайными делами, писал секретные письма и готовил самые сильные яды.
Баралис достиг больших успехов в науке составления ядов а получив доступ к библиотеке Тавалиска, который сам имел репутацию искусного отравителя, довел свои успехи до высот мастерства. Смесь, которой он в свое время смазал предназначенную для короля стрелу, казалась ему теперь любительской стряпней.
Теперь он научился делать куда более тонкие яды, менее поддающиеся обнаружению и дающие более разнообразные эффекты. Глуп тот практик, который считает, что яд нужен лишь для того, чтобы убить или свалить с ног. Нет, яд обладает куда большими возможностями: от него человек может чахнуть годами, проявляя признаки самых разных болезней; яд может превратить доброго человека в дурного; он может истощить сердце так, что оно остановится само по себе; он может парализовать тело, оставив разум ясным.
Яд способен отнять у человека мужскую силу, память и даже молодость. Яд может задержать рост ребенка или, как в случае с королевой, помешать зачатию оного. Все зависит от искусства отравителя - и Баралис теперь овладел этим искусством до тонкостей.
Он подошел к массивному столу с рядами склянок и флаконов. Почти все яды следует готовить незадолго до употребления - со временем они, как и люди, утрачивают силу. Баралис улыбнулся про себя: пришла пора состряпать свежее зелье.

Предыдущая страница 2 Следующая страница


3 Джулия Джонс

***

Войдя в тесный сырой застенок, Тавалиск поднес к носу надушенный платок: здесь всегда так скверно пахнет. Он только что отведал жареного фазана, начиненного собственными яйцами - великолепнейшее блюдо, - и вкус еще держался во рту дразня язык. Однако птица, к сожалению, напоминала о себе не только послевкусием, но и мясом, застрявшим в зубах. Тавалиск достал изящную серебряную зубочистку и устранил досадную помеху.
Он находил, что зрелище чужих мук прекрасно влияет на пищеварение, и ничего так не любил после вкусной трапезы, как поприсутствовать при пытке.
Узник, на которого бесстрастно взирал Тавалиск, был подвешен за руки на цепях, и ноги его едва касались пола. Тавалиск вынужден был признать, что этот молодой человек переносит боль с необычайным мужеством. Его держали в темнице уже год - другой на его месте давно бы окочурился, этот же проявил невиданную выносливость.
Тавалиск лично подбирал для него пытки, считая себя весьма искусным в этом деле. Он составил целый перечень специально для этого узника - а где благодарность? Тот мог хотя бы для приличия поддаться и заговорить. Но нет, ничто не подействовало: ни каленое железо, ни голод, ни дыба. Даже излюбленный способ Тавалиска - горячие иглы в мякоть - не помог.
В его арсенале имелись куда более суровые меры, но Тавалиск не хотел изувечить этого молодого человека, зная, что тот - вальдисский рыцарь. Это было видно по метке на руке узника - двум кольцам, одно внутри другого. К сожалению, побыв под опекой Тавалиска, он заметно состарился. Золотые волосы утратили свой блеск, а щеки - гладкость.
Но это не важно - главное то, чем занимался этот молодой человек, когда его взяли. Он шатался повсюду и задавал вопросы, разыскивая, по его словам, некоего мальчика. Когда же сыщики приволокли его к своему господину, он отказался говорить.
Было одно обстоятельство, заставившее Тавалиска заподозрить, что поиски, которые ведет рыцарь, не лишены важности: при арестованном обнаружили мех с лакусом, помеченный клеймом Бевлина. Тавалиск решил выяснить, что связывает рыцаря с престарелым мудрецом.
Большинство, правда, почитали Бевлина не мудрецом, а старым дураком, но Тавалиск предпочитал толковать сомнение в пользу старца. Восемнадцать лет назад на звездном небе явилось нечто, о чем Тавалиск был наслышан. Многие сочли это знаком того, что следующие пять лет будут урожайными. И верно, с тех пор в Рорне не было ни единого неудачного года, хотя в этом славном городе пожинали золото, а не зерно. Однако Тавалиск сердцем чуял, что это явление имело более глубокий смысл и что Бевлин каким-то образом этот смысл постиг. Мудрец без устали вещал о судном дне, сопровождаемом, как водится, всевозможными бедствиями. Никто не слушал его - никто, кроме Тавалиска: прислушаться к мудрецам никогда не мешает - они, словно птицы, всегда знают о приближении бури. Если этот узник действовал по поручению Бевлина, Тавалиск должен был знать, в чем оно состоит.
В последнее время Тавалиск, однако, утомился молчанием узника и решил выяснить другим путем, кого и зачем тот ищет. Это и привело Тавалиска сюда сегодня: он собрался выпустить рыцаря на волю. После этого останется только вести слежку и ждать: рыцарь сам приведет его к искомому ответу.
- Стража, - позвал Тавалиск, убрав от лица шелковый платок. - Освободить этого человека и дать ему воды. - Стражники выбили железные шпеньки из кандалов, и узник тяжело рухнул на пол.
- Он без памяти, ваше преосвященство.
- Вижу. Вынесите его отсюда и бросьте где-нибудь в городе.
- В каком-то определенном месте, ваше преосвященство? Тавалиск немного поразмыслил, и озорная улыбка тронула его пухлые губы.
- Квартал продажных женщин будет в самый раз.
Город Рорн гордился этим своим кварталом, самым обширным во всем обитаемом мире. Поговаривали шепотом, что нет такого удовольствия, самого запретного или причудливого, которого нельзя было бы там купить за хорошие деньги.
Квартал служил приютом всем отверженным Рорна. Девочки, которым едва минуло одиннадцать зим, таскались по улицам, и на каждом углу торчали нищие, страдающие всевозможными болезнями. Карманники и грабители в темных закоулках выжидали случая, чтобы лишить зазевавшегося прохожего кошелька или жизни. В бесчисленных гостиницах и тавернах города торговали оружием, ядами и полезными сведениями - жизнь на грязных улицах била ключом.
Здесь громоздились такие кучи испражнений и гниющих отбросов, что пришельца извне сразу узнавали по прижатой к носу тряпице. И вряд ли стоило так явно показывать, что ты посторонний в квартале шлюх. Посторонние служили легкой добычей для воров и мошенников, сами напрашиваясь на то, чтобы их ограбили или облапошили. Но тем не менее горожане шли сюда, влекомые недозволенными утехами с примесью угрозы. Молодые дворяне и честные купцы - все тянулись сюда на закате дня, ища приключений или женщины на ночь.., а зачастую и того, и другого.

***

Резкая вонь испражнений была первым, что он ощутил. Следом пришла боль. Невыносимая боль, грызущая каждый мускул. Он пытался пробиться сквозь нее туда, где брезжит свет, но был слишком слаб для этого. Тогда он устремился вниз, ища забвения, но и оно встретило его болью.
Старый мучительный сон опять пришел к нему. Он видел себя в маленькой комнатке. У огня, улыбаясь ему, играли две девчушки, золотоволосые и розовощекие, а на руках он держал еще одного ребенка. Дверь отворилась, и что-то блеснуло на пороге. Свет затмил огонь в очаге - но не было в нем тепла. Он двинулся к сиянию, и ребенок выпал из его рук. Он вышел наружу, и дверь за ним закрылась. Свет вдруг пропал вдали, превратившись в яркую точку на горизонте, и он повернул обратно в дом. Но дверь не открывалась. Как он ни бился, он не мог попасть в комнату, где у огня остались дети. В отчаянии он ударился о дверь всем телом - и наткнулся на камень.
Он вздрогнул и очнулся, чувствуя соленый пот на губах. Что-то переменилось, и его легкие наполнял незнакомый воздух. Человек испугался. Он привык к своей темнице, а теперь даже и ее у него отняли.
Когда же его освободили? Он смутно помнил влажный холод воды на губах - и больше ничего. В памяти прочно засело лишь одно: что зовут его Таул. Да, Таул - но ведь за этим должно следовать что-то еще, родовое имя или название места. Что-то слабо шевельнулось в нем и тут же пропало. Вспомнить он не мог. Он просто Таул. Он сидел в тюрьме, а теперь его освободили.
Он напряг ум, стараясь охватить настоящее, и мало-помалу понял, что лежит один в переулке между двумя высокими домами и что ему холодно.
Он осторожно приподнял руку, и все тело пронзила боль. Рука была голая, и на ней виднелось клеймо из двух колец. Оно было знакомо Таулу и что-то означало, но что - он не знал. Поблизости послышались голоса, и он посмотрел вверх.
- Брось, Меган, не подходи к нему. Он, похоже, окочурился.
- Заткнись, Венна, - куда хочу, туда и иду.
- Да ведь с него и грошом не разживешься, сразу видно.
К Таулу подошла молодая девушка - он смотрел на нее, не в силах пошевелиться. К ней присоединилась ее подружка, и ему стало не по себе под их пристальными взглядами.
- Ну и смердит же от него - точно он год не мылся!
- Тише, Венна, может, он слышит. Глаза-то у него открыты! - Та, что звалась Меган, ласково улыбнулась. - Не похож он на здешнюю шваль.
- Валяется полудохлый - чего же тут непохожего?
- Нет, он молодой, и волосы у него золотые. - Девушка передернула плечами, словно оправдываясь в своей прихоти. - Гляди, Венна, он сказать что-то хочет. - Таул уже много месяцев ни с кем не разговаривал, и теперь язык не повиновался ему. - Имя свое вроде. То ли Торк, то ли Таул.
- Пошли отсюда, Меган, пока беды себе не нажили. Ты права - он не из наших, и лучше с ним не связываться. - Девушка по имени Венна тянула подругу за руку, но та уперлась.
- Ты как хочешь, Венна, а я его тут не оставлю. Он же до утра не доживет.
- Это, девонька, не мое дело. Я ухожу. Чего терять даром драгоценное время - мне работать надо. Советую тебе поступить так же. - Венна повернулась и пошла прочь, оставив подругу с Таулом.
Таул опять попытался поднять руку, и девушка взяла ее в свои.
- Давай-ка я помогу тебе встать. - В глаза ей бросилась метка на коже. - Как странно! Никогда еще не видела, чтобы рыцарские кольца пересекал шрам. - Девушка помогла Таулу подняться, но он тут же рухнул обратно. Ноги не держали его. - Ах ты бедняга! Давай попробуем опять. Моя комната недалеко отсюда - ты уж постарайся дойти.
Они попробовали опять. Теперь Таул опирался на девушку, удивляясь, как это она, такая хрупкая, выдерживает его тяжесть.
- Пойдем, - ободряюще сказала она. - Тут совсем близко.
И Таул, пересиливая боль, заковылял вперед, поддерживаемый Меган.

***

Баралис отмерил в кувшин с вином ровно четыре капли розоватой жидкости. Поверхность слегка заколебалась, и яд бесследно растворился. Это новейшее зелье служило предметом немалой гордости Баралиса - оно почти не имело запаха. Он тщательно вымыл руку в тазу с холодной водой. Нельзя оставлять на коже ни малейшего следа: яд, невероятно сильный, и без того уже обжег ему пальцы.
Руки Баралиса свидетельствовали о многолетней работе со смертоносными веществами. Кислоты съели весь жир, оставив лишь кости да кожу. Сама кожа покраснела и так туго натянулась что при всяком движении пригибала пальцы к ладоням. Баралис каждый день втирал в нее теплые масла, стараясь сохранить хотя бы остатки гибкости. Его пальцы, в юности длинные и красивые, состарились не по годам.
Это была цена, которую он заплатил за свое мастерство. Высокая цена для того, кто столь нуждался в быстроте и ловкости рук, - но он не роптал. Все на свете имеет свою цену, и слава приходит лишь к тем, кто готов платить.
Пора нести кувшин с вином в покои Мейбора. Лорда в эту пору обычно не бывает в замке - он охотится или ездит верхом. Придется сделать это самому - на Кропа в столь тонком деле нельзя полагаться.
Это потребует предельной осторожности. Баралис предпочел бы проникнуть к Мейбору ночью, под покровом мрака, но это не входило в его планы. Сумерки - самое большее, на что он может рассчитывать.
Он вошел в лабиринт через пивной погреб, не замеченный никем. Баралис имел талант проходить незамеченным - он от природы был склонен держаться там, где потемнее.
Он шел быстро и вскоре добрался до комнат Мейбора. Он удивился, услышав внутри голоса, и приник ухом к маленькой трещине в камне. Узнав голос королевы, он был ошеломлен. Аринальда у Мейбора - что это может означать? Она никогда не посещала своих придворных, а всегда вызывала их к себе. Баралис напряг слух.
- Рада слышать, что ваша дочь Меллиандра желает этого брака, - меня тревожила мысль, что это ей не по сердцу. - Голосу королевы недоставало тепла, зато величие звучало в каждой ноте.
- Уверяю вас, ваше величество, что моя дочь ничего так не желает, как замужества с вашим сыном, - униженно произнес Мейбор.
Баралис презрительно сощурил глаза.
- Прекрасно, - говорила королева. - Церемония обручения состоится через десять дней. Вы, я уверена, согласитесь со мной, что лучше поспешить с этим.
- О да, моя королева. Я также думаю, с позволения вашего величества, что предстоящую помолвку лучше сохранить в тайне вплоть до того дня, когда она будет объявлена.
Королева, помолчав немного, ответила холодно и отчетливо:
- Согласна. При дворе немало таких, кого я предпочитаю держать в неведении. Я покидаю вас, лорд Мейбор, и желаю вам всего наилучшего.
Баралис прижал к щели глаз и увидел, как Мейбор низко кланяется королеве. Дверь за ней закрылась, и раболепное выражение на лице Мейбора сменилось торжеством. Баралис улыбнулся, видя, как тот наливает себе бокал вина.
- Пей свое вино, Мейбор, - шепнул он. - Твоя следующая чаша, возможно, уже не доставит тебе такого удовольствия. - И Баралис, согревая в руках смертоносный сосуд, стал ждать, когда Мейбор уйдет.

***

Мелли пребывала в смятении. Ее брат Кедрак только что ушел, оповестив ее о том, что помолвка - дело решенное и королева уже назначила день, когда объявит о ней официально. Услышав, что ее судьба решена без ее согласия, Мелли преисполнилась мятежного чувства. Никогда, даже через миллион лет, не согласится она выйти за холодного и надменного принца Кайлока. Не желает она быть королевой, если ее королем будет Кайлок. Она сама не знала, почему питает к нему такую неприязнь, - при встречах он был всегда учтив с нею. Но что-то в нем глубоко задевало ее. При виде его она всякий раз испытывала внутреннюю дрожь. И вот отец все-таки добился их союза. Мелли прекрасно знала, что замышляет ее родитель. Когда король слаб, каждый вельможа норовит захватить власть - и ее отец не исключение: если он не воюет, он плетет интриги и заговоры. Теперь он предпринял решительный шаг, вознамерясь сделать свою дочь будущей королевой государства. Сама Мелли его нимало не волнует - только его драгоценные сыновья что-то значат для него. Одной из причин войны с Халькусом явилось его желание сохранить земли для братьев Мелли.
Но война аукнулась для него бедой, ибо земли вдоль реки Нестор превратились в поле битвы и знаменитые несторские яблочные сады стали приносить небывало низкий доход. Отцовская мошна сильно пострадала.
Ух, как она его ненавидит! Мелли сама не знала, к кому это чувство относится больше - к отцу или к Кайлоку. Прошлым вечером, когда она наотрез отказалась выходить за принца, отец залепил ей пощечину. В саду, где всякий мог это видеть! В последнее время она заметила, что отец все свои встречи назначает в садах, словно боится, что у стен есть уши.
Последние пять лет явились для Мелли большим разочарованием. Она так хотела стать взрослой - но, когда ее груди набухли и кровь появилась из лона, выяснилось, что она так и осталась маленькой девочкой. Представление ко двору не походило на то блистательное торжество, которое она себе воображала. Страна вступила в войну, и двору было не до изящных церемоний, так что немногие восхищались великолепием наряда Мелли. Но это было еще не самое большое разочарование.
Гораздо большим оказалась жизнь придворной дамы. Те самые наряды и украшения, о которых она некогда мечтала, наскучили ей до крайности. Молодые кавалеры, наивные и напыщенные одновременно, ей не нравились. А пуще всего она возненавидела строгие правила, приличествующие дамам ее ранга. В детстве она могла носиться по коридорам, таскать в кухне запретные лакомства, хохотать во все горло. Теперь, став взрослой девицей, она могла бы не покидать своих комнат - так мало свободы ей оставили. Целый день только и слышалось: "Не опускайте голову, когда ходите, Меллиандра. Ваш голос должен быть тих и приятен, Меллиандра. Никогда не противоречьте мужчине, Меллиандра".
Правилам, придуманным для женщин, не было конца. Ей полагалось переодеваться три раза в день, ей не дозволялось выйти в сад без сопровождения служанки, ездить верхом можно было лишь в дамском седле, вино ей разбавляли, а ела она будто птичка. И в довершение всего дни напролет она проводила со старыми матронами за шитьем и сплетнями.
Ее ровесницам, может, и нравилось наряжаться и кокетничать, но Мелли претила роль милой глупышки - никогда в жизни она не стала бы притворяться, будто мужчина прав, когда он не прав. Она возненавидела это свое существование, особенно же ненавистным стало ей то самое имя, которого она некогда так желала, - чего бы она теперь ни отдала, чтобы снова стать просто Мелли!
Забившись в уголок кровати, она раздумывала, что же ей делать. Отец настаивает на помолвке, и Мелли не посмеет открыто воспротивиться ему. Она наслушалась жутких историй о непокорных дочерях - их секли, морили голодом, доходило дело и до более страшных вещей; эти истории очень любила рассказывать ее старая нянька.
Мелли лелеяла робкую надежду, что королева в последний миг отменит помолвку, решив, что невеста недостаточно красива или недостаточно хорошо воспитана для ее сына, но, кажется, королева желала этого брака не менее лорда Мейбора.
Положение королевы Аринальды было шатким, и назревала опасность вторжения извне. Захватнические аппетиты герцога Бренского беспокоили королеву. Город Брен стал слишком велик, чтобы прокормить себя, и оглядывался вокруг в поисках еды для своего стола. Четыре Королевства представляли собой легкую добычу. Надо было выказать свою силу, дабы развеять завоевательские замыслы, которые мог питать герцог. А для этого королеве нужен был союз с самым могущественным вельможей королевства - отцом Мелли. Тогда Мейбору придется грудью защищать своего слабого короля в случае любой угрозы или вторжения. Впрочем, какие бы причины ни побуждали обе стороны к заключению брака, Мелли твердо знала одно: она в этой игре только пешка.
Прошлым вечером она пыталась переубедить отца, умоляя его отказаться от мысли о помолвке. Он не стал се слушать, напоминая ей, что это ему принадлежит каждый клочок ткани, что на ней, каждое кольцо на ее пальцах и (этого он, правда, не сказал) каждое ее дыхание. Она только вещь - и теперь пришло время выставить ее на рынок.
"Ну нет, - подумала Мелли, - не дам я распорядиться собой, словно мешком муки".
Она убежит, вот что. Визит Кедрака оказался последней каплей. Брат заявил ей в своей снисходительной манере, что эта помолвка - большая честь для их семьи, большой успех, открывающий путь к приобретению новых земель и почестей. И ни слова о ней, Мелли. Он распространялся только о своем будущем, о своих возросших надеждах и возможностях. Она для брата ничто - он видит в ней лишь средство для достижения новых высот. Так же, как и для отца. Одно то, что он прислал к ней Кедрака, вместо того чтобы прийти самому, показывает, как мало она для него значит.
Мелли перевела дух. Решено: она уйдет из замка. Не будет больше покоряться отцу и братьям, не будет движимым имуществом, пешкой в их игре. Они недооценили ее, думая, что она станет их покорным орудием.
Шагая по комнате, Мелли распаляла свой гнев - и он укреплял ее решимость самой распорядиться своей жизнью. Она подошла к окну, чтобы взглянуть на широкий мир - мир, который намеревалась выйти. Мир был темен и тих, моросил дождик, и ночная прохлада овевала лицо. Но Мелли не испытала ликования - вместо него пришел испуг: мир, хоть и манил, был неизведанным и полным опасностей. Мелли содрогнулась и задернула тяжелые парчовые шторы.
Так нет же: она выполнит задуманное и покинет замок этой же ночью.
Ее отвлекла от раздумий вошедшая горничная. Линии явилась, чтобы приготовить госпоже платье на вечер.
- Вам лучше поторопиться, ваша милость, не то опоздаете к обеду.
- Мне что-то нехорошо, Линии. Я съем холодный ужин у себя в комнате.
- А вид у вас здоровый. Спускайтесь-ка вниз. Нынче будут гости из Ланхольта, и вам тоже следует быть.
- Делай, что тебе говорят, - отрезала Мелли, и девушка вышла, с нарочитой наглостью покачивая бедрами.
Мелли принялась перебирать вещи, решая, что взять с собой. Денег у нее не было, но ей разрешалось держать у себя кое-какие украшения, и она сложила их в матерчатый мешочек. Потом оглядела комнату. Теперь у нее имелось свое зеркало, и Мелли увидела в нем себя - маленькую и испуганную.
Собрав свои прямые темные волосы, она перевязала их кожаным шнурком, подумав, что ей это идет куда больше, чем вычурные придворные прически. Надела самое простое шерстяное платье, обвязала мешочек с драгоценностями вокруг пояса и выбрала самый толстый свой плащ для верховой езды. Оставалось только дождаться, когда Линии принесет ужин, а потом Мелли уйдет, выбравшись из замка под покровом ночи. Уходить без ужина ей и в голову не приходило - это было бы глупо.
Мелли забралась в постель, укрылась и стала ждать, думая, куда бы ей отправиться. Мать перед смертью говорила, что у нее в Аннисе есть родня, - туда Мелли и решила идти.

***

У лорда Мейбора выдался очень удачный день. Королева дала согласие на брак его дочери с Кайлоком, и Мейбор с легким сердцем приступил к ужину.
Во время трапезы он оглядывал зал. Огромные гобелены на стенах изображали раскол Четырех Королевств в пору опустошительных войн за веру. Но нашелся человек, который сто лет спустя вновь собрал воедино раздробленные земли, бросив вызов Церкви. Четыре Королевства славились самой плодородной почвой на всем севере. Они были богаты пахотными наделами и лесом, народ выделялся крепостью и достатком, армию хорошо обучали и кормили. Харвелл Свирепый стал зачинателем войн за воссоединение - благодаря ему зеленая изобильная страна вновь обрела целостность.
Мейбор тешил себя мыслью, что и в нем есть что-то от Харвелла - и еще до конца года род Мейборов сольется с королевским. Он, Мейбор, станет тестем короля! Его распирало от радостного возбуждения.
Он видел, что многих вельмож, сидящих с ним за столом озадачивает его непривычно хорошее настроение, и его занимала мысль, что они ничего не знают о его будущем возвышении. Благожелательность переполняла его - он велел подать еще оленины и эля и даже похвалил менестрелей, в которых обыкновенно кидал овощи и куриные кости.
Короля нужно будет заставить отречься, думал он. Лескет - пустое место и не может занимать трон Четырех Королевств. Стране нужен новый правитель - Кайлок, его будущий зять. Правда, Кайлок молод, но как раз эту молодость Мейбор и намеревался использовать в своих интересах, пестуя нового короля и направляя его решения. Он, Мейбор, станет истинной властью за троном.
Мысль о принце Кайлоке нарушила восторженные мечты Мейбора. Было в этом юноше нечто вселявшее в Мейбора дрожь. "Но ничего, - подумал он, - из него выйдет славный король, если я буду руководить им". Меллиандра, неблагодарная, строптивая дочь, заявила, что не пойдет за принца, - ну да теперь поздно бунтовать. Он сам выбьет из нее дурь, если понадобится.
Первое, на что он подвигнет нового короля, - это раз и навсегда прекратить войну с Халькусом. Ему надоело, что на его землях разбивают лагеря и ведут бои. Как только война кончится, он потребует себе местность к востоку от реки Нестор: там хорошо выращивать яблоки на сидр.
Помимо личных, имеются и другие мотивы для быстрой и решительной победы. Брен замышляет недоброе. Герцог уже начал прибирать к рукам земли на юго-востоке, и пройдет немного времени, прежде чем его взгляд устремится на запад. Высокий Град и Аннис сильны и хорошо вооружены. Королевства же столь заняты войной с Халькусом, что сами напрашиваются на вторжение. Не важно, что они далеко от Брена, - предкам герцога некогда принадлежали земли к западу от Нестора, а прежние права, какими бы сомнительными они ни были, испокон веку служили захватчикам поводом для показного негодования. Мейбор осушил кубок. Становилось поздно, и он простился с сотрапезниками, нетвердо держась на ногах после выпитого эля. Когда он вернулся к себе, ему хотелось одного: пропустить стаканчик лобанфернского красного для улучшения пищеварения и завалиться спать.
- Келс, бездельник, - крикнул он входя, - постели-ка постель да подбрось дров в огонь! Холод стоит собачий. - Мейбор удивился, не услышав торопливого шарканья ног: обычно Келс сразу откликался на зов. Должно быть, слуга уже в спальне и греет простыни горячими кирпичами.
В покоях было холодно - огонь погас.
- Черт! - выругался Мейбор. - Келс, куда ты подевался, во имя Борка? - Мейбор подошел к столу, где стоял кувшин с его любимым вином, щедрой рукой наполнил чашу и двинулся в спальню.
Поднеся чашу к губам, он увидел тело на полу у кровати. Это был его слуга Келс. В недоумении Мейбор отставил чашу и хлопнул лежащего по щеке.
- Эй ты, пьяница проклятый, проснись сей же час, не то, клянусь, я выпущу тебе кишки! - Келс не отвечал и не шевелился, и Мейбор встревожился. - Что за чертовщина? - Рядом с Келсом валялся перевернутый кубок. Мейбор понюхал его: лобанфернское красное. Безжизненное тело слуги уже остыло. Яд!
У Мейбора поднялись дыбом волосы. Сомнений не было: яд предназначался для него. Злосчастный Келс украл стакан хозяйского вина и поплатился за это жизнью. Мейбор мрачно улыбнулся. Келс, сам того не зная, оказал ему величайшую услугу: спас его жизнь ценой своей. Мейбор содрогнулся при мысли, что было бы, если бы отравленное вино выпил он. Это он лежал бы сейчас на холодных плитах мертвым. Он знал, чьих рук это дело.
- Баралис, - чуть слышно прошептал он. Он почти ожидал того, подметив много месяцев назад ненависть во взгляде Баралиса. У них обоих были счеты друг к другу, и, похоже, королевский советник решил первым уладить свой.
Яд - как раз тот трусливый способ, который подобает Баралису. Мейбор, прославленный боец, ветеран многих войн, погнушался бы действовать вот так, исподтишка. Уж если он решился убить - а после этой ночи решиться, как видно, придется, нельзя же спускать просто так покушение на твою жизнь, - он прибегнет к более привычным средствам. Нож в глотку пристойнее и надежнее, чем кувшин отравленного вина.
- В эту ночь удача изменила тебе, - тихо промолвил Мейбор. - Спи спокойно в своей постели, Баралис, лорд и советник, - не так уж много ночей тебе, возможно, осталось.

***

Джек встал, как всегда, в четыре утра. Ему уже не надо было всю ночь топить печь - на эту работу поставили парнишку помоложе. Теперь он выпекал первую порцию хлеба, и, когда мальчик-истопник уходил, кухня на какой-то час оставалась в его полном распоряжении до прихода Фраллита и прочих пекарей.
Джек быстро оделся - холод в комнате способствовал этому. Он с удовлетворением отметил, что штаны, сшитые четыре месяца назад, сидят на нем точно так же, как в первый день, - наконец-то он перестал расти. Да и пора бы. Не слишком приятно вымахать длиннее всех на кухне. Из-за этого ему каждый раз поручают обметать паутину и гонять мушек из сохнущих под потолком трав.
Натянув легкий камзол, Джек почувствовал, что от него попахивает потом. Он надеялся попозже зацепить где-нибудь подавальщицу Финдру, а девушки, как он не так давно заметил, не любят, когда от парня несет. Грифт, правда, уверял, что отсутствие запаха хуже всякой вони. "Бабы выбирают мужика носом, поэтому твой запах должен говорить о твоих намерениях", - любил повторять стражник. Решив потом обсыпаться мукой, чтобы обрести нужное для ухажерства равновесие, Джек отправился на кухню.
Первым делом он добавил в печь пахучих дров. Фраллит утверждал, что есть только два вида дерева: одно для топки, другое для стряпни. Всю ночь печь топилась дубом или ясенем, но, когда начиналась выпечка хлеба, в печь подкладывались боярышник, орешник и каштан. "Они придают тесту аромат, который потом преобразуется во вкус", - говаривал мастер.
Добавив дров, Джек достал тесто с полки над печью. Там, в тепле, оно за ночь хорошо подходило. Он снял с подноса влажное полотно и привычно, не думая, обмял и замесил каждую порцию. Уложив хлебы ровными рядами на каменные противни, он открыл огромную чугунную заслонку печи, и в лицо ему дохнул знакомый жар - в прошлом Джек не раз опаливал себе волосы. Он поставил противни в печь и закрыл ее. Потом плеснул в печь воды: пар сделает корочку хрустящей. Покончив с этим, Джек принялся замешивать "дневные хлебы" - Для третьей и четвертой выпечки. Население замка Харвелл было столь велико, что хлебы приходилось закладывать в печь в течение всего дня. Первый, утренний хлеб выпекался из смеси ржаной и пшеничной муки - его потребляли и знатные господа, и слуги. Следующая закладка зачастую зависела от тех, кто гостил в замке. Если присутствовали чужестранные вельможи или послы, мастер пек для них хлеб и булки, принятые в тех краях. Позже, когда крендели и плюшки еще остывали, Фраллит пользовался, как он это называл, своей пекарской привилегий.
Харвелл, как и большинство городков, имел несколько общественных пекарен, куда женщины носили свое тесто для выпечки. Плату брали по медяку за буханку. Для этой цели Фраллит приспособился использовать и замковую печь. С ловкостью умелого дельца мастер предлагал женщинам одну бесплатную буханку за дюжину и получал неплохой побочный приработок. Ключник и главный повар негласно получали свою долю. Джеку за молчание не полагалось ничего, кроме угрозы выпороть, ежели проболтается.
Замесив дневные хлебы и поставив закваску, Джек освободился и получил возможность перекусить. Когда подходили дрожжи, он обычно отправлялся в людскую за меркой эля и миской чего-нибудь, что осталось со вчерашнего дня. Но в эту ночь Баралис задержал его допоздна, и Джеку хотелось одного: немного посидеть и отдохнуть.
Он устроился на пекарской скамье, опустив голову на спинку. Глаза у него слипались. Ночью он урвал для сна всего три часа и устал до предела. Сам того не заметив, он уплыл в легкий, без видений, сон.
Когда он снова открыл глаза, из печи валил зловещий черный дым.
- Батюшки-светы! - вскричал он, тут же поняв, что уснул, пока хлеб пекся. Он бросился к печи, но его нос еще прежде глаз сказал ему о непоправимом: хлебы сгорели. Все сто шестьдесят штук. Джек похолодел. За это Фраллит уж точно его убьет.
Половина утренней выпечки превратилась в уголья. И как его только угораздило уснуть?
Джек в панике взирал на почерневшие хлебы. Мастер Фрадлит уже спустил однажды шкуру с мальчишки, который сжег хлеб, - с тех пор того на кухне не видели. Не далее как на этой неделе мастер указывал Джеку, что он работает спустя рукава, и грозил выгнать из замка, если он не исправится. Одно дело - мечтать об уходе, а другое - быть выгнанным вон.
Что же делать! Мастер Фраллит вот-вот появится. Если бы можно было что-то изменить, опять превратить эти хлебы в тесто! Лицо Джека сморщилось в отчаянной гримасе, и острая боль пронзила голову. Слабость вдруг охватила его, все вокруг закружилось, и он в беспамятстве свалился на пол.

***

Баралис не спал всю ночь, думая о том, что подслушал у покоев Мейбора. Стало быть, королева пустилась в интриги и желает упрочить свою позицию, женив сына на дочери Мейбора. Но дура она, если думает, что союз с Мейбором защитит короля. Первое, что сделает Мейбор, - это сместит короля и посадит на трон Кайлока, полагая, что сможет управлять зеленым, неопытным юношей.
Да только этой свадьбе не бывать: со смертью Мейбора королева перестанет считать прелестную Меллиандру столь уж выгодной для принца невестой. Баралис улыбнулся, блеснув зубами при свете очага. У него для Кайлока на примете есть более блестящая партия. Не то что дочь какого-то лорда. Пора уже Королевствам занять более достойное место в цивилизованном мире.
Баралис ворочался на постели в бледном утреннем свете, с восторгом представляя, что принесет ему грядущий день. Наконец-то эта злокозненная гадина, Мейбор, уберется с его пути! Однако надо будет как следует натаскать Кропа, чтобы затвердил: вчера, мол, они вместе с хозяином ходили собирать лекарственные травы. Отчасти это и правда: Баралис отрядил Кропа в лес нарвать цветов. Мейбору на могилку.
И вдруг Баралис безошибочно ощутил, что в замке кто-то ворожит - ворожит грубо и неумело. Недоброе предчувствие овладело им. Чародей был силен, но, как ни странно, совсем неучен. Баралис, заострясь точно бритва, напрягся - следовало отыскать источник ворожбы.

***

- Джек, Джек, проснись! С чего это тебе вздумалось спать, когда хлеб стоит в печи? - увещевала Тилли. - Чудо еще, что он не сгорел, не то досталось бы тебе от Фраллита!
Джек вздрогнул и сел.
- Но ведь хлеб правда сгорел, Тилли. Я...
- Тихо ты, дурачок. Тебе это приснилось, должно быть. Хлеб только подрумянился - сам гляди.
Джек заглянул в предназначенную для наблюдения отдушину и с испугом убедился, что Тилли права - хлебы не сгорели. Кто-то, наверное, заменил горелые буханки сырыми, пока он лежал без памяти. Джек встал, и его затошнило.
Он сосчитал противни с тестом. Их было столько же, сколько и прежде, - если бы кто-то посадил в печь новую порцию, они были бы пусты. Джек принюхался. Да, гарью хотя и слабо, но пахло - случившееся не приснилось ему. Он бросился к огромным мусорным чанам, но и там не нашел горелого хлеба.
Тилли смотрела на него как на безумного. Но он был уверен, что это не сон: хлеб на самом деле сгорел. Как же все это сделалось? Джек помнил только, что ему перед потерей сознания стадо дурно и что-то давило голову изнутри.
В его судьбе произошел поворот. Здесь случилось нечто противное законам естества, нечто ужасное - и совершил это он. Он дрожал, и ноги под ним подгибались. Нужно было лечь, уснуть, забыться.
- Тилли, мне нехорошо. Я должен отдохнуть.
Тилли, видя, что парень и правда не в себе, смягчилась.
- Ладно уж, прикрою тебя перед Фраллитом. Иди.

***

Баралис, уловив, что выплеск пришел снизу, оборотился в гончую, идущую по следу. Он быстро оделся и кликнул Кропа. Простофиля-великан явился, и они вдвоем сошли в нижние пределы замка.
Впервые за многие годы Баралис испытал страх. Он не выносил неизвестности, всегда тщательно, вплоть до мелочей, продумывая свои планы. Ничто не вызывало в нем такую тревогу, как неожиданность. Чародеев на свете мало, и живут они далеко друг от друга, особенно здесь, на севере, - потому-то Баралис тут и поселился. Он хотел быть при дворе Четырех Королевств единственным, владеющим дьявольской наукой. Ибо эти профаны и считают ворожбу даром дьявола. Пусть думают что хотят. Баралис давно убедился, что всеобщее невежество служит ему самой надежной опорой. В замке его боялись. Шептали за спиной, что он демон, колдун, безумец. Его вполне устраивали и эти пересуды, и страх, который он внушал.
Мысль о том, что кто-то еще в замке черпает из того же источника, придавала поспешности его шагам.
Он подходил все ближе к месту выплеска, а Кроп тащился за ним по пятам. Кухня! Выплеск определенно произошел на кухне. Баралис не обращал внимания на слуг и стражников, которые поспешно расступались, давая ему дорогу.
Оказавшись на громадной замковой кухне, он ощутил, как отзвуки покалывают кожу. Не сказав ни слова всполошившейся челяди, он прошел из поварни в пекарню. Это здесь - каждый волосок на его теле убеждал его в этом. Он приблизился к огромной печи, и отзвуки ворожбы заплескались вокруг, как волны. Это произошло здесь. Он дико озирался, не замечая ни мастеров, ни Тилли. Рядом с печью на большом деревянном столе остывали хлебы. Вот что было предметом ворожбы: хлебы!
Безумие какое-то! Кто бы стал тратить чародейскую силу на сто шестьдесят буханок хлеба? Баралис в раздумье потер подбородок. Потом взглянул на пекаря и Тилли: ни один из этих перепуганных людишек этого, уж конечно, не делал. Подскочив к Тилли, Баралис заломил ей руку за спину.
- Что, девонька, - спросил он сладким голосом, противоречащим действию, - ты, никак, боишься моего Кропа? - Он заломил руку еще сильнее. - Правильно боишься - Кроп у меня человек опасный, правда, Кроп? - Кроп старательно закивал. - А ну-ка отвечай: что тут случилось нынче утром?
- Ничего, ваша милость, - со слезами на глазах прошептала растерянная Тилли.
- Кто был на кухне в это утро? - Баралис вздернул руку еще выше.
- Да никого не было, ваша милость, - только я, мастер Фраллит да Джек.
- Больше никого? Ты уверена?
- Да я и сама-то только что пришла. Спросите лучше Джека - он пришел раньше.
- А где же теперь Джек? - Голос Баралиса был мягок, как шелк.
- Прилечь пошел. Сказал, что ему неможется.
Баралис отпустил Тилли, начиная что-то понимать.
- Что с ним стряслось?
- Да он, ваша милость, какой-то нынче чудной. Когда я пришла, он крепко спал на полу, а потом брякнул, что хлеб, мол, сгорел - а хлеб-то целехонек... Ну а после уж сказал, что ему неможется.
- Где его комната?
- На южной стороне крыла для слуг, на самом верху. Баралис помолчал, глядя на печь.
- Все эти хлебы следует уничтожить.
- Да ведь тут половина утренней выпечки...
- Делайте, как я сказал! - Баралис вперил взгляд в мастера уверившись, что тот выполнит приказ, повернулся и пошел прочь, сопровождаемый Кропом.

***

Джек решил не подниматься к себе, а лучше подышать воздухом. Голова была тяжелая, как будто он перебрал эля.
Он сел на траву - ноги его не держали. Вдалеке показалась фигура, которую он не спутал бы ни с кем: Баралис. За ним шел Кроп, и оба направлялись к людскому крылу. А вышли они из кухни. Глядя на темный плащ Баралиса, трепещущий на ветру, Джек почему-то встревожился.
Хотя эти двое были далеко, Джек угадал решимость в силуэте Баралиса и содрогнулся. Он не сомневался, что они ищут его.
Джек попытался собраться с мыслями. Утром он сделал нечто ужасное, преступил какой-то незыблемый закон. И теперь Баралис, единственный, по слухам, в замке, кто разбирается в таких вещах, узнал об этом. Баралис и Кроп ищут его, чтобы наказать, - и хорошо, если они не замышляют чего-то худшего. Он изменил ход событий, пошел против естества... В этих краях за такое побивают камнями.
Каждому известно, что в мире есть явления, объяснить которые невозможно, но никто не любит о них говорить. Упомянуть о колдовстве - значит упомянуть о дьяволе. Грифт сто раз говорил это Джеку, а всякий знает, как опасно поминать дьявола. Но Джек почему-то не чувствовал себя таким уж страшным грешником. Иногда он мешкал в работе и не выказывал должного уважения мастеру Фраллиту - но разве это настолько грешно?
Облака то и дело закрывали солнце, погружая Джека в тень, Нет, он грешен - если не в поступках, то в мыслях. Он питает лютую ненависть к тому, кто зачал его, а потом бросил, - он желал бы видеть этого человека мертвым. Впервые Джек признался себе в собственных чувствах. Раньше он обманывал себя, притворяясь, будто ему нет никакого дела до того, кто был его отцом. Но после событий этого утра Джек почему-то перестал притворяться перед самим собой. Его мать, как известно, не была святой, но она не заслуживала, чтобы ее бросили, - ни она, ни Джек.
Ему казалось, что все это как-то связано: хлебы, мать и отец. Он старался нащупать эту связь, но она ускользала от него, а после совсем пропала.
Джек вернулся к суровой действительности. Ему предстояло решить, что делать: остаться в замке, рискуя подвергнуться гневу Баралиса и осуждению друзей, или уйти и попытать счастья где-то еще?
Быть может, потому, что тень сродни ночи, Джек склонился к тому, что уйдет. Если бы солнце светило, жизнь его, возможно, повернулась бы по-другому.
Приняв решение, Джек успокоился. Возможно, все к лучшему - теперь он совершит то, о чем только мечтал. Быстро, не оглядываясь назад, Джек двинулся к окружающей замок стене. Каждый шаг укреплял его решимость, и, выйдя за ворота, он обрел уверенность, что сделал правильный выбор.

Глава 3

Лорд Мейбор проснулся поздно и сразу почувствовал себя счастливым - естественно для человека, спасшегося от верной смерти. Была у него и другая причина для счастья: его дочь будет королевой.
Когда он станет королем - то есть не он, а его зять, - при харвеллском дворе произойдут большие перемены. В Обитаемых Землях неспокойно - проклятые вальдисские рыцари с их высокими идеалами и нетерпимостью к другим только и знают, что сеют смуту. Проиграв южные рынки Рорну, они стремятся закрепиться на севере. Он, Мейбор, этого не потерпит. Он слышал, что рыцари до смешного честны, а честность, как известно, в торговом деле черта опасная. За Бреном тоже нужен глаз да глаз: надо, пожалуй, заключить мирный договор кое с какими из северных держав, чтобы честолюбивый герцог выкинул из головы завоевательские планы. Да, Мейбору многое предстоит сделать, стоя за троном.
Он быстро оделся, осторожно обходя мертвого слугу. В это утро ему хотелось одеться как можно торжественнее, и он выбрал пышный наряд из густо-красного шелка. Кто знает - вдруг придется принимать чужестранных посланников. Не проходит ни дня без того, чтобы к воротам замка не явилась какая-нибудь значительная персона.
Мейбор чувствовал себя слегка виноватым за то, что позавчера вечером ударил дочь. Теперь, когда его будущее обеспечено он будет добрее к ней, и она постепенно смирится. Он купит ей подарок. Точно: купит ей красивый и баснословно дорогой подарок. Недавно Мейбор слышал о редком и необыкновенном драгоценном камне, привезенном из-за Сухих Степей, - звался тот камень "Иссльт". Говорили, будто он сияет собственным светом, будучи синим, как море, - в цвет глаз Меллиандры. Как раз то, что нужно. Мейбор не посчитается с расходами. Дочь получит этот камень, будь он хоть с кулак величиной. Мейбор сегодня же отдаст нужные распоряжения.
В то время как он любовался своей статной фигурой в зеркале, в дверь постучали.
- Войдите. - Мейбор удивился, увидев горничную дочери, Линии, и приосанился, предположив, что эта вострушка будет не прочь позабавиться с ним. - Чего тебе, красотка? - У девушки был испуганный вид. - Говори, не бойся - многие женщины предпочитают мужчин постарше, стыдиться тут нечего.
Линии вспыхнула под стать одеянию Мейбора.
- Я не за этим, ваша милость. - Линии помедлила и добавила, прищурив глаза:
- Хотя мужчина вы необыкновенно красивый.
- Да, зеркало говорит мне об этом каждый день. Однако к делу. Говори, зачем пришла, а потом мы можем прилечь ненадолго, ежели ты не против.
- Я-то не против, ваша милость, но боюсь, что после моих слов вам самому не захочется.
- А что стряслось-то? Или госпоже Меллиандре надеть нечего? - Мейбор снисходительно улыбнулся. Женские заботы известны: либо гребенка пропала, либо медальон сломался, либо башмачок жмет.
- Госпожа Меллиандра пропала, - потупясь, сказала девушка.
Мейбор похолодел.
- Как пропала? Куда пропала?
Девушка, не глядя ему в глаза, нервно сплетала пальцы.
- Утром я вошла к ней, как обычно, а ее нет.
- Так, может, она вышла погулять или навестить подругу?
- Она мне сказала бы, ваша милость.
Мейбор в порыве гнева встряхнул девушку за хрупкие плечи.
- Уж нет ли у нее любовника?
- Нет, ваша милость, - дрожащим голосом ответила Линии.
- Если ты мне лжешь, я велю вырвать тебе язык.
- Да нет же, она невинна - я уверена.
Мейбор зашел с другой стороны:
- А ночь она провела в своей постели?
- Покрывало немного помято, ваша милость, но, по-моему, госпожа там не спала.
- Пойдем со мной! - Мейбор схватил Линии за руку и потащил в комнату Мелли. Баралис! Если этот демон и тут приложил руку, он умрет еще до исхода дня.
Входя к дочери, Мейбор уже кипел от гнева. Мелли исчезла бесследно. На глаза ему попался ларец слоновой кости, где она держала свои расхожие украшения. Ларец был пуст!
- Погляди, все ли ее платья на месте... Живо! - рявкнул Мейбор на Линии, а сам взял хрупкий ларец в руки, растерянно качая головой.
Горничная выбежала из гардеробной.
- Нет одного шерстяного платья и толстого дорожного плаща. Мейбор обезумел. Что будет с дочерью? Тысяча опасностей подстерегает молодую девушку за стенами замка. Меллиандра не имеет никакого понятия о внешнем мире, ни малейшего. Она точно ягненок, которого гонят под нож.
- Черт! - Мейбор швырнул ларец, разбив его о стену. - Ведь она совсем еще дитя! - Глянув на осколки слоновой кости, он остыл и промолвил скорее себе, чем служанке:
- Надо ее вернуть. Она не могла уйти далеко. А ты, - сказал он Линии, - молись, чтобы она нашлась, не то я тебя призову к ответу. Ты за ней недоглядела. - Линии тряслась с головы до пят. - Куда она могла пойти? Думай как следует, девушка.
- Понятия не имею, ваша милость.
Мейбор смерил девушку взглядом. Она была слишком глупа, чтобы что-то скрывать от него.
- Придешь ко мне нынче вечером, - распорядился он и выбежал прочь, не дожидаясь ее согласия.
Значит, дочь сбежала! Строптивая, упрямая девчонка, больше похожая на него, чем все его сыновья, самое дорогое его сокровище и самая крупная карта - сбежала из замка. Надо снарядить людей на ее розыски. Он вызовет сыновей, и они возглавят отряд. Найти ее в их интересах. Мейбор внезапно стал как вкопанный. Королева! Нельзя, чтобы королева узнала о побеге Меллиандры. Аринальда горда и способна отменить брак, ежели решит, что девица его не желает. Надо действовать осторожно. Он не станет оповещать гвардию - обойдется своими людьми.
Проносясь по замку, Мейбор встретил Баралисова дурака Кропа и отвесил ему насмешливо-учтивый поклон.
- Передай своему господину мои наилучшие пожелания, да смотри не забудь. - Мейбору в его несчастье осталось одно утешение: не только его планы сегодня потерпели крах.

***

- Выпей горячего сбитня. Тебе станет лучше. - Меган протянула Таулу чашу пряного дымящегося напитка, и Таул вспомнил, что раньше ему тоже давали питье, от которого становилось легче. Как же оно называлось?
- Лакус, - произнес он вслух.
Меган, недоуменно взглянув на него, спросила:
- Это место, откуда ты родом?
Таул улыбнулся и даже засмеялся, хотя и слабо.
- Нет, лакус - это напиток, которым когда-то поил меня один мудрый старец. Он говорил, что лакус излечивает почти все болезни.
- Жаль, что его нет у нас теперь. - Меган весело улыбнулась, блеснув зелеными глазами, и Таул впервые заметил, как она хороша.
- Отчего ты решила помочь мне? Проще было бы оставить меня умирать.
- Кто его знает? - пожала плечами Меган. - Мне и самой непонятно. Может, из-за твоих золотых волос. Тут у нас такие не часто встретишь. - Девушка казалась смущенной, и Таул не стал продолжать этот разговор. Сбитень немного облегчил боль в руках, и Таул стал припоминать, что с ним случилось.
- Какой это город?
- Рорн, какой же еще. Самый большой город на востоке. Таул снисходительно улыбнулся гордости, с которой она это сказала. "Рорн, - подумал он. - Какая нелегкая занесла меня в Рорн?"
Меган, приведя молодого человека ночью в свою жалкую каморку, окружила его нежной заботой - вымыла, покормила, Натерла целебными маслами и укутала в теплые одеяла.
Таул, чувствуя под одеялами голую кожу, догадался, что раздет донага. Меган, увидев, что он это понял, сверкнула улыбкой.
- Неужто ты такой скромник? - Таул на самом деле был стыдлив и хотел ей об этом сказать, но она перебила:
- Я такое каждый день вижу, при моем-то занятии. - Вызывающе взглянув Таулу в глаза и не дождавшись ответа, Меган сказала:
- Тебя это коробит.
- Не столько коробит, сколько вызывает жалость!
- Спасибо, только не нуждаюсь я в твоей жалости! - Меган поджала свои красивые губы и добавила с иронией:
- Пожалеть следует скорее того, кого бросают умирать в темном переулке. - Но, сказав это, она тут же раскаялась. - Прости, Таул, я знаю, ты не хотел меня обидеть. - Она набросила на себя плащ. - Пойду куплю чего-нибудь поесть, и потом, тебе понадобится новая одежда. Старую я выкинула на улицу. Я скоро, не скучай. - Она взмахнула каштановыми локонами и исчезла.
Таул пригубил свое питье. Оно унимало боль и проясняло мысли. Он начал вспоминать, как оказался здесь. Он - рыцарь Вальдиса, посланный к мудрецу Бевлину, который, в свою очередь, отправил его разыскивать неизвестного мальчика. Память вернулась, нахлынув волной. Пять лет Таул разыскивал того, кто не имел ни имени, ни лица. Он вспомнил все города, где бывал, всех людей, с которыми говорил, все эти годы, истраченные по милости живущего в глуши старца.
Таул вспомнил и ночь, когда его взяли. Он пил в темной таверне, и на него напали четверо - они выволокли его наружу, избили и, окровавленного, заковали в цепи. Цепи привели Таула в неистовство, но это были еще пустяки по сравнению с теми муками, когда его начали пытать. Таул содрогнулся. О пытках он вспоминать не хотел. Ему без конца задавали вопрос, ответить на который было не в его власти: "Кто тот мальчик, которого ты ищешь?" Вопрос повторялся снова и снова, а Таул не мог ответить на него.
Сколько же он пробыл в цепях? Зачем они его выпустили? Он ведь не сказал им того, что им хотелось знать, - он просто не мог. Зачем тогда его освобождать?
Таул вспомнил тучного человека - тот часто глядел, затаившись в темном углу, как Таула пытают. От толстяка пахло тонкими духами, и голос у него был властный. Это он был виновником всех мучений Таула. По его приказу, стало быть, Таула и выпустили. Сколько же его продержали в тюрьме? Сколько времени он потерял?
Было еще что-то, что следовало вспомнить, - что-то, укрытое еще глубже. Он напряг память - и воспоминание вернулось к нему, ясное до дурноты, несущее с собой знакомое отчаяние. Теперь Таул полностью стал самим собой. Воспоминания были его бременем, и он так свыкся с их тяжестью, что без них чувствовал себя невесомым. Они определяли, кто он есть и кем должен стать.

Предыдущая страница 3 Следующая страница


Ученик пекаря 4

***

Стояло жаркое лето - в том году ему сравнялось тринадцать. Комары кишели над болотами, словно дым большого пожара, и весь мир полнился их жужжанием. Вылезать на солнце можно было только ранним утром. Таул шел по тропке через болота ко все сужающемуся оконцу, где он удил рыбу, пристраивая удочку между двух камней. В тот день он не находил себе покоя. Вместо обычных мечтаний о подвигах и славе его осаждало видение страдающей матери.
Роды шли не так, как следует. Повитуха разломила пополам свечи, прежде чем зажечь их, и Таул, как всякий житель Великих Болот, знал, что это означает. Да ему и не нужен был этот обряд, чтобы понять то, что он видел сам: мать умирает. Слишком долго она мучилась, слишком жарко было в доме. Он полночи не спал, ворочаясь в мокрых от пота простынях. Дыхание матери притягивало комаров, а запах мочи - мух.
Он устыдился чувства облегчения, когда наконец настало утро и он получил повод уйти из дома. Повитухе нужно было заплатить, чем бы ни кончились роды, а расплатиться их семья могла только рыбой. Сестренок Таул не взял с собой: они были слишком малы, чтобы идти в такую даль, притом ему хотелось побыть одному. Рыба клевала неохотно, и только к полудню он наловил сколько требовалось: три для повитухи, две для матери, по одной себе и сестренкам и еще одну на случай, если родится ребенок. А отец пускай сам для себя постарается.
Повитуха встретила его у двери.
- Она слишком слаба, чтобы разродиться. Решай - должна ли я взрезать ее, чтобы спасти хотя бы ребенка?

***

Таул грохнул кулаком о стену, и боль выдернула его из воспоминаний. Почему повитуха так поступила? Как могла она отдать судьбу матери в его руки? Предоставить решать ему, мальчишке тринадцати лет? Боль Таула сгустилась в гнев. Где тогда таскался его отец, никчемный пьяница? А вместе с гневом пришло облегчение. Гнев всегда помогал Таулу справиться с собой. Если не думать о том, что случилось позже - много позже, - можно обрести какое-то душевное равновесие.
Меган влетел в комнату, развеяв своей веселостью мрачные мысли.
- Вот и я. Быстро, правда? Чего я только не накупила. - Она принесла целую охапку свертков. - Тут у меня горячий пирог с угрями, гусиная печенка в желе и даже свежие фиги! - Она распаковала все эти лакомства, ожидая от Таула подобающего восхищения. Он улыбался, одобряя ее выбор. Он был рад, что она пришла. Ее присутствие отгоняло демонов.
- Пару фиг я, пожалуй, съем, а вот на угрей не отважусь. - Сказав это, он тут же пожалел о своих словах: радость на лице Меган сменилась разочарованием. Таул поспешно добавил:
- Зато попробую печенки.
- Вот и хорошо, Таул, - заулыбалась Меган, - ведь я купила ее специально для тебя. А пирог я сама съем. Ой, чуть не забыла! Я и одежду тебе достала. - Она развернула самый большой из свертков. - Вещи не новые, ты уж не обессудь, но крепкие. Гляди. - Она извлекла на свет канареечно-желтый камзол и пару полосатых штанов. - Еще плащ - настоящая козья шерсть, пощупай.
Таул одобрил качество шерсти и был вознагражден сиянием зеленых глаз.
Когда они поели, Меган налила им по стакану сидра медового цвета.
- Как только на северо-западе началась война, несторский сидр стало очень трудно доставать. Да и подорожал он чуть не втрое.
Таул попробовал золотистый напиток, оценив его тонкий вкус, В голове слегка зашумело.
- Пожалуй, тебе завтра надо будет выйти подышать воздухом. Между прочим, завтра у нас парад - будет на что поглядеть. Тут тебе и песни, и пляски, и жонглеры из самого Исро.
Таул кивнул, хотя и не знал, хватит ли у него сил выйти.
Меган, окинув его задумчивым взглядом, ушла в дальний угол, чтобы переодеться. Пока она это делала, Таул изо всех сил старался смотреть в сторону, как подобает рыцарю. Кожа Меган золотилась в полумраке, как персик, помимо воли притягивая взгляд.
- Да ты смотри, если хочешь. Я не против.
Таул густо покраснел:
- Прости меня, пожалуйста.
Меган шагнула к нему уже без улыбки, обнаженная и прекрасная в мягком свете.
- Я не привыкла к учтивости, Таул, и благодарю тебя за нее. - Опустившись рядом на колени, она поцеловала его в губы.
- Не думаю, что в нынешнем моем состоянии способен доставить даме хоть какое-то удовольствие.
- Зато дама сможет доставить удовольствие тебе. - С нежной улыбкой Меган откинула одеяло и склонилась над Таулом. Давно уснувшее желание вернулось к нему, неся с собой желанное бездумье. Любовь - это забвение, и совокупления с незнакомкой у догорающего огня довольно, чтобы на время облегчить боль.

***

Мелли начинала жалеть о том, что покинула замок. Поначалу все казалось ей захватывающим дух приключением - надо было выбраться за стену, прикрыв лицо капюшоном, чтобы стража не узнала ее. Но холод быстро заставил ее ощутить свою неготовность к жизни вне дома. Ночевала она под стеной замка, решив не снимать комнату в городской таверне - там ее могли узнать, да и денег у нее не было.
Мелли чувствовала себя невыразимо несчастной. Она проголодалась, замерзла и почему-то промокла, хотя дождя и не было. Съесть бы сейчас чего-нибудь горячего да выпить сбитня, чтобы успокоить ноющие кости. Ночевать под открытым небом на голой земле оказалось крайне неприятно. Голод наконец одержал верх над осторожностью, и она направилась в городок.
Харвелл за пределами замка представлял собой небольшое местечко, и большинство его жителей зарабатывали на жизнь благодаря сотням придворных, а также тысячам слуг и солдат, обитающих в замке. Городок помещался всего в полулиге к западу от замка - приятный на вид, с чистенькими деревянными домами.
Мелли не раз бывала здесь, чтобы купить ленты или букетики. Купить! Ей никогда не разрешалось платить за что-то самой.
- Запишите на счет лорда Мейбора", - говорила она лавочникам, и те позволяли ей выбирать что душе угодно. Мелли вдруг остановилась. Ну конечно! И как она не подумала об этом раньше? Сейчас она пойдет и купит все, что ей необходимо, а расплачиваться предоставит отцу. Отлично - отец сам оплатит ее побег. Мелли невольно заулыбалась, представив, как он взбесится, получив счет.
Дальше она шагала уже более легкой походкой, составляя в уме список всего, что ей понадобится. Во-первых, съестное. В городке была маленькая булочная, где продавались горячие пирожки и рогалики. Можно взять также сидра, а то и пирожное с кремом.
Мелли замедлила шаг. Нет, она не на увеселительную прогулку собралась. Она бежит от всего, что ей знакомо, направляясь в город, лежащий за халькской линией фронта.
Она вдохнула холодный воздух раннего утра, чувствуя себя одинокой и напуганной. На нее упала тень, и она увидела в небе серого лебедя. Благородная птица летела зимовать на юг. Это был знак. Серый лебедь изображался на их фамильном гербе. Мелли решительно нахмурила гладкий лоб: разве она не дочь лорда Мейбора? "Смелость и решимость" - так звучит их девиз, и она станет первой женщиной, которая докажет его верность. Она вошла в город, решив, что все-таки купит пирожное с кремом.
Час спустя Мелли, сытно поев, занялась приобретением дорожных припасов.
- Мой брат Кедрак заверил меня, - заявила она, разглядывая товары, - что вы сможете предоставить ему все необходимое для охоты. Он просил меня обратиться именно к... - Мелли попыталась вспомнить имя, стоящее на вывеске.
- К мастеру Трауту, ваша милость.
- Да, к мастеру Трауту. Вы ведь знаете, что нужно брату?
- Ну, это зависит от того, куда и насколько он собрался.
- Он едет на запад, - наудачу сказала Мелли.
- На запад, ваша милость? На западе нет охоты в это время года.
Мелли решила изменить тактику:
- Я, право же, не знаю, мастер Траут, есть там охота или нет. Я только исполняю поручение брата. Если у вас нет того, что ему надобно, я пойду в другое место. - И она сделала вид, что уходит.
- Постойте, ваша милость. Я вам все найду, что нужно. Может, он на рыбную ловлю отправляется? Есть у него хорошее удилище?
- Есть, мастер Траут. Но поторопитесь, прошу вас! - Мелли смотрела, как хозяин укладывает в мешок какие-то диковинные сухие припасы. Потом он прошел на зады, вернувшись с Флягой и кухонной посудой.
- Одеяла нужны?
- Да, и хороший теплый плащ. - Мелли уже убедилась, что одного плаща недостаточно.
- Насколько я знаю лорда Кедрака, он и табачку захочет пожевать. Положить жестяночку?
- Будьте так любезны. - Мелли стало одолевать нетерпение. Все это длилось дольше, чем она ожидала. Наконец лавочник подал ей мешок.
- Тяжеловато для вас, госпожа. Позвать мальчишку, чтобы снес его в замок?
- Не нужно, мастер Траут. У меня на улице свой слуга. Лорд Мейбор оплатит покупки.
- Разумеется, ваша милость. Всего вам наилучшего.
Меллиандра вынесла тяжелый мешок наружу и тут же облачилась в плотный плащ, решив по наитию не выбрасывать старый - он не так уж много весит, а ночи стоят холодные. Потом направилась к гостинице. Обременять отцовский кредит покупкой лошади она не решалась - лошадь придется купить на свои драгоценности.
Простояв у гостиницы несколько минут, она увидела мальчика, ведущего почтенного возраста клячу. Это было не то, к чему привыкла Мелли, но ей приходилось спешить.
- Мальчик, сколько хочешь за свою лошадь? Мальчишка посмотрел на нее с хитрецой.
- Знали б вы, до чего эта лошадка крепкая да быстрая, госпожа!
- Я тебя об этом не спрашиваю. Я спрашиваю: сколько? Мелли нервно посмотрела по сторонам: солнце поднималось все выше, и утро было почти на исходе.
- Да уж не меньше двух золотых.
Мелли знала, что это безбожно дорого за такую клячу, однако все же выудила из кошелька золотой браслет, повернувшись к мальчишке спиной.
- Вот, возьми.
Его лицо тут же перекосила гримаса жадности. - В самый раз будет. В самый раз. - Он отдал Мелли уздечку и с недобрым прищуром посмотрел ей вслед.
Мелли потрепала лошадь по морде.
- А как тебя звать, я и не спросила - правда, малыш? Нам еще и седло понадобится. - Она обвила коня руками, прижавшись головой к его боку. - И что только с нами будет?

***

Баралис не обратил внимания на вошедшего Кропа, но вынужден был оглянуться, когда слуга громко кашлянул.
- Чего тебе, дубина стоеросовая? Парень нашелся?
- Нет, ваша милость, но я знаю, что в замке его нету.
- Откуда ты это взял?
- Один стражник видел рано утром, как он ушел - в лес будто бы.
- В лес, говоришь? - Баралис призадумался. - Ступай и вели страже прочесать этот лес - а мне надо подумать.
Кроп замялся.
- Тут еще одно, ваша милость.
- Тебе что сказано, болван? Пошел прочь.
- Иду, только вам, поди, приятно будет, что лорд Мейбор вам поклон передает.
- Что-что? - вскочил Баралис.
- Поклон он вам шлет. Наверное, за то вино, что вы ему послали вчера вечером.
- Ты хочешь сказать, что вот только сейчас видел лорда Мейбора в замке?
- Да, господин, пару часов назад. И уж так-то милостиво он мне улыбнулся.
- Выйди вон. - В голосе Баралиса звучала холодная угроза, и слуга не замедлил выполнить приказ.
Баралис в ярости заметался по комнате, рассеянно потирая ноющие руки. В чем дело? Баралис знал наверняка, что лорд каждый раз выпивает на ночь бокал вина. Должно быть, Мейбор обнаружил яд, но как? Ведь тот не имеет ни запаха, ни вкуса. Мейбору дьявольски повезло!
Баралис приказал себе успокоиться. Голова должна быть ясной - сегодня ему предстоит решить несколько задач. Нельзя допустить, чтобы намеченная помолвка состоялась. Если не удалось предотвратить ее, убив Мейбора, следует обратить свой взор к его дочери - прелестной Меллиандре. Девушку придется устранить. Возможно, даже собственной рукой. Баралис затрепетал в предвкушении: приятно будет лишить жизни столь прекрасное создание - быть может, даже позабавившись с ней сперва - Баралис находил, что женщины становятся привлекательнее, когда их глаза полны ужаса.
Оставался еще ученик пекаря... Итак, Джек ушел в лес, надеясь, безусловно, укрыться в густых зарослях. Глуп же этот мальчишка если думает спрятаться от него, Баралиса. Есть способы, с помощью которых человек может проникнуть и в самую густую чащу. Баралис поднял стенной ковер и прошел в свой кабинет.
Он бережно взял в руки птицу, стараясь не повредить ее перышки. Он успокоил ее - и она, хотя и трепетала в его руках, не пыталась улететь. Баралис погладил голубя по головке, и тот тихо заворковал. Теперь предстояло изменить природу птицы.
Баралис решил отыскать Джека сам. Возможно, солдаты и найдут беглеца, но лишние предосторожности никогда не помешают. На замковую стражу он не слишком полагался - эти безмозглые болваны могут много дней подряд прочесывать густые леса, почти со всех сторон окружавшие замок, и все равно проворонить добычу. А у Баралиса есть другие дела, поэтому он пошлет вместо себя заместителя.
Голубь - кто лучше него выследит человека в глубине леса?
С этой целью Баралис преобразует его, внедрив в него свои желания и подавив естественные склонности. Баралис не раз уже проделывал подобное с птицами, кошками и мышами. Для этой непростой задачи требовалась двойня: детеныши, родившиеся из одного яйца. Баралис, как и подобало мастеру, умел способствовать рождению таких двойняшек и всегда имел под рукой небольшой запас существ, схожих друг с другом во всем.
Погрузив первого голубя в неспокойный сон, Баралис налил в миску чистой воды и точным движением вскрыл грудь второму. Кровь потекла в миску. Стиснув пальцами еще бьющееся сердце, Баралис произнес заклинание. Потом поднес сердце ко рту и проглотил, связав себя с жертвой. Он окунул первого голубя в кровавую воду, и серовато-белые перышки птицы порозовели. Баралис обтер голубя мягкой тканью и велел ему проснуться. Тот открыл глаза и встрепенулся, готовый отправиться в путь.
Баралис вынес его из кабинета и выпустил в окно. Голубь быстро улетел прочь - он полностью подчинялся Баралису.
Маг порадовался, что покончил с этим малоприятным делом - Баралис не питал вкуса к сырым голубиным сердцам. "Хорошо еще, что они невелики", - мрачно подумал он.
Настала пора узнать, какую пакость готовит Мейбор. Лорд уж непременно выдумает способ отомстить за покушение на свою жизнь. "Пусть попробует, - думал Баралис, спускаясь в подвал, - врасплох он меня не застанет".
Вскоре Баралис уже стоял в темноте по ту сторону апартаментов Мейбора, с большим интересом слушая разговор отца с сыном.
- Она только утром была в городке, отец.
- Кто ее там видел? - тихо и напряженно спросил Мейбор.
- Да много народу. Она даже купила себе припасы в дорогу.
- Какие еще припасы? У нее нет денег на покупки.
- Она ни за что и не платила. Лавочник вручил мне счет. Сказала, что расплатитесь вы.
- Вот хитрая девчонка. Что же она купила?
- Много всего - будто бы для рыбной ловли.
- Для рыбной ловли! - изумленно повторил Мейбор.
- Да, а потом видели, как она пошла на восток, ведя в поводу лошадь.
- Проклятие! Ее надо найти, Кедрак. Отбери своих лучших людей и возьми с них клятву молчать. Я не хочу, чтобы кто-то узнал об этом, особенно королева. Говори всем, кто спросит, что Меллиандра лежит в горячке.
Губы Баралиса сложились в благостную улыбку. Значит, его голубок не единственная птичка, улетевшая на волю. Меллиандра потрудилась за него. Пока ее не найдут, помолвка не состоится. Более того, с восторгом заключил Баралис: если королева узнает о позорном поступке дочери Мейбора, она, возможно, и вовсе отменит свадьбу. Баралис почти радовался тому, что Мейбор остался жив. Славно будет поглядеть, как рухнут планы блестящего лорда.

***

Уверенность Джека быстро таяла. Он промок, замерз и заблудился. Он всего лишь ученик пекаря и не рожден для приключений. Герои никогда не забывали запастись теплой одеждой, в крайнем случае убивали какого-нибудь зверя и набрасывали на себя его шкуру. А у него даже ножа с собой нет.
Судя по пасмурному небу, уже настал полдень. В это время Джек всегда замешивал тесто для сдобы. Сдоба выпекалась для благородных господ, и в тесто щедро добавлялись мед и сироп, масло и сладкая брага, ароматные фрукты и специи. Состав теста зависел от сезона, наличия припасов и моды, принятой на юге: то, что вчера ели в Рорне, назавтра ели в Королевствах.
Джек любил печь сдобу. С ней в отличие от простого хлеба можно было не спешить - и Джек, подолгу меся тесто, предавался мечтам. Если же он отмерял продукты не слишком тщательно и плюшки выходили неудачными, Джек всегда мог отвести от себя удар, сказав, что пробовал новый рецепт: в случае, когда проба удавалась, похвалы всегда пожинал мастер.
В это время, во второй половине дня, на кухне тепло, кипит работа, У огня греется эль, а на плите - суп. Остается промыть и отмерить дрожжи - и дневные труды Джека заканчиваются.
Может, подавальщица Финдра, если повезет, улыбнется ему и пригласит за ужином сесть рядом с собой.
Всему этому теперь конец. Он лишился всего, что имел, всех, кого знал. А что его толкнуло на это? Минутное безумие и сто шестьдесят хлебов.
Впервые в жизни Джек оказался по-настоящему одинок. То, что случилось утром, отделило его от людей. Если он доберется до другого города и станет пекарем там, с ним может повториться то же самое. И если при этом окажутся люди, он погиб. Но есть ли у него выход? Он пекарь и больше ничего делать не умеет. Попутешествует немного и устроится где будет возможно. Джек прибавил шагу, стараясь выбраться из леса.
Харвеллские леса поначалу не казались особенно густыми, но не успевал путник спохватиться, как оказывался в глухой чащобе. Деревья стояли стеной, и даже сквозь поредевшую осеннюю листву свет проходил с трудом. Каждый шаг, к тревоге Джека, сопровождался шумом: хворост трещал под ногами, нарушая заповедную лесную тишь.
Запахи поздней осени стояли вокруг: стынущей земли, гниющих листьев, сырой коры, и легкий ветер нес с собой предчувствие дождя.
Джеку становилось не по себе от пьянящих запахов и стены леса вокруг. По его прикидке, он прошел не больше лиги; он не Думал, что лес окажется таким густым.
Кожаные сандалии промокли от росы, и он был слишком Легко одет для такой погоды. Джек боялся. Память о тех хлебах преследовала его. Помнилась тошнота и еще - чувство, будто череп вот-вот лопнет. Это было колдовство, а всякий ребенок знает, что колдовство - злое дело, которым в старину занимались язычники. Сам Борк проклял колдовство. Джек судорожно вздохнул. Он не хотел быть побитым камнями, как еретик, или носить клеймо отщепенца.
Лесной воздух наполнял легкие, проникая в кровь. Джек стал успокаиваться, а со спокойствием к нему пришла и решимость.
Он и без того отщепенец. В замке все знали, что он безотцовщина, а его мать считали шлюхой. Люди, в общем, были добры к нему, но, стоило ему повернуться спиной или совершить какой-то проступок, перешептывания возобновлялись, в замке он навсегда остался бы ублюдком. Покинув замок, он оставил позади и свой позор. У него появилась надежда. Он будет печь хлеб в другом городе, и никогда ему не придется прикусывать язык или удерживать руку, заслышав чей-то шепоток. Он начнет новую жизнь, где никто не будет знать, что у него нет ни семьи, ни корней. Узнать что-то о происхождении матери - несбыточная мечта: ему даже ухватиться не за что. Лучше ух начать все заново, позабыв о своих детских фантазиях.
Воспрянув духом, Джек зашагал дальше. Между стволами наметилось что-то вроде тропинки, и Джек вверился ей.
Немного времени спустя он услышал женский голос, кричащий:
- На помощь! На помощь!
Джек без колебаний устремился на крик и очутился на просеке. Впереди какой-то мальчишка наскакивал с ножом на женщину. Не теряя времени, Джек поспешил ей на помощь. Мальчишка тут же бросился в лес. Джек побежал было за ним, но тот мигом исчез из виду. Повернувшись к женщине, Джек увидел перед собой совсем юную девушку.
- Вы ранены, госпожа? - спросил он, подойдя к ней.
- Не беспокойтесь, прошу вас, это только царапина. Нож порезал ей запястье.
- Пожалуйста, позвольте мне помочь вам. Не такая уж это царапина.
- Не в ране дело, - холодно ответила девушка. - У меня отобрали кошелек.
- Вам следует вернуться в город, госпожа, и уведомить королевскую стражу. Они поймают этого парня.
Девушка восприняла его слова без особого внимания.
- Хорошо еще, что он не забрал обратно свою лошадь И оставил мне припасы. - При девушке был большой дерюжный мешок.
- Госпожа, вы должны немедля вернуться в Харвелл и заняться своей раной.
Девушка, подумав немного, ответила:
- Я никогда не вернусь в Харвелл. - Голос у нее был сильный и звонкий, и, несмотря на ее грубый плащ, Джек видел, что она знатного происхождения.
- Куда же вы держите путь?
- Вы задаете слишком много вопросов. Мне пора. - Девушка взвалила мешок на спину лошади и направилась на восток. Джеку не хотелось отпускать ее.
- Мне тоже на восток, - сказал он, подумав, что с тем же успехом может отправиться и туда.
- Я пойду одна. - Холодность ее тона смутила Джека, но он не сдался.
- В другой раз у вас и лошадь отнимут.
Девушка заколебалась, бросив быстрый взгляд синих глаз на лошадь и свои пожитки.
- Хорошо, можете проводить меня немного, пока мы не отойдем подальше от города и замка.
Некоторое время они шли молча - девушка посасывала ранку на запястье, чтобы унять кровь. Потом, к удивлению Джека, сказала:
- Пожалуй, лучше будет сойти с дороги.
Он как раз думал о том же - но что ее-то побудило это предложить? Однако ее тон не допускал вопросов.
Они сошли в лес, и Джек попытался найти тропинку, идущую вдоль дороги, но не слишком близко к ней. Клонящееся к закату солнце, пробившись между стволами, осветило лицо девушки. Джек никогда еще не видел такой чистой нежной кожи и таких больших глаз. Образ подавальщицы Финдры, доселе служившей Джеку мерилом женской прелести, утратил часть своего очарования. Теперь Джек приобщился к более уточненной, более величественной красоте - и более недоступной, чем все женщины, которых он ранее знал.
Джека обуяла робость. Никогда еще собственные ноги не казались ему такими длинными и неуклюжими. Он опасался наступить на что-нибудь и растянуться или попасть ногой в кроличью нору. Волосы тоже пришли в полный беспорядок и падали ему на глаза при каждом четвертом шаге - он нарочно считал шаги. А в довершение всего у него отнялся язык. Ум наряду с ним тоже отказывался служить и предлагал лишь самые глупые темы для разговора. Как будто этой девушке с тонким профилем и кожей, белой, как свежезамешенное тесто, интересно будет слушать про подагру мастера Фраллита!
Он покосился на нее - что-то в ней затрагивало его душу, Понемногу он стал понимать, что это - отражения его собственных чувств. Она тоже боялась и пыталась скрыть это. Джек решился заговорить, не считаясь с риском выставить себя дураком.
- Как вас зовут? - робко спросил он.
- А вас? - мигом выпалила она. Джек не сдержал улыбки.
- Меня Джеком.
Девушка назвать себя не спешила, и Джек спросил, как звать ее лошадь.
- У нее нет имени. То есть оно есть, но я его не знаю. То, что она не знает, как зовут собственную лошадь, позабавило Джека, и он впервые за день засмеялся. От этого на душе у него сразу полегчало.
- Я только сегодня ее купила, - объяснила, смягчившись, девушка. - Если вы находите, что это так смешно, придумайте имя сами.
Джеку это предложение понравилось, и он стал думать.
- Может, Серебряный? Я сейчас увидел тополь, вот и подумал...
Теперь настал черед девушки посмеяться.
- Да какой же он Серебряный - он ведь гнедой!
Джек почувствовал себя полным дураком. Серебряный - надо же брякнуть такое! Попробовав найти умный ответ и не найдя такого, он попытался хотя бы лицо сделать не слишком глупым.
После недолгого молчания девушка сказала:
- Меня зовут Мелли. Теперь ты знаешь мое имя, но прошу тебя, ничего больше не спрашивай.
Джек склонил голову в знак согласия. Он видел, что она знатная девица, - стало быть, это не полное ее имя. У знатных дам имена длинные и красивые. Однако он порадовался, что она назвала ему хотя бы короткое имя, и эта радость на время помогла ему забыть то, что случилось утром.
Солнце понемногу опускалось за деревья, и небо темнело. Лес, уже затихший перед зимой, погружался в великий ночной покой. Джек и Мелли признались друг другу, что проголодались. День был на исходе, и они решили остановиться на ночлег. Все это время они шли по оленьей тропе, ведущей на юго-восток, и отдалились на несколько лиг к югу от Харвеллской восточной дороги.
Мелли бесцеремонно вывалила на землю содержимое своего мешка. Обнаружился большой запас весьма неаппетитного вяленого мяса и несколько свертков с сухарями. Были также две жестянки, одна запечатанная воском. Мелли открыла их: в одной оказался жевательный табак, в другой, к ее ужасу, - живые черви.
- Фу! - Она отшвырнула жестянку от себя, совершив этим роковую ошибку, - черви тут же расползлись повсюду, забравшись и в драгоценные припасы. Джек принялся вытряхивать их из еды, посуды и одеял. Потом, отойдя на несколько ярдов, прислонился к дереву и стал жевать кусок вяленой свинины.
- Как ты можешь есть мясо, по которому ползали черви? - с гримасой отвращения спросила Мелли, раздраженная его неприхотливостью.
- Другого-то ничего нет.
Этот ответ ничуть не устроил Мелли, и она разъярилась. С чего это мастеру Трауту вздумалось подсунуть ей червей?
- А вы, никак, порыбачить собрались? - продолжал Джек. - Что-то не похожи вы на рыболова.
- О чем ты толкуешь?
- Червяки - ведь это наживка. Да и табак, если подумать, вы вряд ли любите жевать.
Мелли понимала любопытство Джека, но не собиралась ему исповедоваться. Однако ее радовало, что она теперь не одна: напавший на нее мальчишка очень ее напугал.
В первый раз она рассмотрела своего спутника как следует. Высок, слегка худощав, с каштановыми, постоянно падающими на лоб волосами. Руки у него большие и мозолистые - сильные руки, привычные к тяжелой работе. Довольно привлекательный юноша и, безусловно, храбрый: бросился ей на помощь, не думая о себе. Известно, что на восточной дороге пошаливают разбойники, - другой на его месте пустился бы наутек, услышав шум. Откуда он мог знать, что поблизости нет засады? Высылать вперед ребенка - обычный разбойничий прием.
Мелли заметила еще, что Джек одет совсем не по погоде, - на нем даже плаща не было. Мелли решила отдать ему свой собственный, из овечьей шерсти, оставив себе тот, что потеплее.
- Вот, возьми.
Джек принял плащ с благодарностью, и Мелли сразу стало совестно за то, что она оставила себе более теплый.
Она принудила себя погрызть сухарей, от которых ей сразу захотелось пить. Фляга, конечно, оказалась пустой. Джек вызвался поискать ручей, но ей не хотелось оставаться одной. Вот почему по воду они отправились вместе, прихватив и лошадь.
Идя через лес, они не разговаривали, и Мелли это молчание вполне устраивало. Отец, наверное, уже ищет ее - Мелли его почти жалела. Как стыдно ему будет признаться королеве, что его дочь сбежала!
Мелли любила отца. За его грозным обликом скрывалась доброта, и он всегда ее баловал - но сейчас Мелли приходилось думать в первую очередь о себе. Нет, она не жалела о своем побеге - а теперь, неожиданно обретя товарища, даже и бояться перестала.
Джек, поймав ее взгляд, ласково улыбнулся. В нем чувствовались сила и доброта. Мелли сдержала желание дотронуться до него, как бы случайно коснуться рукой его руки. Что за глупости - это из-за напряженного дня в голову лезут такие мысли. Он простой работник - да еще и заносчивый к тому же. Нарочно выставил ее дурой из-за этих червяков. Негодование, смешанное с боязнью все-таки не выдержать, коснуться его, побудило Мелли ринуться вперед.
Ей хорошо было в лесу. В воздухе чувствовалась близость мороза, и деревья, красиво прорисованные на фоне темного неба, простирали вверх голые ветви в терпеливом ожидании весны. Вот в вышине мелькнуло что-то белое - и на ветку опустилась птица. Мелли остановилась, внезапно пожалев, что оторвалась от Джека. Когда он поравнялся с ней, она сказала, указав вверх:
- А я и не знала, что голуби летают ночью.

***

"Так-так, - подумал Баралис, - события принимают интересный оборот. Мой умница голубок нашел не одного беглеца, а сразу двух". Баралис видел все, что проходило перед глазами птицы, и теперь смотрел, как двое спускаются к мелкому ручью. Уже почти стемнело, и луна отражалась в медленно струящейся воде.
Он видел все, что ему требовалось. Ночью эта парочка дальше не пойдет, а завтра он их схватит. Спешить незачем - голубь выследит их повсюду. Он разрешил птице уснуть и, покидая ее, ощутил, что голубь продрог и проголодался.

Глава 4

Лорд Мейбор лежал в постели с горничной своей дочери Линни. Телесные утехи, однако, не принесли ему желанного облегчения. Все его терпеливо взлелеянные планы рухнут, если он не найдет дочь.
С раннего возраста перед Мейбором стояли две цели: земля и власть. Родился он вторым сыном мелкопоместного дворянина. Отец его, не разделявший мнения, что землю следует делить поровну между сыновьями, все свои владения оставил старшему брату Мейбора, Рескору.
Мейбор выжидал, старательно скрывая обиду под маской братской преданности. И однажды ему представился случай. Весной выпал обильный снег, оба брата выехали на поиски оставшихся на пастбище овец. Мейбор знал те места хорошо, а Рескор - нет. Мейбор предложил поглядеть, нет ли овец за небольшим холмиком впереди, и Рескор поскакал туда. Вскоре донесся ужасающий треск - это лед проломился на заметенном снегом озерце. Мейбор слышал, как брат зовет на помощь, услышал полный ужаса визг его лошади - и повернул в усадьбу, ни разу не оглянувшись назад.
Когда снег стаял, трупы Рескора и его лошади нашли в небольшом озерце. Все решили, что Рескор его просто не заметил под снегом и выехал на некрепкий лед. Мейбор унаследовал земли после брата. Но ему хотелось большего.
Взоры Мейбора устремились на восток с его обильными урожаями и более мягким климатом. Он женился на единственной дочери крупного восточного лорда. Руководил им, без сомнения, голый расчет, ибо девушка была слаба умом и родилась с обрубком на месте правой руки. Какое-то время спустя Мейбор без труда убедил тестя, что его дочери взбрело в голову броситься вниз с высокой башни. Тестя, как и Мейбора, эта смерть только порадовала, а Мейбор стал законным наследником тестя, ибо в недолгом браке у него родился сын. Через пять лет тесть умер, и Мейбор вступил во владение огромными территориями плодородных земель к западу от реки Нестор.
Не прошло и месяца со смерти тестя, как Мейбор женился вторично. В выборе новой супруги им опять-таки руководило не сердце - девица не отличалась ни красотой, ни изяществом, но земли ее отца граничили с землями Мейбора. У жены, правда имелся брат, которому предстояло унаследовать эти земли, - болезненный отрок восьми зим от роду. Немного времени спустя мальчик схватил смертельную простуду, катаясь верхом с Мейбором, и вскорости умер.
Мейбор стал крупнейшим на востоке землевладельцем. Его вторая жена со временем умерла своей смертью, подарив ему еще двух сыновей и дочь. Но муж никогда не любил ее.
Мейбор начал скупать окрестные земли - действовал он напористо, и, если хозяева не желали продавать, он принуждал их к этому. Он нанимал людей - те поджигали поля и амбары, выпускали на волю скот и строили дамбы, отрезающие воду от земель непокорных. Землевладельцам оставалось лишь сдаться - и Мейбор приумножал свои владения.
Вскоре он убедился, что одних земель ему недостаточно. Ему нужна была власть. Он жаждал стать важным вельможей, иметь доступ к уху великих мира сего. Ему удалось снискать расположение короля. Но Мейбор желал взойти еще выше - стать королевским тестем. Меллиандра была ему необходима: в ее руках, и только в ее, находился ключ от тронного зала.
Потеряв интерес к лежащей рядом девице, Мейбор велел ей уйти. Она оказалась горячей бабенкой, и в другое время он не преминул бы насладиться ею еще раз, но бегство дочери занимало все его мысли, и тревога притупляла желание.
Ломая голову над тем, куда могла податься Мелли, он вспомнил, что у его второй жены была родня в Аннисе. Он от души надеялся, что Мелли направилась все-таки не туда: путь в Аннис лежал через поля сражений и халькские земли. Враги будут рады заполучить его дочь: они надругаются над ней, а после растерзают на части. Мейбор трясущимися руками нацедил себе бокал красного вина. Прежде чем опрокинуть в себя содержимое, он сделал то, чего не делал уже лет тридцать: вознес безмолвную молитву Борку, моля его сохранить Мелли.

***

Тавалиск с удовольствием завтракал почками ягненка, смакуя пикантный вкус крови и мочи.
Нынче в городе Рорне особый день. У всех горожан праздник, и вскоре они запрудят улицы, чтобы поглядеть на процессию. В этот день около двух тысяч лет назад легендарный герой Кесмонт основал город. По преданию, Кесмонта преследовали враги, и он ушел от них лишь благодаря резвости своего скакуна. Несчастный конь мчался так быстро, что в конце концов пал под седоком. Герой, терзаемый угрызениями совести, вырыл для своей любимой кобылы глубокую могилу и со слезами на глазах поклялся заложить большой город рядом с местом ее последнего упокоения. Город в честь своей лошади он назвал Рорн.
Тавалиск, досконально изучивший жизнь Кесмонта, считал его глупым и сентиментальным. Поговаривали, что герой заложил еще один город, назвав его в честь своей матери. К несчастью, тот город обретался в опасной близости от Великих Болот - с годами он погрузился в трясину и исчез без следа. Пусть Кесмонт мастерски владел мечом, думал Тавалиск, - здравого смысла ему явно недоставало.
Ловко подцепив однозубой вилкой очередную почку, Тавалиск поднес ее к толстогубому мокрому рту. Сегодня у него много дел, помимо участия в шествии. Ночью он получил чрезвычайно интересные сведения.
Гамил, его секретарь, вручил ему письмо - весьма любопытное послание, - доложив, что оно перехвачено бренскими шпионами Тавалиска. Письмо было от выскочки Баралиса, адресовалось же оно герцогу Бренскому. Говорилось в нем о предполагаемом браке между Катериной Бренской, дочерью герцога, и принцем Кайлоком. Итак, Баралис желает союза между Четырьмя Королевствами и Бреном. Эта ситуация требует неусыпного наблюдения. Больше всего на свете Тавалиск не любил, когда другие строили какие-то планы без его ведома и согласия. Он потянул висевший под рукой атласный шнур, и перед ним явился секретарь.
- Слушаю, ваше преосвященство.
Тавалиск не стал говорить, пока не прожевал почку.
- Гамил, я думаю, нам придется последить за нашим хитроумным другом, лордом Баралисом. - После бархатистой сухости почек следовало очистить чем-то язык. Тавалиск налил в миску мед и стал макать кусочки хлеба в густую янтарную жидкость. - Вели нашему шпиону в замке Харвелл удвоить бдительность.
- Будет исполнено, ваше преосвященство.
- Если я не ошибаюсь, Баралис вскоре должен получить мое письмо с требованием вернуть книги. Ему следовало вернуть их еще несколько месяцев назад. - Тавалиск сделал большой глоток из золотого кубка. - Письмо весьма своевременно напомнит ему о моем существовании.
Тавалиск сладко улыбнулся, вспомнив, как отбирал ссужаемые Баралису книги. Он уж позаботился о том, чтобы жадный взор Баралиса не сыскал в них ничего подлинно важного. Невелика была цена за вооруженную распрю между Четырьмя Королевствами и Халькусом. То, что война затянулась на более долгий срок, чем он ожидал, обернулось добавочным благом: военные займы Халькусу являли собой чрезвычайно выгодное дело. Пользуясь преимуществами нейтральной стороны, архиепископ предлагал такие же займы Четырем Королевствам, но там его предложение отклонили. Когда им нужны деньги, они просто идут и вырубают еще кусок своего проклятого леса. Лес очень ценится на юго-востоке, а Королевства владеют самыми большими его запасами в Обитаемых Землях. Аннис, Хелч и Высокий Град лесом тоже не бедны, но у них в основном ель да сосна. А какой плотник выберет сосну, имея в своем распоряжении орех, дуб и ясень?
Тавалиск облизнул мед с пальца - так куда вкуснее, чем с ложки.
- Как там наш рыцарь?
- Его подобрала уличная девка, ваше преосвященство. Тавалиска это позабавило, и он рассмеялся, показав мелкие белые зубы.
- Ну-ну. А мне-то казалось, что это как раз девок подбирают. - Он взглянул на секретаря, но тот не оценил его шутки.
- Что будем делать дальше, ваше преосвященство?
- Да ничего. Хорошо, что его подобрали: печально умирать в столь молодом возрасте. - Тавалиск щедро налил себе вина. - Делать ничего не надо, Гамил.., но следите за ним неусыпно. - Тавалиск махнул рукой. - Можешь идти. Я должен одеться к празднику. Народ будет разочарован, если я не предстану во всем блеске.
- Да, ваше преосвященство.
Тавалиск посмотрел Гамилу вслед и, когда тот уже взялся за ручку двери, сказал:
- Кстати, Гамил, тебе наряжаться не обязательно. Мне кажется, после прошлогоднего случая с лошадиным навозом тебе лучше вообще не показываться на люди... - Архиепископ благостно улыбнулся, делая вид, что не заметил ненависти во взгляде секретаря.

***

- Ты хочешь сказать, Боджер, что никогда не слыхал о глинфах? - с озорным огоньком в глазах спросил Грифт.
Боджер подался вперед, понизив голос:
- Да нет, Грифт, не слыхал.
- Глинфы, Боджер, - очень чудной народец. Живут они в глухом лесу и как увидят тебя - так сразу и повалят.
- Бабы, что ли?
- Ну да, и мужики тоже. Очень они на это дело ярые.
- Так я, пожалуй, схожу прогуляться как-нибудь в лес, Грифт.
- Ох, не советую, Боджер. Ты, может, и славно позабавишься, но стоит тебе зазеваться - и слив у тебя как не бывало.
- Да что ты?
- Ага, они их на завтрак слопают. А с чего бы, ты думал, они такие ярые?
Боджер посмотрел на Грифта с сомнением - он никогда не знал, когда приятель его разыгрывает. Оба хлебнули еще эля.
- Экое странное дело случилось вчера на кухне, Боджер.
- А что, Грифт?
- Лорд Баралис спустился вниз сам не свой и велел Фраллиту уничтожить половину утренней выпечки.
- И впрямь чудно, Грифт.
- Это не просто чудно, Боджер, тут колдовство, если хочешь знать.
- Колдовство?
- Да, Боджер, колдовство - самый страшный грех в Обитаемых Землях.
- Да ведь колдунов не бывает, Грифт.
- Дурак ты, Боджер. Бывают - это так же верно, как то, что у госпожи Геллиарны толстые бедра. Во времена Борка колдовство было обычным делом. Он-то и положил ему конец, перебив колдунов сколько смог.
- Всех, Грифт?
- Нет - в том-то и горе. Меч-то у него был острый, да ум притупился.
- Ты богохульствуешь, Грифт.
- Называй это как хочешь, Борк нас подвел - и лорд Баралис, бегущий на кухню, чтобы распорядиться уничтожить превосходно выпеченный хлеб, служит тому свидетельством.
- Может, этот хлеб не пришелся ему по вкусу, Грифт.
- Порядочному человеку колдовство всегда не по вкусу, Боджер.

***

Назойливая боль в спине наконец разбудила Джека. Перевернувшись, он обнаружил, что всю ночь проспал на россыпи мелких камушков. Он потер спину, припоминая, что было вчера.
Они с Мелли все-таки нашли ручеек и наполнили флягу чистой холодной водой. Потом решили, что дальше не пойдут и останутся тут на ночлег. Мелли согласилась не разводить костер, чтобы не привлекать к себе внимания, - ни один из них не решился сказать вслух, кого опасается.
Ночь выдалась лунная и холодная, и они улеглись прямо под звездами, причем Мелли устроилась подальше от Джека. Караулить поочередно на случай появления злоумышленников или диких зверей не пришло им в голову. Закутавшись в одеяла путешественники уснули крепким сном.
Слабый утренний свет сочился сквозь кроны деревьев, и Джек ощутил потребность встать и размять ноги. Чувствовал он и более настоятельную нужду и потому оглядывался вокруг, ища кусты погуще.
Тихо, чтобы не разбудить спящую Мелли, он отошел от места ночлега, решив набрать хворосту на костер и удивить ее, приготовив кашицу из воды и сухарей.
Он ушел уже довольно далеко, когда услышал конский топот. Сердце у него забилось - он знал, что это скачут за ним. На миг он замер, решая, что делать - вернуться к Мелли или дать стрекача в гущу леса.
Потом повернулся и побежал назад к Мелли, громко зовя ее по имени.
Мелли, проснувшись от далекого гула, открыла глаза и увидела, что Джека нет. Но лошадь и мешок остались на месте - хорошо, что он хотя бы не обокрал ее. Докучливый шум приближался, и в нем было что-то знакомое. Лошади скачут! Это за ней! Они все ближе, и времени уже нет. Мелли молниеносно собрала одеяла в мешок, распутала лошадь, вскинула на нее мешок и вскочила сама.
Мелли никогда прежде не ездила без седла, так что учиться этому приходилось на ходу. Стиснув ногами конские бока, она встряхнула поводьями, послав лошадь быстрой рысью. Всадники приближались с севера, поэтому Мелли повернула на юг, в глубину леса.
Когда лошадь пустилась вскачь, Мелли послышалось, что ее зовут, но потом из-за топота копыт ничего не стало слышно.
Погоня приближалась. Отважившись оглянуться назад, Мелли увидела темные силуэты всадников. Старый конь не мог скакать быстрее, и она направляла его в самую чащу, где преследователям будет труднее маневрировать.
Ее лошадь на удивление легко лавировала между стволами, словно привыкла скакать по лесу. Преследователи перекликались ломая подлесок: похоже, их было много. Мелли некогда было бояться - подчиняясь внутреннему побуждению, она углублялась все дальше в лес.
Кажется, ее замысел удался: погоня поотстала, продираясь сквозь гущу деревьев и кустов. Мелли продолжала посылать спотыкающуюся лошадь вперед, но вскоре ей пришлось перейти на шаг: низкие ветви могли легко сбить ее с коня.
Она начинала понимать, что ей вряд ли удастся уйти от погони. Передовой всадник маячил в поле ее зрения. Этот человек, к ее удивлению, не носил красных с серебром цветов ее отца. Но не успела Мелли сообразить, что это значит, как конь вынес ее к быстрому ручью.
- Вперед, мальчик, - приободрила она. - Там, кажется, неглубоко.
Но конь с тревожным ржанием топтался на месте. Мелли перегнулась вперед и потрепала его за ушами, охваченная страхом. Ее нагоняли. Ах, только бы лошадь сдвинулась с места!

***

Баралис не имел ни времени, ни охоты дожидаться, когда его люди доставят беглецов. Эти ребята не такие олухи, как королевская стража, и выполнят то, за что он им заплатил. Баралис охотно прибегал к услугам наемников. Чего проще - съездить незаметно в город и нанять их за восемь золотых на брата. С наемником всегда знаешь, на что нажать: жадным куда легче Управлять, чем преданным.
Сейчас Баралиса занимало другое, куда более важное. Он собирался на аудиенцию к королеве.
Он оделся с большим тщанием, выбрав самый роскошный свой наряд - черный как смоль, с опушкой из дорогого меха.
Сам он не придавал большого значения одежде, но приходилось считаться с Аринальдой - для нее внешность значила очень много.
Баралис рассеянно оглаживал мягкий черный мех своими скрюченными руками, обдумывая предстоящую встречу. Нужно вести себя очень осторожно. Он хорошо знал, что королева его не любит, однако он припас для нее то, что она непременно захочет получить.
Он взял из кабинета стеклянный флакончик. В нем, отражая свет, переливалась густая маслянистая жидкость. Баралис повертел его в руках с тенью улыбки на бледных губах. Содержимое этого пузырька наверняка склонит слух ее величества к тому, что он намерен ей предложить.
Баралис пришел к покоям королевы и громко постучал в красивую резную дверь. Он не из тех, кто скребется с показной робостью. Выждав несколько мгновений, он собрался постучать вторично, но тут из-за двери донеслось холодное:
- Войдите.
Баралис вошел в просторную комнату, увешанную роскошными шелковыми гобеленами. Стулья и скамьи были обиты богатыми тканями, шитыми золотом и серебром. Королева с оскорбительным безразличием даже не повернула к нему головы, и он вынужден был обратиться к ее затылку:
- Желаю вашему величеству всяческих благ в этот день. Она быстро обернулась:
- У меня нет желания обмениваться с вами любезностями, лорд Баралис. Говорите то, что намеревались сказать, и уходите.
- Я принес вам подарок, ваше величество, - ответил Баралис, ничуть не обескураженный холодным приемом.
- Единственный подарок, какой вы можете мне сделать, - это побыстрее удалиться отсюда. - Королева была прекрасна в своей надменности, с прямой как струна спиной и профилем, точно высеченным из мрамора.
- Подарок предназначен скорее для короля, вашего супруга, нежели для вас. - Баралис с иронией подметил интерес в глазах королевы, который она тут же попыталась скрыть.
- Вы утомляете меня, лорд Баралис. Прошу вас оставить меня. - Поистине королева была превосходной актрисой - Баралис не мог не восхищаться ею.
- Ваше величество, этот подарок не просто заинтересует короля. Он поможет ему.
- Каким образом, лорд Баралис? - уничтожающим тонок произнесла королева. - Король не настолько болен, чтобы нуждаться в вашей помощи.
- О, ваше величество, - с легкой усмешкой качнул головой Баралис, - мы оба знаем; что король болен серьезно и здоровье его ухудшается, а пять лет прошедших с несчастного случая на охоте, он заметно сдал. Весь двор глубоко опечален его недугом.
- Как вы смеете говорить так о короле? - Королева подошла ближе, и Баралису на миг показалось, что сейчас она ударит его. Ее голубые глаза метали молнии, и тонкий аромат, исходящий от нее, шевельнул воспоминания в его груди. Опомнившись, она отступила на шаг назад. - Я не могу более выносить вашего присутствия. Выйдите отсюда! - В ее голосе звучала ярость, и Баралис послушно удалился.
Когда он шел к себе, на его тонких губах играла чуть заметная улыбка. Все складывается чрезвычайно удачно. Королева, разумеется, выказала гордость и негодование - иного он и не ожидал. Однако она не сумела скрыть своего интереса и попалась на его приманку. Теперь остается только ждать, когда она сама позовет его, - а это произойдет непременно. При всей своей гордости вскоре она пожалеет о своих поспешных словах и пошлет за ним, чтобы расспросить о подарке.

Предыдущая страница 4 Следующая страница


5 Джулия Джонс

***

Казалось, что все до одного жители огромного города Рорна высыпали на улицы. Люди пили, плясали и собирались кучками, обмениваясь любезностями и сплетнями. На домах висели яркие знамена, и в уличную грязь бросали цветы.
Торговцы во всю глотку расхваливали свои товары: сочные яблоки, горячие пироги и холодный эль. Дети бегали без присмотра, а старухи норовили укрыться в тень. Девушки нарядились в платья с донельзя низким вырезом - того и гляди груди вывалятся. Порой это и вправду случалось, к великому восторгу мужчин, похотливо следящих, как злополучные девицы заталкивают свои сокровища обратно за корсаж.
Город праздновал самый знаменательный день года. В Рорн пришли и те, кто жил за много лиг от его стен. Ожидалось пышное шествие, выступление чужеземных шутов и знаменитых певцов, а после грандиозный фейерверк. Город будет гулять три дня, на радость карманным ворам.
Еще бы: на улицах полно народу, в карманах у всех хватает денег, а головы затуманены выпивкой. Карманники чуть ли не гнушались столь легким заработком. Эка штука стащить кошелек У человека, пропитанного элем, - детская забава, да и только. Впрочем, даже и в эти благодатные три дня следовало соблюдать какие-то правила - к примеру, не залезать на чужой участок, если тебе жизнь дорога. В Рорне, как и в прочих городах, существовала твердая система поборов и ограничений.
Карманники, грабители, воры, уличные девки жили в должном страхе перед теми, кто правил городом. Последние в свой черед несли собранную ими дань человеку, не имеющему ни лица, ни имени. Все знали его как Старика. По городу ходили рассказы о всемогуществе этого Старика. Говорили, что на улицах и в тавернах не происходит ничего, о чем Старик не узнал бы. Если девка запрашивала слишком много, он знал об этом - если торговец обвешивал, он знал на сколько; если вор грабил дом, он знал стоимость добычи вплоть до последней оловянной ложки. Говорили, что Рорн кишит шпионами и осведомителями Старика и наверху будто бы у него тоже есть друзья.
Но на сегодня люди забыли об этой темной стороне городской жизни. Праздник начался, и в городе настроились отметить его достойно.
Таула толкали и пихали со всех сторон. Ему не хотелось в этот день выходить на улицу, но Меган настояла на том, чтобы он размял ноги и подышал воздухом. Таула приятно удивило то, как отозвалось на это его тело. Он всегда отличался крепостью мускулов, но не думал, что оправится так быстро. Он был еще слаб, но кровь уже исправно бежала по телу, возрождая к жизни ткани и сухожилия.
После многих месяцев заключения густые шумные толпы пугали его. Еще никогда в жизни он не видел столько народу разом.
Меган дала ему шесть серебряных монет и наказала купить нож, приведя пословицу "У кого в Рорне нет оружия, у того нет и будущего". Таулу не хотелось брать у нее деньги, притом последние, как он подозревал. Но ему нужно было разжиться хоть каким-нибудь оружием, прежде чем покинуть город, и он принял их, дав себе клятву непременно вернуть этот долг.
Причудливый наряд Таула, к его удивлению, пришелся как раз кстати и выглядел даже скромным по сравнению с одеяниями иных горожан. Мужчины, словно павлины, щеголяли в ярких обтягивающих штанах и камзолах, а женщины - в шалях всех цветов радуги. Вскоре Таул увидел голову большой процессии: по улице двигались конные и пешие в самых фантастических костюмах, и толпа расступалась, давая им дорогу.
Процессия поначалу не слишком заинтересовала Таула: к жонглерам и акробатам он был равнодушен. Но вот затрубили рога, и толпа затихла, созерцая необъятной толщины человека верхом на крепкой лошади. Внезапная тишина свидетельствовала о почтении горожан к всаднику. Весь в белом, он был украшен драгоценными браслетами, кольцами и ожерельями, сверкающими на ярком солнце. Голову его украшала корона. Что-то в его мясистом профиле показалось Таулу знакомым.
Рыцарь безотчетно скользнул подальше в толпу, укрывшись в тени, и стоял там, покуда всадник не проехал мимо. Теперь Таул уверился, что это тот самый человек, который присутствовал при пытках, и спросил стоящего рядом мальчишку:
- Кто этот всадник в белом?
- Архиепископ, конечно, - неприязненно ответил тот. - Всякий дурак это знает. Но ты, видать, не здешний, - примирительно добавил паренек. Таул кивнул и двинулся дальше.
Он шел в таверну, где Меган посоветовала ему купить нож. Слабость одолевала его, и глаза еще не привыкли к яркому дневному свету. По дороге он наткнулся на особенно плотную толпу, собравшуюся вокруг красивого разодетого юноши. По красным кистям в волосах было видно, что это гадальщик.
- Да, госпожа, - с пафосом произносил он, - я вижу, как ваша дочь желает еще одного ребенка. Пусть вознесет молитву богине Хаске, и ее желание исполнится.
Толпа одобрительно загудела. Гадальщик, взяв за руку какого-то мужчину, устремил взор к небесам.
- Вы, сударь, испытываете нужду в деньгах.
Таул только улыбнулся, подумав: "Покажи мне такого, кто не испытывал бы в них нужды". Гадальщик же, помолчав для пущего эффекта, произнес:
- Вы найдете семь золотых под полом собственного дома.
- В каком месте?
- В двух шагах за порогом, - ответил гадальщик скучающим тоном, давая понять, что он выше подобных мелочей. - Что до вас, сударыня, - обратился он к женщине, собравшейся Уже уходить, - то перед вами открывается большое будущее.
Женщина остановилась, и он, взяв ее руку, снова воззрился на небо, а после прикрыл глаза, словно ожидая прозрения.
- Вы будете шить самой королеве.
Женщина призналась, что действительно подрабатывает шитьем, и толпа разразилась восторженными рукоплесканиями. Таул хотел уйти, но гадальщик остановил его.
- Вы, сударь! - Таул затряс головой и отступил, но гадальщик уже поймал его за руку. Сжав ладонь Таула и глядя в небо гадальщик сказал:
- Вы, сударь, ищете мальчика. - Таул сохранил непроницаемый вид, и прорицатель продолжал:
- Здесь, в городе, вы его не найдете. Вам следует обратиться к ларнским оракулам - они скажут, где его искать. - На миг Таул встретился взглядом с гадальщиком, и тот отошел. - Сударыня, дайте мне вашу руку. Вы вдова и желаете выйти замуж снова...
Таул пошел прочь, задумчиво потирая подбородок. Он никогда не слышал ни о Ларне, ни о тамошних оракулах. Он пытался выбросить слова гадальщика из головы. Но они уже легли тяжелым грузом на его душу, и Таул решил разузнать о Ларне побольше.
Вскоре он пришел к таверне, указанной Меган, и юркнул внутрь, радуясь избавлению от шума и толкотни. Он сел в темном углу, с наслаждением дав отдых еще слабым ногам. Девица с кислым лицом, подойдя, осведомилась вместо приветствия:
- Чего надо?
- Кружку эля.
Девица, оскорбленная скудостью заказа, презрительно отошла, вернувшись спустя долгое время с порцией сильно разбавленного напитка.
- Не скажете ли - Пончик тут?
- А кто спрашивает?
- Друг Меган.
Девица ушла в заднюю комнату. Вскоре оттуда появился человек - он смерил Таула взглядом и лишь потом подошел.
- Чего ты хочешь? - без лишних слов спросил он. Свет из окна не льстил ему, выставляя напоказ глубокие оспины на лице.
- Мне нужен нож.
- Какой?
- Длинный. - Таул надеялся, что денег у него хватит: подобный товар, подозревал он, в Рорне ценился дорого.
- Десять серебреников.
- Нет, не пойдет. - Таул сделал вид, что уходит. Уловка удалась.
- Восемь, - сбавил Пончик.
- Шесть.
- По рукам.
Пончик опять ушел на зады, а вернувшись, достал из-под полы нож - превосходный, как с удивлением заметил Таул. Контрабандный товар, без сомнения. Таул уплатил деньги и встал.
- Между прочим, - сказал он, - ты случайно не слышал что-нибудь о Ларне?
Пончик, испытующе посмотрев на него, покачал головой.
У Таула осталось чувство, что тот знает что-то, но не хочет говорить. Рыцарь опять вышел на яркий свет дня и направился обратно к Меган. Гадальщик бросил семя в благодатную почву, и Таул решил непременно найти кого-нибудь, кто бы мог рассказать о Ларне и его оракулах.

***

Джек был на расстоянии вытянутой руки от Мелли, когда она умчалась прочь, не видя и не слыша его. Чуя, что погоня приближается, Джек рванул в сторону. Он ничем не мог помочь своей спутнице - оставалось утешаться тем, что у нее хотя бы есть лошадь. Неопытному глазу Джека Мелли показалась превосходной наездницей.
Он бежал со всей быстротой, на которую были способны его длинные ноги, через хворост и поваленные стволы, с трудом переводя дух. Оглянувшись назад, он оступился и вывихнул лодыжку. Упав на сырую лесную подстилку, он снова поднялся и попытался опереться на больную ногу, но не смог удержаться.
- Черт! - выругался он шепотом - отчасти от боли, отчасти от злости. Теперь оставалась только спрятаться - с вывихнутой ногой далеко не уйдешь.
Быстро оглядевшись, он заметил неглубокую канаву, доковылял до нее, поспешая как мог, и свалился на дно. Там оказалось не слишком приятно: стенки поросли грибком, а внизу стояла холодная, пахнущая гнилью вода. Нисколько не чувствуя себя защищенным, Джек улегся в ледяную купель и забросал себя сверху мокрыми опавшими листьями. Вода сразу промочила плащ и штаны, пробрав Джека холодом до костей.
Он начал испытывать некоторый стыд - за Мелли гонятся люди Баралиса, а он залег в канаве, словно трус.
Джек нисколько не сомневался в том, что погоню снарядил Баралис. Если в замке кто-то и смыслит в колдовстве, то это королевский советник. Молва гласила, что он занимается древней наукой, однако Баралис был слишком могуществен, чтобы кто-то отважился сказать об этом вслух, а уж в глаза ему - и подавно. Джек почувствовал это и на себе. Когда он переписывал книги, ему порой делалось дурно и начинала болеть голова.
До сих пор он приписывал это напряжению глаз и поздним бдениям но вчера утром он испытал точно такое же недомогание.
Баралис занимался ворожбой, Джек как-то чувствовал это. Он вспомнил, что во время приступов тошноты ему случалось видеть Баралиса - тот тоже выглядел бледным и больным.
Возбуждение, вызванное этим открытием, быстро сменилось тревогой: Джек лишний раз убедился, что он не такой, как все.
А ему больше всего в жизни хотелось быть как раз таким как все, и смело ходить по замку, не опасаясь, что его обзовут ублюдком. Ему хотелось, чтобы у него был отец, как у всех, и мать, которую никто не называл бы шлюхой. Хотелось быть на равных с законными детьми и знать, кто он и откуда. Но теперь все это казалось еще более несбыточным, чем прежде.
Он мог бы уйти на восток и там поступить в подмастерья к пекарю. Но лучшее, на что он может надеяться, - это скрыть свое прошлое. Лгать он не станет. Нет. Если его спросят о родителях - а спросят непременно, - он не оскорбит ни себя, ни мать сочинением небылиц.
Легкой жизни, как видно, ему не видать. Куда бы он ни пришел, он везде будет чужим. Вчерашнее происшествие лишь окончательно определило его судьбу. Чем скорее он смирится с этим и перестанет мечтать, как отыщет родных матери, которые с распростертыми объятиями примут блудного родича, тем лучше будет для него. Надо считаться с действительностью. Вот эта канава - действительность, хлебы - тоже, а сам он навсегда останется ублюдком.
Лежа в воде, он прислушивался к топоту погони. Вот задрожала земля - видно, кто-то проскакал совсем рядом с его укрытием. Судя по звуку, всадников было не так много. Джек слышал, как они сбавили ход и стали перекликаться. Джеку их выговор показался чужим.
- Ты сказал, что парень побежал сюда.
- Побежал, я сам видел.
- Он не мог далеко уйти. Ты поезжай вон туда, а мы - по этой тропке. Давай шевелись.
Один всадник галопом ускакал прочь, других какое-то время не было слышно. Джек предположил, что они стоят на месте и прислушиваются, и затих, едва осмеливаясь дышать. Наконец двое конных отъехали, и, лишь когда они отдалились, Джек снова начал дышать полной грудью.
Он решил оставаться на месте, каким бы скверным оно ни было. Лодыжка отчаянно болела, но еще сильнее донимал сырой холод, медленно проникающий в тело. Под левой ногой чувствовалась какая-то помеха, и Джек, осторожно пошарив там рукой, нащупал что-то мохнатое. Вот почему в канаве стоит такая вонь - тут разлагается какой-то дохлый зверек.
Джек надеялся, что это не крыса. Крыс он боялся. Самой ненавистной для него обязанностью было ходить в кладовую за мукой. Как только он открывал дверь, слышался шорох разбегающихся крыс. Он всегда выжидал несколько мгновений, прежде чем осветить кладовку фонарем, не желая видеть их голые лапы и хвосты. Но всегда находились твари, которые, несмотря на свет, продолжали жрать. Эти были хуже всех - они нагло смотрели на него в упор своими глазками-бусинками. Джек однажды пнул одну, и ее кости хрустнули об стену. На другой день, когда он пришел, дохлую крысу пожирала свора других. Среди них было еще какое-то существо, слишком темное, чтобы его разглядеть, - оно сверкнуло зубами и сразу исчезло.
Мастер Фраллит побил его тогда. "Живые крысы достаточно скверная вещь, - сказал мастер, - а дохлые того хуже - они притягивают дьявола".
Послушать Фраллита, дьявола притягивали очень многие вещи - особенно длинные волосы и грезы наяву.
Джек не мог оставаться рядом с дохлой крысой. Он вылез из канавы, мокрый и грязный, дрожа на холодном ветру. И заковылял в лес, неотрывно думая о Мелли; он надеялся, что ее не схватили.

***

- Молодец, молодец. - Конь Мелли неохотно вошел в поток. Погоня была уже в нескольких футах. Мелли, не глядя назад, уговаривала лошадь. Та уже вступила в ледяную воду. - Хороший, хороший. - Она успокаивала больше себя, чем коня. Он слегка оступился на каменистом дне. - Ничего, ничего, мой хороший.
Погоня остановилась в нескольких ярдах позади, и двое, один с мечом наголо, въехали в ручей.
- Ни шагу дальше, госпожа, - предостерег тот, что с мечом, дав знак остальным окружить ее. Мелли застыла посреди ручья в кольце семерых мужчин - теперь и те обнажили свои мечи. Она потрепала коня по шее, стараясь унять бешеное биение сердца, - она не унизит себя перед ними, выказав страх.
- Ссадите ее и свяжите. - Грубые руки схватили ее за ноги и выше, без нужды задерживаясь на груди и бедрах. Ее сняли с коня и вынесли на берег, швырнув на землю.
- А она милашка, - сказал один, видимо, главный у них.
- Ага, и под плащом есть за что подержаться, - ответил другой, из тех, кто ссаживал ее. Мелли испугалась. Мужчины вложили мечи в ножны, глядя на вожака.
- Думаю, он не станет возражать, если мы малость позабавимся с ней, - ухмыльнулся тот, подходя к Мелли. Став рядом на колени, он развязал ее плащ. Она лягнула его ногой. - Ах ты сука! - Он ударил Мелли по лицу так, что у нее помутилось в глазах. Остальные заржали.
- Всыпь ей, Трафф, да поторопись - нам тоже охота. Вожак разодрал корсаж ее платья, обнажив белые груди.
Мелли попыталась прикрыться, но вожак навалился на нее, кусая ей губы и тиская грудь. Потом стал одной рукой расстегивать ремень, другой задирая ей юбки. Мелли пронзительно визжала, надеясь хоть этим отпугнуть его.
Внезапно послышался стук копыт, и вожак вскочил, в тревоге нахмурив лоб. Мелли воспользовалась случаем, чтобы оправить платье.
- По коням, - крикнул вожак, брезгливо посмотрев на нее. - Клинки наголо.
К ним несся конный отряд. Мелли еще издали узнала людей отца по красным с серебром камзолам. Обидчики, готовясь к бою, забыли о ней, и она юркнула в ближайшие кусты.
Оба отряда схватились, и сталь зазвенела о сталь. Силы поначалу казались равными, и противники рубились немилосердно.
Это нисколько не походило на изящные турниры, которые Мелли видела при дворе, - мечи свистели с бешеной силой, метя без разбору в человека или в лошадь. Бой заварился долгий и кровавый. Тяжелые клинки, рассекая кожаные латы, врубались в тело. Мелли показалось, что среди отцовских бойцов сражается ее брат. Больше она не могла на это смотреть.
Она потихоньку отползла прочь, царапая свой нежный живот о сухую промерзлую поросль. Позади слышались рев и крики, пронзительное ржание испуганных лошадей и звон клинков.
Мелли шла вниз по ручью, пока не нашла брода. Она вошла в поток, радуясь холодной воде, смывающей с нее следы нечистых лап.
Найдя на другом берегу небольшую полянку, она повалилась на землю. Ее била дрожь, а следом хлынули слезы. Рыдания сотрясали ее. Бегство из дома, ограбление, погоня, плен и, наконец, бой - это оказалось больше, чем она могла вынести. Мелли долго еще плакала, кутаясь в изодранное платье. Ей было уже безразлично, найдут ее люди отца или нет, - лишь бы те, первые, не нашли. Мелли поклялась, что скорее умрет, чем даст опять дотронуться до себя.
Мало-помалу она успокоилась. Шум боя затих, но она не могла вспомнить, когда это случилось.
Она вынула шнурок из волос, и как умела, скрепила платье. Плащ остался позади, и она сомневалась, что протянет без него до утра. Услышав хруст прутьев и шорох листвы под чьими-то ногами, она быстро обернулась. Бежать она не могла. Мелли встала и высоко вскинула голову, приготовясь к возвращению в замок.
Ее конь! Он, должно быть, перешел ручей, когда Мелли стащили прочь. Обхватив усталое животное за шею, Мелли принялась его целовать. Мешок с припасами каким-то чудом сохранился! Она мигом отвязала его. Одно из одеял сойдет за плащ. Мелли завернулась в него, сразу почувствовав себя гораздо лучше: ей тепло, и у нее есть лошадь и провизия.
Решив, что пора перекусить, Мелли набросилась на вяленую свинину и сухари - отроду она не едала ничего вкуснее.

***

Лорд Мейбор кипел от ярости, и его старший сын Кедрак чувствовал это на себе в полной мере.
- Болван, как ты мог упустить ее? - Мейбор швырнул чашу через комнату, разбив свое драгоценное зеркало на куски. - Как ты мог?
- Там оказались вооруженные люди, и нам пришлось вступить с ними в бой.
- Какого дьявола ты ввязался в бой, когда тебе велено было искать сестру?
- Они ее схватили - так мы ее и нашли. Услышав ее крик.
- Что за люди?
- Не могу сказать, отец. На их одежде не было цветов. По-моему, это наемники.
- Борк всемогущий! Это еще что? - Кровь, распирая сосуды, Давила в затылок Мейбору. - Зачем наемникам моя дочь? - Он шарил глазами вокруг, ища новый снаряд для метания: ему хотелось бить и крушить.
- Возможно, они просто наткнулись на нее в лесу и решили с ней позабавиться.
- Ты что городишь? - Голос Мейбора был холоден как лед. Кедрак не смел смотреть ему в глаза.
- Мне сдается, они пытались ее изнасиловать. Точно сказать не могу, но судя по ее крикам... И потом, мы нашли там ее плащ.
Лицо Мейбора сделалось серым.
- Вы взяли кого-нибудь из этой шайки?
- Нет, отец. Мы убили двоих и еще троих ранили, но они ушли в лес.
- А трупы?
- Мы обыскали убитых - при каждом оказалось по восемь золотых.
Мейбор, немного успокоившись, задумался.
- Восемь золотых, говоришь? Этим ребятам заплатили - и щедро заплатили. Ты уверен, что никто, кроме тебя и твоих людей, не знал о бегстве Меллиандры?
- Мы соблюдали всяческую осторожность, отец. В городе я расспрашивал о ней сам, притом так, будто не придавал этому особого значения. Что до людей - вы знаете, как они вам преданы.
Мейбор кивнул. Кедрак говорил правду. И все-таки лорда не оставляло чувство, что кто-то заплатил наемникам именно за то, чтобы они нашли Мелли.
- Кедрак, завтра ты снова отправишься в лес и возьмешь с собой следопыта и гончих. Ее надо найти любой ценой.
- Да, отец. - И Кедрак ушел.
Мейбор посмотрел на разбитое зеркало. Десять лет назад он заплатил за него сто золотых.
Он был уверен, что наемников послал Баралис. Ведь у королевского советника нет своих людей. Как этот ползучий гад узнал, что Меллиандра пропала? Мейбор ударил по зеркалу кулаком и порезал руку до крови, но не заметил этого. Баралис послал наемников схватить и обесчестить его, Мейбора, дочь.

Глава 5

Джек чувствовал первые признаки начинающейся лихорадки. Он продрог до крайности, у него не было ни еды, ни сухой одежды, и где-то на бегу он потерял один башмак.
Остаток дня он шел по лесу в надежде найти Мелли. Однажды он услышал вдали звон клинков и благоразумно уклонился в сторону, уходя все глубже в чащу.
Одежда на морозе сохла медленно, и Джек трясся всем телом. Лодыжка все еще болела, и он прихрамывал. Он высматривал ягоды или орехи, но лес на пороге зимы совсем оскудел.
Усталый, голодный и промерзший, Джек устроился на ночлег, свернувшись у подножия большого дуба. Он надеялся, что дерево хоть немного защитит его от ветра. Зарывшись в кучу веток и листьев, он погрузился в беспокойный сон.
Утром он проснулся, чуя в воздухе дождь. Он посмотрел вверх сквозь голую крону дуба, и небо, серое и набухшее влагой, подтвердило его опасения. Джек обратил внимание, что его тело ведет себя не так, как обычно. Голова отяжелела, а все мускулы ныли. Кожа, липкая на ощупь, туго натянулась, и Джек, несмотря на холод, чувствовал сильный жар. Ему и раньше случалось болеть, и он знал, что означает такое состояние. Не знал только, каково хворать в лесу, за много лиг от дома.
В замке как раз выпекается первая порция хлеба, на кухне густо пахнет дрожжами, на завтрак полагается миска свиной похлебки, и целый час можно праздно сидеть у огня. Джек рассмеялся сам над собой. Хорош из него герой, нечего сказать: всего два дня как из дома, а уже умудрился схватить лихорадку и готов пожертвовать своим приключением за сытный завтрак и пропавший башмак!
Смех придал ему сил, и он поднялся на ноги. На пустой желудок его замутило, он пошатнулся и с трудом восстановил равновесие. Случись здесь Фраллит, он подумал бы, что его ученик пьян, и на неделю урезал бы ему порцию эля. Мысль об урезанной порции эля показалась Джеку очень заманчивой - сейчас он охотно вынес бы порицания Фраллита и за кружку тухлой воды.
Джек поплелся дальше. Вспомнив, что прошлой ночью пил из ручья, он направился к нему. Мысли его блуждали: Боджер и Грифт предостерегали его против стоячей воды, а подавальщица Финдра смеялась над тем, что он идет в одном башмаке. Джек уже плохо понимал окружающее: люди из замка казались ему не менее реальными, чем деревья. Он мог бы поклясться, что бредет по лесу целую вечность, - и вдруг снова вышел к дубу, подозрительно похожему на тот, под которым он ночевал.
Все деревья и кусты казались ему теперь похожими друг на друга. Голова кружилась, и он не мог вспомнить, куда и зачем идет. Мучительно тянуло прилечь, заглушить голоса, укоризненно бубнящие в мозгу. Крохотная часть сознания еще упорствовала понимая, что ложиться не следует, но Джек пренебрег ею. Он вот-вот упадет. Ему надо поспать.
Он свалился под деревом. Перед провалом в беспамятство он еще успел заметить, что пошел дождь, и обрадовался. Дождь так приятно холодил горячую кожу.
Еще чьи-то глаза смотрели на дождь - а до того они все утро смотрели на парня, кругами блуждающего по лесу. Обладатель этих глаз решал, как ему поступить. Он знал, что юноша умрет, если оставить его на дожде и холоде. Однако наблюдатель не склонен был сочувствовать другим. Он жил в глухом лесу и прекрасно обходился без людей. Он довольствовался обществом животных и деревьев, а чужие дела его не касались.
Но он не уходил и продолжал наблюдать. Он многое повидал на своем веку: он видел, как людей убивают и грабят, видел, как люди охотятся и как охотятся на людей. Он видел все это из своего зеленого убежища и ни разу не вмешался.
Но бедственное положение юноши тронуло его. Парень был невинной душой, а такие редко встречались в лесу. Мальчик задел в нем какую-то струну - этот паренек был не такой, как все. Лесному жителю виделся вокруг него бледный ореол судьбы. Человек покачал головой, улыбаясь собственной причуде.
Он размышлял, не сводя глаз с неподвижного тела. Вмешательство могло нарушить его собственную безопасность. Могло привлечь к нему нежелательное внимание, чего он старательно избегал уже много лет. Но человек уже знал, как он поступит. Он вышел из-за деревьев и направился к юноше.

***

Баралис назначил наемникам встречу вне стен замка. День был холодный, и он закутался в плащ. Ему было известно, что они потерпели неудачу, но по некоторым соображениям он делал вид, будто не знает.
- Итак, парень и девушка в указанном месте? - спросил он главного, Траффа.
- Никак нет, ваша милость. Они оба были у нас в руках, но на нас напали люди Мейбора. - Баралис знал, что вожак лжет. Мальчишку они так и не взяли - голубь наблюдал за всеми перипетиями погони. Но лорд не стал изобличать Траффа - в конце концов, эти люди наемники, а не служители церкви.
- И сколько же их было, людей Мейбора? - спросил он с подвохом, зная, что их было меньше десятка.
- Две дюжины.
- Больше, - поправил один из наемников. Остальные согласно заворчали.
- А сколько человек вы потеряли? - Этого Баралис не знал, поскольку направил голубя вслед за мальчишкой и не видел, чем кончилась схватка.
- Двоих - но Мейбор потерял вдвое больше.
- Хм, - скептически хмыкнул Баралис. - Ступайте в указанное место и укройтесь там. Я отправлю вас в погоню за беглецами, как только получу новые сведения о них.
Вожак не тронулся с места.
- Мы драться не нанимались. Вы сказали, что всего-то и надо, что схватить парочку юнцов. Двое моих людей мертвы, а прочие недовольны.
- К чему ты клонишь? - холодно осведомился Баралис, прекрасно понимая, к чему.
- Прибавить надо. Еще по восемь золотых на брата. - Трафф с легкой угрозой положил руку на рукоять меча.
Но Баралиса не так легко было смутить. Он резко распахнул плащ и, убедившись, что завладел общим вниманием, заговорил хриплым шепотом:
- Не будьте глупцами и остерегитесь докучать мне своей жадностью. Я одним пальцем могу погрузить вас в такую бездну забвения, что даже ваши семьи позабудут, что вы когда-либо существовали. - Баралис посмотрел в глаза каждому из наемников, и никто из них не выдержал его взгляда. Удовлетворенный, он произнес уже другим тоном:
- Я пришлю за вами или сегодня же, или завтра. Будьте наготове, а теперь ступайте!
Он смотрел, как они садятся на коней и уезжают, с еле заметным проблеском улыбки на мрачном лице. Потом опять запахнулся в плащ и направился обратно в замок. Ему было о чем подумать. Чтобы его планы удались, прелестное личико Меллиандры никогда более не должны видеть при дворе Четырех Королевств.
Его мысли устремились на восток, к герцогству Брен - самой могущественной из северных держав. Герцог становится жадным: ему требуется побольше земли, побольше леса, побольше зерен. Баралис знал, что выполнение того, что задумали они оба, потребует кропотливых трудов. Население Четырех Королевств обеспокоено амбициями Брена, но, как ни странно, это беспокойство, возможно, и поможет скрепить договор. Угрозу всегда легче сгладить, чем уничтожить.
Но в случае с прелестной Меллиандрой он не станет придерживаться этой тактики. Красавица относится к тем угрозам, с которыми требуется покончить раз и навсегда.
Вернувшись к себе, он сидел, попивая горячий сбитень, чтобы унять боль в руках, и думал над тем, что показал ему голубь. Выйдя вчера от королевы, Баралис решил все-таки посмотреть, как возьмут беглецов. Голубь видел, как погоня нашла их, видел, как парень и девушка расстались. Большая часть наемников погналась за девушкой, отправив за парнем только троих. Баралис велел голубю следовать за первой партией: девушка была верхом и могла легче уйти. Он видел приближение людей Мейбора и то, как девушка ускользнула, воспользовавшись стычкой.
Голубь полетел за ней, но потом Баралис, удостоверившись, что дальше она пока не пойдет, направил птицу на розыски парня. И оказалось, что парень исчез бесследно.
Баралис сохранял спокойствие. Ученик пекаря - это всего лишь загадка, требующая решения, в то время как дочь Мейбора - помеха на пути к славе. Он повернул неохотно повинующуюся птицу обратно к девушке. Когда та устроилась на ночлег, Баралис разрешил уснуть и голубю. Тот продрог, обессилел, и Баралис опасался, как бы несчастная птица вскорости не умерла.
Когда боль немного утихла, Баралис стал думать, что предпринять дальше. Мейбор, по всей вероятности, уже понял, что людей на поиски Меллиандры снарядил он, Баралис. И определенно будет мстить - ведь эти чертовы болваны хотели изнасиловать единственную дочь Мейбора! За ним надо будет внимательно следить: оскорбленный отец - опасный противник.

***

- Нет, Боджер, о том, насколько добротное у мужика хозяйство, нельзя судить по его коленкам.
- А старый мастер Песк говорит, что только по ним, Грифт.
- Потому что у него самого коленные чашечки точно тыквы.
- Они у него и впрямь здоровые, Грифт, тут я не спорю.
- Нет, Боджер, о том, справное ли у мужика хозяйство, можно сказать только по белкам его глаз.
- По белкам?
- Да, Боджер, по белкам. Чем они белее, тем больше пестик. Вернее не бывает.
Оба приятеля поразмыслили над этим, и Боджер втайне дал зарок как-нибудь приглядеться к собственным глазам. Они выпили еще эля, и разговор перешел на другое.
- Не пойму, что творится у нас, Грифт, - около замка ошиваются наемники, и кто-то с кем-то дрался в лесу. А нынче утром я встретил того, кого давненько уже не видал.
- Кого это, Боджер?
- Помнишь Скарла?
- Скарл! - ахнул Грифт. - Это не к добру, Боджер. Не хотел бы я перейти дорогу этому зловредному лису.
- Что верно, то верно, Грифт. Когда Скарл гостил в замке в последний раз, не один человек окончил жизнь с перерезанным горлом.
- Если я правильно помню, Боджер, так окончил тогда жизнь и лорд Глайвин.
- Это он отказывался продать свои грушевые сады Мейбору, верно?
- Да, Боджер. Но его вдова не возражала против сделки. После смерти мужа она мигом продала Мейбору эти сады - можно было подумать, на них тля напала, так она спешила от них избавиться.

***

Мейбор решил провести эту встречу на свежем воздухе, подальше от любопытных ушей двора. Он намеренно выбрал такое место, где никто не беспокоит: с подветренной стороны от ямы с нечистотами. Лицо он прикрыл платком, чтобы насколько возможно уберечься от смрада, - заодно платок скрывал и его черты.
Убийца шел ему навстречу - сухощавый, жилистый и подвижный. Он считался непревзойденным мастером ножа.
- Рад тебя видеть, приятель, - сказал Мейбор.
- Доброго вам дня, лорд Мейбор. Ну и местечко выбрали вы для встречи!
- Оно не сквернее дельца, которое нам предстоит.
- Кого вам на сей раз желательно убрать с этого света, ваша милость? - Убийца внимательно оглядывал окрестности, следя, чтобы к ним никто не приближался, - Мейбор не любил околичностей.
- Баралиса, королевского советника. - Их глаза встретились, и первым отвел взгляд убийца.
- Вы же знаете, лорд Мейбор, как могуществен Баралис. Он не простой человек: он мастер.
Мейбор не любил думать о подобных вещах и всегда убеждал себя, что слухи о тайной силе Баралиса - чистейший вздор но какая-то тень сомнения все же оставалась. Но оповещать об этом убийцу Мейбор не собирался - тот заломит цену, если поверит, что и впрямь имеет дело с колдуном.
- Полно, Скарл, он вовсе не так могуч и всеведущ, как о нем говорят. Он слаб, как всякий человек. Острый клинок перережет ему горло не хуже, чем любому другому.
- Но его покои защищены от вторжения.
- А это уже дело не мое. Твоя задача - устранить любого, кто преградит тебе дорогу, - ответил Мейбор, намеренно неверно толкуя слова Скарла. Будь он проклят, если даст этому головорезу открыто говорить о колдовстве! Они оба подозревают правду, зачем же усугублять подозрения, высказывая их вслух? - И твоя работа - выбрать такое место и время, где он будет наиболее уязвим. Все, чего я требую, - это чтобы след не привел ко мне.
- Уж не хотите ли вы поучить меня моему делу, Мейбор? - с легким укором произнес убийца.
- Нет, нет. Главное, чтобы оно было сделано. Баралис чересчур долго удерживает власть при дворе. - Мейбор втянул в себя воздух, забыв, где находится, и закашлялся от густого смрада. Умное лицо Скарла приобрело неприязненное выражение.
- Что-то не по душе мне эта затея. Слишком опасно.
- Назови свою цену, - сказал Мейбор, торопясь уйти отсюда.
- Она будет высокой, - вскинул бровь убийца.
- Мне безразлично. Я заплачу столько, сколько ты скажешь.
- Денег мне не надо, Мейбор, сами знаете - мне хорошо платят за услуги. Но когда-нибудь я отойду от дел, и...
- Говори, я слушаю.
- Мне бы клочок земли, Мейбор. Хочу ухаживать за яблонями на старости лет.
Мейбору это не понравилось: земля для него была дороже всего на свете.
- Я дам тебе двести золотых.
- Нет, - сказал, отходя, убийца. - Мне нужна земля - или я предложу свои услуги другому.
Мейбор уступил:
- Хорошо, я дам тебе надел на севере - тридцать акров близ Джессона.
- Яблони лучше растут на востоке.
- Зачем тебе земля на востоке, если там все еще бушует война?
- Войны вспыхивают и гаснут, а земля остается.
- Будь по-твоему. Я выделю тебе двадцать акров в восточных садах.
- На севере вы давали мне тридцать, - заметил Скарл, отходя еще на шаг.
- Хорошо, пусть будет тридцать. Но ты их не увидишь, пока я не увижу результат твоего труда.
- Ладно - я думаю, мы заключили честную сделку. Я берусь за это дело.
- Договорились. Могу я чем-нибудь облегчить тебе задачу? Скарл, как и надеялся Мейбор, ответил:
- Нет. Я сам изыщу способ. Хорошее убийство зачастую требует вдохновения. Предпочитаю работать в одиночку. - С этими словами убийца покинул Мейбора. Мейбор заставил себя выждать еще несколько минут и тоже устремился прочь, спеша избавиться от вони.

***

Мелли увидела голубя высоко на дереве, как только проснулась, и обрадовалась, сочтя это знаком надежды.
Ночь она провела на удивление уютно. Она нашла удобную полянку и хорошо закуталась в одеяла. Постелью ей служил мягкий упругий мох, и она проснулась бодрой и отдохнувшей, чувствуя здоровый голод. Лошадь уже нашла себе пропитание и щипала зеленую траву. Мелли пожалела, что у нее самой нет ничего, кроме свинины и сухарей.
Она собралась идти по солнцу, намереваясь, как и прежде, держать путь на восток. Однако солнца не было видно за сплошным серым покровом, и требовалось поскорее найти убежище, ибо тучи предвещали дождь. Мелли нечем было от него прикрыться: одеяло, служившее ей плащом, не было промаслено и сразу бы промокло. Внезапно Мелли осенило: а не использовать ли для защиты от дождя мешок из-под припасов? Он был, правда, матерчатый, но грубый и прочный и казался куда надежнее шерстяного одеяла.
Мелли высыпала провизию из мешка и, орудуя небольшим, но острым ножом для чистки рыбы, которым снабдил ее мастер Траут, прорезала отверстия для головы и рук. Потом обмотала грудь одеялом и надела мешок на себя. Получилась надежная броня, укрывающая ее до самых колен. Мелли расхохоталась - ну и глупый у нее вид, должно быть! Что сказал бы мастер Траут, увидев, как она обошлась с его мешком?
Собственный смех ободрил ее, и она принялась резвиться, приседая в реверансах перед воображаемыми дамами двора.
- Да, госпожа Фиандрелл, в Рорне это последний крик. Ткань я выписала из-за самых Сухих Степей. Но, с вашего позволения будь сказано, расходы себя оправдали. - Мелли так и закатилась, представив себя при дворе одетой в мешок. Старый конь поднял голову, слыша ее смех. - Что ты смотришь? - спросила Мелли. - Зато я не промокну, когда пойдет дождь.
Прикинув, в какой стороне небо кажется светлее, Мелли направилась туда, жуя на ходу сухарик. Пожитки она упаковала в сверток с помощью второго одеяла. Шагая, она придумывала, как назвать коня. Романтические имена, вроде Золотой Стрелы, или боевые, вроде Воителя, ему явно не годились. Тут требовалось что-то попроще. Гнедок, к примеру, но простецкие клички Мелли не нравились.
- Боюсь, тебе так и суждено остаться безымянным, - сказала она, потрепав коня по спине. Одно ей ясно: без седла она больше верхом не сядет. Вчерашний опыт сказался самым печальным образом на внутренней стороне ее ляжек.
Мысли Мелли обратились к ее пропавшему спутнику, Джеку. Она надеялась, что он не попался в руки ее преследователей. Пускай он бросил ее, она не держала на него зла. Ей даже хотелось, чтобы он опять оказался рядом - не очень-то уютно путешествовать одной с одним лишь рыбацким ножом в качестве защиты. За каких-нибудь два дня ее уже обокрали и чуть не изнасиловали. Что же дальше будет? Беды, как известно, любят ходить втроем.
Дождь начался, и Мелли старалась вести лошадь там, где ветви были погуще. Она напевала песенку, чтобы поддержать в себе бодрость духа, и отгоняла от себя мысли о будущем.

***

Тавалиск наслаждался одним из самых любимых своих блюд: сырыми устрицами. В Рорне настал устричный сезон, и они продавались всюду в изобилии. Но рорнские устрицы Тавалиск есть бы не стал: ему каждый день доставляли свежие из холодных вод Тулея. Расходы его не волновали: они шли за счет церкви. Может же архиепископ получать некоторое удовольствие от жизни.
Он вскрыл очередную раковину опытной рукой и спрыснул уксусом молочно-белую мякоть, с удовлетворением отметив ее легкий трепет - признак здоровой живой устрицы. Потом поднес половинку раковины ко рту и с наслаждением втянул устрицу в рот, стараясь не пронзить ее зубами. Устрицы он любил проглатывать живыми целиком. Стук в дверь вызвал его неудовольствие. И почему этот болван Гамил всегда приходит во время еды?
- Что там еще? - скучающе-снисходительным тоном спросил он.
- Я подумал, что вам интересно будет узнать, что замышляет наш друг рыцарь. - Тавалиск, не обращая на секретаря особого внимания, вскрыл следующую раковину и сразу увидел, что устрица нехорошая: она отливала серым.
- Не хочешь ли устрицу, Гамил? - Тавалиск протянул раковину секретарю. Тот порядком растерялся: архиепископ никогда его ничем не угощал, - но поневоле принял моллюска и тут же проглотил его с неприятным хлюпающим звуком. - Восхитительно, правда? - благосклонно улыбнулся епископ. - Знаешь, мне привозят их из Тулея. - Гамил кивнул в знак того, что знает. - Так что там с рыцарем? - Тавалиск открыл следующую устрицу.
- Ваше преосвященство, вчера он побывал на улице Фронг и купил в "Винограднике" кинжал.
- Прекрасно, Гамил. Он не показывает свои кольца?
- Нет, скрывает их под плащом.
- Правильно делает - в Рорне не любят вальдисских рыцарей. - Тавалиск позволил себе чуть-чуть улыбнуться, едва приоткрыв зубы. - Об этом я, кажется, позаботился. Впрочем, ненависть народа сейчас почти не нуждается в подогреве. Рыцари выставляют себя фанатичными поборниками веры, но сами более пекутся о коммерческой выгоде, нежели о душах паствы.
Тавалиск наполнил чашу прозрачной густой жидкостью. - Что-нибудь еще?
- Да. Рыцарь спрашивал о Ларне.
Тавалиск, поднесший было чашу к губам, быстро поставил ее на место.
- О Ларне? Зачем ему Ларн? - Не могу сказать, ваше преосвященство, - Если я верно помню, этот старый дурак Бевлин Ларна не любит. Пытался даже положить конец тому, что там происходит. И потерпел, конечно, плачевную неудачу. Ларн не то место где станут терпеть чье-либо вмешательство. - Тавалиск помолчал, вертя в руках чашу. - Рыцарь, возможно, нужен Бевлину для второй попытки. Мудрецу следовало бы держаться своих книг и пророчеств - слишком он стар для подвигов во имя человечества. Можешь идти, Гамил. У меня пропал аппетит из-за твоих разговоров о Ларне.
Гамил послушно удалился, а Тавалиск, чуть только за секретарем закрылась дверь, вернулся к устрицам, жадно высматривая самую крупную.

***

Таул снова вышел в город. Вчера, вернувшись к Меган, он спросил ее о ларнских оракулах, но она никогда не слышала про них. Сегодня он поставил перед собой две цели: во-первых, пройти несколько лиг ради укрепления мускулов, а во-вторых, найти кого-нибудь, кто бы мог рассказать ему о Ларне.
Народ еще толпился на улицах, но куда в меньшем, чем вчера, количестве. Лица у гуляющих были бледные, изнуренные пьянством и прочими излишествами.
Таул чувствовал себя намного лучше. Руки почти перестали болеть, а ноги окрепли. Рыцарская выучка наделила его способностью восстанавливать силы. Эту способность он не утратил и теперь, пять лет спустя. Он умел вызывать приток крови в мускулы и артерии ради оздоровления тканей и повышения готовности тела к действию. Этот прием, который рекомендовалось использовать перед боем, теперь помогал ему вернуть былую мощь измученному телу.
Годы учения казались Таулу бесконечно далекими. Он не узнавал себя в том, полном возвышенных порывов, мальчишке, что явился когда-то к воротам Вальдиса. Тогда у него была надежда, были мечты, и трепет сбывшихся желаний пронизывал его.
В первый год предпочтение отдавалось физическим упражнениям. Новички проходили через множество испытаний, закаляющих их выносливость. Таула послали в горы Большого Хребта с одним лишь ножом у пояса. Ему повезло: многие до него попали в снежную бурю и не вернулись. Два месяца потратил он, чтобы добраться до горной святыни. Он и посейчас помнил страшный холод, смерзшиеся на голове волосы и слюну, стынущую на зубах. Святыня стояла на втором по величине пике Обитаемых Земель. Она была символом, и медитация в ее голых стенах являла собой необходимое условие для получения первого кольца.
Когда он вернулся в Вальдис, донельзя гордый своим успехом, его снова отправили в путь - на сей раз на Молочные Равнины. Гордецов в Вальдисе не терпели.
Равнины, обманчиво именуемые Молочными, располагались к югу от Лейсса. Сложенные из белого пористого камня, они только издали казались ровными, вблизи же представляли собой путаницу балок и ям. Камень был хрупок, как старые кости: неверный шаг, проливной дождь или самый слабый подземный толчок могли привести путника к гибели. Таулу поручили отыскать рыцаря, который ранее отправился на равнины в поисках меча Борка. На голых камнях не существовало никакой жизни. Жестокие дни сменялись жестокими ночами: солнце было беспощадным, а луна - бессердечной. Почти уже обезумев от голода и жажды, Таул нашел тело рыцаря. Тот перерезал себе горло, перед смертью выцарапав на камне: "Эс нил хесрл" - "Я недостоин".
Вальдисский рыцарь стремился в жизни лишь к одному - быть достойным. Этому его учили, к этому вели его искания.
Таул вспоминал годы своего ученичества со смешанными чувствами. Первое кольцо он получил со славой. Его мастерское владение мечом поражало всех, хотя до прихода в Вальдис он ни разу не брал меча в руки. До святыни он добрался за два месяца, а не за три, как большинство других. Он принес на себе с Молочных Равнин тело мертвого рыцаря, чтобы похоронить его по обычаю в стенах Вальдиса.
Но слава не достается безнаказанно, и после первой ступени своего посвящения Таул стал ощущать легкую неприязнь со стороны других. Говорили, что он слишком молод, слишком прост и что ему покровительствуют.
Чтобы заслужить второе кольцо, ему пришлось стерпеть множество насмешек. Ученостью он не мог похвалиться, и единственной книгой, которую он прочел, была Книга Марода. Между тем, получив первое кольцо, он попал в среду людей образованных. Здесь требовалось знать классические тексты, историю, иностранные языки. Ему постоянно напоминали, что он простой мужик, вылезший из болота. Большинство рыцарей происходили из благородных семей; их изящные манеры и изысканная речь не позволяли Таулу забыть, что он к ним не принадлежит.
Таул прошел через тысячу унижений: он не умел ни кланяться, ни одеваться, ни вести беседу со знатными господами. Тем крепче становилась его решимость обучиться всему этому - Не для того, чтобы стать таким, как они, а чтобы доказать им, что рыцарем может сделаться любой человек. Если бы не их насмешки, он не получил бы так скоро второе кольцо - ему оставалось только благодарить их.
Были у него, однако, и друзья - славные ребята, близкие ему, как братья. Когда он приобрел второе кольцо, а с ним и право отправиться в странствия, они собирались все вместе предпринять путешествие через Сухие Степи на поиски священных сокровищ. Но вышло по-другому. Для него все переменилось, когда он съездил домой навестить своих. Жизнь его совершила крутой поворот, и теперь для него существовало одно: его цель.
Таул брел наугад по улицам Рорна, желая отвлечься. Каждый раз, вспоминая о своей семье, он отчаянно стремился направить мысли в другое русло. В этом могли помочь женщины - его тело всегда охотно откликалось на их нежные чары, а за телом следовал и ум. Будь Таул в другом городе, он, возможно, и поискал бы такого утешения, но здесь была Меган. Она так много давала ему и так мало требовала взамен, что он почитал своим долгом по меньшей мере оставаться верным ей.
Он выбирал самые людные, веселые улицы и вскоре увидел, что направляется к гавани. Запахло морем - остро, но приятно, и Таул стал оживать с каждым новым глотком соленого воздуха.
Рорн был самым большим торговым портом на востоке: сюда доставлялись редкостные специи, роскошные шелка, великолепные драгоценные камни и всевозможные дары моря. Рорн жил в основном торговлей. К северу от города лежали голые каменистые земли, поэтому ни земледелием, ни скотоводством народ прокормиться не мог. Ветра удачи, сгонявшие корабли со всех Обитаемых Земель в его безопасную гавань, - вот что обеспечивало Рорну благосостояние.
Большой порт занимал несколько лиг берегового пространства. Таул с наслаждением вдыхал свежий соленый воздух, столь отличный от смрада квартала продажной любви.
Он шел, пока не поравнялся с уютной на вид таверной. На древней облупившейся вывеске значилось "Роза и корона". Таул вошел, чтобы отдохнуть от ветра.
Таверна, как видно, процветала. Посетители горланили вовсю - кто требовал эля, кто провозглашал тост за знаменитых местных Красоток, кто заключал пари о прибытии в порт того или иного корабля. Одни сидели большими компаниями, оживленно беседуя, другие пили в одиночку. Это была морская таверна, и собирались здесь моряки.
К Таулу приблизилась дородная статная женщина.
- Чего изволите, сударь? - спросила она с улыбкой, выставляя напоказ свою пышную грудью. Таул почти помимо воли поддался правилам привычной игры. Обмена улыбками достаточно, чтобы открыть дорогу ко всему остальному. Таула одолевало искушение дойти до конца, испытать наслаждение, хотя бы и животное, слившись с другим существом. Женщина ждала только его знака, уверенная в своей прелести. Таул опустил глаза.
- Кружку эля, с вашего позволения, - более ничего. Женщина вскинула бровь, удивленная его холодностью, но нисколько не обескураженная.
- Разумеется, сударь, - ответила она, слегка скривив свои полные губы. - Надеюсь, эль немного разогреет вашу кровь. - И отплыла прочь, предоставив Таулу сожалеть об отказе от столь обильных сокровищ.
Вскоре она вернулась, сопровождаемая горящими взглядами посетителей: немногие женщины могли похвалиться подобными формами.
- Вот, сударь. Дайте мне знать, ежели передумаете и захотите чего-нибудь еще. - Таул грустно улыбнулся в ответ, и она отошла, зазывно колыхнув бедрами напоследок.
Таул уселся поудобнее и пригубил эль - отменный, холодный, с обильной пеной и приятным ореховым вкусом.
- Здешний хозяин сам его варит. - Таул поднял глаза и увидел над собой краснолицего старика. - Не возражаете, если присяду с вами?
- Сделайте одолжение - почту за честь.
Учтивые слова Таула доставили старику явное удовольствие.
- Хорошие у вас манеры, молодой человек, а вот выговор странный - не пойму, откуда вы будете.
- Вырос я на Низменных Землях. - Таул не желал вдаваться в дальнейшие подробности, и старик, чувствуя это, довольствовался сказанным.
- Меня кличут Йемом. - Старик ласково улыбнулся. - А ваше имя позволите узнать?
- Я Таул. - Собственное имя показалось ему коротким без обычного продолжения.
- За приятное знакомство, Таул. - Старик допил свой эль и со стуком поставил кружку на стол. Таул предложил угостить его, старик с благодарностью согласился, и вскоре оба блаженно прихлебывали из кружек.
- Чем изволите заниматься, Йем?
- Спросите лучше, чем я занимался прежде. - Старик тяжело вздохнул, глядя в стол. - Я был моряком и лучшие годы своей жизни провел в открытом море. И теперь был бы там, кабы не больная нога, - суша слишком тверда на мой вкус.
- Так вы много мест повидали? - спросил Таул как бы между прочим.
- Как же, повидал - и на том берегу, и на этом.
- А не знаете ли вы места, называемого Ларн?
У старика перехватило дыхание. Он помолчал и сказал изменившимся голосом:
- Почему вы спрашиваете об этом месте? Таул решил рискнуть.
- Хочу обратиться к тамошним оракулам.
- Не стал бы я этого делать на вашем месте, - покачал головой Йем. - Нет, не стал бы.
- Вы знаете, где это?
- Какой же моряк не знает? - буркнул старик и продолжил уже помягче:
- Ларн не так уж далеко отсюда. В паре суток к юго-востоку, если идти на паруснике. Это крохотный остров, до того маленький, что ни на одной карте его нет. Но моряки хорошо его знают, потому что место это гиблое. На много миль вокруг острова простираются мели и рифы. Горе мореходу, который собьется с курса и попадет в эти воды.
- Но есть ведь какой-то способ добраться туда? - Таул, чтобы скрыть свое нетерпение, отхлебнул эля.
- Ни один капитан, дорожащий своим судном, не повезет тебя туда. Лучше всего доплыть до границы опасных вод, а остаток пути проделать на шлюпке.
- Далеко ли придется грести?
- Любой капитан в здравом уме не подойдет к острову ближе чем на двадцать лиг.
- Но ведь ездят же туда люди, чтобы посоветоваться с оракулами?
- Никто, если он не спятил окончательно, не станет советоваться с оракулами Ларна, юноша.
- Что вам известно о них?
Йем, хлебнув эля, оглядел комнату и продолжал шепотом:
- Такое о них рассказывают, что даже такому старику, как я неохота это повторять.
- Давайте я поставлю вам еще эля, а вы расскажете мне все, что знаете.
- Ладно, парень. Это будет честная мена.
Таул заказал еще эля; оба в молчании дождались новой порции, и ни один на сей раз даже не взглянул на прелести подавальщицы.
- Оракулы Ларна существуют испокон веков, - заговорил старик. - О них знали задолго до основания города Рорна. Говорят, они появились на острове сразу после Великой Чистки. Во что они верят и каким богам поклоняются, я тебе сказать не могу. Знаю только, каким страшным способом их создают.
Правители Ларна ищут повсюду малых детей - мальчиков, у которых, по слухам, есть зачатки пророческого дара. Родителям таких детей они платят сотню золотых - и тем никогда уж больше не видать своих сыновей. Мальчиков везут на остров и целый год держат в темной комнате, чтобы очистить их души и умы. Дают им только хлеб и воду - другая пища будто бы мешает развиваться дару прорицания.
После года в темноте рост мальчиков измеряется, и для каждого вытесывается громадный тяжелый камень. Эти камни укладывают в Зале Предсказаний, и каждого мальчика привязывают к своему камню.
Их привязывают самыми крепкими веревками, как можно туже, с широко раскинутыми руками и ногами. Мальчик в таком положении даже пальцем шевельнуть не может. Он только смотрит и дышит, больше ничего. И так, в полной неподвижности, он проводит всю свою жизнь. Через несколько месяцев все его члены отсыхают, превращаясь в бездействующие плети, и тайное зрение оракула становится еще острее. Худшей судьбы я не могу придумать для человека.
Оракулов исправно кормят и обмывают. Правители Ларна утверждают, что оракулы стоят ближе к Богу, чем мы, и ценой своего самопожертвования способны узнать его волю. Они проводят свои дни в размышлениях о смысле жизни - и наконец умирают все на том же камне во власти своих безумных видений.
Старик умолк. Таулу с трудом верилось в то, что он услышал. Он содрогался при мысли о судьбе оракулов и думал, в какой же крайности должна находиться семья, чтобы продать своего сына на такие муки. Не в силах молчать дальше, он сказал:
- Старик, от твоего рассказа у меня кровь застыла в жилах Боюсь, что выпивка - чересчур малая награда за это.
Старик ответил сразу, будто заранее обдумал ответ:
- Ты ничего мне не должен. Обещай только держаться подальше от этого проклятого места.
- Этого я не могу обещать тебе. Боюсь, мне на роду написано там побывать. - Старик встал, и Таул удержал его за руку:
- Скажи, какую цену они берут за предсказание?
Старик оглянулся.
- Они сами назначают цену. Смотри, как бы они не потребовали взамен твою душу.
Таул посмотрел Йему вслед. Становилось поздно, и ему захотелось к Меган, в кольцо ее теплых рук.

Предыдущая страница 5 Следующая страница


Ученик пекаря 6

***

В самой роскошной опочивальне замка королева наблюдала, как купают короля. Этим вечером он не мог вспомнить, как ее зовут. Баралис прав: королю становится хуже. Весной он еще мог сесть на коня, а теперь почти не встает с постели.
Ее супруг перестал быть мужчиной с того самого случая на охоте. Поначалу его рана не казалась столь уж тяжелой. Она быстро зажила, оставив, правда, уродливый шрам на теле, и лекари не проявляли особой тревоги. Но вскоре началась жестокая горячка, совершенно обессилившая короля. Недели превращались в месяцы, и лекари качали головами, предполагая заразу, воспаление мозга, отравленную стрелу, но помочь ничем не могли.
Сначала они ставили горячие припарки, чтобы вытянуть из тела заразу. Потом - пиявок, чтобы очистить дурную кровь. Пытались избавить короля от злокачественной желчи, проколов ему желудок. Ему обрили голову, вырвали зубы, пускали ему кровь - и все напрасно.
Королева, понаблюдав за этими ужасающими мерами, пришла к заключению, что муж ее только слабеет от них, и в конце концов прогнала прочь всех лекарей. Она решила сама ухаживать за королем и призвала себе в помощь знахарку, умеющую лечить травами.
С изгнанием лекарей королю и вправду сделалось лучше. Знахарка заваривала сбитень с можжевельником, давала дышать парами отваров и втирала в тело лечебные масла. К несчастью, ее лечение лишь задержало болезнь, не искоренив ее окончательно. Годы шли, и король делался все немощнее телом и рассудком. Несчетное число раз королева плакала всю ночь напролет лежа в своей одинокой постели. Она была гордая женщина и никому не показывала своих страданий.
Слуга вытер слюну с подбородка короля, и сердце королевы сжалось от этого привычного жеста. Что сталось с ее мужем? Горделивого некогда короля Лескета кормят с ложечки и нянчат, как младенца. А ведь он еще не старик, другие мужчины в его годы находятся в самом расцвете сил.
Королева думала о Баралисе. Он намекал, что обладает средством, которое может помочь королю. Как ни противен ей советник, придется поговорить с ним еще раз. Она готова на все, лишь бы облегчить состояние мужа. Надо встретиться с Баралисом и выяснить, что он имел в виду и чего он от нее хочет. Она не дура и знает, что даром ничего не дают.

Глава 6

Очнувшись, Джек еще некоторое время лежал с закрытыми глазами. Пахло листвой, папоротником и дымом костра. А еще стряпней - не то супом, не то жарким. Под конец нос Джека уловил аромат горячего сбитня.
Букет заманчивых запахов заставил Джека открыть глаза. Мягкий зеленый свет сочился сквозь древесный свод над его головой. Джек лежал в чем-то вроде шалаша, сплетенного из ветвей и листьев, на мягкой подстилке из папоротника и бархатистого мха. Больше в шалаше никого не было.
Посредине хижины Джек заметил сложенную из кирпича печурку. В зеленом своде над ней было оставлено дымовое отверстие. Джек осторожно спустил одну ногу на пол и с удивлением обнаружил, что мох на ощупь теплый. Когда он спустил вниз обе ноги, его замутило и голова закружилась. Он подумал, не лучше ли ему остаться в постели, но манящие запахи горячей еды и сбитня пересилили.
Джек встал и, пошатываясь, доплелся до печки. В открытом горшке грелось темное густое варево. Оглядевшись, Джек увидел на низком деревянном столе множество чашек и тарелок Он положил на тарелку ароматной смеси и налил чашку сбитня. Блюдо оказалось восхитительным: там были грибы, кроличье мясо, морковка и лук, щедро сдобренные травами. Джек уловил еще слабый, но узнаваемый вкус яблок и сидра. Съев внушительную порцию, он положил себе еще - ему казалось, что он не ел давным-давно. Он пока что не задавался вопросом, где находится и как сюда попал. Еда и тепло - этого было достаточно в настоящую минуту.
Поев, он почувствовал потребность облегчиться и стал искать выход из шалаша, но найти не сумел. На счастье, Джек заметил в ногах своей постели ночной горшок. Справив нужду, он улегся и тут же уснул глубоким, возвращающим силы сном.
Какое-то время спустя он проснулся от звуков чьих-то шагов, открыл глаза и увидел над собой высокого длиннобородого человека.
- Я вижу, ты хорошо поел, молодой человек, - сказал тот, странно певуче выговаривая слова. Джек только кивнул, чувствуя легкую вину, - он взял еду без приглашения. Незнакомец, по-видимому, понял это. - Вот и славно - еда приготовлена для тебя. Надеюсь, моя стряпня пришлась тебе по вкусу?
Джек энергично закивал:
- Лучшего жаркого я еще не едал. - Поколебавшись, он добавил:
- Благодарю вас, сударь.
Джек не мог понять, что за человек перед ним: не молодой и не старый, а одет в шкуры и какую-то дерюгу. Главным украшением его внешности была великолепная длинная борода пепельного цвета.
- Не называйте меня сударем, молодой человек. Я давно уж перестал им быть и не хочу опять становиться, - с полуулыбкой произнес незнакомец.
- Прошу простить меня, если я невольно вас обидел. - Джек отнес улыбку на свой счет.
- Ничего, ничего. Мне, пожалуй, следовало бы представиться. - Если вам этого не хочется, то и не нужно - я вполне вас понимаю. А меня зовут Джек.
Незнакомец, казалось, остался доволен этими словами.
- Ты пристыдил меня, Джек, назвав свое имя незнакомцу, который не открывает тебе своего. Многие полагают, что, узнав имя человека, тем самым приобретают над ним какую-то власть. А ты какого мнения на сей счет? - Джеку было трудновато уследить за смыслом речи хозяина хижины - тот говорил, будто пел - Я представлюсь тебе, Джек, но только наполовину. Меня уже много лет никто не называет по имени. Деревьям, птицам и ручьям мое имя ни к чему - они и без него живут, поют и журчат как ни в чем не бывало. Но тебе я назовусь, Джек, ибо человек в отличие от иных созданий природы нуждается в именах. Люди не напрасно опасаются называть себя другому - у имени и вправду есть власть. Если я даю имя дереву, я делаю его моим _ но ни один человек не должен иметь подобных прав ни на дерево, ни на ручей, ни на самую малую травинку. - Горячо высказав все это, незнакомец устало перевел дух. Джек, чтобы не молчать, сказал:
- Если птицы не спрашивают вашего имени, то и я не стану. Мне даже и половина не нужна.
Незнакомец с грустной улыбкой покачал головой:
- Зови меня Фальк - это и есть половина моего имени. Джек почувствовал себя посвященным в великую тайну и хотел высказать свою признательность, но не нашел слов.
- Ты был очень болен, Джек, - продолжал Фальк. - Ты подхватил гнилую горячку - теперь тебе надо отдыхать и восстанавливать силы. А я должен идти. Скоро я вернусь и принесу еще воды. А пока что выпей лекарство. - Фальк подал Джеку чашу пряно пахнущего напитка. Джек послушно проглотил содержимое, хотя оно ему не очень-то понравилось. Интересно, из чего оно сделано, это лекарство? Джек вопросительно взглянул на Фалька, и тот ласково улыбнулся в ответ. - Я и так открыл тебе половину моего имени - уж не хочешь ли ты заодно узнать и все прочие мои тайны?
Джек, устыдившись, вернул чашку хозяину. Фальк подошел к стене, осторожно развел руками переплетение веток и прутьев. Выйдя наружу, он вернул гибкие ветви на место, снова закрыв вход в шалаш.

***

Баралис с трудом скрыл свою радость, когда королева прислала за ним пажа. Она не только попалась на приманку - она проглотила наживку целиком. Теперь она на крючке, и остается только вытянуть ее на берег.
- Все прочее - пустяки, в том числе и Меллиандра: в следующий раз он будет умнее, и она от него не уйдет. Что до Джека - далеко ли он мог уйти пешком за пару дней? Скоро Баралис отыщет и его.
Баралис достал из ящика белый порошок, который принимал от боли, и хотел уже проглотить дурно пахнущие кристаллики, но передумал. Голова должна остаться ясной. С лекарством лучше потерпеть до конца аудиенции - это не столь уж дорогая цена.
Он опять оделся с большим тщанием, не забыв выбрать другое платье. Не то, что было на нем в прошлый раз. Обычаи двора следовало соблюдать.
На сей раз королева не заставила его ждать за дверью, пригласив войти, как только он постучал, но тон ее остался холодным, как и прежде.
- Добрый день, лорд Баралис. - Она предстала перед ним в роскошном туалете, расшитом рубинами и жемчугом; такие же камни украшали ее шею и запястья.
- Примите мои наилучшие пожелания, ваше величество.
- Я ненадолго задержу вас, лорд Баралис. Перейдем сразу к делу. - Королева беспокойно поправила волосы, и Баралис с удовлетворением отметил, что рука ее дрожит.
- Как будет угодно вашему величеству.
- При прошлой нашей встрече вы намекнули, что обладаете неким средством, которое может помочь королю. Верно ли я вас поняла?
- Точно так, ваше величество. - Баралис решил отвечать кратко, предоставив ей вести разговор.
- Верно ли я в таком случае полагаю, что речь шла о лекарстве, способном облегчить страдания короля?
- Да, ваше величество. - Он заметил, что королева начинает терять терпение, слыша его односложные ответы.
- Лорд Баралис, что это за лекарство и каким образом могу я узнать, поможет оно или нет?
- На первый ваш вопрос отвечу, что природу этого средства я не могу вам раскрыть. На второй скажу, что вы не можете этого узнать, пока не попробуете.
- Но я должна быть уверена, что оно не опасно. Вдруг это яд или еще того хуже? - Королева с вызовом взглянула прямо в глаза Баралису.
- Клятвенно ручаюсь вам, ваше величество, что это лекарство не причинит вреда королю.
- А если я не верю вашему ручательству?
- Ваше величество, предлагаю вам следующее. - Баралис извлек из складок своего плаща пузырек с питьем, поднес его к свету и темная жидкость заманчиво заискрилась. - В этом флаконе заключена надежда. Этого количества хватит на десять дней.
Возьмите лекарство и попробуйте дать его королю. В случае, если вы заметите значительное улучшение, я буду счастлив снабдить вас любым потребным количеством этого средства.
Королева смотрела на Баралиса бесстрастно, но он подозревал что под маской спокойствия бушуют сильные чувства.
- Повторяю, лорд Баралис, у меня нет уверенности, что это средство не опасно.
Баралис не дрогнул. Он ожидал этого и был готов. Он подошел к королеве, заметив при этом легкую гримасу на ее лице. Медленно, из-за боли в руках, которую он не желал обнаружить перед королевой, Баралис вынул пробку из флакона и отпил глоток густой бурой жидкости. Потом снова заткнул флакон и подал его королеве.
Ему казалось, что он стоит с протянутой рукой целую вечность, хотя на самом деле это длилось всего несколько мгновений. Королева ступила вперед и взяла флакон. На долю мгновения их пальцы соприкоснулись.
- Чего вы ожидаете взамен, если средство подействует?
- Ваше величество, уверимся сначала, желаете ли вы купить, а потом уж поговорим о цене.
- Можете идти, лорд Баралис, - с каменным лицом произнесла королева.
Он послушно удалился. Все прошло великолепно. Лекарство подействует наилучшим образом - ведь в нем содержится противоядие от зелья, которым была смазана стрела. Король, конечно, никогда уже не станет таким, как прежде, но лекарство приостановит дальнейшее развитие болезни: он будет помнить, кого как зовут, и понемногу начнет ходить. Может, даже слюни пускать перестанет. Никаких чудесных исцелений - это не входит в планы Баралиса.
Не пройдет и нескольких дней, как королева обратится к нему за новой дозой. И так велико будет ее стремление получить лекарство, что она согласится на любые его условия. Не забыть бы сделать вторую порцию послабее: слишком здоровый король ему ни к чему.
Когда Баралис возвращался к себе, ему показалось, что за ним следят. Он оглянулся - никого. Он покачал головой. Мерещится, должно быть, это побочное действие королевского лекарства. Баралис улыбнулся краем рта. Если у короля и появится легкая мания преследования, никто не заметит этого среди его прочих хворей.

***

Убийца наблюдал, как Баралис входит в свои покои. К двери Скарл не приближался - он и раньше видел такие знаки как на ней, и знал, что они служат для защиты от посторонних. Мейбор смеялся над властью Баралиса - но он, Скарл, не такой дурак. Он знает, что ему грозит, - отчасти потому он и взялся за это дело. Убийство Баралиса станет наивысшим его достижением, достойно увенчает долгий танец со смертью. Скарла возбуждала сама мысль о том, как он прервет столь тщательно охраняемую жизнь.
Уже несколько дней он следил за Баралисом и стал подозревать, что королевский советник имеет доступ к секретным ходам. Не раз бывало, что убийца караулил у комнат Баралиса, и советник не выходил из них - а потом вдруг являлся в другой части замка. Сам Скарл мало знал о секретных ходах и задался целью узнать о них побольше.
Он не скрывал от себя, что слегка побаивается Баралиса. Тот, по всей видимости, был способен на многое, хотя Мейбор это и отрицал. Убить колдуна можно, лишь захватив его врасплох, чтобы он не успел прибегнуть к своей магической силе. Охотнее всего Скарл убил бы Баралиса во сне, но ход в покои советника был закрыт - порукой тому служили Кроп и знаки на двери. Придется ждать случая, когда Баралиса отвлечет что-то другое - столь же надежное, как и сон.
Стоит ему утратить бдительность хотя бы на миг - и нож окончит его дни. Скарл не встречал еще человека, заговоренного от ножа. Всякий, если ему перерезать гортань, умирает - и быстро. Именно так любил работать Скарл: один чистый глубокий разрез острым ножом. В прошлом этот способ ни разу его не подвел - не подведет и теперь.
Такой способ убийства удобен по многим причинам: жертва не издаст ни звука, умрет сразу, не станет бороться, и, наконец, при известном мастерстве, которым Скарл владел, на тебя самого не попадет ни капли крови.
Есть, конечно, более красивые приемы - например, вонзить кинжал в глаз или в сердце, - но с хорошо перерезанным горлом ничто не сравнится.
Скарл знал, что момент будет выбрать не так просто. В коридорах замка слишком людно - того и гляди появится стража или кто-нибудь еще и испортит всю музыку. Так рисковать не годится. Скарл был человек осторожный и терпеливый. Когда-нибудь Баралис да окажется уязвим - и в тот же миг он почувствует у горла острую сталь ножа.

***

После ухода Баралиса королева долго еще сидела, вертя в пуках бутылочку, где переливалась темная жидкость. Повинуясь внезапному порыву, она раскупорила флакон и отшатнулась от резкого неприятного запаха. Капнув лекарство на палец, она попробовала его - уж лучше пожертвовать собой, чем королем. Вкус был горький.
Она ждала еще много часов, отказываясь от еды и питья, но ничего худого с ней не случилось. Она приняла, правда, только каплю, но все-таки успокоилась и решилась дать лекарство королю.
По дороге в королевскую опочивальню она встретила своего сына Кайлока и внезапно поняла, как редко видит его. Он ей совсем чужой. Она не знает, чем он занят целыми днями. В свои покои он никого не пускает и ни разу не приглашал ее к себе. Несколько месяцев назад королева, узнав, что Кайлок уехал на охоту, прокралась в его комнаты. Такой поступок был недостоин ее, но любопытство победило гордость, и она направилась в восточное крыло. Она хорошо выбрала время, и по дороге ей никто не встретился. Первое чувство, которое она испытала, войдя к сыну, было облегчение. Все чисто, опрятно, каждый сундук на своем месте, каждая складочка расправлена. Потом ей пришло в голову, что такой порядок настораживает. Ковры выровнены, как по линейке, ни пылинки на полках, ни горсти пепла в очаге. Слишком все аккуратно для семнадцатилетнего юноши - словно он здесь и не живет. Ее внимание привлек один ковер редкостного густо-багрового цвета. Королева присела и провела пальцами по шелку. На руке осталось что-то, и королева, еще до того как взглянуть, уже поняла, что это кровь. Липкая, почти высохшая - не прошло и дня, как ее пролили.
Самым тревожным была даже не кровь, а ее присутствие в столь опрятном покое. От этого кровь, точно красивая девица в компании старых вдов, еще больше поражала глаз.
На следующий день королева встретила Кайлока на конюшне. Он осведомился о ее здоровье, а потом спросил: "Как вам понравились мои комнаты, матушка?" В его тоне слышалась насмешка. Не дожидаясь ответа, он улыбнулся и пошел прочь.
Она всегда чувствовала неловкость в его присутствии. Он так не похож ни на нее, ни на короля, и не только внешне, хотя он настолько же темен, насколько они белокуры. У него и характер совсем иной. Он такой скрытный, так погружен в себя. Даже ребенком он предпочитал одиночество, отказываясь играть с другими детьми. Баралис - вот его единственный друг.
Кайлок подошел к матери с иронической улыбкой на губах.
- Добрый вечер, матушка. - Его тихий вкрадчивый голос напомнил королеве кого-то еще, но она не могла разобрать кого.
- И тебе добрый вечер, Кайлок.
Сын смотрел на нее, и она не знала, что бы еще сказать.
- Что это у вас? - указал он на бутылочку у нее в руке.
- Лекарство для твоего отца.
- Вот как. И вы полагаете, оно поможет? Королеву покоробил его небрежный тон.
- Его приготовил лорд Баралис.
- Что ж, в таком случае оно как-нибудь да подействует. Королева не совсем поняла, что сын хотел этим сказать.
Напрасно она обмолвилась, что лекарство от Баралиса. Сын всегда действовал на нее подобным образом: она или молчала как рыба, или говорила то, что не следует. Не успела она подобрать ответ, как он уже ушел.
Хотелось бы ей никогда не быть королевой - мало радости принес ей ее сан. А в последнее время она была еще и королем - во всем, кроме имени. Бросить бы все это, увезти больного мужа в их замок на севере и зажить мирной, спокойной жизнью. Но что-то удерживало ее. Не только гордость - что-то восставало в ней при мысли о том, что ее сын станет королем.
Она никогда не любила его истинной материнской любовью. Она вспоминала день, когда он родился и его положили ей на руки - бледненького, тихого, пахнущего гвоздикой. В ее груди тогда не возникло тепла, не шевельнулось никакого чувства. Повитуха, понимающе покивав, сказала, что любовь придет со временем. И она в каком-то смысле пришла - королева любила сына с ревнивым пылом, но нежности к нему не питала.
О годах своего бесплодия королева вспоминала с тоской. Неугасающая жажда иметь дитя, постоянные разочарования, беспрестанные унижения. Десять долгих лет она пробыла замужем за королем, прежде чем зачала.
Первые годы король нежно ободрял и успокаивал ее. "Ничего, любовь моя, - говорил он при каждых очередных месячных. - Время терпит. Ты молода и создана для материнства - это боги велят нам ждать. Время ведомо только им". Он улыбался, жал ей руку и звал в постель, чтобы попытаться снова.
Но государственные соображения брали свое, и король со все растущим нетерпением ждал сына - наследника, столь необходимого для устойчивости и будущего страны. До его ушей доходили перешептывания: "Государь без наследника - повод к войне... Ваш священный долг - подарить королевству наследника... Королева бесплодна. Этот брак следует расторгнуть... Нужна другая королева, способная рожать..."
Король нежно любил ее и не хотел даже слышать о разлуке. Но ядовитые речи придворных делали свое дело. Королева едва ли могла упрекать шептунов, они были правы - страна нуждалась в наследнике.
Ей отчаянно хотелось забеременеть. Она перепробовала все, от обжигающих припарок до тайных обрядов, но тщетно. Разумеется, не заходило и речи о том, что бесплодным может быть сам король. Даже мысль об этом представлялась кощунственной. Король - символ жизни, обновления и продолжения рода. Сама королева гнала от себя эту изменническую мысль, виня себя одну.
Король ни разу не заговаривал с ней о расторжении брака, хотя имел на это законное право в случае бесплодия королевы. Вместо этого он ложился в постель с другими женщинами, надеясь зачать ребенка, а после узаконить его. Он старался держать это в тайне, но об этом шептались и слуги, и придворные. Королева содрогалась при воспоминании о своем тогдашнем позоре. Наверное, ни одной королеве за всю историю не приходилось подвергаться подобному унижению: каждый день являться при дворе как ни в чем не бывало, сохраняя величие и сдержанность, в то время как твой супруг спит с кем попало!
Как ни странно, ни одна из этих женщин так и не родила ему сына. Родилось несколько девочек, никому не надобных в Харвелле, где правили только мужчины. Король отослал этих женщин с дочками прочь, не заботясь более об их судьбе.
В конце концов он отказался от своих попыток дать жизнь сыну, и оба они смирились с тем, что так и останутся бездетными.
И вот тут-то, в одну студеную зиму около восемнадцати лет назад, у королевы вдруг прекратились месячные. Она не смела надеяться: десять предшествующих лет служили верным доказательством ее бесплодия. Но вот прошел второй месяц и третий чрево ее вздулось, и груди набухли. Она зачала ребенка! Король и весь двор ликовали. В ее честь устраивались парады, танцы и пиры, и в свой срок она родила сына.
Королева отсчитала девять месяцев назад со дня его рождения. Кайлок был зачат в середине зимы, и королева не могла припомнить, чтобы король посещал ее в это время. Полной уверенности она, конечно, не испытывала, и ей помнился один случай, когда она охмелела до того, что вся ночь выпала у нее из памяти. Проснувшись наутро, она испытала знакомое ощущение прошедшего ночью любовного акта. Муж, должно быть, овладел ею, когда она лежала пьяная. Мысль об этом беспокоила ее.
Королева прикусила палец, и боль вернула ее к реальности. Вот и хорошо. В прошлом слишком много неразрешенных вопросов, слишком много горя, слишком много потерь.
Она поспешно двинулась дальше под высокими сводами коридора, торопясь испытать новое лекарство.

Глава 7

Таул нырнул в темный переулок. Здесь между высокими домами даже среди бела дня стоял почти полный мрак - нависшие крыши не пропускали свет вниз. Таул шел к человеку, который, по словам Меган, мог без лишних расспросов найти для него корабль. У Таула не было денег, чтобы нанять судно, а от скудных сбережений Меган осталось всего несколько медяков, но он решил сперва поговорить с тем человеком и выяснить, возможен ли этот план, а уж потом изыскивать нужную сумму.
Как все места, пользующиеся дурной репутацией, квартал продажных женщин в Рорне делился на две части: хорошую и плохую. Хорошими считались улицы, где шлюхи и зазывалы свободно занимались своим ремеслом, где карманники шныряли среди толп народа, - о таких говорили: "Здесь вам не Шарлет".
Шарлет состоял не только из улицы под этим названием - это был маленький квартал в пределах большого квартала. Здесь не было ни полуодетых девок, ни жизнерадостных карманников ни преисполненных надежд мошенников - никого, кто дорожил своей жизнью. Шарлет существовал для тех, кто ею не дорожил, кто, измученный тяжким недугом или нечистой совестью, не заботился о том, доживет ли до завтра.
Не только зараженный воздух и непролазная грязь отпугивали людей от Шарлета. В самой его атмосфере чувствовалось зло - здесь пахло разбоем и смертью.
Именно сюда и направлялся Таул. По пути он замечал, как постепенно менялось все вокруг: на улицах становилось меньше народу, и крысы шныряли среди нечистот, не дожидаясь сумерек.
Пробираясь между кучами грязи, Таул вспоминал историю, рассказанную ему в таверне стариком. Он содрогался, думая о несчастных оракулах, на всю жизнь привязанных к камню. Таул знал, что такое быть связанным, - он еще не забыл ощущение впившейся в тело веревки. Что же это за правители, поступающие столь бесчеловечно? Таул горько сожалел о том, что нуждается в их услугах.
Отправиться на Ларн за советом - значит негласно согласиться с тем, что там происходит, в то время как рыцарю Вальдиса следовало бы бороться за освобождение оракулов из плена. Первейший завет рыцаря - помогать ближним. Вот уже четыреста лет орден стремится облегчить страдания человечества. Величайшим его триумфом стала кампания против рабства на востоке. Благодаря усилиям ордена такие города, как Марльс и Рорн, не ввозят больше рабов с дальнего юга. Рыцари и посейчас несут дозор в восточных гаванях, проверяя каждое торговое судно.
Таул, приподняв рукав, взглянул на свои кольца. Несколько зим назад он надеялся получить третье - и последнее - кольцо. Ради этого Тирен направил его к Бевлину. Чтобы получить последнее кольцо и стать полноправным рыцарем, новичку полагалось отправиться в странствие и не возвращаться, покуда он "не приобретет заслуги перед Богом".
Первое кольцо дается за атлетическое совершенство, второе - за успехи в науке, третье - за подвиг. Трудно судить о том, что считается заслугой в глазах Бога; многие рыцари проводили годы в напрасных стремлениях к славной, но недостижимой цели. Большинство избирало себе какую-нибудь благородную миссию. В год второго посвящения Таула двое рыцарей отправились на северо-запад, чтобы стать посредниками в споре за реку Нестор; несколько других отплыли вниз по Силбуру на борьбу с речными пиратами, а друзья Таула уехали на далекий юг искать пропавшие сокровища - Таул не знал, что сталось с ними.
Рыцари, считавшие, что свершили нечто достойное, являлись в Вальдис на суд. Четверо судей выслушивали отчет рыцаря. Опираясь на их мнение, глава ордена Тирен либо жаловал рыцаря третьим кольцом, либо отсылал его начать все сначала. Великий позор для рыцаря - явиться на суд и быть признанным недостойным. Чтобы избежать такого унижения, многие не показывались в Вальдисе долгие годы. Иные так и не вернулись.
Таул не мог даже предположить, когда сможет явиться на суд. Задача, поставленная перед ним, почти невыполнима, но, не решив ее, он не сможет предстать перед орденом. Ему казалось, что прошло уже много лет с тех пор, как Тирен послал его в путь. Он до сих пор помнил слова главы рыцарей: "Ступай к мудрецу Бевлину, что живет на севере. Я верю: ты выполнишь то, о чем он просит". Таул переживал тогда трудное время. Лишь знание, что он еще нужен кому-то, да еще - что греха таить - призрак грядущей славы удерживали его в жизни.
Действительность сильно отличается от мечты. Все дальнейшие годы, кроме последнего, Таул провел в бесплодных поисках: он ездил по Обитаемым Землям и повсюду расспрашивал о мальчике, который чем-то отличался бы от других.
Ему рассказывали о шестипалых мальчиках, желтоглазых мальчиках, мальчиках, снедаемых безумием. Таул перевидал несчетное число таких мальчиков, но каждый раз что-то подсказывало ему, что перед ним не тот, кого он ищет.
Наконец он прибыл в Рорн, совсем пав духом и считая свою затею безнадежной. На беду, он явился с расспросами куда не следовало и был схвачен властями. Принадлежать к рыцарям Вальдиса стало опасно - рыцари больше не пользовались любовью. Что бы ни стряслось в том или ином городе, вину неизменно возлагали на них - и неурожай в Ланхольте, и убытки рорнских купцов. Таул тяжело вздохнул. Он вдоволь наслушался, как рыцари наживают деньги, какие суровые требования предъявляют к религии и как рвутся к власти. Если рыцари пали так низко, то в этом должен быть повинен их глава, а Таул не желал слушать ничего такого о Тирене.
Таул был многим обязан главе ордена. Тот был добр к нему. Лишь благодаря Тирену Таул сумел вступить в орден - он, простой парень с болот, не имеющий богатой родни, которая платила бы за его обучение. Тирен помог Таулу в худшее время его жизни. Когда все казалось бессмысленным и вина непосильным бременем отягощала душу, Тирен послал его к Бевлину, и жизнь Таула обрела смысл.
Шарканье чьих-то ног вернуло Таула к настоящему. За ним кто-то шел. Таул украдкой нащупал нож - холодная смертоносная гладкость подействовала успокаивающе. За неделю он значительно окреп и готов был сразиться в случае необходимости.
Он спокойно продолжал путь, стараясь не ускорять шаг, иначе преследователь поймет, что Таул знает о нем. Шаги позади звучали еле слышно - его тень, должно быть, обута в тряпичные башмаки. Таул угрюмо усмехнулся. Небольшое удовольствие ходить по этим улицам на тонких матерчатых подметках.
Ему пришлось сбавить ход - он был не вполне уверен, что правильно следует указаниям Меган. Переулок вроде тот самый, но она говорила, что слева от него отходит другой, а этот идет прямо вперед без всяких ответвлений. По коже у Таула пробежали мурашки. Затем легкое дуновение, блеск стали - и преследователь кинулся на него.
Таул обернулся, одним изящным движением обнажив свой длинный нож. У противника была кривая сабля. Таул видел такие и прежде и знал, что в умелых руках это оружие смертоносно. Враг замахнулся, заставив его отступить. Новый неистовый взмах - и новый скачок назад. Перед следующим ударом Таул, улучив момент, полоснул противника по руке и вызвал обильное кровотечение. Нападающий на один лишь роковой миг отвлекся - в следующее мгновение нож Таула пронзил ему грудь.
Это был чистый удар - Таул не любил тех, кто затягивал бой, без нужды нанося противнику заведомо мучительные раны. Убитый упал, обливаясь кровью, и его кривая сабля звякнула о камень.
Таула слегка пошатывало. Давно не приходилось ему сражаться с оружием в руках. Никакого восторга от своей победы он не испытывал - он лишь сделал то, что следовало сделать.
Он осмотрел саблю. Она сильно затупилась - ее хозяин явно не зарабатывал себе на хлеб убийством. Вор, должно быть, к тому же дошедший до крайности. Таул поднял клинок, подивившись его тяжести. Сабля станет пригляднее, если наточить ее и отполировать. Возможно, он сумеет продать ее и тем выручить какие-то деньги на проезд. Таул заткнул саблю за пояс, позаботившись, чтобы она не бросалась в глаза.
Теперь предстояло найти нужный переулок. Таул решил пройти до конца тот, по которому шел, но с раздражением увидел впереди тупик. Он повернул назад - и тут кто-то огрел его по голове. Таул схватился за нож, но повторный сокрушительный удар погрузил его во тьму.

***

Джек медленно оправлялся от своей гнилой горячки и мог уже ходить по шалашу, не испытывая головокружения.
Выздоровлению, безусловно, способствовали многочисленные снадобья и мази Фалька, а еще более, по мнению Джека, великолепная еда, которой кормил его Фальк. Каждый день подавалось либо жаркое, либо жареный кролик, либо репа в густой мясной подливе. Джек всю жизнь провел на кухне замка, но такой вкусноты никогда не едал. На долю пекарского ученика обычно оставалась только жидкая кашица - ну и вдоволь хлеба, конечно.
Джек чувствовал себя почти виноватым за то, что получает такое удовольствие от еды. Он ведь пустился в далекий путь, чтобы найти родных своей матери - на поиски приключений, во всяком случае, - а сам сидит в этой теплой берлоге и уплетает за обе щеки.
Каждый день Фальк приносил свежую провизию и принимался за стряпню: резал лук и морковь, обдирал кроликов, молол специи. Он явно находил радость в своих простых трудах, и Джек восхищался им. Джек и сам прежде испытывал подобное удовлетворение от своей работы в замке, но с возрастом мечты и стремление к лучшей доле отняли у него это чувство.
Ему не нравилось сидеть сложа руки, и он предлагал Фальку свою помощь.
- Нет, - отвечал тот. - Мне приятно работать с дарами природы, и стряпать я люблю. Я беру лишь столько, сколько мне нужно, и ничто у меня не пропадает даром. Кости от жаркого пойдут в завтрашний суп, яблочную кожуру я высушу.
Джек, не зная, что на это сказать, предложил испечь хлеб.
- Ты еще слаб, мальчик. С этим придется подождать. Притом у меня только эта печурка - какая из нее пекарня?
- Я мог бы напечь лепешек, - просительно сказал Джек - ему и правда недоставало хлеба.
- Хорошо. Джек, я вижу, тебе непременно хочется как-то отблагодарить меня, и я поступил бы нехорошо, если б не позволил тебе этого. - Фальк умел сказать так, что Джек не находил слов в ответ.
В следующий раз Фальк принес муку и яйца, а Джек принялся замешивать лепешки. За этим занятием он осознал, что его прежняя жизнь осталась позади. Хлеб ему, возможно, придется печь еще не раз, но прошлого уже не вернешь. Быть может, он и поступит в подмастерья к пекарю где-нибудь далеко на востоке - но Джек больше не питал уверенности, что ему этого хочется.
Он знал, что скоро настанет пора опять отправляться в путь, - ему хорошо у Фалька, но надо и честь знать. Будущее тревожило Джека: Баралис преследует его, денег ни гроша, и идти некуда. Между тем скоро придется решать: забыть ли ему о случае с хлебами, избрав спокойную жизнь пекаря, или повернуть свою жизнь по-иному и самому стать другим.
Размышляя об этом, Джек замесил негустое тесто, подлив туда пива и воды, посолил и оставил ненадолго - только чтобы дать влаге впитаться: если тесто перестоится, пивные дрожжи заставят его взойти. А за излишне пышные лепешки мастер Фраллит и побить мог.
Фальк как раз вернулся из очередной таинственной вылазки. Джек все хотел спросить его, куда он ходит, но никак не мог подобрать нужных слов.
- Да ты, никак, и правда пекарь, - сказал Фальк, увидев тесто.
- Какой там пекарь - так, подмастерье.
- Слова! Титулы! Умеешь печь - значит пекарь. И снова Джек не нашел ни слова в ответ.
Он смазал сковородку свиным салом. Сало зашипело - значит сковорода достаточно раскалилась. В последний раз размешав тесто, Джек стал выливать его кружочками на сковороду. Громкое шипение вскоре затихло, дым рассеялся, и восхитительный аромат лепешек поплыл по шалашу. Не имея деревянной лопаточки, чтобы их переворачивать, Джек воспользовался старым кухонным ножом Фалька.
Фальк, поначалу наблюдавший за работой Джека с некоторым недоверием, начал все больше интересоваться ею.
- Ну, Джек, я побежден, - заявил он, когда тот поставил перед ним полное блюдо горячих благоухающих лепешек.
Когда они, наевшись вдосталь, отдыхали у теплой печки, Фальк предложил вдруг:
- Расскажи мне о себе.
Огонь приугас, и ветер затих, словно в ожидании ответа. Время уходило незаметно - и впоследствии Джек не смог бы сказать, сколько длилось его молчание.
- Мне неизвестно, кто я такой. Всего несколько дней назад я думал, что знаю это, но теперь все переменилось. - Джек подождал, не скажет ли чего Фальк, но тот молчал, и как раз его молчание придало Джеку смелости продолжать. Этому человеку он мог довериться. - Около недели назад со мной случилось нечто ужасное. По моей вине сгорел хлеб. Я потерял сознание от страшной боли в голове, а когда очнулся, то увидел, что хлебы едва-едва подрумянились. - Джек почувствовал облегчение, наконец высказав это вслух. Случившееся утратило часть своей власти, когда Джек поделился им с другим.
- Так вот почему ты ушел из замка?
- Да. - Фальк не выказал никакого потрясения, и это порадовало Джека. - Вдруг кто-то узнал бы о том, что я сделал. Меня забросали бы камнями.
- Обитаемые Земли населены дураками, готовыми истребить все, что им непонятно! - гневно воскликнул Фальк. - Называя себя людьми просвещенными, они ничего не смыслят в самых важных вещах. Ворожба - а я нисколько не сомневаюсь, что это ворожба, - никакой не дьявольский дар. Сама по себе она ни хороша, ни дурна - все зависит от человека, который ею занимается.
- Но в замке все говорят, что это злое дело и занимаются им только дурные люди.
- Они и правы, и не правы одновременно. К ворожбе прибегают в основном дурные или, скорее, жадные люди. Но так бывает не всегда. Когда-то, много веков назад, ворожба в Обитаемых Землях была обычным делом. Она уходила корнями в седую древность. Но позднее власти стало тревожить то, как распределяется магическая сила: простой работник мог быть одарен ею точно так же, как и вельможа. И тогда властители, чтобы покончить со столь опасным положением вещей, решили искоренить всех чародеев разом. Мечом править проще, чем волшебством.
Лишь очень немногие чародеи пережили Великую Чистку, и теперь ворожба встречается скорее в слухах, чем на самом деле. Ее время прошло, и в нынешнем мире ей существовать трудно. О ней почти забыли, как и о многих старых искусствах.
Однако еще есть места, где она процветает. Места, которых не коснулся бег времени и где земля наделена такой же волшебной силой, как и те, кто живет на ней. Но таких мест становится все меньше, как и людей, способных почерпнуть из волшебного источника.
У Джека в голове все смешалось. Неужели то, что говорит Фальк, - правда? Всю жизнь Джеку внушали, что колдовство идет от дьявола, а этот человек вывернул все наизнанку.
- Так во мне нет зла?
- В каждом человеке есть и свет, и тьма - так же, как в мире есть день и есть ночь. Не думаю, что ты дурной человек, хотя ты многого мне не рассказываешь. - Фальк посмотрел Джеку в глаза. - Так ты и не сказал мне, кто ты. А твои родители? Откуда они родом?
Джека охватил гнев. Вот так всегда - все задают одни и те же вопросы, не задумываясь над тем, как тяжело ему на них отвечать.
- Я - ублюдок! Доволен теперь? Моя мать была шлюха и потеряла счет своим хахалям! - Джек вскочил и швырнул свою чашку в огонь.
- Где твоя мать теперь?
Неужто конца не будет его расспросам? Джек смотрел на деревянную плошку, охваченную пламенем. Гнев покинул его так же быстро, как и пришел. Он повернулся к Фальку:
- Она умерла восемь лет назад. В груди у нее выросла опухоль и съела ее.
- Как же ты жил один? - В невероятно синих глазах Фалька было столько сочувствия, что Джеку вдруг захотелось рассказать то, чего он еще никому не рассказывал.
- Да неплохо. В каком-то смысле мне стало даже легче. После ее смерти меня перестали дразнить и можно было делать вид, что я такой же, как все.
И снова Джек не получил осуждения, которого ожидал.
- Стыдиться своих родителей - еще не грех. Не следует только принимать на веру то, что говорят другие. Если твою мать прозвали шлюхой, это еще не значит, что она была ею на деле.
- Но почему... - встрепенулся Джек.
- Почему люди любят чернить других? Тут все так же, как и с колдовством. Тот, кто непонятен, кто чем-то отличается от них, вызывает ненависть.
- Да, она была не такой, как они! - Джека охватило волнение. Фальк не только помог ему высказаться, но представил все совсем в ином свете. - Она была чужестранка и пришла в Королевства, будучи уже взрослой.
- Откуда же она пришла?
- Не знаю, - потряс головой Джек. - Она никогда мне не говорила. Мне кажется, она кого-то или чего-то боялась.
- Ага. - Фальк поразмыслил, поглаживая бороду. - Возможно, она боялась не столько за себя, сколько за тебя. Если бы дело касалось только ее одной, почему бы ей было не посвятить тебя в свои тайны? Мне кажется, она скрывала свое прошлое лишь для того, чтобы уберечь тебя.
Что же это за человек такой, с необыкновенной легкостью опрокидывающий все, во что Джек верил всю свою жизнь? Джек обратился памятью в детство, к утрам на крепостной стене. Вспомнил слова матери: "Пригнись, Джек, вдруг тебя заметят". Кто мог его заметить? Голова Джека бурлила от новых мыслей. Ему казалось, что до разговора с Фальком он смотрел на мир сквозь пивоваренное сито, а теперь все стало ясным и четким.
- Что касается твоего незаконного происхождения, Джек, то многие большие люди Обитаемых Земель начинали так же. Сам архиепископ Рорнский родился без отца - а теперь об этом никто и не ведает. - Фальк встал и положил руку на плечо Джека. - Мой тебе совет - не питай ненависти к своему отцу.
Джек отпрянул:
- Почему вы думаете, будто я его ненавижу?
- Я сам испытал подобное чувство - ведь и меня тоже дразнили ублюдком. По собственной глупости я позволил злобе погубить мою жизнь. А ведь до двадцати трех лет все у меня шло хорошо. У меня была жена и трое детей, была своя земля. Но однажды ночью я услышал в таверне разговор. Один человек помянул мое имя и сказал, что дела мои идут хорошо. Другой только хмыкнул: "Ублюдок всегда останется ублюдком". Я вцепился ему в горло, и потребовалось четверо мужчин, чтобы оттащить меня прочь. Он чуть не умер, а меня приговорили отработать год на сланцевых рудниках. Все это время, вместо того чтобы думать о семье, я гнил в луже ненависти. Я клял своего отца за то, что он сделал меня предметом общего презрения, и винил его во всем.
В отличие от тебя я знал, кто он. Отбыв свой срок, я отыскал его, затратив на это много лет. Я кипел гневом и готовился к бою - а увидел перед собой жалкого, скрюченного ревматизмом старика.
Я поднес к его лицу кулак, и он взмолился о пощаде. Я и по сей день благодарю судьбу за то, что внял его мольбе.
Мы вместе поужинали и вдоволь наговорились. Он сказал мне, что не женился на моей матери только потому, что она происходила из знатной семьи и ей лучше было остаться незамужней, - ему не на что было содержать жену и ребенка. Сам не знаю, поверил я ему или нет, - это уже не имело значения. Он оказался самым обыкновенным человеком - не злым, не коварным, не заслуживающим кары.
Я оставил его и вернулся домой. Но моя жена с детьми уехала куда-то, оставив письмо с просьбой их не искать. Дальнейшая моя история чересчур длинна, чтобы ее рассказывать. Я повидал множество городов, говорил с множеством людей, был известен под многими именами. А теперь вот живу здесь один. Я говорю это тебе, Джек, к тому, чтобы ты не повторил моей ошибки. Не трать свое время на выдумку изощренных способов мести. Подобные замыслы в конце концов приведут тебя к гибели. - Фальк поставил чашку и вышел из шалаша, предоставив Джеку поразмыслить над его словами наедине.

***

Баралис вызвал к себе наемников, чтобы послать их за девушкой. Как и в прошлый раз, они встретились за воротами замка. Баралис, повинуясь какому-то смутному предчувствию, всякий раз брал с собой Кропа - в присутствии великана-слуги ему было спокойнее. А вот наемникам при виде Кропа сделалось явно не по себе.
- Я хочу, чтобы вы доставили девушку ко мне. Она находится к юго-востоку от Харвелла, в четырех сутках быстрой езды. - Взгляд Баралиса давал понять, что ему это известно доподлинно и возражений он не потерпит.
- А мальчишка? - спросил предводитель. Баралис не собирался говорить, что о мальчике ему ничего не известно. Он не любил показывать другим, что его всеведение имеет свои пределы.
- Мальчишкой я займусь сам. Он больше не сопровождает Девушку. - Баралис веселился, глядя на наемников, которые не могли понять, откуда он все это знает. Чтобы добить их окончательно, он сказал:
- И на сей раз, когда схватите девушку, не смейте и пальцем ее тронуть. Она не трактирная потаскуха, чтобы ее насиловала солдатня. - Баралис с удовлетворением отметил проявившиеся на лицах изумление, чувство вины, ненависть и страх. - Ступайте - да не подведите меня снова.
Наемники, сев на коней, тронулись в путь. Баралис сомневался, не слишком ли долго он тянул. Девушка вскоре выберется из леса и пойдет через города и деревни. Ну да пусть - пока ее нет при дворе, помолвка все равно не состоится. А когда ее благополучно доставят в убежище, Баралис вплотную займется поисками Джека. Голубь слабеет и скоро умрет. А ученик пекаря, возможно, ушел уже за много лиг, и новая птица его не найдет. Но Баралис не слишком беспокоился - у него имелись и другие способы розыска.
- Давай-ка скроемся от этого студеного ветра, Кроп. У меня еще много дел.
- А мне что прикажете, хозяин? - Кроп держал руку за пазухой, где, конечно, покоилась его драгоценная коробочка. Интересно, что у него там - зубы его покойной матери, что ли?
- Что-нибудь да прикажу - без работы не останешься. - Кроп ухмыльнулся. - Что-нибудь подберу по твоим блестящим способностям.
На обратном пути к замку Баралис размышлял о королеве. Всем уже стало известно, что здоровье короля улучшилось. Скоро королева обратится к Баралису снова - и тогда они заключат сделку.
Подойдя к дальнему углу наружной стены, Баралис нащупал крошечный выступ на камне, легонько нажал его - и стена открылась. В ноздри ударил запах сырой земли. Хозяин и слуга вошли в проем, Баралис закрыл за собой стену и углубился в темные подземелья замка.

***

Убийца видел, как стена сомкнулась за Баралисом и Кропом. Терпение всегда вознаграждается. Проследив, как Баралис и его слуга потихоньку покинули замок, Скарл решил, что они вернутся тем же путем. Но они свернули с дороги и зачем-то направились к глухой стене.
Скарл обычно не проявлял своих чувств внешне, но, увидев, как Баралис прошел в стену, не сдержал довольной улыбки. Убийца засел в высокой траве и стал ждать, жуя длинный стебель.
Выждав время, показавшееся ему достаточным, Скарл подошел к стене. Будучи человеком дотошным, он удостоверился, что выбрал место правильно. В этом ему помогли оставшиеся в грязи отпечатки ног: легкие, будто крадущиеся следы Баралиса и глубокие рытвины Кропа.
Скарл провел пальцами по гладкому камню. Безуспешно. Скарл, не сдаваясь, продолжал шарить по стене, предусмотрительно встав на следы Баралиса. Холодный серый камень по-прежнему не уступал ему. Убийца не падал духом - его отличало терпение, необходимое в его ремесле. Теперь он ощупывал каждый камень в отдельности, вглядываясь в стену своими зоркими глазами, но так ничего и не нашел.
Скарл отошел от стены и задумался. Он был уверен, что вход не защищен: такие вещи он чуял нутром. Нет, войти в стену можно - надо только подумать. И Скарл, жуя свою горьковатую травинку, воззрился на стену. Ему отчаянно хотелось проникнуть внутрь. Замок, должно быть, весь пронизан потайными ходами и комнатами. Эти старые замки строились людьми, которые понимали, как полезно иногда скрыться незаметно. Скарлом двигало не только желание подобраться к своей жертве. Он любил секреты, действия исподтишка, обманы, тайные побуждения - все, от чего попахивало плутнями.
Ну конечно! И как он не подумал об этом раньше? Баралис ведь на целый фут выше его. Ноги-то стоят на верном месте, а вот руки ищут ниже, чем следует. Скарл сообразил, почему ему это не пришло в голову сразу: рядом со здоровенным Кропом все кажутся маленькими, даже высокий Баралис. Скарл едва заметно сжал свои тоненькие губы, ничем больше не проявив снедавшего его волнения.
Вернувшись к стене, он ощупал ее повыше. Пальцы, найдя на гладком камне чуть заметную неровность, вернулись к ней - и стена отворилась перед отступившим в сторону Скарлом.
Он вошел внутрь, вдохнув затхлый, сырой воздух. Тьма казалась непроницаемой еще не привыкшим к ней глазам. Пошарив в кармане, Скарл нашел огниво и свечку - он ко всему приготовился заранее. Твердой, как подобает при его занятии, рукой он зажег свечу и при слабом огоньке осмотрел стену изнутри. Обнаружив такой же, как снаружи, бугорок, он закрыл потайную дверь.
Глаза уже немного привыкли к темноте, но без свечи он ничего бы не увидел. Ход вел в обе стороны, и Скарл повернул налево. Коридор, идущий под уклон, скоро превратился в туннель с закругленными стенами. На мокрых стенах рос бледный мох - такой разновидности Скарл никогда еще не встречал. Скарл потрогал мягкую упругую поросль, и на пальцах остался легкий след. Скарл старательно вытер липкую руку об одежду: кто его знает, что это за мох. Не будучи знатоком ядов, он тем не менее знал, что мох иногда используется при их изготовлении.
Туннель еще какое-то время шел вниз, а потом опять раздвоился. Коридор, выбранный Скарлом, привел его к каменной лестнице. Теперь он наверняка находился под замком. Лестница обещала многое: она винтом вилась вверх, и на каждом ярусе от нее отходило множество коридоров. Поднявшись немного вверх, Скарл наудачу углубился в один из них. Коридор шел прямо, и в него выходило много дверей, частью опечатанных. Скарл начал понимать, сколь велика и сложна сеть тайных переходов.
Он восхищался людьми, придумавшими и построившими ее, и немного завидовал Баралису, изучившему эти ходы в совершенстве. Скарл тоже желал бы знать, куда ведут все эти двери и коридоры. Пока что он, судя по всему, видел лишь малую их часть. Они наверняка обеспечивают доступ и в спальни, и в кладовые, и в залы собраний. Скарл хорошо понимал пользу, которую дает такой лабиринт. Убийца пересмотрел свое отношение к жертве: магия - не единственное средство, которое Баралис имеет в своем распоряжении.
Как бы проникнуть отсюда в замок? Открыв наугад одну из дверей, Скарл оказался в тупике. Полагая, что ход все же должен вести куда-то, он ощупал переднюю стену и скоро наткнулся на знакомый бугорок. Скарл отошел, чтобы дать открыться каменной стене.
Часть замка, в которой он оказался, была ему незнакома, и Скарл с удивлением сообразил, что по-прежнему находится в подземелье, хотя рассчитывал выйти на первый или второй этаж. Дверь, похоже, вывела его в заброшенный застенок - вот и орудия пыток: прогнившая деревянная дыба, колесо, тиски и прочее.
Скарл осмотрел их как знаток: перед тем как стать наемным убийцей, он одно время служил подручным палача. Всеми этими вещами давно уже не пользовались, притом они безнадежно устарели. Недавно Скарл побывал в Рорне - вот там знают толк в таких инструментах. Рорн - он во всем впереди.
Скарл стал искать выход из темницы, дав себе клятву изучить сеть тайных ходов досконально. Она могла сослужить ему хорошую службу.

Предыдущая страница 6 Следующая страница


7 Джулия Джонс

***

Мелли заметила, что лес начал редеть: в нем попадалось все больше полян и проплешин. Мелькнула даже крыша какого-то домика. Мелли потянуло к жилью, но осторожность пересилила любопытство.
Мелли шла по лесу уже десять дней и сама удивлялась тому, как быстро приспособилась к походным условиям. Ей, госпоже Меллиандре из замка Харвелл, доставляло удовольствие спать под звездами и пить из бурлящих ручьев.
Предстоящий выход из леса и радовал ее, и тревожил. Лес по-своему защищал ее от треволнений большого мира. Все было просто: она шла, ела и спала. Теперь она выйдет к людям, и понадобятся деньги и кров. С погодой ей повезло: было, правда, холодно, но снег не падал, а густой лес прикрывал от ветра. Но скоро настанет снежная зима, для которой Мелли слишком легко одета.
Ах, если бы тот мальчишка не отнял у нее кошелек! Она купила бы седло и путешествовала бы куда быстрее. И что она будет делать, когда у нее кончатся припасы? Оставалась лошадь, но Мелли подозревала, что больше пары серебряных монет за нее не выручит. Да ей и не хотелось расставаться со старым конем.
В ярком свете холодного утра Мелли стала замечать признаки человеческого жилья: далекий дымок, коротко объеденную траву, расчищенную канаву с водой. Мелли прибавила шагу - лес мало-помалу сменялся открытой местностью. На взгорке показалась крестьянская усадьба, за ней еще одна. Мелли вышла с лошадью на проселочную дорогу.
К полудню она добралась до небольшой деревушки - там был трактир, но кузницы не имелось. Появление Мелли привлекло внимание поселян: женщины глазели на нее недоверчиво, а мужчины - оценивающе. Она сознавала, что являет собой странное зрелище в мешке поверх платья и в одеяле вместо плаща. Лицо у нее, может, и не такое уж грязное - она умывалась, когда могла, - а вот на голове наверняка воронье гнездо.
Видя враждебные взгляды, она решила, что в этой деревне лучше не задерживаться. У последнего дома пронзительный женский голос крикнул ей:
- Иди, иди подобру-поздорову. Нам тут таких не надобно. Ступай в Дувитт - там тебе самое место.
Мелли ушам не поверила - неужели это к ней так обращаются? Она привыкла только к учтивым, уважительным речам.
От слов этой злой женщины Мелли стало так горько, как ни разу не было в лесу. Но она решила не ронять достоинства и вышла из деревни, не оглядываясь назад.
Весь день она шла по дороге, которая постепенно становилась все более широкой и ухоженной. С приходом сумерек вдали показались огни какого-то городка. Чтобы не повторять ошибки, Мелли сняла с себя мешок, пригладила, как могла, волосы и вскоре вступила в город Дувитт.
Город переживал времена своего расцвета. Расположенный между Харвеллом и рекой Нестор, он был как нельзя лучше приспособлен для извлечения выгоды из войны Четырех Королевств с Халькусом. За пять лет через городок прошли сотни солдат, значительно обогатив его. Хотя Дувитт входил, вне всяких сомнений, в черту Четырех Королевств, его предприимчивые обыватели и халькам не отказывались услужить. Город негласно стал как бы ничейной землей, где усталый солдат, к какой бы армии он ни принадлежал, мог найти приют и чашу холодного, хотя и дороговатого, эля.
Такой статус имел, конечно, и свои недостатки. Пьяные солдаты не могли долго соблюдать перемирие и постоянно вступали в потасовки. Считалось, однако, что мелкий ущерб и несколько мертвых тел - не столь уж большая плата за процветание. В городе насчитывалось больше таверн, чем где-либо еще в Королевствах, и не один трактирщик, ложась ночью в постель, молился о том, чтобы война длилась вечно.
Мелли вошла в город с опаской. На улицах толпился народ, но никто не обращал на нее особого внимания. Она с трудом представляла, что станет делать дальше. Может, продать котелки и сковородки, которыми снабдил ее мастер Траут? Дувитт на вид побольше Харвелла, и торговля тут явно бойчее. Мелли заметила, что среди прохожих много солдат, - значит она не слишком сбилась с дороги.
Мелли не знала, куда бы поставить лошадь, и жалела, что не догадалась привязать ее к дереву где-нибудь за городом. Наконец Мелли решила оставить коня у деревянной уличной коновязи - не уведут же его вот так, у всех на глазах? Собственная боязливость вызвала у нее улыбку - вряд ли вор позарится на ее конягу.
- Не скажешь ли, где я могла бы кое-что продать? - спросила Мелли у проходившего мимо мальчишки.
Тот сразу заинтересовался.
- А что продать-то? - спросил он с деланной небрежностью.
- Две оловянные плошки с блюдом да медный котелок. Интерес мальчика заметно угас.
- Попробуй обратиться к мастеру Хаддлу, через два дома отсюда. - И юнец, не дожидаясь благодарности, ушел на поиски более выгодной сделки.
Мелли, последовав его совету, вошла в маленькую, довольно грязную лавчонку, загроможденную товарами всякого рода. Лавочник, окинув взглядом ее жалкий наряд, тут же отвернулся, продолжив разговор с покупательницей.
- Хорошо, тетушка Грил, постараемся починить ваши сапожки завтра к этому часу.
- Да уж постарайтесь - да чтобы сшиты они были не на живую нитку.
- Я сам присмотрю, чтобы мой парень шил как следует.
- Вот и хорошо. Спокойной вам ночи. - Женщина уже хотела уйти, но увидела Мелли и с прищуром оглядела ее с головы до ног.
- Чего тебе, девушка? - совсем другим тоном спросил лавочник.
- Хочу кое-что продать, - важно ответила Мелли.
- Что у тебя там?
- Две оловянные плошки, блюдо и медный котелок.
- Мне такого не надо. Ступай-ка прочь!
Мелли, вспыхнув от гнева и смущения, выскочила из лавки и направилась к лошади, но кто-то тронул ее за руку. Обернувшись, Мелли увидела женщину, отдававшую сапоги в починку.
- К чему так спешить, милочка? У тебя, верно, денег нет и ночевать негде? - Не дождавшись ответа, женщина продолжала:
- У тебя, я вижу, хорошенькое личико, если грязь с него смыть.
Мелли, вспыхнув еще пуще, попыталась обойти женщину, преграждавшую ей дорогу, но та не уступала.
- Пойдем, я накормлю тебя хорошей горячей едой и устрою на ночь.
- С какой это стати? - подозрительно спросила Мелли. В глазах женщины сверкнул хитрый огонек.
- В обмен на твою утварь, конечно.
Мелли не поверила ей, но мысль о горячей пище и теплой постели соблазняла.
- А лошадь найдется где поставить?
- Само собой, милочка. Ступай за мной, а за лошадью я пришлю мальчика.
Они пришли к большой таверне, и женщина, заметив недоуменный взгляд Мелли, пояснила:
- У меня комнаты тут, наверху. И для тебя место найдется.
Чтобы добраться до лестницы на задах, им пришлось пересечь весь зал, и какой-то мужчина крикнул спутнице Мелли:
- Тетушка Грил, да у вас, никак, новенькая?
Той это как будто пришлось не по вкусу, и она поторопила Мелли. Девушка не вникла в суть вопроса и почти сразу забыла о нем.
- Вот твоя комната, милочка. Сейчас позабочусь о еде и горячей ванне.
Мелли оглядела комнату, где помещалась кровать, комод и умывальник. После лесных просторов ей показалось тут тесновато. Но она воспрянула духом, когда тетушка Грил явилась с подносом, уставленным разными ароматными яствами: тут был горячий пирог с дичью, густой луковый суп, ломкий белый сыр и свежий хлеб с маслом. Поставив поднос, тетушка, к радости Мелли, ушла опять, и можно было уплетать за обе щеки, никого не стесняясь. Наевшись, Мелли завернула остатки пирога и сыра в тряпицу. Потом, спохватившись, достала плошки и котелок и поставила их на комод: никто не скажет, что она не платит свои долги.
Мелли осушила до дна высокую кружку с сидром. Прежде ей как придворной даме полагалось пить только разбавленное вино, и крепкий местный сидр сразу ударил ей в голову. Она улеглась на постель, довольно бугристую, и тут же уснула.

***

Мейбор испросил у королевы аудиенцию и получил согласие. Прошло десять дней с тех пор, как они условились о помолвке, и теперь это желанное событие представлялось более несбыточным, чем когда-либо прежде. Мейбор расхаживал по комнате, проклиная Меллиандру. Эта девчонка насмеялась над его планами, и теперь он вынужден сказать королеве опасную ложь.
Он посмотрелся в разбитое зеркало, не находя обычного удовлетворения от лицезрения самого себя в пышном наряде. Все пошло вкривь и вкось - даже нанятый им убийца до сих пор не перерезал глотку предателю Баралису. В последний раз, когда Мейбор прибегал к услугам Скарла, тот действовал куда проворнее. Не прошло и трех дней, как лорд Глайвин расстался с жизнью.
С тяжелым сердцем Мейбор постучался к королеве, и его пригласили войти. Аринальда с милостивой улыбкой протянула ему руку для поцелуя.
- Лорд Мейбор, вы, я думаю, пришли поговорить о помолвке?
- Да, ваше величество, но боюсь, что церемонию придется отложить.
- Отложить? - Теплых нот в голосе королевы как не бывало. - По какой причине? Я надеялась объявить о помолвке в праздник кануна зимы. Мы бы отметили сразу два события - улучшение здоровья короля и помолвку. И вдруг вы заявляете мне о каком-то промедлении! Никаких промедлений, лорд Мейбор!
Мейбор понимал беспокойство королевы: не далее как на прошлой неделе из Брена пришло известие о захвате герцогом еще трех поселений к юго-востоку от его метрополии. Этак он скоро объявит себя королем.
- Ваше величество, моя дочь недомогает, - сказал Мейбор, мысленно отпустив еще одно проклятие по адресу Мелли.
- Это не беда. Ведь свадьба состоится не раньше чем весной. Церемония обручения продолжается недолго. Пусть ваша дочь сделает над собой усилие.
- Ваше величество, Меллиандра не встает с постели. У нее сильный жар, и ей очень худо.
Королева переменилась в лице.
- Уж не оспа ли у нее, Мейбор? Я не могу женить Кайлока на девушке, переболевшей оспой.
Оспа, как всем было известно, обезображивала лицо и могла привести к бесплодию.
- Нет-нет, ваше величество, всего лишь гнилая горячка. Скоро она поправится. Я прошу у вас только десять дней, не больше.
- Десять дней - это не так уж и скоро. - Королева мерила шагами комнату. - Ну хорошо, я даю вам эту отсрочку.
Мейбор облегченно вздохнул.
- Я слышал, королю намного лучше, ваше величество.
- Да, лорд Баралис изготовил для короля лекарство, принесшее некоторую пользу. - (Мейбор так и похолодел. С чего это Баралис вздумал искать расположения королевы?)
- Вы можете идти, лорд Мейбор. Надеюсь увидеть вас на празднике в честь кануна зимы.
Возвращаясь к себе, Мейбор решил завтра же встретиться с убийцей и велеть, чтобы тот поторопился. Баралис замышляет какую-то каверзу.

Глава 8

Кто-то тряс Таула. Потом в лицо ему плеснули ледяной водой.
- Ну давай, дружок, приходи в себя. Таул открыл глаза.
- Гляди, очнулся. Отойди-ка, Старику не понравится, что ты так круто с ним обошелся.
Теперь Таула били по щекам.
- Да нет же, Мотылек, он еще не очухался. - За этими словами последовала новая оплеуха.
- Не видишь - он глаза открыл? Уйди.
Таул посмотрел вокруг. Он лежал в темной каморке со связанными за спиной руками, и над ним склонились двое мужчин.
- Голова болит, да? - спросил тот, что поменьше ростом. - Ты уж прости. Заморыш всегда перегибает палку - так ведь, Заморыш? - Заморыш кивнул. - Мы не со зла. Кого нам Старик велит привести, мы того и приводим - так ведь, Заморыш? - Заморыш кивнул. - Без шишки, ясное дело, не обойдется, но знаешь, как Заморыш говорит?
- А как я говорю, Мотылек?
- Лучше шишка на голове, чем на тюфяке, - так ведь, Заморыш?
- Ага.
- А теперь надо поторопиться - негоже заставлять Старика ждать. Дело за тобой, Заморыш.
Заморыш достал огромный, страшный на вид нож и разрезал веревку, связывавшую руки Таула.
- Он просит прощения, если связал тебя чересчур туго, да, Заморыш? - Заморыш кивнул. - И еще за то, что должен будет завязать тебе глаза, - да, Заморыш?
Следующего кивка Таул уже не видел - плотная черная повязка легла ему на глаза. Его взяли за руку и вывели из комнаты.
- Да ты, дружок, точно аршин проглотил. Не бойся, Заморыш не скинет тебя с утеса, - верно, Заморыш?
Таула свели по ступеням вниз, где в нос ударила резкая вонь нечистот.
- Ты не гляди на вонь, друг, - от нее вреда нет. Вот Заморыш всю жизнь тут прожил, и ничего. Верно, Заморыш?
- Верно, Мотылек. Как пойдем - короткой дорогой или с выходом?
- Давай с выходом. Охота морским воздухом подышать. Таула вывели по ступеням на солнце, и он ощутил дуновение соленого бриза.
- Хорошая нынче погода, а, Мотылек?
- Лучше не бывает, Заморыш. Такой дивный, бархатный бриз - а ведь зима на носу.
- Тебе бы менестрелем быть, Мотылек.
- Увы, Заморыш, может, я и стал бы им, кабы воровская жизнь не затянула.
- Это великая потеря для поэзии, Мотылек.
Таула снова свели вниз, и смрад сточной канавы стал еще сильнее. Пройдя какое-то расстояние, они стали подниматься вверх, делая множество поворотов, и наконец остановились. Запахло цветами.
- Старик любит приятные запахи - да, Заморыш? Побудь-ка с нашим приятелем, а я пойду доложу.
- А повязку с него снять, Мотылек?
- Подожди лучше, пока Старик сам не распорядится. Таул и Заморыш в молчании дождались возвращения Мотылька.
- Ну, теперь, Заморыш, можешь снять повязку. - Таул заморгал от хлынувшего в глаза света. - Старик велел ввести его.
И рыцаря направили в какую-то дверь. В комнате, полной цветов, сидел у яркого огня маленький старичок.
- Входи, молодой человек. Не хочешь ли чашку крапивного отвара? Выпей непременно. Ничто так не помогает от ушибов головы. Все, кого приводят ко мне, могут это подтвердить. Лакус, конечно, еще лучше - ты ведь испытал это на себе, верно? - Старик пристально взглянул на Таула. Тот решил, что лучше промолчать. Старик налил в чашку зеленоватой жидкости и подал ему. Таул не шелохнулся. - Полно тебе - ты пожалеешь, что отказался, когда на голове вздуется шишка величиной с твою мошонку. -
Таул нехотя принял чашку с малоприятным на вид напитком. - Садись, Таул. Ничего, что я зову тебя просто по имени? В моем возрасте уже нет времени на церемонии - я ведь одной ногой в могиле стою. - Таул подумал, что у Старика удивительно здоровый вид для завтрашнего покойника. - Ты прости, что тебя доставили ко мне насильно, но я убедился, что такой способ самый верный. Ни лишних вопросов, ни препирательства. Я уверен, что ты поймешь меня.
Тут в дверь тихо постучали, и вошел Мотылек.
- Извини, что помешал, Старик, но тут Ноуд докладывает, что с Пуртиланом возникли хлопоты.
- Ты же знаешь, что надо делать в таких случаях, Мотылек. - Тот хотел уже уйти, но Старик добавил:
- И без церемоний, Мотылек. Придумайте что-нибудь особенное - вы с Заморышем на это мастера. Слишком много дрязг в последнее время на рынке.
Мотылек вышел, и Старик продолжил:
- Тобой, Таул, интересуются большие люди. Знаешь ли ты, что архиепископ Рорнский установил за тобой слежку? А тот, кто интересует достопочтенного архиепископа, интересует и меня. Особенно если у меня с этим человеком имеются общие друзья. Вот мудрец Бевлин, к примеру, - мой старый друг, - не без гордости заявил Старик.
- А может, я никогда не слышал об этом твоем Бевлине? - заговорил наконец Таул.
- Ты разочаровываешь меня, Таул. Я полагал, что рыцари Вальдиса говорят одну только правду. - Старик взял в одной из многочисленных ваз оранжевую хризантему и вдохнул ее аромат. - Когда приспешники Тавалиска схватили тебя, при тебе нашли мех с лакусом. Я, пустив в ход свои скромные средства, достал этот мех. На нем, как я и предполагал, стояло клеймо Бевлина. Зачем, по-твоему, Бевлин дал его тебе? Он ведь не дурак и знал о клейме. Стало быть, он надеялся, что оно когда-нибудь сослужит тебе службу, - у Бевлина много друзей, готовых оказать ему помощь. К несчастью, Тавалиск тоже видел клеймо - потому ты и просидел год у него в темнице. - Старик вернул цветок на прежнее место, заботливо поправив букет. - Я же хочу тебе помочь. Я многим обязан Бевлину и буду рад хотя бы частично расплатиться с ним.
Таул, взвесив все сказанное Стариком, решился:
- Мне нужно быстроходное судно, чтобы доплыть до Ларна. Старик и бровью не повел.
- Будь по-твоему. Я найду тебе корабль. Еще что-нибудь?
- Я тоже хотел бы расплатиться кое с кем.
- С девушкой по имени Меган? Я позабочусь, чтобы ей возместили расходы.
Таул с трудом скрывал удивление - есть ли что-нибудь, о чем этот человек не знает? Ему, однако, понравилось, что Старик не стал расспрашивать его о цели его плавания. А Старик, словно прочтя мысли Таула, сказал:
- Я не хочу знать, что поручил тебе Бевлин, но хочу высказать тебе два предостережения. Вот первое: у меня широкие связи в Обитаемых Землях, и я знаю, что рыцари во многих местах перестали быть желанными и ненависть к вашему ордену растет. Не показывай своих колец никому: они ничего не принесут тебе, кроме бедствий. - И Старик добавил, видя выражение лица Таула:
- Ты молод, полон возвышенных идеалов и, возможно, не понимаешь того, что происходит.
- Я заметил, что в Рорне к рыцарям относятся враждебно.
- И есть за что. А всему виной Тирен. Он прибирает к рукам деньги и власть, прикрываясь маской борца за веру.
Таул встал.
- Нельзя осуждать человека на основании одних только слухов. Тирен был мне другом, когда я нуждался в друге больше всего.
Старик махнул рукой:
- Сядь, я не хотел тебя обидеть. Мне до рыцарей дела нет. Если ты хочешь по-прежнему следовать за ними, я не собираюсь становиться у тебя на дороге. Ты мечтатель и полагаешь, что главное в жизни - это добиться третьего кольца. Так вот, я знавал многих рыцарей и могу тебе сказать: третье кольцо - это не конец, а только начало. Что ты, собственно, собираешься делать, получив его? Совершать подвиги, которые тебя обессмертят?
Таул почувствовал, что краснеет. Так далеко он не загадывал, если не считать смутных мечтаний о славе. Будущее не для него. Настоящее - единственное платежное средство, которое он может тратить без опаски.
- О чем, бишь, я говорил? - с обезоруживающей улыбкой спросил Старик.
- Ты говорил, что у тебя два предостережения, а я пока выслушал только одно.
- А, да. Второе состоит вот в чем: Ларн - предательский остров, будь осторожен, когда речь зайдет о цене. - Старик взял у Таула чашку с крапивным отваром. - Мотылек о тебе позаботится. К сожалению, они с Заморышем сейчас заняты. Тебя проводит Ноуд, мой слуга. Мотылек даст тебе знать, когда все будет готово.
На тихий зов Старика вошел мальчик и вывел Таула из комнаты, а Старик вернулся на свое место у огня.
Таул вновь проделал тот же путь с завязанными глазами, на сей раз без выхода на свежий воздух. Мальчик, приведя его в ту же каморку, достал с полки нож Таула и кривую саблю.
- Старик не хочет, чтобы тебя опять треснули по башке, - сказал он, отдавая оружие Таулу. Вновь завязав Таулу глаза, мальчик вывел его по ступеням наружу, провел еще немного и снял повязку. - Ну вот и все. В конце улицы повернешь налево и мигом окажешься в квартале шлюх. - И Ноуд исчез, юркнув в какой-то закоулок.
Таул, последовав его указаниям, вышел на знакомую улицу и в глубокой задумчивости вернулся к Меган.

***

Тавалиск ел сливы. Перед ним стояла полная миска спелых темно-пурпурных плодов. Он сдавил одну своими пухлыми розовыми губами, и сок брызнул на подбородок. Раздраженно утеревшись шелковой салфеткой, Тавалиск выплюнул косточку на пол.
Постучавшись, вошел Гамил с чашей в руках.
- Орехи, ваше преосвященство, - сказал он, ставя чашу на стол.
- Ну-с, Гамил, какие новости? - Тавалиск, выбрав мягкую блестящую сливу, надкусил ее острыми зубами.
- Наш рыцарь благополучно вышел из когтей Старика.
- В каком виде? Избитый? - Тавалиск плюнул косточкой, целя в спящую собаку.
- Кажется, нет, ваше преосвященство.
- Какое разочарование! Что же они задумали? - Тавалиск, не попав в собачку, тряхнул ее и разбудил.
- Не могу сказать наверняка, ваше преосвященство. Даже вам неведомо, что замышляет Старик.
Тавалиск, собравшийся надкусить новую сливу, положил ее обратно.
- А вот это, Гамил, не твоего ума дело. Ты глуп, если считаешь себя моим единственным источником. - Гамил с надлежащим раскаянием склонил голову, а Тавалиск продолжал:
- Старик распоряжается здесь, лишь покуда я ему позволяю. Его деятельность подрывает власть Гавельны, и меня вполне устраивает - Тавалиск сунул в рот большую сливу, - подобное ограничение власти первого министра. Верховная власть в Рорне должна принадлежать мне. Старый герцог живет отшельником, отказавшись от своего права властителя. Кому-то нужно заполнить пустоту - и пусть Старик вместе с первым министром думают, что это они ее заполняют. Пока эти двое держат друг друга за глотку, Рорн мой. - Тавалиск промокнул рот салфеткой. - Тебе нужно будет связаться с нашим шпионом в замке Харвелл.
- Слушаюсь, ваше преосвященство. Что ему передать?
- Я хотел бы знать имена врагов Баралиса. Он хочет женить Кайлока на Катерине Бренской, и нет нужды говорить, сколь неприятен мне этот союз. Брен и так уже чересчур силен, а в союзе с Королевствами герцог может заграбастать себе весь север. Кто знает? Эти две державы способны завоевать все земли, лежащие между ними. Халькус, Аннис, Высокий Град - мы оглянуться не успеем, как славный герцог будет править доброй половиной Обитаемых Земель. - Тавалиск, разволновавшись, налил себе крепленого вина и поморщился: букет в сочетании со сливами оставлял желать лучшего. - А о торговле и говорить нечего. Герцог стакнулся с проклятыми рыцарями, и они норовят лишить нас куска хлеба, устанавливая более низкие цены. Тактика шарлатанов!
- Куда как скверно они поступают, ваше преосвященство, - разве мы лишнее запрашиваем?
Тавалиск, пристально глянув на Гамила, снова глотнул вина и опять остался недоволен.
- Такое положение крайне серьезно. Я должен внимательно следить за событиями. И всех игроков нужно расставить по местам. У Баралиса должны быть сильные враги, и я свяжусь с ними. Зачем делать что-то самому, когда другие могут сделать это за тебя? - Тавалиск попробовал вино в третий раз, и вкус, хотя и по-прежнему горьковатый, наконец удовлетворил его.
- Я выясню, у кого есть причины ненавидеть лорда Баралиса, ваше преосвященство.
- Зная Баралиса, я не сомневаюсь, что в замке Харвелл найдется не один человек, имеющий на него зуб. - Тавалиск снова отпил из чаши. Непонятно, как он мог находить этот нектар горьким?
- Что-нибудь еще, ваше преосвященство?
Тавалиск сунул секретарю собачку:
- Прогуляйся с Коми по саду, Гамил. Его весь день не выводили, и ему надо облегчиться.
Гамил бросил на патрона злобный взгляд, но Тавалиск притворился, что не заметил этого. Гамил вышел, и архиепископ с ехидной улыбкой на лице принялся колоть орехи.

***

Настал день, когда Джек решился покинуть Фалька и продолжить свой путь на восток. Уходить было жаль - но у каждого человека своя жизнь, а в жизни Джека благодаря Фальку теперь появилась надежда. Все не так просто, как думалось прежде Джеку, зато жизнь дает неограниченные возможности. Джек стал смотреть на мир другими глазами. На все, оказывается, может существовать много точек зрения, и то, во что он верил много лет, вовсе не столь уж неопровержимо. Фальк заставил его задуматься о многом, и Джеку требовалось побыть одному, чтобы прийти к собственным выводам.
- Почему вы пришли мне на помощь, когда я свалился больной? - спросил Джек. Они сидели у огня, и эль способствовал размышлениям. Фальк, пригубив свою чашу, промолчал, и Джек решил, что нарушил границы их необычной дружбы, задав столь откровенный вопрос. Он хотел уже извиниться, но Фальк сказал:
- Не хочу лгать тебе, Джек. Я помог тебе потому, что в тебе есть нечто большее, чем кажется с первого взгляда.
- Вы увидели во мне то, что способно преобразить горелый хлеб в сырой?
Ответ Фалька удивил Джека.
- Нет, ведь я не маг. Только маги видят друг друга насквозь. Я лесной житель и способен видеть только земное.
У Джека от страха поднялись волосы на затылке.
- Что же вы тогда увидели?
- В настойчивости тебе не откажешь. Я сам не знаю, что толкнуло меня помочь тебе, когда ты лежал под дождем. Я увидел... - Фальк потупился, разглаживая ногой листья на полу. - Нет, не могу объяснить. Судьба сопровождает тебя - и вот-вот позовет танцевать с собой. - Фальк встал, явно не желая больше говорить об этом. - Раз уж ты собрался в дорогу, я хочу подарить тебе кое-что.
Судьба?! Никогда еще жизнь не казалась Джеку такой сложной: тут и колдовство, и необходимость сделать выбор, а теперь вот еще какая-то судьба, сопровождающая его как тень. Он всего лишь ученик пекаря, и все было куда проще, когда он пек хлеб, переписывал книги и бегал за девушками.
Джек запустил руки в волосы, отросшие, как никогда прежде. Мастер Фраллит при виде их сразу схватился бы за нож. А вот девушкам на кухне нравилось. Впрочем, сейчас Джеку было не до девчонок: кто станет думать о женщинах, едва оправившись от гнилой горячки и собираясь начать новую жизнь? Но один женский образ все еще витал перед ним: образ Мелли. Джеку до сих пор виделась дивная кожа и очертания легкой фигуры.
Он слегка стыдился таких своих мыслей. Надо же - впереди столько важных дел, а женщины, хоть ты тресни, так и лезут в голову. Всего несколько минут назад Фальк сказал ему нечто очень серьезное, а он, Джек, сидит и воображает, как выглядела бы Мелли в платье с низким вырезом!
Джек засмеялся, и Фальк присоединился к нему. Джек не стал спрашивать, почему тот смеется, - он боялся, что Фальк читает его мысли. Ну и пусть - так еще смешнее. Когда смеешься, все хорошо и не верится, что в мире есть зло, которое смех не смог бы победить.
Фальк, став на колени в углу шалаша, поднял кусок дерна, под которым обнаружилась ямка. Найдя в ней то, что искал, Фальк вернул дерн на место, сел опять около Джека и стал распаковывать что-то, завернутое в полотно.
- Ты пришел сюда ни с чем, и я не могу отпустить тебя с пустыми руками. Я не для того спасал твою жизнь, чтобы она опять оказалась под угрозой. Тебе понадобится нож, понадобится фляга для воды и защита от холода. - Говоря это, Фальк поочередно вручал Джеку небольшой, но тяжелый кинжал, флягу и роскошный толстый плащ. Джек даже протрезвел от такой щедрости.
- Не знаю, как и благодарить вас, Фальк. Фальк поспешил его прервать, пробурчав:
- Ничего, ничего. Я попрошу тебя только об одном. - О чем же?
- Не ожесточайся, Джек. Ты молод, и жизнь избрала для тебя нелегкую дорогу. Не делай ее еще труднее, виня других за ухабы на ней.
Джек отвернулся, не выдержав пристального, все понимающего взгляда Фалька.
Фальк, не трогая его больше, принялся укладывать еду. Увязав припасы в тугую скатку, он извлек из сундука пару сапог и воззрился на ноги Джека, недоверчиво покачивая головой. Джек не знал, смеяться ему или краснеть. Под конец Фальк вручил ему кожаный кошелек.
- Тут немного, всего несколько золотых, но они помогут тебе на первых порах, когда выйдешь из леса.
Джек снова стал благодарить, но слова выходили какими-то корявыми и вымученными.
- Я стольким вам обязан, Фальк! Спасибо за вашу доброту - когда-нибудь я отблагодарю вас как следует, обещаю.
- Не нужна мне благодарность, и не нужно считать себя моим должником. Освобождаю тебя от всех обязательств.
Джек, так и не придумав достойного ответа, счел за благо промолчать.
Оба вышли из шалаша и стали рядом. Джек, хотя не впервые видел шалаш снаружи, не мог не восхититься им заново. Точно купа густого кустарника - совсем незаметно, что здесь кто-то живет. Фальк поймал взгляд Джека.
- Есть несколько вещей, которыми я могу гордиться, - и мой дом относится к ним.
Они постояли несколько минут, любуясь красотой леса, - и Фальк, к удивлению Джека, вдруг поцеловал его в щеку.
- Завидую тебе, Джек. Ты молод, и у тебя вся жизнь впереди - сделай ее большим приключением!
И опять Джек не нашел слов. Их взгляды встретились, Джек повернулся и зашагал прочь.
Он не оглядывался и шел все дальше, ориентируясь по солнцу. На восток. Все большие города находятся в той стороне. Не так уж важно, где он в конце концов осядет: главное - испытать как можно больше в жизни. Фальк заронил искру в его душу, и Джеку требовалось топливо, чтобы поддержать огонь.
Он пустился бегом, наслаждаясь холодком, веющим в лицо, и только обрадовался пошедшему вскоре дождю. Так Джек преодолел много лиг, полный самых радужных мыслей. Да, его жизнь станет большим приключением - вера в это поддерживала Джека весь день.
Когда ночь заявила о себе усилившимся холодом и померкшим небом, Джек сбавил шаг и стал искать место для ночлега. Найдя пятачок ровной земли около узкого ручья, он распаковал свой мешок и был поражен его содержимым: копченый окорок, круг желтого сыра, соленая оленина, яблоки и орехи, сушеные фрукты и вяленое мясо. Кроме еды, в мешке лежало легкое шерстяное одеяло и фляжка - с сидром, как оказалось. На закуску Джек отрезал себе щедрый ломоть сыра.
В кошельке нашлось пять золотых - целое состояние для парня, у которого в жизни не было ни гроша.
Джек приступил к трапезе всерьез, опробовав кинжал на окороке. За едой он жалел, что не сумел поблагодарить Фалька более красноречиво за все, что тот сделал для него. Но потом, вспомнив странный характер своего благодетеля, решил, что самым лучшим будет просто насладиться полученными дарами. Джек поднял флягу и произнес:
- За Фалька - одинокого, но счастливого.

***

Баралис пребывал не в лучшем настроении. Бедняга голубь умер-таки, не выдержав голода и холода, и невозможно стало проследить за наемниками. Придется посылать новую птицу. Он сделает это завтра - на сегодня королева назначила ему встречу, куда он должен явиться во всеоружии своего ума. И точно мало было одной неприятности, с нарочным только что прибыло письмо от толстого интригана Тавалиска - тот требовал свои книги назад. Жирного и жадного Тавалиска следовало опасаться - Баралис чуял это нутром. Архиепископ всю свою жизнь строит козни и не позволит беспрепятственно свершиться событию столь крупному, как женитьба Кайлока. Если карта Обитаемых Земель изменится и власть перейдет с разжиревшего юга на алчущий север, в мире, управляемом поджарой голодной империей, не останется места для обжор.
За Тавалиском нужен глаз да глаз: Баралис не допустит, чтобы архиепископ разрушил его планы.
Но не одни неприятности существуют на свете: королева сдалась наконец и назначила ему встречу. Ей требуется новая порция лекарства. Завтра настанет канун зимы - Баралис надеялся, что к тому времени королева скрепит его замысел своим согласием.
Размышляя обо всем этом, он готовил яд. По новой формуле - он ни разу еще не пользовался ею. Руками, обретшими гибкость благодаря болеутоляющему средству, Баралис растирал порошки и отмерял жидкости, заботясь о соблюдении нужной пропорции. Если взять слишком много мохового экстракта, он пересилит все прочие составляющие, и хрупкое равновесие будет нарушено. Изготовление ядов требует острого глаза и твердой руки.
Этот яд не предназначался для принятия внутрь - он действовал более тонко. Баралис мрачно усмехнулся, любуясь делом своих рук: этот яд обещал стать самым забавным из всех, которые он когда-либо готовил. Яд наносится на одежду жертвы. При его крепости довольно будет нескольких капель, предпочтительно у ворота. Одевшись, жертва ничего не заподозрит - яд прозрачен и почти не имеет запаха. Обреченный будет заниматься своими делами, не ведая, что вдыхает ядовитые пары, и смерть его будет медленной - потребуется много часов, чтобы миазмы достигли своей цели.
Настал момент, когда следовало надеть маску, - незачем рисковать самому. Жертва этого яда умирает не только медленной, но и мучительной смертью. Когда отрава принимается разъедать нежную ткань горла и легких, человек начинает задыхаться. Он относит это на счет несварения или изжоги, но вскоре легкие его сгорают, и он корчится от удушья.
Готовый яд Баралис перелил в склянку и плотно закупорил. Завтра, когда весь замок будет занят последними приготовлениями к празднику, он проберется в покои Мейбора и оросит ядом лучший наряд своего врага. Для предстоящего бала тщеславный лорд наверняка выберет самое пышное одеяние. Ему и в голову не придет, что тот самый туалет, которым он собирается сразить двор, станет его саваном.
Этот план удовлетворял Баралиса как нельзя более. Теперь уж никакой слуга не спасет, сам того не ведая, своего господина. Однажды Мейбору повезло, но вечно ему везти не будет.

***

Мейбор снова прохаживался с подветренной стороны от свалки нечистот, в нетерпении топая ногами о застывшую землю. Наконец из-за пригорка показалась неприметная фигура убийцы, и Мейбор без лишних слов перешел к делу:
- Почему ты до сих пор не сделал того, о чем мы условились?
Гнев Мейбора, по-видимому, нисколько не смутил убийцу. - Не было подходящего случая. Я не намерен подвергать себя опасности, действуя очертя голову. Мейбора этот ответ не удовлетворил.
- С нашей последней встречи прошло уже немало дней - случай можно было бы и найти.
- Все это время я следил за каждым шагом лорда Баралиса. Он никуда не выходит без этого своего дурака, Кропа.
- Это дело не мое. Я хочу, чтобы он умер, и скоро.
- Вам не придется долго ждать, лорд Мейбор. Еще немного - и я исполню свое.
- Когда именно?
- Я не стану посвящать вас в подробности, лорд Мейбор. Лучше вам не знать, где и когда это произойдет. Пусть это случится для вас неожиданно - тогда вам проще будет сыграть свою роль.
Мейбор признал, что убийца говорит разумно.
- Хорошо, пусть так. Но дай мне слово, что это будет скоро.
- Даю вам слово, лорд Мейбор.
Убийца хотел уйти, но Мейбор задержал его:
- Что ты узнал о Баралисе? Ты наверняка повидал немало любопытных вещей, следуя за ним по пятам.
Убийца после легкой заминки ответил:
- Нет, ничего такого особенного я не видел - он почти не выходит из своих комнат.
Мейбор подозревал, что Скарл что-то скрывает, но решил не давить на него, пока дело не будет сделано: лучше не обострять отношения с этим молодчиком до срока. Потом - другое дело. Потом и с самим Скарлом может случиться несчастье. Мейбор нежно любил свои яблоневые сады, и расставание с тридцатью акрами было ему что нож острый. Мысль о грядущей судьбе Скарла приободрила его.
- Хорошо, Скарл. Я верю - ты сдержишь свое слово.
- Дело будет сделано, лорд Мейбор, - с непроницаемым видом ответил Скарл, - не беспокойтесь. - И он ушел, оставив Мейбора в облаке смрадных испарений.
Мейбор посмотрел ему вслед. Он не доверял Скарлу - разве можно доверять наемному убийце? Дело свое он сделает - это уж наверняка, - но потом и сам должен пасть от ножа убийцы.
Выжидая, Мейбор терзался вопросом, скоро ли найдется Меллиандра. Вот уже двенадцать дней, как она сбежала. Он не сомневался, что она жива и здорова: в храбрости и смекалке ей не откажешь - как-никак она его дочь. Мейбор разослал своих людей во все города и села вдоль границы большого леса на случай, если Меллиандра появится там. Даже оповестил потихоньку о награде за сведения о ней. Здесь он шел на риск, но и времени оставалось в обрез. Нужны решительные меры, если он хочет найти Меллиандру. Она обручится с Кайлоком, и Мейбор во что бы то ни стало будет тестем короля.

***

Мелли проснулась, и ее сразу затошнило. Она едва успела добежать до умывальника, где ее вывернуло наизнанку. Чувствуя себя отвратительно, она присела на кровать и попыталась собраться с мыслями. К тетушке Грил она доверия не питала. Надо забирать лошадь и уходить. К несчастью, Мелли чувствовала такую слабость, что об уходе не могло быть и речи.
Тут в дверь коротко постучали, и в комнату вплыла тетушка Грил.
- Ой-ой-ой. Что с тобой такое? Ага, ты, видать, не привыкла к сидру? - догадалась она, заглянув в умывальник. - Ничего, от этого не умирают. Кувшин сидра никого еще не убил, разве что старую мамашу Кратли, когда ее стукнули им по голове. - И тетушка Грил принялась за уборку.
- Я очень благодарна вам за гостеприимство, но мне пора. Посуда, о которой мы договаривались, стоит на комоде. Надеюсь, такая плата вас устроит.
Тетушка Грил прищурила и без того маленькие глазки.
- Да куда же ты пойдешь, милочка, - на тебе ведь лица нет. Погоди еще денек. Отдохнешь, помоешься. Я вчера налила тебе ванну, а потом пришла за тобой и вижу - ты спишь.
Горячая ванна и день отдыха были слишком большим соблазном, и Мелли сдалась.
- Хорошо, тетушка Грил, я останусь еще на день. Но предупреждаю - платить мне больше нечем.
- Не беспокойся об этом, милочка, никакой платы мне не надо. Мы с тобой обе женщины, и я хочу тебе помочь. Сейчас я пришлю тебе вкусный завтрак и налью новую ванну. А еще я взяла на себя смелость подобрать тебе новое платье. Нельзя же тебе после ванны надевать грязные лохмотья. - Женщина брезгливо оглядела платье Мелли, заставив ее устыдиться.
- Вы слишком добры ко мне, тетушка Грил. Но если бы вы просто отдали мое платье постирать, вам не пришлось бы тратиться на новое.
- Полно тебе - к чему стирать этакую рвань? Притом я даю тебе надеванное, не новое. Но оно красивое и показывает товар лицом. - Тут тетушка Грил вышла из комнаты, и Мелли не успела спросить, что значит "товар лицом". Мелли вовсе не хотелось, чтобы ее выставляли напоказ.
Ее отвлекло прибытие великолепного горячего завтрака: поджаристый бекон, яйцо, жареные грибы и вдоволь хлеба с маслом Мелли наелась до отвала. Что бы ни руководило тетушкой Грил, Мелли была ей благодарна за такую замечательную еду.
После завтрака явилась желтолицая девица и проводила Мелли в комнатку с круглой деревянной лоханью. Вода была обжигающе горяча, и Мелли долго отмачивала в ней свое измученное в странствиях тело. Девушка потерла ей спину и вымыла голову. Мелли завернулась в шерстяное полотенце, наслаждаясь ощущением чистоты. Бурый цвет воды ужаснул ее: на ней было куда больше грязи, чем она могла представить.
Когда Мелли вытерлась, девушка подала ей платье ярко-малинового цвета - совсем не во вкусе Мелли, но старую одежду забрали, и пришлось надеть это. Глубокий вырез сильно обнажал грудь. Девушка так затянула шнурки, что Мелли едва могла дышать, а груди подтянуло чуть ли не к подбородку. Зеркала здесь не было, и Мелли не могла посмотреться, но подозревала, что вид у нее неприличный, совсем не подобающий придворной даме. Она попросила девушку немного ослабить шнуровку, но та отказалась, заявив:
- Тетушка Грил велит, чтобы торчало.
Когда девушка причесывала Мелли, вошла сама тетушка Грил. Увиденное, похоже, удовлетворило ее. Она обошла вокруг Мелли, одобрительно прищелкивая языком и приговаривая:
- Надо же. Кто бы мог подумать, что ты окажешься такой красоткой? У меня, конечно, глаз наметанный, но на этот раз и я диву далась. Кедди, волосы оставь распущенными. Они такие красивые, жалко убирать их в прическу.
Девушка послушно вынула шпильки из волос Мелли, а тетушка Грил нежно провела рукой по лицу и груди своей гостьи.
- Экая ты славненькая. - Заметив, что Мелли ее прикосновение неприятно, она добавила:
- Не смущайся, девочка, - тебе небось не в новинку, что все тобой любуются, при твоей-то красоте.
- Тетушка Грил, мне, право же, неловко. Я была бы вам очень благодарна, если бы вы велели служанке выстирать мое старое платье. Боюсь, что это не в моем вкусе.
- Чепуха - оно тебе очень к лицу, - уже с холодком заявила тетушка Грил. - Нет бы спасибо сказать! Те лохмотья, что были на тебе, ему и в подметки не годятся.
Мелли прикусила губу: ее платье, пусть грязное и рваное было сшито из самой тонкой шерсти, не то что эта дешевка. Но она понимала, что говорить об этом не следует: незачем тетушке Грил знать, что она, Мелли, была придворной дамой.
Тетушка, пожалев, видимо, о своей резкости, сменила гнев на милость.
- Не хочешь ли посидеть со мной в таверне и выпить эля?
- Я предпочла бы провести день у себя в комнате - только взгляну сначала на лошадь.
- Незачем на нее глядеть, - быстро ответила тетушка. - Мой парнишка отлично за ней ухаживает. - Мелли не стала настаивать, но решила попозже непременно заглянуть на конюшню. - А может, все-таки составишь мне компанию? Грех сидеть взаперти в таком красивом наряде. Притом ты, наверное, уже проголодалась, а обед тут в комнаты не подают. - Хозяйка предостерегающе взглянула на служанку: не противоречь, мол, мне.
Мелли понимала, что ее вынуждают принять приглашение, но отказаться тоже не могла.
- Хорошо, я посижу с вами немного.
- Вот и ладно, вот и ладно, - обрадовалась тетушка Грил. - Мы славно проведем с тобой времечко.
Войдя в таверну, они уселись за стол. По мнению Мелли, он стоял на слишком бойком месте - прямо посреди зала. На вопрос Мелли, нельзя ли пересесть в уголок, тетушка Грил ответила, что тут, мол, от огня тепло, а от двери свежо. На взгляд Мелли, они сидели равно далеко и от очага, и от двери. Она притихла и едва пригубила свой эль. Тетушка Грил, как видно, знала тут всех и каждого: она без конца кивала и махала рукой сидящим в таверне мужчинам. Обе они, похоже, находилась в самом центре внимания. Мелли надеялась, что здесь не окажется никого, кто знал бы ее по замку Харвелл, - в зале как будто не было знакомых лиц.
Вскоре к ним подошел мужчина и сказал, глядя на Мелли:
- Добрый день, тетушка Грил. - Его глаза точно прилипли к отрытой груди девушки.
- И вам доброго дня, Эдрад, - ответила тетушка, довольная тем, куда он смотрит.
- Не могли бы вы представить меня вашей очаровательной спутнице?
- Разумеется, сударь. Это Мелли - откуда, говоришь, ты родом, милочка?
Мелли еще этого не говорила и сейчас пыталась придумать что-то подходящее.
- Из Темного Леса.
- Темный Лес? Никогда о нем не слышал. Это где же? - спросил мужчина.
- Далеко на юге.
- Очень, видать, далеко - я о нем тоже впервые слышу, - резко заметила тетушка Грил.
Мелли стала подыскивать вежливый предлог, чтобы удалиться, но тут Эдрад сказал:
- Тетушка Грил, нельзя ли перемолвиться словечком с вами наедине?
Они отошли туда, где Мелли их не слышала. Мужчина, видимо, просил о чем-то, а тетушка отрицательно качала головой. Он продолжал настаивать, и на этот раз она кивнула. Мужчина ушел, взглянув напоследок на Мелли, а тетушка Грил вернулась к столу. Она казалась очень довольной. Оглядев зал и подметив, как мужчины пялятся на Мелли, она заулыбалась во весь рот.
- Ну, пожалуй, хватит на сегодня, милочка. Ты устала, это видно. Попрошу хозяина подать все-таки обед тебе в комнату.
Мелли удивил этот внезапный порыв благодушия.
- Большое спасибо, но я бы лучше немного поспала.
- Ну конечно, милочка, - снова заулыбалась тетушка Грил, - спи сколько хочешь, дневной сон красоту освежает. Завтра тебе понадобятся все твои силы.
- Почему? - сразу насторожилась Мелли.
- Да просто так, милочка, - прощебетала тетушка. - В здешних местах всегда так говорят. - Когда Мелли встала, тетушка отдала ей последний наказ:
- Не забудь снять платье, как будешь ложиться, не то помнешь.

***

Баралис шел на встречу с королевой, испытывая легкое волнение. Он постучал, и королева пригласила его войти.
Даже бесстрастный глаз Баралиса не мог не отметить ее величия и красоты. Тяжелые светлые волосы были уложены высокой короной, и платье из блестящего шелка бросало мягкий золотистый отсвет на прекрасные черты. Баралису невольно вспомнилась та далекая ночь, когда он вкусил от этой красоты. Воспоминание придало ему уверенности, и он почувствовал себя тверже, чем в первый миг встречи.
- Рада вас видеть, лорд Баралис. - Какое-то время она решала, подавать ему руку или нет, и решила не подавать.
- Для меня это большая честь, ваше величество. - Баралис склонился в низком поклоне.
- Вы, должно быть, слышали, лорд Баралис, что королю стало несколько лучше?
- О да, надеюсь, ваше величество остались довольны моим лекарством.
- Да, я довольна. Последнее время король чувствовал себя очень плохо. Впервые со времен того прискорбного несчастного случая я вижу значительное улучшение.
- Я рад, что послужил причиной столь счастливого события, - с легким поклоном ответил Баралис, напоминая королеве о своей роли, и королева поняла его верно.
- Да, лорд Баралис, я вам очень признательна. Известно ли вам, что завтра вечером будет устроен большой праздник в честь улучшения здоровья короля?
- Разумеется, ваше величество, и я непременно явлюсь. - Баралис не спешил - пусть королева первая заговорит о деле.
- Думаю, вы понимаете, лорд Баралис, для чего я сегодня пригласила вас к себе.
- Не совсем, ваше величество. - Баралис не собирался облегчать королеве задачу и с удовлетворением отметил гнев, мелькнувший у нее на лице.
- Довольно светских фраз, лорд Баралис. Вы прекрасно знаете, что лекарство кончилось и мне нужно еще. Чего вы хотите взамен?
Баралис успешно скрыл охвативший его восторг.
- Ваше величество изволит говорить откровенно - и я отвечу тем же: я в самом деле желал бы получить некоторое вознаграждение.
- Какое же? Земли, золото, новое назначение? - пренебрежительно отвернувшись, спросила королева.
- Я желал бы, чтобы мое мнение учитывалось при вступлении принца Кайлока в брак.
- Это еще что такое? - резко обернулась королева. - Я не позволю вам решать, на ком женится мой сын. - Королева вся дрожала от гнева - Баралис же в отличие от нее был совершенно спокоен и даже доволен.
- Нет нужды обманывать меня, ваше величество. Я знаю, что Мейбор намерен выдать за принца свою дочь.
Королеве удалось скрыть свое удивление.
- Откуда вам это известно?
- Язык лорда Мейбора легко развязывается, будучи смоченным.
Королева смотрела на Баралиса с едва прикрытой злостью, но он видел, что его уловка удалась. Все при дворе знали, как Мейбор любит выпить.
- Что ж, лорд Баралис, если вам известно о будущей помолвке, вы должны знать также, что решение о ней уже принято. Я не стану брать назад свое слово.
- К сожалению, вашему величеству известно не все, - почти снисходительно произнес Баралис.
- О чем вы? - прошипела королева.
- О том, что касается Меллиандры, очаровательной дочери лорда Мейбора.
- Если речь идет о ее болезни, то я уже знаю об этом, и лорд Мейбор заверил меня, что больна она не оспой.
- Увы, ваше величество, лорд Мейбор солгал вам, - сказал Баралис, глядя прямо в глаза королеве. - Дочь Мейбора бежала из замка, и вот уже десять дней, как ее нет. Лорд Мейбор выдумал сказку о ее болезни, чтобы скрыть от вас правду. - Баралис видел, что его слова возымели успех.
- Зачем ей было убегать?
- Кто знает тайны девичьего сердца? - Баралис вздохнул с хорошо разыгранной грустью. - К прискорбию моему, я слышал, что ей невыносима сама мысль о браке с вашим сыном.
- Кому еще известно об этом? - вскричала бледная от гнева королева.
- Доброй половине двора, ваше величество, - солгал Баралис.
- Это невозможно! - вскрикнула королева, комкая вышивку на платье.
- Искренне сочувствую вашему величеству, - смиренно произнес Баралис, только усилив ее раздражение.
- Я выясню, правду ли вы говорите, и не стану продолжать разговор, пока не сделаю этого.
- Как будет угодно вашему величеству. Однако считаю своим долгом напомнить - если мы не придем к согласию, король, боюсь, может утратить и то немногое, чего он достиг. Лекарство следует давать регулярно - иначе оно может оказать обратное действие.
Королеве его слова пришлись явно не по вкусу.
- Лорд Баралис, принудить меня нельзя. Ступайте - я позову вас, когда сочту нужным.
Баралис откланялся. Она позовет его очень скоро, можно не сомневаться. Он удовлетворенно улыбнулся, думая о грядущем падении Мейбора. Это даже хорошо, что Мейбор не умер.

Предыдущая страница 7 Следующая страница


Ученик пекаря 8

Глава 9

Таул сидел в комнате Меган, когда громкий стук в дверь вывел его из задумчивости. Он осторожно подошел к двери и спросил, кто там.
Это я, Мотылек, - человек Старика. - Таул открыл, и вошедший внимательно оглядел комнату. - Ну как ты, приятель? Голова, надеюсь, не сильно пострадала? Ты ж знаешь Заморыша - он работает на совесть. Старик, скажем, велит доставить кого-то без шума, а Заморышу только того и надобно. Тот, кого Заморыш стукнет по башке два раза, уж точно шуметь не будет, а после трех раз и вовсе замолчит навсегда. Ну ладно, нечего болтать - к делу.
Таул, которого порядком позабавило такое вступление, усадил Мотылька.
- Ты ведь пришел насчет корабля, верно?
- Точно, приятель. Старик велел мне найти корабль, и я нашел. Славное быстроходное суденышко, должен тебе сказать. Я бы и сам вышел в море, будь у меня время. Я - капитаном, а Заморыш - моим помощником. Однако не будем отклоняться. Корабль называется "Чудаки-рыбаки". Выдумают же! Короче, я поговорил с капитаном, ну и несколько монет, само собой, перешли из рук в руки, только это не твоя забота. Когда Старик говорит, что устроит что-то, он и устраивает. О чем это, бишь, я?
- Ты поговорил с капитаном, - подсказал Таул - его развлекли отступления Мотылька.
- Вот-вот. Я сказал славному капитану, что один из друзей Старика хочет попасть на Ларн. Ему это не слишком понравилось, надо тебе сказать. Но я напомнил ему, что Старик имеет большой вес в торговых делах и что с ним выгодно ладить, ну и, конечно, добавил еще пару монет. Проезд до Ларна стоит недешево, должен тебе сказать.
- А как насчет шлюпки, чтобы я мог доплыть до острова? - спросил Таул.
- Все улажено. Капитан сказал, что тому, кто собирается на Ларн, нужны две вещи: страсть к уродам и хорошая лодка. Шлюпка у него имеется, и он обещал даже дать тебе гребца. Однако бравый капитан заявил, что долго ждать тебя не будет. Уж больно опасные там воды. Он дает тебе сутки на все про все. И уж ты, друг, постарайся уложиться в этот срок, потому как на закате капитан подымет якорь и уплывет. А Ларн, насколько я слышал о нем, не то место, где хотелось бы задержаться.
- Когда отплытие? - спросил Таул, надеясь, что успеет проститься с Меган.
- Завтра на рассвете. Придется тебе встать с петухами. Или с жаворонками. Я как-то написал песню о жаворонке - надо будет попросить Заморыша спеть ее тебе, у него голос хороший. О чем это я?
- О корабле.
- Ага. Отплывет он из северной гавани. Это двухмачтовик, ты сразу его найдешь. Капитана зовут Квейн, он будет ждать тебя.
- Поблагодари за меня Старика, Мотылек.
- Непременно, приятель.
- И тебе спасибо тоже. - После краткой заминки Таул добавил:
- И Заморышу.
- Заморыш будет рад это услышать. А мне было просто приятно прогуляться в гавань.
- И вот еще что, Мотылек. Старик обещал помочь моей подруге Меган.
- Старик всегда делает то, что обещает. Хорошо, что ты мне напомнил. - Мотылек выудил из недр своего плаща тяжелый кошелек. - Старик был бы недоволен, если бы я забыл отдать тебе это. Он бы меня вздернул - и Заморыша заодно. Мы с Заморышем - неразлучная пара: я напортачу, а он расплачивается. Да он и не захотел бы, чтоб было по-другому. Ага, вот еще: Старик говорит, чтобы часть золота ты взял себе. Ему противно видеть рыцаря без хорошего меча. Не обижайся, но с этим твоим ножом далеко не уедешь. Я, конечно, видел, как ты уложил того вора, - мигом управился, но с хорошим клинком у тебя бы это вышло еще лучше.
Жаль, что ты уезжаешь, - я б тебе подобрал настоящую игрушку Ну ничего, в другой раз. А теперь мне пора. Надо помочь Заморышу в одном дельце. Будь здоров, приятель.
Мотылек ушел, и Таул невольно подумал о том, какое дельце они с Заморышем собираются провернуть. Лучше, пожалуй, этого не знать. В кошельке оказалось двадцать золотых, и Таул взял себе только один.
Вскоре пришла Меган - с вкусной едой и напитками, как всегда. Она хотела накрыть на стол, но Таул усадил ее рядом с собой.
- Меган, завтра мне придется покинуть тебя. Ее красивое лицо омрачилось.
- Не ждала я, что ты уйдешь так скоро. - Она отвернулась от него и принялась чистить апельсин.
Волосы упали ей на лицо золотисто-каштановым дождем. Как она еще молода! Анна, младшая из его сестер, была бы теперь таких же лет. Округлость щеки Меган и золото ее волос как раз и напомнили Таулу о сестрах. Таких же красивых, но в отличие от Меган целиком зависевших от него. Память вернула его к домику на болотах. Кроме него, Таула, у сестер не было никого - а он их предал.

***

Повитуха одобрительно кивнула. На ее переднике была кровь - кровь его матери.
- Ты принял мудрое решение. Пойду вскрою ее, пока пуповина еще держит. - Она хотела войти в дом, но Таул удержал ее за руку:
- Дай мне сперва повидаться с ней.
Повитуха, ворча под нос, все же пропустила его. Сестренки бросились доставать рыбу из мешка. Анна, которая только что научилась считать, принялась загибать свои пухлые пальчики. Сара, старшая, считала рыбу вслух.
- Одна лишняя, - сказала она, утратив свой важный вид. - Это малышу?
Таул кивнул и отвернулся. Слезы жгли глаза, и он смахнул их, пока сестры не увидели. Он не мог слышать, как они щебечут, выбирая маленькому самую большую рыбу.
- Может, вот эту? - спросила Анна, уложив большую рыбину себе на колени.
- Да, - сказал Таул, присев и обняв ее за плечи. - Конечно, малышу как раз такая и нужна. - Он поцеловал ее в щеку и протянул руку Саре. Она подошла и, как всегда, прислонилась головкой к его плечу. Он прижал ее к себе и погладил золотые волосики Анны. Тоненькие, как у младенца, - да она и есть младенец, ей всего-то пять годков. Обе слишком малы, чтобы говорить им правду. Таул крепко обнял сестренок, стараясь этим выразить то, что не мог высказать словами.
Тихая минута прошла, и он немного успокоился. Оставив сестренок на полу вместе с рыбой, он вошел к матери. Он сам скажет ей - она узнает все от сына, не от чужой женщины.
Запах ошарашивал. Мухи жужжали вокруг постели, садясь на сохнущую кровь.
- Таул, это ты? - тихо спросила мать. Он понимал, что ей страшно.
- Я, мама. - Он сел на табурет рядом с ней, отводя глаза от ее вздутого живота.
- Сколько нынче поймал? - Ей так худо, а она говорит о будничных делах. Не понимая по молодости лет, к чему ведет мать, он ответил столь же буднично:
- Девять, но клев был плохой. Мать сочувственно вздохнула.
- Ничего - может, завтра уже столько не понадобится. Значит, она знает. Гора на миг свалилась с плеч Таула, но тут же вернулась, придавив его с новой силой.
- Мне так тебя жаль, мама.
- Ш-ш, Таул. - Она сжала его руку в своих. - Обо мне не беспокойся, твои сестры - вот кому ты нужен. Ты должен быть сильным ради них. - Во взгляде матери была такая сила - кто бы поверил, что она слаба? - Ты должен пообещать мне, что будешь заботиться о них. - Она сжимала его руку точно тисками.
- И о ребеночке, - полувопросительно-полуутвердительно сказал он.
- И о ребеночке, если он выживет.

***

Меган держала его за руку.
- Таул, что с тобой?
Под ним подкосились ноги, и он опустился на пол. Прошлое, вторгшееся в настоящее, сбивало с толку - на этот раз воспоминания упорно не хотели уходить. Ребенок выжил, и повитуха подыскала ему кормилицу. Каждодневной платой ей служили две рыбы - доля матери. Мать ошибалась - ему приходилось ловить столько же, сколько и прежде.
Меган протянула ему чашку с горячим напитком, и вкус апельсинов вернул его в настоящее лучше всяких слов. На болотах апельсинов не видывали.
- Прости, Меган, я еще не совсем окреп.
- Как же ты тогда думаешь отправиться в путь? Останься еще ненадолго. Не ради меня - ради себя.
Но он должен был уйти. Дело - единственное, что ему осталось, и он больше ничему не позволит стать на его пути. Видно, ему суждено всегда уходить вот так - нежно прощаясь - и больше не возвращаться никогда.
- Нет, Меган. Мне пора. - Он подыскивал привычные прощальные слова, но они не приходили. Меган сделала для него так много, что он не мог проститься с ней простыми фразами. Она заслуживала большего. Он взял ее лицо в ладони. - Я боюсь, что если останусь здесь ненадолго, то больше уже никогда не уйду. Тебе будет лучше с кем-нибудь другим. Ты многого обо мне не знаешь.
- Я знаю, что тебе плохо, - с нежностью сказала Меган. - Я вижу, что ты несчастлив. Но ты ошибаешься, думая, что, когда ты завершишь свои странствия и найдешь то, что ищешь, все наладится. Это не так - от твоих демонов тебя избавит не достижение цели, а любовь.
Неужели он настолько прозрачен? Или же она так проницательна и видит его насквозь? Таул приник губами к ее губам - иного ответа у него не было.
Когда порыв страсти миновал, сменившись тихой нежностью, Таул протянул Меган тугой кошелек.
- Возьми - теперь ты сможешь жить как сама захочешь. Заглянув в кошелек и увидев в нем много золотых, Меган отдала его Таулу.
- Не надо мне твоих денег - обещай только, что будешь себя беречь.
Таул нежно отстранил ее руку.
- Это не плата, это подарок. Пожалуйста, возьми.
- Мы еще увидимся с тобой? - покорившись его просьбе, спросила она.
- Я - вальдисский рыцарь, Меган, и поклялся не давать несбыточных обещаний. - Таул почерпнул силу из этих слов. Он знал, что они звучат сухо, но он прежде всего рыцарь, и настало время исполнять свой долг. Меган, как и следовало ожидать, отпрянула от него - и ему понадобилась вся сила воли, чтобы не привлечь ее снова к себе.

***

Скользнув в потайной коридор, Баралис добрался до покоев Мейбора. По дороге он заметил, что на мокрых стенах вырос какой-то совсем новый вид мха, - надо будет в следующий раз собрать немного на пробу. Мхи всегда интересны, а новый вид может внести нечто новое в рецепты ядов.
К Мейбору он шел кружным путем - ему почему-то казалось, что теперь надо быть осторожнее. Сделав крюк, он пришел наконец к спальне Мейбора, убедился, что она пуста, и тихо пробрался внутрь.
Баралис, хотя и не большой знаток в таких вещах, понимал, что в убранство комнат Мейбора вложено больше денег, нежели вкуса. На стенах висели кричаще-алые драпировки, пол устилали пурпурные с серебром ковры, даже кровать была покрыта огненно-красным шелком. Но Баралису недосуг было потешаться над дурным вкусом Мейбора - он прокрался в небольшую гардеробную, примыкающую к спальне.
Просматривая гардероб Мейбора, он позволил себе легкую улыбку. У этого человека больше туалетов, чем у большинства придворных дам, а цвета их способны перещеголять и павлина. Вечером, решил Баралис, Мейбор непременно должен надеть один из двух своих красных костюмов. На балу в честь кануна зимы будет присутствовать королева, и Мейбор не упустит случая предстать перед ней в самом пышном наряде. А оба выбранных Баралисом костюма как раз и отличались обилием золотого шитья, рюшей и жемчуга. Баралиса передернуло. Сам он намеревался прийти на бал в скромном черном платье - он никогда не любил привлекать к себе внимание.
Торопясь, он обрызгал ядом плечи и воротники обоих камзолов, а после быстро удалился. Зная смертельные свойства яда, он не собирался оставаться в тесной комнатушке, наполненной отравляющими парами, ни на миг дольше, чем необходимо.
Довольный содеянным, он прошел в потайную дверь и вернулся к себе той же кружной дорогой.
Убийца не слишком обеспокоился, когда Баралис ушел от него в паутину тайных переходов. Баралис, наверное, шпионит за кем-то или готовит очередное злодейство. Скарла это больше не касалось - его касались только планы лорда Баралиса на предстоящий вечер.
Вечером Скарл свершит то, что ему поручено. Он долго и напряженно раздумывал, как лучше выполнить задачу, и наконец решил нанести удар во время бала кануна зимы. Там состоится пышный многолюдный пир - Баралис не посмеет привести своего Кропа на такое торжество.
Исследуя лабиринт, убийца обнаружил ход, выводящий в закуток рядом с залом для пиршества. Оттуда легко пробраться в зал и там в сборище подвыпившей, ничего не замечающей знати отыскать свою жертву.
Убийца хорошо изучил повадки Баралиса: тот не любит быть на виду и скорее всего удалится в укромный уголок, чтобы лучше подмечать оттуда слабости своих ближних. Тут-то ему, притворно скучающему, и нанесет свой удар Скарл. Лорд едва успеет ощутить прикосновение ножа, прежде чем упасть, а Скарл вернется в коридор раньше, чем кто-либо поймет, что стряслось.
Волнение уже скручивало желудок Скарла узлом - так всегда бывало с ним на заключительном этапе, хотя прежде он никогда не терпел неудач. Скарлу не терпелось поскорее закончить дело. В своем искусстве он не сомневался - он владел ножом лучше всех в Обитаемых Землях, - однако что-то могло пойти не так, как он задумал.
План у него был замечательный. Совершить убийство в многолюдном зале гораздо легче, чем может показаться на первый взгляд. Он подождет, пока все как следует не упьются, - тогда никто не заметит скользящую по залу тень. План хорош еще и тем, что лорд Мейбор будет у всех на виду и обвинить его никому не удастся.
Лорду Мейбору Скарл не доверял. В прошлом Мейбор, правда, щедро расплачивался с ним за услуги, но Скарлу не понравилось, как лорд посмотрел на него в последнюю встречу. Надо будет поостеречься. Скарл пошел на риск, потребовав в уплату недвижимость, - если бы они рассчитывались золотом, он взял бы вперед половину суммы. А теперь у него нет ничего, кроме обещания лорда Мейбора выделить ему землю по завершении дела. Скарл надеялся, что Мейбор не станет отрекаться от своего слова, - это было бы очень, очень неприятно.
Скарл отгонял от себя дурные мысли. Этот вопрос он решит, когда - и если - возникнет необходимость. На остаток дня и вечер все его внимание потребуется ему для завершения дела. Скарл почти машинально извлек из-за пояса нож и провел пальцем по лезвию. Показалась кровь. Убийца остался доволен: никогда еще его клинок не был острее.

***

Джек шел через лес, держа путь на восток. Он шагал быстро и порой даже пускался бегом, так что мешок подпрыгивал на боку. Как хорошо идти таким шагом, каким тебе самому хочется! Всю жизнь им помыкали другие: мастер Фраллит, главный ключник, лорд Баралис. Джек впервые ощутил, как это бывает, когда делаешь то, что хочешь, ешь, когда голоден, и спишь, когда устал.
Свобода кружила ему голову. Скольким же он обязан Фальку! Благодаря Фальку он больше не считает злом то, что произошло с хлебами. Прошедшее время и природа вокруг помогли Джеку еще лучше постичь правоту Фалька: ведь он, Джек, ничего плохого тогда не замышлял. Единственным чувством, одолевавшим его в то утро, была тревога. Если человек встревожен, это еще не значит, что он злодей.
И все-таки он это сделал. От этого никуда не скроешься. Джек и не пытался скрыться - по крайней мере отчасти не пытался. Случившееся изменило его, и он уже не желал так страстно быть таким же, как все. У Джека мелькнула одна мысль - и он, осознав ее важность, произнес вслух: "Наверное, это у меня в крови". Чем бы "это" ни было - тайной силой, колдовством, магией, - он скорее всего унаследовал "это" от родителей.
Фальк вселил в Джека веру, что мать боялась не за себя, а за него, своего сына. А что, если она боялась за них обоих? Если она обладала таким же даром, она должна была скрывать его, чтобы продолжать жить в Харвелле. Жаль, что она ни во что его не посвятила! Но разве он дал ей такую возможность? Он был слишком мал и все рвался играть, когда ей хотелось посидеть у огня и поговорить.
Вот если бы Фальк был сейчас с ним! Фальк сказал бы, может ли магия передаваться по наследству, как карие глаза и большие ноги.
Просто не верится: он, простой ученик пекаря - к тому же, если послушать Фраллита, не самый способный, - может менять естественный порядок вещей. Он не чувствовал, что стал другим, пожив у Фалька, - ну разве что поумнел немного, а в основном не изменился. Он по-прежнему не знает, как ему жить.
В голове бродят разные мысли, и ему в зависимости от настроения хочется то искать родных своей матери, то сделаться пекарем в каком-нибудь восточном городке, то просто скитаться по свету в поисках приключений. Посещали его и замыслы отомстить отцу, о которых столь проницательно догадался Фальк, но он не позволит им распоряжаться собой.
Он немного озяб и опять пробежался, чтобы согреться. Он перескакивал через канавы и поваленные стволы, вилял между деревьями и топтал подлесок. Остановиться заставила его боль в ногах. Сапоги, которые дал ему Фальк, пришлись не совсем впору: ногам в них, правда, было сухо и тепло, но в носке они жали. Джек всегда испытывал трудности с обувью и одеждой: все ему вечно было не впору, и он уже привык подвязывать штаны веревкой и прорезать дыры в носках сапог.
Отдуваясь, он повалился на землю. Голод опять одолевал его. Подумав, что бы такое съесть, он отрезал себе оленины, а закусил яблоком. Он мечтал о городах, в которых побывает. Аннис, жемчужина севера, гордый и прекрасный; Высокий Град, суровый и величественный; Брен, превышающий всех своей мощью. Джек вонзил зубы в яблоко. Есть только один верный выбор, только один город, в который Джек, как он чувствовал, непременно должен попасть. Он пойдет в Брен.
Хрустя яблоком, он не сразу расслышал шум - а когда расслышал, перестал есть и насторожил уши. В желудке у него заурчало от страха, когда он узнал топот скачущих в отдалении лошадей. Баралис нашел его! Столько времени спустя, когда он уже думал, что опасность миновала! Джек стал оглядываться, ища, где бы спрятаться. Но вокруг не было ни ям, ни кустов - одни только тонкие высокие стволы. Джек подхватил мешок и кинулся бежать.
Погоня приближалась. Джек, решивший держать на отдаленный холм, уже задыхался, но заставлял себя бежать. Слыша, что лошади близко, он кинулся наземь, надеясь, что всадники его не заметят. Холодная земля гремела от топота копыт. Он уже различал между стволами всадников: это были те же люди, что гнались за ним в прошлый раз, только теперь их стало больше.
Джек думал уже, что останется незамеченным, - он остался в стороне от тропы, по которой скакали всадники, явно стремясь к какой-то определенной цели. Но вот первый наездник крикнул что-то, и отряд сбавил ход. Джек совсем вжался в землю. Первый спешился и осматривал подлесок, а после подобрал что-то и показал другим. Джек не сразу разглядел, что это, но потом узнал ломоть оленины и яблоко, которые бросил, пустившись в бегство. И проклял себя за глупость - надо же было учудить такое!
Наемники смотрели теперь в его сторону. Он, наверное, оставил за собой следы. Джек совсем ослабел от страха. Что делать - остаться на месте или попытаться бежать? Надо как-то действовать. Джек, крепко ухватив мешок, вскочил и побежал. На бегу он слышал крики увидевших его людей. Отчаяние придавало Джеку сил, и он несся как ветер.
Он уводил погоню в гущу леса, зная, что только там может скрыться. Командир преследователей отдал приказ рассыпаться цепью. Они приближались. Джек мчался так, что кусты и деревья сливались в мутные пятна. В уме стучало одно: он должен уйти. Один из всадников обогнал его, другой скакал по пятам. Джек попытался свернуть в узкий просвет между двумя деревьями.
Тут ближний всадник набросил на него веревочную сеть, спутав ему ноги. Джек упал, все еще порываясь бежать и стараясь освободиться. Распутывая ноги, он отчаянно дергал за толстую веревку. Ему удалось сбросить сеть, но его уже окружили спешившиеся враги, вооруженные мечами и копьями.
- Лежи смирно, парень, - предостерег вожак, - не то проткнем тебе ногу копьем. - Джек замер. - Ты, я вижу, ловкий малый. Свяжите его, ребята, чтобы на этот раз не оплошать. - К Джеку подошли двое, и один сильно пнул его по почкам. - Спокойно, ребята, не надо делать того, что может не понравиться лорду Баралису. - Слова вожака возымели действие. - Притом если мы доставим его целым и невредимым, то, глядишь, и награду получим. Ведь лорд Баралис не ждет, что мы привезем парня. Он точно отсыплет нам больше, чем уговаривались. - Вожак оглядел своих людей. - Так что парня не трожьте, ясно?
Джек скрючился от боли - наемник знал, куда пнуть. Его связали по рукам и ногам кожаными ремнями, затянув их так туго, что он поморщился.
- Положите его на запасную кобылу да следите, чтоб он с нее не сполз. Ехать нам еще долго, и я не хочу потерять его по дороге.
Джека погрузили на крупную лошадь, привязав к ней толстой веревкой.
- Мы вернемся в замок, Трафф, или за девчонкой поедем? - спросил кто-то.
Трафф, их вожак, подумал немного.
- Едем за девчонкой.
Наемники вскочили на коней и вместе с Джеком двинулись через лес на юго-восток.

***

Мейбор с удовольствием выпил стакан лобанфернского красного, что всегда проделывал перед тем, как начать одеваться к какому-нибудь торжеству. Его немного беспокоила аудиенция, назначенная ему на завтра королевой, но это, вероятно, для того, чтобы окончательно назначить день помолвки. Времени остается в обрез. Если дочь не найдется в ближайшие два дня, пиши пропало.
Сладкое вино между тем делало свое дело, и мысли Мейбора обратились к менее тревожному предмету. Что бы такое надеть? На балу будет королева и все высшие сановники - стало быть, надо предстать в подобающем виде. Мейбор мысленно перебрал весь свой гардероб. Одеться нужно в красное, решил он, и не просто в красное, а с золотом, лентами и драгоценными камнями. Пусть весь двор завидует его богатству в этот знаменательный вечер.
- Крандл! - позвал Мейбор своего нового слугу, и подобострастный Крандл тотчас явился.
- Слушаю, мой господин.
- Подавай одеваться.
- Что прикажете подать, господин?
- Красное с золотым шитьем и жемчугом. Нынче на празднике я буду словно король.
Крандл бросился исполнять приказание и вскоре вернулся с красным одеянием на одной руке и дохлой крысой в другой.
- Это еще что? - прогремел Мейбор.
- Виноват, мой господин. Не знаю, как она попала в вашу гардеробную, но эта тварь, похоже, сдохла, не успев натворить бед.
Но Мейбора совсем не устраивало присутствие крысы, дохлой или живой, в его гардеробной.
- Дурак! - Лорд помолчал, подыскивая достойную угрозу. - Если это повторится, я тебе уши оторву!
Слуга всем своим существом выражал раскаяние, и к Мейбору вновь вернулось хорошее настроение.
- Ладно, Крандл, давай одеваться. Ванну, пожалуй, принимать не стану - пусть этим балуются изнеженные юнцы да попы. Поосторожней, болван! - вскричал Мейбор, когда слуга в пылу усердия наступил ему на ногу. - Не то я тебе и ноги оторву заодно с ушами.

***

Мелли снова туго-натуго зашнуровали в ее малиновое платье. Ей это совсем не нравилось: желтолицая Кедди напоследок так рванула шнурки, что груди стали дыбом: стоит глубоко вздохнуть, и они вывалятся наружу.
- Кедди, где мое старое платье? - осведомилась Мелли.
- Тетушка Грил велела его выкинуть - она сказала, что не позволит тебе носить этот серый закрытый балахон, покуда ты здесь.
- Завтра меня, Кедди, здесь уже не будет. Я твердо решила покинуть этот город завтра и сделаю это в своем собственном платье. Ступай и отыщи его.
Девушка выскочила за дверь и вскоре вернулась вместе с тетушкой Грил.
- Платье твое порвали на тряпки, - заявила та, - придется походить в этом. Если будешь умницей, я справлю тебе еще одно. - Грил обошла вокруг негодующей Мелли. - Лучше будет, пожалуй, опять сшить красное. Красное показывает твою кожу в самом выгодном свете. Ничто так не нравится мужчинам, как молочно-белая кожа.
- Тетушка Грил, мне безразлично, что нравится мужчинам, а что нет. И вы ошибаетесь, полагая, что я останусь здесь. Позвольте заявить вам, что утром я ухожу.
Грил, ничуть не смутившись этим взрывом, поправила волосы и платье Мелли.
- Но надо тебя чуточку нарумянить, милочка, - уж очень ты бледна. - С этими словами Грил сильно ущипнула Мелли за обе щеки. - Вот - этого, пожалуй, довольно.
- Как вы смеете щипать меня?! - Мелли замахнулась на тетушку Грил, но та перехватила ее руку.
- Полно, милочка, не надо так. Пойдем пропустим глоточек - это тебя успокоит, а то ты чересчур уж взвинтилась.
- Не пойду я больше в эту гнусную таверну!
Тетушка Грил улыбнулась, показав острые неровные зубы.
- Пойдем, пойдем, милочка, должна же Кедди убраться тут. - Она вывела упирающуюся Мелли из комнаты и чуть ли не силой стащила с лестницы.
Они снова, по настоянию Грил, уселись посреди таверны. Был ранний вечер, и в зале сидело куда больше народу, чем накануне. Мелли казалось, что все только на нее и смотрят. Тетушка Грил тоже заметила это и сказала:
- Видишь, здешние мужчины умеют ценить красоту. - Она то и дело раскланивалась и махала рукой. - Сегодня нам с тобой не придется, пожалуй, самим платить за выпивку.
Мелли не совсем поняла свою спутницу, но тут к их столу подошли несколько мужчин, в том числе и тот, с кем Мелли вчера познакомилась.
- Приветствую вас, тетушка Грил, - с преувеличенно учтивым поклоном сказал Эдрад. - Как поживаете вы и ваша очаровательная соседка?
Мелли старалась не дышать - при каждом вздохе ее груди угрожающе выпячивались из выреза.
- Мы с моей милочкой поживаем очень хорошо, Эдрад, - с благосклонным кивком ответила Грил. - Только вот в горле немного пересохло.
- О, прошу прощения у дам, - сокрушенно молвил Эдрад. - Как я мог быть столь невнимателен! - И он кликнул трактирщика.
- Мы с девочкой что попало пить не станем, Эдрад.
- Вы получите самое лучшее, - заверил Эдрад к полному удовольствию тетушки. - Можно ли мне и моим друзьям присесть рядом с вами, милые дамы? - Тетушка Грил охотно дала позволение. - Это мои добрые друзья, Ларкин и Лестер. - Двое приятелей Эдрада кивнули и заухмылялись. - А это, - обратился к ним Эдрад, - несравненная тетушка Грил и ее прелестная подруга Мелли из Темного Леса.
- Из Темного Леса? - переспросил Ларкин.
- Да, это где-то далеко на юге - правда, Мелли? - с подковыркой сказал Эдрад.
- Никогда о таком месте не слыхивал, - не унимался Ларкин.
- Чепуха - это сразу за Высоким Бором, - подмигнул Мелли Эдрад.
Тетушка Грил сочла за лучшее переменить разговор.
- Всякому видно, что моя душечка Мелли нездешняя. У кого вы тут видели такую чудесную белую кожу?
- Ни у кого, тетушка Грил, - подтвердил Эдрад, восхищенно косясь на грудь Мелли.
- Я тоже не видел, - согласился Ларкин, а Лестер промолчал. Вскоре подали напитки, и Мелли обрадовалась, думая, что это хоть немного отвлечет от нее общее внимание. Она хлебнула из своей кружки мало подобающим даме манером, и тетушка Грил бросила на нее предостерегающий взгляд.
- Отборный здешний эль - крепкая штука, Мелли. Будь осторожна - ведь ты не привыкла к хмельному.
Мелли, высокомерно пропустив ее слова мимо ушей и получив от этого некоторое удовольствие, снова сделала большой глоток. Если тетушка Грил не одобрила ее поступка, то мужчины встретили его одобрительными возгласами.
- Вот это девушка! - вскричал Эдрад. - Видно, в Темном Лесу женщин обучают пить по-мужски.
Мелли невольно улыбнулась. Крепкий эль уже кружил ей голову, и она удивлялась, почему раньше отказывалась посидеть в столь приятном месте. Видя ее улыбку, мужчины тоже заулыбались, а за ними и тетушка Грил.
Вскоре Мелли стало совсем весело. Она смеялась, слыша, как Эдрад с Ларкином вышучивают Лестера, не забывая воздавать должное лучшему элю таверны. Она заметила, как тетушка Грил и Эдрад переглянулись и женщина чуть заметно кивнула.
- Знаешь, что тебе не помешало бы, милочка? - спросила она.
- Нет, тетушка Грил, а что?
- Тебе не помешало бы подышать воздухом. Пройтись немножко, чтобы щечки остыли и в голове прояснилось.
Мысль о прогулке ранним прохладным вечером очень понравилась разгорячившейся Мелли, и она радостно закивала в ответ.
- Не хотите ли пройтись с нами, Эдрад? - предложила тетушка.
- Почту за честь, - с поклоном ответил тот и взял под руки обеих женщин. Все трое проследовали к двери, вызвав живой интерес остальных посетителей.
Вечер после жаркой таверны был упоительно свеж. Мелли спотыкалась - идти ровно ей почему-то не удавалось, но сильная рука Эдрада поддерживала ее.
- С вашего позволения, - сказала тетушка Грил, - я сбегаю обратно - накидку позабыла. Я мигом. - И она исчезла.
Эдрад, пользуясь случаем, увлек Мелли в сторону конюшни, что показалось ей очень хорошей затеей.
- Сейчас посмотрим на мою лошадь, - сказала она. Эдрад, улыбаясь и кивая, вошел с ней в темное помещение конюшни и повел ее в еще более темный угол.
- Не думаю, что моя лошадь стоит там, - слегка заплетающимся языком выговорила Мелли.
- Мы на нее после взглянем, - сказал Эдрад, прислонив ее к стене, и рука его передвинулась ей на грудь. Потом его губы прижались к ее губам. У Мелли мутилось в голове. Она неохотно позволила себя поцеловать, и язык Эдрада тут же проник ей в рот, а рука стиснула ее грудь. - Какая же ты славненькая! - пробормотал он, наклоняясь, чтобы поцеловать грудь. Мелли начала осознавать, что происходит что-то нехорошее, но отяжелевшая от эля голова плохо руководила ею. Она прислонилась к стене, предоставив Эдраду тискать ее груди. Потом горячая рука прокралась ей под юбку, и Мелли охватила легкая паника: целовать - одно дело, а лезть под юбку - совсем другое.
Ей сразу вспомнились вооруженные люди, рвущие на ней платье.
Рука двигалась вверх к ее бедру, и Мелли решила, что не потерпит больше подобного вторжения. Собрав все силы, она подняла колено и двинула Эдрада в пах. Эдрад повалился назад, крича "сука" и держась за ушибленное место.
Мелли сама не ожидала, что ее удар возымеет такое действие, - поверженный явно не мог дать ей сдачи. Довольная собой, она стала соображать все еще хмельной головой, как быть дальше. Она отчетливо понимала, что тетушке Грил ее поступок не понравится. "Раз уж я на конюшне, - решила Мелли, - надо забирать лошадь и уходить". Да и седло прихватить - в таверну она больше не вернется.
Мелли обошла стонущего Эдрада, дивясь, что он до сих пор лежит скрюченный - неужто ему так больно? - и весело принялась за розыски лошади.
Проблуждав довольно долго в темноте, она нашла наконец своего скакуна. Конь, как видно, обрадовался ей и тихонько заржал. Обнаружив рядом довольно приличное седло, Мелли положила его на лошадь, не очень заботясь о том, подойдет оно или нет. Потом вывела коня из конюшни и после нескольких попыток умудрилась влезть на него.
Она выехала из города, стараясь двигаться как можно тише. Но вскоре и голова, и желудок взбунтовались разом, и Мелли поняла, что дальше ехать не сможет. Направив коня в сторону, она нашла тихую полянку, невидимую с дороги. Там она слезла с седла, ее вырвало, и она уснула крепким сном на холодной земле.

Глава 10

Огромный зал сиял, озаренный тысячами свечей. Гирлянды благоуханных зимних цветов украшали его стены, и несчетное число шелковых лент свисало со стропил.
Длинные столы ломились от яств. К ужину были поданы четыре молочных поросенка с персиками во рту, пять жареных барашков, два оленьих бока, приправленных розмарином и тимьяном, двадцать серебристых лососей с Дальнего Берега и двадцать озерных форелей с востока. На блюдах высились горы нежных бараньих почек и жареных фазанов. Дюжина сортов сыра предлагалась гостям, а в огромных корзинах лежали свежие фрукты, привезенные с юга.
Выбор напитков также был широк: для дам - вина и ликеры, сладкий сидр и ароматный пунш; для мужчин - крепкий эль, портер и сидр да пряный мед.
Закрытые платья дам отливали голубизной, зеленью и золотом, волосы были уложены в высокие искусные прически, на руках и шеях сверкали драгоценности. Мужчины тоже облачились в лучшие свои одежды, большей частью алых и пурпурных тонов. Они раскланивались с дамами, раздавали изысканные комплименты и подпускали лукавые намеки.
Слуги в парадных ливреях сновали повсюду, наполняя кубки, подавая кушанья и угадывая малейшие желания гостей. Однако будь придворные более наблюдательны или менее пьяны, они заметили бы, как лакеи суют себе за пазуху то кусок лососины, то ломоть сыра.
Канун зимы был вторым по значению праздником года - самым большим считался праздник середины зимы. Но в этом году у харвеллского двора имелись и другие поводы для веселья: война с Халькусом, как сообщалось, приняла успешный оборот, и, что еще важнее, здоровье короля немного поправилось. В замке повеяло надеждой. Будущее Четырех Королевств представлялось в самом радужном свете, и жажда веселья обуревала придворных.
Зал был набит до отказа - в замок явились гости со всех концов Королевств. Присутствовали вельможи из Анниса и Высокого Града, посланники от Ланхольта и Силбура. Все они прибыли, чтобы выразить королеве свое почтение и снискать ее благосклонность. Мужчины толковали о войне, женщины - о политике. Здесь собрались самые значительные лица Севера - они сознавали это, и это тешило их самолюбие.
Крепкое вино кружило головы, и придворные дамы, обыкновенно пившие его разбавленным, уже весело хихикали, предвкушая бал. Кавалеры, чувствуя их настроение, подкладывали им самые лакомые кусочки, целовали ручки и сопровождали в предназначенную для танцев половину.
Время шло, и характер вечера менялся. Политика уступала место флирту. Музыка струнных и флейт наполнила воздух - мягко переплетаясь с разговорами и смехом, она так и манила пуститься в пляс. Покорные магии звуков, дамы вспыхивали как маков цвет, а мужчина шептали нескромные вещи и назначали тайные свидания.
Чуть позже выступят певцы: прекрасная Ханелла из Марльса споет по желанию королевы несколько баллад о любви, страсти и коварстве. Ее сменит знаменитый харвеллский тенор Таривалл, чарующий всех женщин своим великолепным голосом и статной фигурой. А еще, как говорят, пятеро умопомрачительных исроанских плясуний покажут свой диковинный танец - они выйдут нагими, в одних лишь золотых браслетах.
Эта ночь станет самой великолепной ночью года. Для нее ничего не жалели: швеи месяцами гнулись над нарядами, повара несколько недель суетились, готовя пир, слуги неутомимо развешивали гирлянды. Большой зал замка Харвелл представлял собой поистине захватывающее зрелище.
Баралис неприязненно наблюдал за царящим вокруг буйным весельем. Знатные дамы вели себя как трактирные девки, лорды не знали меры в еде и питье, а мелкие дворяне старались к ним подольститься.
Весь этот вечер - напрасная трата времени и денег. За красотой придворных дам Баралис видел тщеславие и распутство, за гордостью лордов - жадность и глупость. Экая уйма глупцов при дворе Четырех Королевств!
Надо, однако, играть свою роль. Нельзя выдавать, какие черные замыслы гнездятся в его голове. Встретившись взглядом с а одной из придворных красавиц, Баралис отвесил галантный поклон, и эта глупая гусыня тут же вспыхнула и принялась хихикать. Слишком красное у нее лицо и слишком большая грудь, чтобы быть во вкусе Баралиса, - он предпочитает молоденьких девочек, худеньких и почти плоских. Но приходится продолжать лицедейство, приходится кланяться и улыбаться каждой даме, что попадается ему на глаза.
Не забыл Баралис также перемолвиться словом со всеми важными лицами: с теми, кто владеет большими землями; с теми, кто пользуется властью при дворе; с теми, кто имеет влияние на королеву. Всем им было несколько не по себе в его присутствии, его же это только забавляло. Он побуждал своих собеседников пить допьяна, сам ограничиваясь несколькими глотками вина.
Он подошел к лорду Карвеллу, который был связан коммерческими интересами с Бреном и мог оказаться ценным союзником в предстоящие месяцы. Карвелл был занят беседой с аннисским вельможей, Фергилом из Граллиса, известным как своим богатством, так и своей коварной натурой. У этого Фергила имелась дочь, ровесница Кайлока, - хилая, по слухам, девушка с глазищами точно блюдца. Баралис обратился к Фергилу, но предназначались его слова Карвеллу:
- Аннис поступает правильно, держась подальше от Брена. И не стоит вашему государству объединяться с Королевствами. Брен дорожит названием самой мощной державы севера и может воспротивиться союзу двух соперников. До войны, быть может, дело и не дойдет, но, если дойдет, Брен первым делом наложит руку на все чужеземные вклады, имеющиеся в его распоряжении.
Вот так. Этого будет довольно, чтобы отвратить Карвелла от любых предложений, которые мог бы сделать Фергил относительно своей дочери и Кайлока. Карвелл, может, и не прочь вступить с ним в сговор, но выгода всегда перевесит. Баралис, убежденный, что его слова попали в цель, грациозно раскланялся и отошел. Борьба с потенциальными невестами Кайлока стала, можно сказать, его второй натурой. Сколько уж лет бесчисленные герцоги и лорды пытаются выдать своих дочерей за наследника Четырех Королевств! Но никому пока не удалось, и Баралис числил это среди самых крупных своих достижений. Он как королевский советник имел возможность отваживать нежелательных искателей от глаз и ушей двора - а там, где политика не помогала, всегда оставались чары и яд.
Он почтительно поцеловал руку госпожи Геллиарны, и старая вдова засмущалась, как девочка. При дворе она считалась самой влиятельной дамой после королевы. Красота ее с годами померкла, зато воля окрепла, и никто не имел на Аринальду такого влияния, как она. Сын ее, многообещающий юноша, был не менее честолюбив, чем мать, - в случае крайности они оба поддержат того, кто сильнее.
Не то чтобы Баралис намеревался доводить дело до крайности. Нет, все пройдет гладко, но никогда не помешает натянуть навес на случай дождя.
Лорд Хибрей и его супруга поздоровались с Баралисом особенно сдержанно, будто сообщники. Это отчасти благодаря им он много лет назад сделался лордом. Добрая госпожа никак не могла доносить дитя до срока и родила преждевременно уже шестерых мертвых детей, в том числе четырех сыновей. Баралис помог ей средствами, доступными лишь ему, а взамен получил высокий пост и был пожалован одним из многих свободных титулов. Сделка была честной - теперь у супругов Хибрей трое взрослых детей - две дочери и сын. Баралис был уверен, что они поддержат его в выборе невесты для принца. А если не поддержат - у него найдется чем им пригрозить.
Лорд Вернал прибыл на праздник прямо с поля битвы: войску вредит его отсутствие - он талантливый полководец. Баралис поднял свой кубок, показывая герою, что пьет за его здоровье. Вернал - добрый приятель Мейбора, но у него есть сыновья, и он, подобно Геллиарне, сделает все, чтобы обеспечить их будущее.
Вот двое вальдисских рыцарей. Уже пять лет они курсируют между дворами Харвелла и Хелча, играя роль миротворцев. В последние годы у них поубавилось пыла - и Баралис подозревал, что они продолжают свою деятельность не столько ради мира, сколько из-за полезных сведений, которые добывают здесь. Во главе у них стоит опасный глупец. Тирен хорош с герцогом Бренским и, безусловно, снабжает доброго герцога данными о Королевствах. Что ж, пусть рыцари строят из себя шпионов - герцог не услышит ничего сверх того, что война застыла на мертвой точке.
Баралис решил, что стоит поделиться с лордом Верналом своими подозрениями касательно рыцарей. Ему, Баралису, выгодно насторожить двор известием об интересах, который Брен питает к Королевствам. Страх перед вторжением помог заключить не один союз.
Баралису удалось поймать взгляд королевы, и она едва заметно кивнула ему. Он лучезарно улыбнулся в ответ. Есть чему радоваться: когда Мейбор и его дочка уберутся с дороги, королева согласится на его предложение. И он сумеет устроить брак принца Кайлока.
Баралис поискал глазами лорда Мейбора и не сразу его нашел - так много народу столпилось в зале. Ага, вот он, великолепный лорд. Уже успел окружить себя хорошенькими дворяночками, напропалую строит куры и изображает из себя дурака. Между тем на нем отравленное платье. Баралис улыбнулся почти с грустью. Скоро у Мейбора начнет саднить в горле. Еще до утра он отдаст концы, и все, торжественно покивав, скажут, что виной тому неумеренное пьянство и слабое сердце.
Чувствуя, что сыт по горло обменом любезностями, Баралис решил удалиться в менее людную часть зала. Он выбрал себе угол потемнее, где немногочисленные парочки были слишком распалены любовью либо слишком пьяны, чтобы его замечать. Это вполне устраивало его: он мог наблюдать за дурачествами двора, сам в них не участвуя.

***

Убийца напряженно прислушивался, затаившись в своем коридоре. Похоже, вечер уже достиг своего хмельного гребня, необходимого Скарлудля успешного выполнения его задачи. Он в последний раз проверил клинок, больше по привычке, чем из беспокойства, и, сосредоточившись до предела, вышел наружу.
В закутке, где он оказался, были только двое - старик и молодая девушка; они так смутились, что даже не заметили, откуда появился помешавший им человек. Старик порывался сказать что-то - как видно, в свое оправдание, - но Скарл прервал его, приложив палец к губам. Затем понимающе улыбнулся и легким жестом призвал старика продолжать. Тот, приободрившись, снова ухватился морщинистыми руками за грудки своей юной подруги.
Убийца скользнул в зал. Яркий свет и шум на миг ошеломили его. Убедившись, что никто на него не смотрит, он двинулся вглубь, прижимаясь к стене. Задевая спиной за гобелены, он старался не выходить из тени. Никто из господ и дам, похоже, не замечал неприметную, крадущуюся вдоль стены фигуру.
Продвинувшись дальше, убийца увидел свою жертву. Лорд Баралис, весь в черном, пил понемногу из золотого кубка, отчужденно наблюдая за разгулом двора.
Скарл дошел до конца зала. С потолка здесь свисала огромная атласная драпировка - она прикроет его, пока он будет готовиться. С приобретенной за многие годы сноровкой убийца приподнял роскошную завесу и скользнул за нее. Вжимаясь в камень, он поравнялся со своей жертвой, оказавшись всего в нескольких футах позади Баралиса.
Выглянув в щелку, Скарл с удовлетворением отметил, что лорд Баралис стоит один, если не считать двух мужчин, упившихся до того, что едва держатся на ногах. Сердце убийцы затрепетало: на это он и надеялся.
Убийца вынул нож, поднял завесу и с ножом наготове двинулся вперед.

***

Лорд Мейбор понимал, что он пьян. Не просто пьян, а пьян до изумления - и это просто замечательно.
Мало того что все вокруг восхищаются великолепием его наряда - он еще переманил к себе всех юных красавиц двора. Никто так не падок на богатство и красивую наружность, как молодые девушки. А почему бы ему, собственно, не жениться опять? На красивой для разнообразия. Загвоздка в том, что за красавицами никогда ничего не дают, это у дурнушек всегда богатое приданое. Придется, видно, и в этот раз жениться на дурнушке.
Зачем нужна красивая жена, если столько молодых вострушек готовы залезть к тебе в постель за какой-нибудь золотой медальон или новое платье?
Мейбор попытался вернуть ясность своему мутному взору. У него осталось убеждение, что королева взглянула на него с откровенной враждебностью. Ничего, утром он выяснит, что стряслось с ее величеством. А вечер слишком хорош, чтобы обращать внимание на выражение лица королевы.
Он громко потребовал еще эля, и в горле при этом запершило. Недоставало еще подхватить горячку либо оспу. Он и раньше замечал, что ему немного трудно дышать, но приписывал это элю. Этот особый эль очень крепок - ничего удивительного.
Мейбор за весь вечер ни разу не видел Баралиса и горячо надеялся, что убийца не станет тянуть и уберет этого демона поскорее. Мысль о скорой смерти Баралиса развеселила Мейбора, и он хлебнул еще эля, так приятно холодившего пылающее горло. Ну а теперь пора и поразвлечься.
Он выбрал самую хорошенькую из окружавших его девиц, пышнобедрую и сероглазую.
- До чего ж ты хороша, моя душечка! - сказал он, трепля ее по круглому задку и стараясь выговаривать слова внятно. Девушка ответила ему холодным взглядом, но он, не смущаясь, тихонько сжал ее грудь.
- Лорд Мейбор, держите себя в руках! - возмущенно вскричала девушка. Мейбор не внял ее призыву, поглощенный соблазнительными очертаниями ее тыльной части, - он только ухмыльнулся и запустил руку поглубже в складки платья, нащупывая ягодицу. Девушка сердито вырвалась и выплеснула содержимое своего кубка прямо в лицо Мейбору.
- Ах ты сучка! - завопил он, поводя вокруг глазами в поисках сочувствия, но встретил лишь холодные взоры или откровенный смех. А мерзкий фруктовый пунш насквозь промочил его великолепный камзол.
Его унизили на глазах у всего двора, сделали из него посмешище. Придется покинуть праздник, чтобы снять с себя мокрое, липкое платье. Эта сероглазая лисица погубила камзол! Больше уж его не наденешь. Разъяренный Мейбор ринулся прочь из зала, заставляя всех поспешно расступаться перед собой.
Баралис видел, что в передней половине зала что-то происходит, но не мог разобрать что. Должно быть, кто-то из пьяных лордов свалял дурака, презрительно решил он.
Он поднес к губам золотой кубок, но тут услышал позади легкий шорох атласа - и в тот же миг понял, что это за звук.
Он молниеносно обернулся, выплеснув назад всю свою мощь. Лицо человека с занесенным для удара ножом исказилось от ужаса при встрече с посланной Баралисом волной. Глаза убийцы лопнули от жара - с воплем, полным муки, он выронил нож и закрыл руками лицо. Поздно: кожа уже чернела и обугливалась, а миг спустя все тело вспыхнуло, как факел.
Атласная завеса занялась, и убийца метнулся назад, держась за лицо, которого больше не было. Баралис утратил власть над стихией, которую выпустил на волю, - он мог лишь угрюмо наблюдать, как огонь пожирает почерневшее тело.
Волна задела и его, опалив кожу и волосы. Баралис отступил назад, чтобы не пострадать еще больше, и невыразимая слабость овладела им. Никогда прежде он не производил столь мощных выплесков. Дрожащий и обессиленный, он пятился прочь от огня, опираясь на одну лишь силу воли.

Предыдущая страница 8 Следующая страница


9 Джулия Джонс

***

Бевлин сидел за поздним ужином, вкушая жареную утку, и тут его кишки обратились в кисель. Волна магической силы докатилась до него. Он выронил нож, не замечая, что струйка жира течет по подбородку. Волосы на руках и затылке встали дыбом, и он весь похолодел. Он не мог припомнить, чтобы когда-либо прежде сталкивался с выплеском такой силы.
Кто бы ни прибег этой ночью к чарам, мощь его очень велика. Но чародей - Бевлин знал это - не сумел вернуть свою силу обратно: она ушла, рассеявшись в мире. Мудрец покачал головой: тот, кто выплеснул такую силу без возврата, должен быть полностью истощен и теперь находится на грани обморока.., если не хуже.
Мудрец, ощутив внезапно большую усталость, встал и закрыл книгу, которую читал. А после отправился в постель, предоставив утке медленно остывать, покрываясь жиром, - у него пропал аппетит.

***

Мейбор, сняв с себя мокрую одежду, прилег. Ему нездоровилось: в горле пылал огонь, и было трудно дышать. Слабым голосом Мейбор позвал слугу. Крандл прибежал и был потрясен видом своего господина.
- Чего ты на меня вылупился, дурак? У меня что, вторая голова отросла?
- Нет, господин, но вы весь горите, и какая-то сыпь выступила у вас на лице и на шее.
- Какая еще сыпь? - Мейбору становилось все труднее говорить. - Принеси мне воды да подай зеркало.
- Да, ваша милость. - Верный Крандл бросился исполнять приказание. Мейбор положил руку на горло, ощутив сильный жар. Вырвав из рук вернувшегося слуги осколок зеркала, Мейбор ужаснулся тому, что увидел. Кожа вокруг носа и рта, а также на горле покраснела и воспалилась.
- Что такое? - вскричал он, растерянный и пораженный. Слуга принес воды, но как будто остерегался подходить к хозяину слишком близко.
- Может, вы просто выпили лишнего, - осторожно сказал он. Мейбор глотнул холодной воды, бальзамом оросившей больное горло.
- А ну как это оспа, Крандл? Смотри - я тебе яйца оторву, если ты скажешь об этом хоть одной живой душе.
Оспы при дворе боялись как огня; довольно было слуха, что кто-то заболел ею, чтобы все отшатнулись от несчастного. Заболевшие оспой тщательно это скрывали.
- Ни словечка никому не скажу, ваша милость.
Дышать становилось все труднее. Мейбор знаком велел слуге взбить подушки, думая, что почувствует себя лучше, когда сядет. Крандлу волей-неволей пришлось приподнимать тяжелого Мейбора. Дышать стало чуть легче.
- Этак я весь праздник здесь пролежу, - пожаловался лорд. - Я только и успел, что пропустить пару кувшинов эля.
- Может, это и к лучшему, что вы ушли рано, ваша милость, - по крайней мере никто не заметил, в каком вы состоянии. - Крандл еще не видел промокшего камзола и не знал истинной причины, по которой его хозяин покинул бал.
- Ну, ты не зарывайся! - Мейбор скорее простонал это, чем прокричал, - дыхание опять перехватило. Лорд закашлялся, содрогаясь всем телом, и с ужасом увидел, что его сорочка оросилась кровью.
Что это за болезнь, овладевшая им так внезапно? Еще днем он скакал верхом по полям и чувствовал себя здоровым, как всегда. И вот всего несколько часов спустя он кашляет кровью и задыхается. Испуганный Мейбор затих на подушках и скоро погрузился в беспокойный одышливый сон.

***

Кроп услышал за дверью слабый шум. Он сидел в хозяйских покоях, как полагалось ему в отсутствие Баралиса. Пойти посмотреть, отчего этот шум? Да нет, проникнуть сюда все равно никто не сможет без дозволения Баралиса. Может, это дети шалят - те, что вечно дразнят Кропа и бегают за ним по пятам. Затаились за дверью и ждут, когда он выйдет, чтобы плеснуть в него прокисшим молоком - однажды они уже проделали такое. Решив, что это дети, Кроп вернулся к своим книжкам.
Читать он не умел, но больше всего на свете любил рассматривать картинки. Хозяин, подметив это, подарил Кропу несколько книг с чудесными изображениями всяких растений, насекомых, зверей и рыб. Кроп дорожил ими как зеницей ока. Он перелистывал их несчетное количество раз, никогда не забывая перед этим тщательно вымыть руки.
Сегодня он листал свою любимую книгу, где на картинках изображались цветы. Целиком погрузившись в это занятие, он не сразу услышал, что шум повторился. На этот раз он сообразил, что дети, пожалуй, уже спят, и открыл тяжелую дверь. На полу у его ног лежал Баралис.
Кроп, не теряя времени, подхватил хозяина на руки, отнес в спальню и поразительно бережно для такого великана уложил в постель.
Что ж дальше делать? Заметив, что Баралис дрожит, Кроп поспешил укрыть его несколькими одеялами. Потом принес воды, чистую тряпицу и стал смачивать холодной водой горячий лоб своего господина. Хозяин, похоже, обжегся: кожа на его лице и руках покраснела и вздулась.
Кроп, соображая, что надо делать при ожогах, вспомнил, что у Баралиса есть особые мази на этот случай. Он пошел в библиотеку, порылся в хранившихся там лекарствах и нашел, как он надеялся, ту самую мазь. Он вылил немного на ладонь, чтобы удостовериться. Мазь была маслянистая, приятная на ощупь и прохладная. С великой бережностью Кроп смазал ею лицо и руки Баралиса - и жар вроде бы немного поутих.
Под конец Кроп налил в кубок густого темного вина и, поддерживая голову Баралиса, влил немного хозяину в рот. То, что пролилось мимо, Кроп заботливо вытер мягкой салфеткой.
Баралис за все это время ни разу не пошевельнулся. Кроп забеспокоился, что дело тут не только в ожогах. Но что он мог сделать еще? Кроп подбросил дров в огонь и сел рядом с хозяином, продолжая смачивать ему лоб. Он проведет так всю ночь - только бы хозяину не стало хуже.

Глава 11

Таул спускался к гавани. Рассвет едва брезжил, и было холодно - пришлось закутаться в плащ. Когда он повернул за угол, соленый воздух дохнул в лицо и показалось свинцово-серое море, которое Рорн считал своей собственностью.
Выйдя на набережную, Таул направился на север мимо стоящих рядами кораблей и лодок. Было здесь множество рыбацких суденышек, несколько мощных военных кораблей, яркие увеселительные барки и торговые суда. Никогда еще Таул не видывал такого разнообразия: вот южные корабли, на которых яркими красками выписаны сказочные морские чудища либо голые женщины, вот рорнские с желтыми парусами, вот тулейские, крытые красивым лаком, но более ничем не украшенные.
Наконец Таул дошел до северной гавани и торопливо зашагал вдоль причала, сознавая, что опаздывает, - уже совсем рассвело. Вскоре он нашел то, что искал: двухмачтовое судно под названием "Чудаки-рыбаки". На борту причальные концы - "Чудаки" готовились ставить паруса.
Таул взошел по трапу и тут же услышал окрик:
- Эй ты, куда прешь? - Кричал маленький краснолицый человечек с волосами под стать лицу.
- Это я плыву на Ларн. Капитан Квейн дал согласие.
- Борковы ядра! Ты тот самый сумасшедший? - Таул только кивнул в ответ. - Ну так поднимайся, да поживее. - Таул поднялся на борт, где рыжий мореход смерил его придирчивым взглядом. - В море тебе придется худо. Я это с первого взгляда могу сказать.
- Мне и раньше доводилось плавать, - заметил Таул.
- Воображаю себе. Увеселительная прогулка вниз по Силбуру, - плюнул моряк. - Нет, ты не создан для моря и выблюешь себе все кишки, как только мы поднимем якорь. - Но Таул вправду уже несколько раз выходил в море и, хотя не испытал от этого особого удовольствия, морской болезнью тоже не страдал. - Как тебя звать-то?
- Таул.
- Таул! - снова плюнул рыжий. - Я бы постыдился выходить в море с таким имечком.
Таул решил, что пора повидать капитана, не желая больше стоять тут и выслушивать дальнейшие оскорбления.
- Я хотел бы поговорить с капитаном Квейном.
- Капитан! - взревел рыжий так, что у Таула зазвенело в ушах, и на палубу вышел другой человек, тоже рыжий.
- Опаздываешь, - сказал он, оглядев Таула с головы до ног.
- Я не знал, что северная гавань так далеко.
- Морю твои оправдания не нужны. Попробуй объясни ему, почему ты опоздал, - отрезал капитан, - может, оно сделает исключение ради тебя и маленько задержит прилив. - Таул стал жалеть, что взошел на борт "Чудаков-рыбаков". Капитан же взревел, не уступая силой голоса своему матросу:
- Все наверх!
Десять матросов выскочили на палубу, и работа закипела. Капитан заметил, что Таул считает людей, и сказал:
- Одного из-за тебя пришлось оставить. - Он явно ждал, когда Таул спросит почему, и Таул доставил ему это удовольствие.
- Почему, капитан Квейн?
- Почему? Я скажу тебе почему. Одиннадцать матросов, я да ты - получается тринадцать. Никто, если он в здравом рассудке, не поднимает паруса, когда у него тринадцать человек на борту. Плыть на Ларн - само по себе безумие, а плыть на Ларн с тринадцатью людьми - и вовсе самоубийство. И никакое золото, парень, не возместит мне потерю моего корабля. При первой же опасности мы повернем обратно в Рорн так резво, что и чайки нас обгадить не успеют. - Тут бравый капитан повернулся и ушел, предоставив Таулу поразмыслить над сказанным.
Таул решил, что лучше спуститься вниз, и спросил своего знакомца, как пройти к себе в каюту.
- В каюту! Слыхали, ребята? Он хочет знать, где его каюта. Мало ему, что он вынуждает нас идти на проклятый Богом остров, так ему еще и каюту подавай. В следующий раз он попросит испечь ему торт.
Таул собрался прекратить эти насмешки, но тут вмешался другой матрос:
- Отстань от него, Карвер, можно подумать, что ты боишься идти на Ларн.
- Ничего я не боюсь, - огрызнулся тот. - Я хаживал в места и похуже твоего Ларна.
- Так вот, если ты не закрепишь этот шкот, мы и вовсе никуда не пойдем. - Карвер, с упреком посмотрев на товарища, занялся делом, а тот сказал:
- Добрый день, приятель. Меня звать Файлер. Ты не обращай на Карвера внимания - он только языком горазд трепать.
- Да я и не обращаю. Я как раз собирался сказать ему, что не прочь бы съесть кусочек торта. - Таул усмехнулся, а моряк с размаху хлопнул его по спине.
- Ты придешься впору на "Чудаках", можешь не сомневаться. Тут у нас человеку требуются две вещи: чувство юмора и умение плавать. Ну а стряпать ты умеешь? - весело подмигнул Файлер.
- И даже неплохо, - несколько удивившись, ответил Таул.
- Вот и ладно. Своего кока мы оставили на берегу, чтобы освободить тебе место. Так что можешь это место занять. Коку чем хорошо - он и спит у себя на камбузе, в собственных апартаментах, так сказать. - Файлер широко улыбнулся, показав крупные желтые зубы с множеством прогалов. У Таула возникло отчетливое чувство, что моряк над ним издевается. - Давай-ка я тебя провожу. Ребята весь вчерашний день не ели, а ничто так не повышает аппетит, как постановка парусов.
Файлер провел Таула вниз и проводил по узкому проходу в тесную каморку.
- Вот ты и на месте, приятель. Припасы под столом и в кладовке. А я пошел - без кормчего корабль не отплывет.
Каморка не походила ни на одну из кухонь, где Таулу доводилось бывать. Тут ничего не было, кроме длинного деревянного стола - с бортами, чтобы горшки и плошки не падали, - да кирпичной плиты странного вида.
Таул понятия не имел, как ее растопить, да и дров нигде не видел. Придется команде удовольствоваться холодным завтраком. Под столом обнаружились мешки с овощами, большей частью проросшими: репой, морковью и пастернаком. Очень незавидная еда, если есть их сырыми. Таул злорадно усмехнулся. Команда "Чудаков-рыбаков" надолго запомнит этот завтрак!

***

Тавалиск, погрузив пухлые короткопалые ноги в таз с водой, пытался разбить скорлупу огромного живого омара. Он долбил ее серебряным молоточком, торопясь поскорее добраться до нежного белого мяса. Стук в дверь привел архиепископа в сильное раздражение.
- Войдите, - крикнул он, со злости обрывая омару ноги. Вошел секретарь. - Ну что там еще, Гамил? - капризно спросил Тавалиск. В омаре еще теплилась кое-какая жизнь, и он доказал это, попытавшись цапнуть архиепископа за палец своей громадной клешней. В ответ на это Тавалиск треснул омара по голове так, что мясо и скорлупа полетели во все стороны.
- Я полагал, что вы захотите узнать новости о рыцаре, ваше преосвященство.
- Говори, я слушаю. - Тавалиск с удовлетворением отметил, что удар доконал омара: тот теперь только и мог, что сучить единственной оставшейся ногой.
- Наш рыцарь, ваше преосвященство, с утра пораньше отправился в путь.
- Хорошо, Гамил, ближе к делу. - Тавалиск огляделся в поисках оторванных ног, не собираясь дать пропасть содержащемуся в них сочному мясу.
- Он умудрился нанять себе корабль, ваше преосвященство.
- Корабль? Что за корабль? - Тавалиск, решив разбить скорлупу окончательно, снова взялся долбить омара.
- Небольшой двухмачтовый парусник под названием "Чудаки-рыбаки".
- "Чудаки-рыбаки"? - Тавалиск отложил молоточек и опытными руками вскрыл панцирь, обнажив сероватую опаловую мякоть.
- Да, ваше преосвященство. Я выяснил - капитана зовут Квейн. Обычно они возят рыбу из Марльса.
- Из Марльса? Как интересно! Мой дружок как раз оттуда. - Тавалиск указал на растерзанного омара, из которого на блюдо стекал зеленоватый сок.
- Но на этот раз, мне кажется, корабль пойдет не в Марльс, ваше преосвященство.
- Значит, они отплыли? С рыцарем на борту? - Тавалиск отрезал себе солидный кусок мякоти.
- Да, ваше преосвященство, как только рассвело.
- И в какую же сторону они направились? - Мясо было теплое и соленое. Из всех блюд Тавалиск больше всего любил только что убитого омара. Этот, впрочем, был все еще жив: одна нога слабо подергивалась. Архиепископ, улыбнувшись, снова взялся за молоток. Занятно смотреть, как то, что ты ешь, упорно борется за жизнь.
- Трудно сказать, в какую, ваше преосвященство, но я поспрашивал, и мне сказали, что судно идет на Ларн.
- Надо же, как любопытно! Наш рыцарь проявил недюжинную предприимчивость. Как ты думаешь, где он взял деньги? - Последний удар наконец-то прикончил жалкое создание, и можно было наслаждаться трапезой без помех.
- У меня есть подозрение, ваше преосвященство, что тут не обошлось без Старика.
- Думаю, что твое подозрение оправданно, Гамил. Но с чего бы Старик стал помогать нашему рыцарю? - Тавалиск вскрыл сочную шейку, пуская слюнки от предвкушения. - Тут, вероятно, опять замешался этот чертов надоеда Бевлин. Он крайне неразборчив в выборе друзей и, возможно, попросил Старика присмотреть за своим юным рыцарем. - Что-то куснуло Тавалиска за язык, и он ощутил явственный, но не лишенный приятности вкус крови. Осколок скорлупы. Коварное ракообразное мстит ему с того света! - Гамил, есть у нас шпионы на Ларне? - спросил Тавалиск, набивая рот мякотью шейки, - собственная кровь послужила отличной приправой.
- Ни у кого нет шпионов на Ларне, ваше преосвященство.
- Это разочаровывает, - с набитым ртом выговорил Тавалиск. Прожевав наконец шейку, он осушил кубок легкого вина. - Скажи, Гамил, не испытал ли ты прошедшей ночью чего-нибудь необычного?
- Необычного, ваше преосвященство?
- А вот я почувствовал кое-что - оно меня разбудило. - Тавалиск оторвал оставшуюся ногу и высасывал из нее мясо.
- Что же это было, ваше преосвященство?
- Отзвуки чародейства - так мне показалось. Чертовски мощного к тому же. Несколько недель назад я ощутил нечто подобное - возможно, в обоих случаях действовал один и тот же человек. Полезно было бы узнать, кто владеет такой силой. - Тавалиск разгрыз клешню. - Займись-ка этим, Гамил. - Тавалиск осмотрел омара, ища, не осталось ли где мяса, и, не найдя ничего, обратился к блюду с вишнями.
- С вашего разрешения я покину вас, ваше преосвященство, - меня ждут дела.
Тавалиск сощурил глаза.
- Прежде чем ты уйдешь, Гамил, я попрошу тебя немного убрать здесь - я слегка напачкал с этим омаром. Мне известно, как ты любишь чистоту и порядок.

***

Мелли проснулась от того, что кто-то ее тряс. Ее подняли с земли и поставили на ноги. Голос тетушки Грил вопил:
- Да, мастер Хальбит, это она, воровка, и есть.
За этими словами последовала оплеуха. Дать сдачи Мелли помешала крепкая хватка мастера Хальбита, владельца таверны. Мелли закоченела, проспав всю ночь на голой земле в одном лишь тонком платье. Мастер Хальбит свирепо заломил ей руку и повел к дороге. Тетушка Грил наградила Мелли злобным взглядом. Мелли, оставив это без внимания, спросила мастера Хальбита, где ее лошадь. Тетушка Грил опередила его:
- Нет у тебя никакой лошади! Мастер Хальбит забрал ее в уплату за то, что ты задолжала, пока жила у него.
- Ничего я не задолжала! - рассердилась Мелли. - В гостинице я жила как ваша гостья.
Тетушка Грил снова закатила ей пощечину.
- Ах ты потаскушка! Слыхали вы когда-нибудь, мастер Хальбит, такую наглую ложь? Гостья, подумать только! Так вот, девонька, это тебе даром не сойдет. Ты сбежала, не заплатив по счету, присвоила себе одно из моих платьев и украла кожаное седло. А в довершение всего нанесла оскорбление действием добропорядочному гостю мастера Хальбита.
Мелли не верила своим ушам. Возможна ли столь беззастенчивая ложь?
- Это тетушка Грил лжет, а не я, - сказала она трактирщику. - Она забрала мое платье и порвала его, а меня заставила надеть вот это. А что до того мужчины, то это он меня оскорбил! Я только защищалась. Пожалуйста, мастер Хальбит, поверьте мне!
Но трактирщик остался глух к ее мольбе.
- Тетушку Грил я знаю уже много лет, девушка. Она мне друг и оказывает большую помощь в моем деле. И раз она говорит, что ты лгунья и воровка, я ей верю.
Мелли перехватила одобрительный взгляд, посланный тетушкой Хальбиту.
Мелли вывели на дорогу, где она, к своему облегчению, увидела лошадь. Выражение ее лица не укрылось от острого взора тетушки Грил.
- Говорю тебе - эта лошадь принадлежит теперь мастеру Хальбиту. А мне ты должна за платье, которое испортила вконец. И перед Эдрадом придется отвечать: это его седло ты украла. - Тетушка поспешила в сторону города, предоставив заботу о Мелли мастеру Хальбиту.
Прозябшая Мелли дрожала с головы до ног. И как ее угораздило заночевать зимой в чистом поле? К тому же ее мутило - теперь она уже знала, что это признак похмелья. Видя, как она трясется в своем легком платье, мастер Хальбит дал ей попону со своей лошади, чтобы закутаться. От его доброты у Мелли на глаза навернулись слезы - со времен своего ухода из замка Харвелл она не видела от людей ничего, кроме жестокости. Хальбит, заметив, что она готова расплакаться, легонько потрепал ее по плечу.
- Полно, девочка. Не так уж все скверно. Ну да, я взял твою лошадь - только выгода мне с нее, прямо скажем, невелика, уж больно твоя клячонка незавидная. - Мелли не знала, негодовать ей или смеяться. Конь у нее и правда незавидный. - Ну, вот ты и улыбнулась. А я уж пригляжу, чтобы тетушка Грил не съела тебя на обед. Ты всего-то и взяла у нее, что это платье, - я дам тебе работу в таверне, и ты с ней рассчитаешься. Вот седло - другое дело. Кража седла - дело серьезное, но я уверен, что Эдрад обойдется с тобой по-хорошему.
Сама Мелли такой уверенности отнюдь не питала. Уж очень больно она ударила Эдрада ночью - так больно, что он и встать не мог. Не говоря уж о том, что она ранила его гордость, отвергнув его домогательства. Мелли боялась новой встречи с ним. Да, дело ее плохо: как ни добр к ней мастер Хальбит, отпускать ее он явно не собирается.
Хальбит, по-прежнему крепко держа Мелли за руку, взял ее коня под уздцы, и они быстро одолели небольшое расстояние, отделявшее их от города Дувитта. Мелли удивилась, что город так близко: ей казалось, что ночью она отъехала гораздо дальше. Должно быть, это хмель сбил ее с толку. Мелли сосчитала, сколько дней назад она покинула замок, и тут же пожалела об этом: тринадцать - плохое число.
В городе тетушка Грил сопроводила Мелли в таверну, где та, к своему ужасу, столкнулась лицом к лицу с Эдрадом.
- Ага, вы все-таки нашли эту потаскушку, тетушка Грил, - сказал он, вперив в Мелли грозный взгляд.
- Трилл, хуторянин, увидел утром ее лошадь, - пояснила Грил.
В комнате присутствовал еще один человек, незнакомый Мелли.
- Расскажи мне, Эдрад, по порядку о событиях прошлого вчера, - сказал этот человек. По его напыщенному виду Мелли заключила, что это, должно быть, дувиттский магистрат.
- Непременно, сударь. Вот эта молодая женщина пригласила меня прогуляться с ней. Вечер был хорош, и я имел глупость согласиться. Она завлекла меня на конюшню, пообещав мне поцелуй, а там выхватила нож, угрожая зарезать меня, если я пошевельнусь. Я, конечно, не поддался бы этакой фитюльке, но эта гадючка лягнула меня промеж ног. А потом украла мое седло.
Мелли не могла не признать, что рассказ Эдрада звучит убедительно.
- Свидетели имеются? - спросил судья, обводя глазами комнату.
- Я была тут, когда эта шлюшка позвала Эдрада погулять. И слышала, как она обещала поцеловать его, - заявила тетушка Грил, обменявшись с Эдрадом заговорщическим взглядом.
- Что ж, если при оной девице было найдено седло и она в самом деле ушла, не заплатив по счету, мне остается только признать ее виновной, - изрек судья, явно довольный таким оборотом дела.
Мелли, не в силах больше этого терпеть, вскричала:
- Они лгут! Эдрад сам заманил меня на конюшню и стал целовать против моей воли, поэтому я и ударила его.
- Видите! - крикнула тетушка Грил. - Эта бесстыдница сама во всем созналась. С вашего позволения, сударь, я бы вам посоветовала поступить с ней построже. Несмотря на свою молодость, она, как видно, закоренелая лгунья и воровка.
Мелли не верилось, что все это происходит с ней. Как может судья объявить ее виновной, основываясь лишь на словах? Она со страхом спрашивала себя, какое наказание ей назначат. Судья, откашлявшись, сказал:
- Согласен с вами, тетушка Грил. Порочность этой девицы очевидна. Мастер Хальбит берет в уплату долга ее лошадь, но девицу, по моему мнению, следует наказать. Наш долг - выбить из нее зло. Она заплатит пять золотых штрафа, а кроме того, получит публично двадцать плетей на городской площади.
Тетушка Грил и Эдрад, по всей видимости, остались довольны приговором.
- Это справедливое решение, судья, - заявил Эдрад.
- А сечь ее будут ремнем или веревкой? - осведомилась Грил.
- Думаю, веревкой будет чувствительнее - как по-вашему, тетушка Грил?
- Мудро сказано, судья. Веревка определенно поможет изгнать порок из этой девушки. Могу ли я сделать одно предложение, если это не слишком смело с моей стороны?
- Разумеется, тетушка Грил, - ваше мнение всегда ценно для меня.
- Не вымочить ли предварительно веревку в соленой воде? Мы ведь не хотим, чтобы наказание получилось слишком мягким, правда?
- Вы мудры, как всегда, тетушка Грил. Что до штрафа, то мастер Хальбит как будто готов взять девушку к себе в таверну, чтобы она могла отработать эту сумму?
- Точно так, судья, - подтвердила Грил, метнув злобный взгляд на Мелли.
- Превосходно. Когда девушка оправится после порки, мы пришлем ее сюда на работу. Все устраивается наилучшим образом. Наказание состоится завтра в два часа пополудни. До тех пор девица побудет под арестом. Следуйте за мной, девушка, да поживее.
Прохожие пялили на нее глаза, и она шла, смущенно опустив голову. Дойдя до большого каменного дома, судья объявил:
- Ночь проведешь в яме. Пусть это послужит тебе уроком.

***

Джек напрягся в своих путах. Боль, прошившая руку и спину, на долю мгновения стала осязаемой. Желудок сжался в комок, и голова точно распухла. Ощущение это тут же прошло, но Джек узнал его. То же самое он чувствовал перед случаем с хлебами. Он прислонился головой к стволу огромного дуба. Сомнений нет. Происшествие с хлебами не было случайностью. Джек снова ощутил тошнотворно знакомый вкус нахлынувшей на него неведомой силы.
Внезапный страх овладел им. Ему показалось, что теперь его судьба определена бесповоротно. Всю свою прежнюю жизнь он провел в мире, где одно проистекало из другого: дрожжи заставляли тесто подниматься; чем дольше оно всходило, тем лучше получался хлеб; чем лучше получался хлеб, тем дольше он сохранялся, - эти простые истины всегда оставались неизменными. Теперь Джек очутился в мире неверном, где горелые хлебы превращаются в тесто, где гнев или боль пробуждают чародейскую силу, а будущее не сулит покоя.
Джек снова натянул веревку - тщетно.
Наемники привязали его к дереву, чтобы он не убежал. Все утро они скакали во весь опор, направляясь на восток по следу Мелли, а теперь остановились, чтобы дать отдых лошадям. Джека мучила жажда - весь день он не ел и не пил. Сейчас, когда во рту стоял металлический привкус колдовства, он особенно нуждался в глотке воды. Он позвал, и один из его стражей вразвалку подошел к нему.
- Чего тебе?
- Пожалуйста, дайте воды.
В пересохшем горе саднило. Наемник пнул его в голень.
- Пленнику надо держаться поскромнее. - Наемник отошел, но Трафф, вожак, крикнул ему:
- Дай ему воды, Харл. Он ведь к нам не с пустыми руками пришел, надо и его уважить. - Остальные расхохотались. Речь шла о припасах Фалька, которые наемники не замедлили присвоить. Джек с болью смотрел, как они потрошат его драгоценный мешок, швыряя по сторонам полуобглоданные кости. Сушеные фрукты и орехи они раскидали по земле, не видя в них проку. - Да отрежь ему полхлеба, - добавил Трафф. - Прошлой ночью, если мне не изменяет память, был канун зимы - мы должны проявить гостеприимство. - За этими словами опять последовал смех. Джеку принесли чашку разбавленного эля и краюху хлеба.
Канун зимы. Неужто он ушел из замка так давно? Фраллит, наверное, был очень недоволен, оставшись без помощника перед одним из самых больших в году праздников. Одних сладостей сколько надо напечь: медовые коврижки, имбирные хлебцы, сладкие солодовые плюшки. Джек, бывало, в эту пору ходил с желтыми от шафрана руками. Редкостные специи перед праздником расходовались без счету, как соль. В обязанности Джека входило приготовление кутьи - дробленой пшеницы, заправленной молоком, яйцами и шафраном. Праздник был не в праздник без щедрого запаса этой любимой всеми золотистой смеси.
Джеку стало очень одиноко. Предпраздничные дни на кухне - лучшие в году: вдоволь еды и эля, все хлопочут, и всем весело. Люди шутят, устраиваются пляски, и можно сорвать поцелуй. Джеку очень недоставало всего этого. Впервые после ухода из замка он понял, чего лишился.
Друзья, привычная жизнь, память о матери - все это осталось там, в Харвелле. Там он все-таки был своим. Там был его дом.
Джек повертел в руке чашку. Она протекала - в ней была тонкая, с волосок, трещина.
Своим-то своим, да не совсем. Даже до случая с хлебами он чувствовал себя чужаком. У всех его знакомых имелись какие-то недостатки: мастер Фраллит лыс как колено, ключник Виллок колченог, даже подавальщицу Финдру как-то застали на сеновале с кузнецом. Но никого из них насмешки не трогали: беззлобные дразнилки скорее соединяли человека с обществом, чем отделяли от него.
Джека же высмеивали за глаза, а не в глаза. Он заметил, что рука, держащая чашку, все еще дрожит после только что пережитого им. Вот, значит, какова его судьба? Всегда быть отвергнутым, чужим, изгоем? Он отшвырнул чашку прочь. Пусть вкус колдовства остается во рту. Этот вкус означает одиночество - надо привыкать быть одиноким.

***

- Нет, Боджер, если ты имеешь женщину во время дождя, это еще не значит, что она не забеременеет.
- Но мастер Траут клянется, что так оно и есть. Говорит - это самый верный способ не обрюхатить девушку.
- Мастер Траут только потому никого не обрюхатил, что ни одна баба в здравом уме и близко к нему не подходит.
- Так ведь он уже не в тех годах, Грифт.
- Так вот, Боджер, есть только один способ уберечь женщину от беременности - и дождь тут ни при чем.
- Что ж это за способ, Грифт?
- Чтобы не обрюхатить женщину, главное - не ложиться с ней голышом.
- Она, значит, не должна раздеваться догола?
- Не она, дуралей, а ты. Оставь на себе рубашку, Боджер, и никогда не станешь нежеланным отцом.
Грифт и Боджер обменялись многозначительными кивками.
- Страшное дело случилось ночью на балу, Грифт.
- Да уж, Боджер. Говорят, пожар вызвал настоящую панику - господа и дамы разбегались, точно крысы.
- Утром я ходил туда поглядеть, Грифт. Вся задняя стена обгорела.
- Ума не приложу, Боджер, из-за чего возник этот пожар.
- Королева объявила, что это был несчастный случай, будто бы от упавших свечей.
- Не так все просто, Боджер. Я говорил с одним из парней, разносивших напитки, он сказал: пол ушел из-под ног, и много народу повалилось, и кубки раскалились в руках. Что-то очень скверное стряслось там этой ночью, ты уж мне поверь.
- Счастье еще, что погиб только один человек.
- Ты ведь видел его, да? Можно его опознать?
- Где там, Грифт, - бедняга обгорел как головешка.., жуткая смерть.
- Стало быть, никто так и не знает, кто погиб?
- Нет, Грифт, и не хватились никого. Там на задах ошивался какой-то пьяный дворянчик - он говорит, что видел человека в черном, но никто ему особо не верит. Единственный ключ - это кинжал мертвеца, который валялся на полу рядом с телом. Клинок, конечно, оплавился, но, кроме него, и вовсе ничего не осталось - одежда вся сгорела дотла. Страшное зрелище, Грифт. В жизни не видел ничего ужаснее, чем этот обугленный труп.
- И как же выглядит этот нож, Боджер?
- Странно выглядит, Грифт. Столовым ножиком его не назовешь. Один лорд все удивлялся, зачем было брать такой нож на бал.
- Много здесь происходит такого, что глаз не видит. Пусть королева говорит, что это несчастный случай, - я в гибели этого парня ничего случайного не вижу.

***

Лорд Мейбор расхворался не на шутку - одышка мучила его всю ночь.
К утру ему стало так худо, что послали за лекарями и священниками. Мейбор лежал, почти ничего не сознавая, и хватал ртом воздух. Он все время харкал кровью. Красная сыпь стала ярче, и кожа вздулась. Вокруг носа и рта образовались язвы, из которых сочились кровь и гной.
Лекари не могли понять, что за хворь одолела лорда. Ни с чем подобным они еще не сталкивались. Они сразу же сошлись на том, что это не оспа и не водяная горячка. Казалось, будто гортань и легкие обожжены изнутри. Лекари мрачно качали головами, не питая большой надежды. Потом предложили накурить в комнатах ароматным дымом, чтобы изгнать из легких Мейбора вредные соки.
Мейбор, который и без того задыхался, воспротивился курению и прогнал лекарей прочь. Тогда за него взялись священники, дабы миром и ладаном, святой водой и молитвами подготовить его к кончине.
- Вон, проклятые попы, - я еще не умер! - Мейбор повалился на подушки, кашляя и едва дыша, однако вид священников, шмыгнувших прочь, как крысы, все же доставил ему удовольствие.
Он спросил о сыновьях. Двое младших уехали на войну с хальками. Таков удел младших сыновей - либо они ищут славы в бою, либо утешения в религии. Мейбор радовался, что у него в роду нет попов.
Кедрак же пришел, сморщив нос от скверного запаха. Увидев отца, он попытался скрыть охвативший его ужас, но это плохо ему удалось.
- Что с вами, отец?
Мейбор, увидев лицо сына, велел Крандлу принести зеркало. Кедрак отнял у слуги осколок и не дал его отцу. У Мейбора не было сил настаивать.
- Отец, я только позавчера разговаривал с вами. Что случилось за это время?
- Не знаю, сын, - хрипло проскрежетал Мейбор.
- Уж не яд ли тому причиной?
- Его милость за праздничным ужином ел и пил то же, что многие другие, а я не слышал, чтобы кто-то еще заболел, - сказал Крандл.
Сын и слуга повернулись к больному, который зашелся в страшном приступе кашля. Когда кашель утих, простыни окрасились кровью.
- Что говорят доктора? - спросил Крандла Кедрак.
- Они не знают, чем страдает его милость. Посоветовали накурить здесь.
- Накурить! Рехнулись они, что ли? Он и так еле дышит.
В дверь тихо постучали, и вошла королева. Когда она увидела Мейбора, ее надменное лицо изменилось, и она застыла на месте.
- Что это, оспа? - спросила она Кедрака.
- Нет, ваше величество, - с поклоном ответил он. Королева, вздохнув с облегчением, подошла к постели. Видя удивленное лицо Кедрака, она объяснила:
- Ваш отец должен был утром явиться ко мне. Не дождавшись его, я пришла к нему сама. Вижу, его сразил тяжелый недуг. Что с ним?
Мейбор хотел сам ответить, но кашель помешал ему.
- Доктора не знают, ваше величество, - сказал Кедрак, торопливо оправляя волосы и одежду.
- Доктора! Все они дураки и чуть не залечили короля до смерти. Я пришлю к вам мою знахарку - она искусная травница, и если кто-то способен ему помочь, то это она. - Королева с состраданием посмотрела на Мейбора. - Болезни для меня не диво, но эта мне неведома. Не далее как вчера я говорила с лордом Мейбором, и он был в добром здравии. Не пожар ли стал причиной болезни?
- Нет, ваше величество, - почтительно вмешался Крандл. - Лорд Мейбор ушел с праздника еще до пожара.
Королева легонько сжала руку Мейбора.
- Сейчас я уйду, но я рада, что решила прийти. Тотчас же пришлю вам мою лекарку. Доброго вам дня. - Она кивнула Кедраку и вышла. В тот же миг Мейбор выхватил у сына осколок зеркала и дрожащей рукой поднес его к лицу. Увиденное вызвало у него припадок мучительного кашля.

***

Кроп всю ночь не смыкал глаз, сидя у ложа Баралиса, который то приходил в себя, то вновь впадал в беспамятство.
Когда первый свет проник в комнату, Баралис начал беспокойно метаться. Кроп, вскочив, увидел, что хозяин весь в поту и его бьет дрожь. Кроп пощупал лоб Баралиса - лоб был горяч. Кроп поспешил охладить его влажной тканью.
Ожоги, покрывавшие лицо и руки больного, начинали рубцеваться, и во многих местах виднелись пузыри.
Баралис стал бормотать слова, которых Кроп не понимал, и все никак не унимался, продолжая метаться в постели. Кроп испытывал страх, видя своего могущественного господина столь беспомощным. Кроме того, он боялся, что хозяин изнурит себя своими метаниями. Кроп пытался утихомирить его, осторожно прижимая к постели, укрывая простынями и тяжелыми одеялами.
Надо, чтобы хозяин поспал спокойно, тогда его силы восстановятся. А он все не утихает - его снедает какая-то душевная смута, не дающая покоя телу. Кроп решил, что хозяину надо дать снотворного зелья, чтобы погрузить его в более мирный сон. Слуга отправился в библиотеку и стал рыться в многочисленных бутылях - он не раз видел, как Баралис принимал снотворное по ночам, когда сон не шел к нему. Вот эта бутылка, пожалуй, - у нее на пробке сова. Кроп любил сов.
Он вернулся к ложу больного и своими большими неуклюжими руками влил немного лекарства между распухших губ Баралиса. Потом сел на свое место у изголовья и нащупал за пазухой свою коробочку. Кроп был счастлив, когда просто глядел на нее, - такая она была красивая, с крохотными морскими птицами на крышке. Кроп уселся поудобнее с коробочкой в руке, приготовясь просидеть около хозяина сколько будет нужно.

Глава 12

Таул стоял на палубе "Чудаков-рыбаков", глядя на темный сверкающий океан. До Ларна осталось два дня пути, и Таул не знал, что должен чувствовать по этому поводу: облегчение или страх.
- Эй ты! - крикнул ему Карвер, вырвав из задумчивости. - Чего это тебе вчера вздумалось накормить нас сырой репой? У меня чуть кишки ночью не вылезли.
- Это не от репы, Карвер, - заявил Файлер, подойдя к ним. - Это море наконец тебя доняло. Тому, кто родился в горах, ввек не стать настоящим моряком. Просто твоя истинная натура не сразу себя показала.
- Я родился не в горах, а в предгорьях, - с негодованием возразил Карвер. - А в море стал выходить, когда еще и на ногах-то не стоял. И никакой морской болезни у меня сроду не бывало. Это вот его стряпня меня доконала - кишки прямо взбунтовались. Ты гляди, парень: еще одно крошево из репы с пастернаком - и ты за бортом.
- Очень сожалею, что обед не пришелся тебе по вкусу, Карвер. Если кто-нибудь покажет мне, как растопить плиту, и принесет мне немного дровишек, я подам эту самую репу вареной.
- Не желаю я больше видеть репу на борту этого судна. И вообще никогда в жизни - тогда я умер бы счастливым. Сготовь что-нибудь приличное.
- Почему бы тебе тогда не наловить мне рыбы, Карвер? - Терпеть ее не могу.
- Как это: ты плаваешь на судне под названием "Чудаки-рыбаки" и не выносишь рыбы? - веселился Файлер. - Твои предгорья, видать, были сильно высокие. В первый раз вижу моряка, который не ел бы рыбу.
Карвер готовил уничтожающий ответ, но тут другой матрос крикнул Таулу:
- Эй ты, тебя капитан зовет. Шевелись - он ждет у себя в каюте.
- Всыплет он тебе сейчас за твою репу, - пробурчал Карвер вслед Таулу.
Под палубой было очень тесно, а из-за низкого потолка Таул не мог выпрямиться во весь рост. Он постучал, получил позволение войти и оказался в крохотной темной каютке, уставленной книгами и освещенной тусклой масляной лампой.
Капитан, неприветливо взглянув на Таула, велел ему сесть и разлил по кубкам ром.
- Лучший ром в Обитаемых Землях, парень. Залпом его лучше не пить. Я не хочу держать ответ перед Стариком, если ты свалишься за борт.
- Мне кажется, вам хорошо заплатили за этот рейс, капитан, - заметил Таул. - Вас никто не принуждал. Вы сами согласились идти на Ларн.
Капитан, пропустив эти слова мимо ушей, отпил глоток и подержал ром во рту.
- Главное, что отличает хороший ром, - это не крепость, а мягкость. Только хороший ром имеет мягкость и густоту, скрывающие его истинную силу. Вот попробуй.
Таул сделал глоток, так и не поняв, слышал ли капитан его слова. Но ром мигом рассеял все его мысли. Непонятно, как капитан Квейн мог находить этот напиток мягким, - Таулу он обжег горло, как огонь. Капитан, видя это, улыбнулся.
- Первый глоток всегда ошарашивает. Попробуй еще раз, да не спеши - дай рому поплясать на языке.
Таул сделал второй глоток, просмаковав напиток, и на сей раз действительно ощутил, что ром мягок и густ, точно мед позднего лета. Он согрел рот, глотку и желудок, разгладил морщины на лбу.
- Ну вот, видишь. Однако не увлекайся - это крепкая штука. - Таул, вняв совету капитана, неохотно отставил кубок. - Ни один уважающий себя капитан не выйдет в море без четырех по меньшей мере бочонков рома на борту. Всем известно, что моряк может месяцами не видеть суши, неделями обходиться без свежей провизии, днями - без пресной воды, но попробуй урезать ему дневную порцию рома - и бунт на корабле обеспечен. - Глаза Квейна поблескивали в полумраке, и Таул не понимал, правду говорит капитан или шутит. Тот опять хлебнул рому и посмотрел на Таула изучающе. - Вот ты говоришь, что я пошел на Ларн по своей воле. Из этих твоих слов я заключаю, что ты не слишком хорошо знаешь Рорн. - Квейн подлил себе рому и продолжил:
- В Рорне считаются с двумя людьми. О старом герцоге и его вельможах можно не вспоминать, и даже первый министр Гавельна ничего не значит. Истинной властью обладают только архиепископ и Старик. И лучше им не противоречить, если тебе жизнь дорога.
Так вот, когда ко мне приходит человек Старика и по-хорошему просит меня сделать ходку на Ларн, я не могу ему отказать. Никаких угроз, заметь себе. Мне даже платят хорошие деньги, меня рекомендуют нужным людям. Но им, как и мне, известно, что отказать я не могу. Попробовал бы я нарушить планы Старика! Мое дело зависит от моей репутации, от того, что обо мне говорят. Если прознают, что я отказал Старику в услуге, мне лучше будет отплыть на закат и более не возвращаться. - Квейн допил свой ром и посмотрел Таулу прямо в глаза. Тот начал понимать, что судил об этом человеке неверно.
- Право же, капитан, я не знал, в какое положение вы поставлены.
- Пойми меня правильно, парень. Я не против плавания на Ларн. Мне доводилось водить свой корабль по куда более предательским и мелким водам, чем к Ларну. Но Ларн - это не просто опасные воды. Моя команда наслушалась о Ларне всякого - такие о нем ходят рассказы, что волосы дыбом встают. Не знаю, правда это или нет, - мне главное то, как эти россказни влияют на моих людей. Им всем не по себе, хотя никто в этом не сознается, а моряк, у которого душа не на месте, - никудышный моряк. Вот что меня беспокоит, парень, а не сам остров. - Квейн снова подлил себе рому.
Таул начал слегка раскаиваться в том, что накормил команду сырой репой. Капитан, точно прочтя его мысли, сказал:
- Да вели кому-нибудь растопить тебе плиту. Сырую репу я больше есть не стану. Пусть Файлер достанет тебе что-нибудь пристойное из трюма - скажи ему, что капитан наказал не скупиться. Я уверен, он единственный на борту, кто вчера ел нечто получше репы. - Квейн знаком пригласил Таула допить свой кубок. - Только не залпом. Ром надо смаковать, а не глушить.

***

Мелли горько раскаивалась в том, что ушла из замка. Уж лучше бы она вышла замуж за принца Кайлока!
После вчерашнего разбирательства судья завел ее в какую-то каморку и заявил, что должен ее обыскать. Мелли кипела от злости, пока его руки не спеша шарили по ее ногам и ягодицам. Ведь видно же, что она ничего там не прячет! Однако судья выполнял свой долг с большим тщанием, бормоча что-то о том, что Мелли, мол, могла запрятать оружие куда угодно.
Убедившись, что оружия при Мелли нет, он снова вывел ее на улицу. Там, к удивлению Мелли, уже собралась куча народу. Эти люди, следуя за Мелли и судьей, принялись обзывать ее шлюхой и воровкой. Кто-то запустил в нее яйцом, еще кто-то - гнилой тыквой.
Мелли, не в силах больше этого выносить, обратилась к судье:
- Освободите меня. Я больше не позволю обходиться с собой как с преступницей. Я Меллиандра, дочь лорда Мейбора. - И Мелли гордо вскинула голову.
- Уймись, глупая. Не усугубляй своей участи неразумной ложью. Ты обыкновенная потаскушка, уж я-то вижу. - И судья, больно заломив Мелли руку, повел ее дальше.
Они вышли на городскую площадь, и толпа собралась вокруг них. Судья оглашал перечень провинностей Мелли:
- Сия девица, именуемая Мелли из Темного Леса, повинна в грабеже, нанесении телесного ущерба, в торговле своим телом и обмане. Она приговаривается к двадцати ударам веревкой. Приговор будет приведен в исполнение завтра в два часа пополудни.
Собравшиеся заухмылялись. Судья провел Мелли еще немного и вдруг, без всякого предупреждения, столкнул ее в глубокую яму.
Упав, Мелли больно ушибла плечо и бок. Взглянув вверх, она увидела над краем ямы множество лиц - всех, похоже, только порадовало ее падение.
- Так этой поганой воровке и надо!
- Будет знать, как красть лошадей!
- Хорошая порка как раз таким и нужна.
- Узнает теперь, как в нашем городе обходятся с такими вот грязными шлюхами!
Мелли была почти уверена, что последний голос принадлежит тетушке Грил. Удостовериться в этом ей помешал град гнилых овощей и тухлого мяса. Поначалу отбросы, несмотря на зловоние, были мягкими, но после кто-то принялся обстреливать Мелли репой. Кто бы он ни был, ему не составляло труда попадать в цель, и Мелли съежилась, прикрыв лицо руками.
Это привело в восторг злобную толпу и лишь подогрело ее пыл. На голову Мелли вылили целый жбан кислого молока, за ним последовали яблоки-дички. Мелли ничего не могла поделать: она оказалась в ловушке. Низко опустив голову, она молилась о том, чтобы им не пришло в голову швыряться камнями.
Но мало-помалу горожанам стала надоедать эта забава - а может, у них просто кончились снаряды, - и они начали расходиться, покричав напоследок "шлюха" и "воровка". Под конец кто-то швырнул в яму большую дыню. Она попала в ушибленное плечо, и Мелли сморщилась от боли.
Посмотрев вверх, она увидела, что толпа разошлась. Слезы навернулись ей на глаза. Все тело ныло, и мысль о предстоящей порке ужасала ее. Все поверили тетушке Грил, а не ей, да еще от себя присочинили, будто она, Мелли, крадет лошадей и торгует своим телом.
Она, как могла, почистилась, обобрав с себя склизкие капустные листья и мякоть гнилых плодов. Но уничтожить запах было не в ее силах.
Яма, примерно в два раза выше рослого мужчины, была так тесна, что едва позволяла прилечь. Стены были каменные, а холодный пол - земляной. Судя по грудам овощей в разных стадиях разложения, пользовались ямой часто. Пошевелив плечом, Мелли почувствовала острую боль. Она свернулась в комочек и плакала, пока не уснула.
Разбудили ее мужские голоса - пока она спала, настала ночь.
- Эй, красотка, покажи-ка нам свои сиськи.
- Дай поглядеть - не то пивом обольем.
Мелли смотрела на них дикими глазами.
- Ишь сучка - она небось это только за деньги делает.
- Шлюха поганая! - И они вывернули ей на голову кувшин с элем. - Сколько добра понапрасну извели.
Мелли задрожала - эль промочил ее насквозь.
Зрелище мокрой Мелли, как видно, позабавило мужчин, и они заржали. Один держал над ямой горящую свечу, и воск капал на голые руки Мелли. Но она молчала, опасаясь, что ее жалобы только продлят эту пытку. Вылив свой эль, они ушли, и Мелли вздохнула с облегчением.
Она продрогла, ночь была холодная, а платье - стараниями тетушки Грил - очень открытое. На ней не было живого места: Репу и кислые яблоки кидали с жестокой меткостью, и Мелли вся покрылась синяками. Но больше всего донимало ее левое плечо. Мелли осторожно ощупала его - плечо опухло, но кость как будто осталась цела.
С приходом ночи Мелли сделалось еще холоднее. Ее била дрожь. В конце концов ей удалось, скорчившись, забыться беспокойным сном.
Утром она проснулась от того, что сверху на нее лилось что-то мерзкое. Над ямой стояла тетушка Грил с опустевшим ночным горшком.
- Это еще не самое худшее, что случится с тобой сегодня, потаскушка неблагодарная! - С этими словами Грил удалилась.
Все утро вновь собравшаяся толпа обзывала Мелли, швыряя в нее огрызки от своих завтраков.
Она знала, что сегодня ее будут наказывать, и внутри у нее все дрожало от страха при мысли о веревке. Она не могла придумать ничего, чтобы избежать этого. Она уже сказала судье, кто она, но в ее теперешнем виде ее бы и родной отец не признал. Мелли вдруг очень захотелось, чтобы отец оказался рядом. Да, он ударил ее и хотел выдать замуж насильно - но он ее любил. Она была светом его очей. Он покупал ей все, чего ей хотелось, и радовался, видя, какая его дочка нарядная и красивая. Какое потрясение испытал бы он, увидев ее сегодня!
Время шло очень медленно. Каждая минута тянулась бесконечно. Мелли мучила жажда - она уже сутки ничего не пила. А вот есть ей не хотелось: жуткая вонь гнилых овощей отбивала всякий аппетит.
С возрастающим трепетом Мелли следила за движением солнца по небу. Близился полдень: скоро за ней придут и поведут наказывать.

Предыдущая страница 9 Следующая страница


Ученик пекаря 10

***

Джек думал о Мелли. Его тревожило, что солдаты, взявшие его в плен, скоро схватят и ее. Рано утром они проехали через какую-то деревушку, провожаемые враждебными взглядами поселян. Трафф спросил у одной женщины, не видела ли она девушку, идущую из леса на восток. Две серебряные монеты развязали женщине язык, и она поведала:
- Да, проходила тут одна - чучело чучелом. Темноволосая, как ты говоришь, и в мешке. - Женщина прищурилась, соображая что к чему. - Я ее, бедняжку, еще пожалела и сказала: иди, мол, в Дувитт.
- Когда это было?
- Не помню, право, - четыре или пять дней назад.
- Далеко ли до Дувитта?
- К полудню доедете - вот так прямо, на восток. Ошибиться нельзя - тут все дороги в Дувитт ведут.
Они выехали из деревни - по дороге они двигались куда быстрее, чем по лесу. Джек, перекинутый через спину лошади, почти не заметил, как деревья сменились полями. Зато он разглядел, что дорога тут широкая и гладкая - признак плотной населенности и достатка. Город, куда они едут, должен быть зажиточным.
Он горячо надеялся, что Мелли не осталась в этом Дувитте. Если она еще в городе, люди Баралиса наверняка ее схватят.
Мелли спустили веревку, крикнув: "Держись!" Мелли совсем не улыбалось быть вытащенной из ямы на веревке - она не знала, выдержит ли это ее больное плечо. Ей пришло в голову, что, если она не станет хвататься за веревку, ее не смогут вытащить из ямы, а стало быть, и высечь не смогут. Она упрямо затрясла головой в ответ на приказание держаться за веревку.
- Если не ухватишься за веревку, шлюшка, я прекращу твою гулящую жизнь раз и навсегда. - Мелли упорствовала. - Вот что: в последний раз говорю - берись за веревку, не то я велю мастеру Хальбиту нагреть куриного жира и вылью его прямо на твое смазливое личико. А ну живо!
Мелли взялась за веревку. Плечо сразу отозвалось болью, и горючие слезы обожгли глаза. Мелли обмотала конец вокруг пояса и крепко ухватилась руками. Потом сцепила зубы и почувствовала, что ее тянут вверх. Когда ее голова поравнялась с краем ямы, двое мужчин подхватили ее под мышки и вытащили наружу. Мелли едва не падала в обморок от боли. Она была горда, как и отец, и потому изо всех сил старалась не доставить удовольствия этому сброду, лишившись чувств, словно кисейная барышня.
Мелли огляделась. На площади собралось куда больше народу, чем вчера. Толпа заволновалась, увидев Мелли. Но крики "шлюха" и "воровка" больше не задевали ее - она пропускала их мимо ушей. Толпа, приняв это за проявление высокомерия, совсем взбесилась, и крики стали еще злее. В мужчине, обозвавшем ее рябой шлюхой, Мелли узнала Эдрада и невольно улыбнулась. Хуже она, с точки зрения толпы, поступить не могла. Вокруг завопили:
- Ни стыда ни совести!
- Глядите, как эта сучка о себе воображает! - В Мелли снова полетели гнилые фрукты и овощи. Мужчины, державшие ее, заорали, прося перестать, - им тоже доставалось.
Мелли вывели на середину площади, где стоял деревянный помост. Один из стражей заставил Мелли взойти на помост спиной к толпе и привязал ее руки на уровне плеч к столбу.
Мелли стало страшно. Она больше не видела толпы, но слышала насмешки и свист. Как только стражник отошел от нее, обстрел возобновился. Мелли закусила губу, чувствуя, как твердые предметы барабанят по ее спине и по ногам. Но ожидание было всего тяжелее.
Никто как будто не торопился приступить к наказанию. Мелли предполагала, что быть выставленной на поругание толпы составляет часть ее кары. Улюлюканье и оскорбления не утихали. Мелли чувствовала, как возбужден народ: он хотел зрелища, хотел крови.
Внезапно настала тишина, и Мелли оглянулась, вывернув шею. Появился судья, сопровождаемый человеком с веревочным кнутом. Не с каким-нибудь хлыстиком для верховой езды - с настоящим кнутом, толстым и жестким, с завязанным на конце узлом. Мелли содрогнулась, и толпа загудела.
Судья еще раз перечислил совершенные Мелли преступления - он делал это патетически, с расстановкой, давая толпе время поулюлюкать после каждого пункта. Перечень стал длиннее против вчерашнего - теперь в него входили конокрадство и мошенничество. Когда судья закончил, толпа пришла в раж.
- Высечь ее!
- Шкуру с нее спустить!
- Никакой пощады шлюхе!
Тогда судья произнес приговор:
- Тридцать ударов веревкой! - И толпа разразилась восторженными воплями.
Вчера говорилось - двадцать! Мелли оцепенела от страха. Человек с кнутом показывал свое орудие зрителям, держа его над головой, чтобы могли видеть и дети, и стоящие в задних рядах. Потом он хлестнул кнутом сверху вниз, зажав узловатый конец в ладони, и толпа затихла.
Он взошел на помост, и тень его упала на Мелли. Толпа затаила дыхание. Мелли напряглась в ожидании удара. Палач отвел кнут назад, помедлил долю мгновения и обрушил его на спину Мелли. Мелли услышала звук удара, прежде чем ощутила сам удар, и тут же судорожно дрогнула от боли и потрясения. Толпа дружно ахнула.
- Один, - начал считать судья.
Кнут взвился опять и обрушился на Мелли с ужасающей силой. Он вышиб весь воздух у нее из груди, и тонкое платье лопнуло.
- Два.
От боли у Мелли хлынули слезы. Палач высоко поднял кнут и с размахом опустил его на хрупкую спину. Теперь веревка впилась в обнажившееся тело.
- Три.
Кнут поднялся и опустился, оставив рубец на нежной коже. Показалась кровь.
- Четыре.
Веревка хлестала, вздувая кожу и раздирая плоть.
- Пять.
Мелли почувствовала теплую струйку крови, текущую вдоль хребта.
- Шесть.
Кнут взвился вверх, но тут в толпе возникла какая-то суматоха, отвлекшая палача. Мелли слишком ослабела, чтобы обращать на это внимание.
По камням зазвенели копыта - какие-то всадники въехали в толпу. Судья побагровел от злости.
- Кто такие? - заорал он. - Ступайте прочь и не мешайте экзекуции!
- Если вы сей же миг не развяжете девушку, - ответил убийственно спокойный голос, - я прикажу своим людям изрубить вас, добрых горожан, в капусту.
- Не посмеешь, - не слишком твердо сказал судья.
- Веск, Харл. - Двое конных, обнажив длинные мечи, выехали вперед. Толпа, объятая страхом, застыла недвижимо.
- Делай, что он говорит, - развяжи ее, - пролепетал судья. Палач заткнул кнут за пояс и перерезал ножом путы, привязывающие руки Мелли к столбу.
Мелли едва удержалась на ногах. Все вокруг плыло. Она ослабела от боли, и спину жгло огнем. Она повела вокруг глазами и увидела едущего к ней предводителя всадников. Это он разорвал на ней платье в лесу. Мелли пришла в смятение. Всадник с угрюмой усмешкой схватил ее своими сильными руками и поднял на коня. Чаша переполнилась: все вокруг потемнело, и Мелли лишилась чувств.

Глава 13

Баралис лежал в постели. Последние несколько дней стали худшими в его жизни. Он был на грани смерти, да и теперь едва оправился. Слабый, обливающийся потом, он ворочался на простынях. Ясность мысли изменила ему, его мучили видения, терзали демоны, и тело не знало покоя.
Он получил сильные ожоги, но это не было худшим из зол. Он совершил страшную ошибку. Поняв, что сейчас будет зарезан, он выплеснул на убийцу всю свою мощь - стремление выжить толкнуло его на это. Он не рассчитывал, не сдерживал себя - он спасал свою жизнь. Сила вырвалась из него так неистово, что он утратил над ней власть.
Сразу же поняв, что перестарался, он попытался втянуть излитое обратно - и не сумел. Слишком сильным и свирепым был выплеск - теперь он обрел собственную волю. Баралис мог лишь наблюдать за ним со стороны. Он сделал то, чего не должен делать ни один мастер, - отпустил вожжи. Он вывернул себя наизнанку - и остался пуст, а его сила теперь бушевала вне его. Если бы не заботы Кропа, Баралис мог бы и умереть.
Он совершил ошибку, которой устыдился бы новичок. Все годы учения в него вдалбливали первейшее правило чародея: не прыгать выше головы. Он как сейчас помнил руку учителя на своем плече. "Ты, Баралис, отмечен и благодатью, и проклятием, - говорил тот. - Благодать - это твой дар, а проклятие - твое честолюбие. Ты ворожишь слишком яростно. Ты не умеешь сдерживаться и когда-нибудь дорого заплатишь за свою дерзость".
Его всегда пытались обуздать, завидуя его одаренности. И кто? Кучка старых дураков, открывших в нарушение закона школу ворожбы. Они желали доказать народу, что ворожба сама по себе не может быть злой и Борк заблуждался, когда осудил ее. Им позволяли существовать так долго только потому, что Лейсс издавна кичился своим либерализмом. Теперь, конечно, все изменилось.
Там, поблизости от Сухих Степей, крестьянин должен быть семи пядей во лбу, чтобы вырастить хоть какой-то урожай. Отец Баралиса и ворожил понемногу. Он происходил из длинного рода удачливых хозяев, творивших чудеса на скудной почве Лейсса. И женились они промеж себя, словно в диких племенах: на кровных сестрах, на троюродных тетках, на падчерицах - чтобы кровь не разжижалась. Ворожба копилась у них в крови, а простаки-соседи ведать об этом не ведали и приписывали хорошие урожаи хозяйской сметке.
Но мать Баралиса знала. Слишком умная для отца, она догадывалась, что скрывается за обильными урожаями. Она и в сыне угадала этот дар - и послала его в единственное место Обитаемых Земель, где он мог пройти обучение. Да, ему повезло родиться в этом некогда либеральном городе. Если бы не школа, не быть бы ему сейчас королевским советником. Учитель заблуждался: честолюбие - тоже благодать.
А потом он много путешествовал, совершенствуя свои знания. На Дальнем Юге его научили повелевать животными и подчинять их себе, от пастухов Великих Равнин он перенял искусство составления снадобий, а за Северным Кряжем постиг, как покидать свое тело и улетать в небеса. Он посетил множество городов, говорил со множеством людей, прочел много книг. Никто в Обитаемых Землях не может сравниться с ним.
Однако канун зимы показал, что и он не без греха. Убийцу можно было истребить гораздо меньшим усилием, самому испытав после этого только легкое утомление. Между тем он, Баралис, двое суток провалялся без памяти. Чары вобрали в себя его кровь, его печень, его сердце. Даже простейшие пассы вызывают слабость, длящуюся несколько часов, - то, что он совершил в канун зимы, более хилого человека свело бы с ума или погубило.
Баралис не мог не дивиться тому, сколь велика его сила. Да, она может угрожать ему самому - но тогда быстрый и страшный разряд, сотрясший его тело, пронзил его блаженством. Он сам не знал, какая мощь в нем заложена. Поправившись, он обратит это новое знание на пользу себе. Кроме того, он будет осторожен и никогда больше не поставит себя под удар.
Ему многое предстоит сделать, многое выяснить. Нельзя позволять слабости спутать его планы. Баралис кликнул Кропа, и тот явился.
- Да, хозяин.
- Кроп, ты хорошо ухаживал за мной, и я благодарен тебе за твою заботу.
Кроп широко улыбнулся, собрав в складки свое исполосованное рубцами лицо.
- Я старался, хозяин, - сказал он, радуясь, что его усилия оценили.
- Ну а теперь поговорим о более важных вещах. Как двор воспринял новость о смерти лорда Мейбора?
- Лорд Мейбор не умер, хозяин, - недоуменно ответил Кроп.
- Не умер? Что за дьявольщина! Да точно ли ты знаешь, дубина?
- Точно, хозяин. - Кроп был только доволен, когда Баралис его обзывал. - Он не умер, но очень плох. Еле дышит, говорят, и лицо все в язвах. К нему уж и священников звали.
Баралис ничего не понимал. Этот яд смертелен. Он пробовал его на старой лошади, и несчастная кляча издохла через несколько часов.
- Когда лорд Мейбор ушел с бала?
- Об этом везде говорят. - Кроп напрягся, силясь вспомнить получше. - Одна молодая девица облила его пуншем. Все стали над ним смеяться, и он ушел еще до пожара.
Не иначе как этому Мейбору сам Борк помогает. Облившая его жидкость разбавила яд - притом Мейбор, очевидно, снял с себя мокрое платье. Будь он проклят! Баралис собрался с мыслями.
- Он выздоравливает?
- Не могу знать, хозяин. Говорят, королева прислала ему свою знахарку.
- Так королева навещала его? - Ведь королева не должна иметь никакого дела с Мейбором теперь, когда его ложь раскрыта!
- Да, хозяин. И к вам от нее приходил паж, сказал: королева желает вас видеть незамедлительно.
- Что ты ему ответил?
- Сказал, что вы малость простыли, когда скакали верхом.
- Правильно сказал, Кроп. Молодец. Ну а что говорят о пожаре, что случился в канун зимы?
- Говорят, что он загорелся от упавших свечей, хозяин.
- Хорошо. Видел кто-нибудь, как загорелось?
- Один пьяный дворянин говорил, что пожар зажег человек в черном.
- Как его имя?
- Не знаю, хозяин.
- Так узнай! А как узнаешь, устрой ему несчастный случай. - Баралис пристально посмотрел в глаза слуге. - Понимаешь меня? - Кроп кивнул. - Хорошо. Теперь иди, мне надо подумать.
Баралис дождался, когда Кроп вывалится из комнаты, и встал с постели. Собственная слабость удивила его: ноги его подгибались. Он дотащился до кабинета и, перерыв множество бутылок и пузырьков, нашел что искал. Раскупорив бутылочку, выпил ее до дна - он должен был полностью избавиться от боли.
Руки, пострадавшие от пожара, покрылись свежими рубцами, и лоснящаяся кожа на них туго натянулась. Целебная мазь, безусловно, поможет - руки заживут. Но именно этого Баралис боялся. Кожа может натянуться так, что он больше не сможет расправить пальцы. Придется в таком случае подрезать кожу на суставах.
О том, чтобы исцелить руки с помощью чар, не могло быть и речи - Баралис был еще слишком слаб. Никакой ворожбы несколько дней - он не сможет даже соединиться мысленно со вторым голубком, которого послал за Меллиандрой.
Мейбору за многое придется держать ответ. Баралис был почти уверен, что это Мейбор подослал к нему убийцу. У него много врагов при дворе, но никто не желает его смерти так, как Мейбор. Владелец восточных земель не дурак: сам он руки пачкать не станет - наймет другого для грязной работы.
Баралису было о чем поразмыслить. Надо сосредоточиться, чтобы довести свои планы до успешного завершения. Ступать придется осторожно - королева, похоже, все еще сочувствует Мейбору, несмотря на его вранье. Надо убрать Мейбора с дороги - нельзя позволить, чтобы королева сблизилась с ним.
Баралис решил, что не станет больше терять времени, пытаясь отравить Мейбора. Лорд, похоже, заговорен против яда. Вместо этого Баралис удалит его от двора. Известно, что Мейбор любит больше, чем себя, только одно: свои восточные земли, тучные и плодородные, засаженные яблонями, которые дают лучший сидр в Обитаемых Землях. По лицу Баралиса прошла улыбка: он заставит Мейбора спешно покинуть замок и отбыть на восток.

***

Таул, прищурясь, смотрел в ту сторону, куда указывал Файлер.
- Ничего не вижу. - Файлер сказал ему, что Ларн уже показался на горизонте, но Таул никак не мог его разглядеть.
- Ты, наверно, родом с Низменных Земель? - Таул кивнул, Удивляясь, откуда моряку это известно. Кормчий подмигнул и пояснил:
- Уроженцы Низменных Земель известны своим слабым зрением. Это болотные испарения портят им глаза. Хорошо еще, что ты вовремя уехал оттуда, не то видел бы еще хуже.
Оба они стояли на носу. В море появились скалы, которых становилось все больше и больше. Дул сильный восточный ветер, разводя волну, и валы гулко били в хрупкий корпус судна. Корабль, первые два дня плавания казавшийся Таулу таким прочным, превратился в игрушку среди бурного моря.
Матросы, уже привыкшие к присутствию Таула на борту, сегодня были угрюмы и молчаливы. Всех кликнули наверх - требовалось постоянно управлять парусами, чтобы приспособиться к порывистому ветру.
А погода между тем все ухудшалась. Небо зловеще нахмурилось, и начал накрапывать дождь. Ветер гнал навстречу все более высокую и мощную волну. Таулу приходилось крепко держаться за поручни.
- Долго ли нам еще плыть? - спросил он.
Файлер, привыкший к бурному морю, стоял, сложив руки на груди.
- Я точно видел Ларн на горизонте - да только теперь так нахмарило, что он пропал из виду. За полдня, пожалуй, дойдем - ну, при такой погоде, может, и дольше проваландаемся. Ветер-то встречный. И я не любитель идти в шторм через мелкие воды.
- Насколько эти воды опасны? - Таулу приходилось кричать, чтобы быть услышанным.
- Я плавал и в худших. Но тут не только мели - хотя, если не остережешься, мигом сядешь на брюхо. - Файлер посмотрел вдаль. - Самое худое - это скалы. Море вокруг них так и кипит. Невозможно угадать, куда направлено течение, - одно только верно: если не будешь настороже, оно увлечет тебя на камни.
- Капитан сказал, что не станет подходить близко к острову.
- Так и есть, парень. Капитан не дурак. Но нам все равно нелегко придется. Сам видишь, что делается с судном уже теперь. - Словно в ответ на слова Файлера море вздыбилось, и палуба накренилась у них под ногами.
- Я думал, это просто из-за погоды, - прокричал Таул.
- Около Ларна всегда такая погода, вот в чем беда. При спокойном море я мог бы провести корабль среди всех скал и мелей с закрытыми глазами. Ларн - одно из тех Богом проклятых мест, где море не знает покоя.
- Это из-за его расположения?
- Нет, из-за того, что Ларн - это Ларн.
Файлер отошел, и Таул подивился его способности шагать так твердо по шаткой палубе. Сам Таул остался на носу, где ветер и дождь били прямо в лицо. Он смотрел вперед, стараясь разглядеть на горизонте остров, но это ему не удавалось. Однако он знал отчего-то, что Ларн близко: остров манил его, притягивал к себе. Таул глядел в свинцово-серую пелену моря и неба, и ему становилось страшно.
Он не знал, долго ли стоит так, подвластный всем стихиям, но резкий окрик вырвал его из раздумий.
- Эй ты, рехнулся, что ли? Тебя ж продует насмерть! - кричал Карвер. - Ступай-ка вниз, капитан тебя зовет.
Таул внезапно почувствовал, что весь продрог, а плащ промок насквозь. Небо стало еще темнее, волны - выше, и дождь налетал на судно широкими полосами.
- Вот что Ларн-то делает, - пробормотал Карвер, когда Таул стал спускаться вниз.
В капитанской каюте, теплой и уютной, пахло старой кожей и ромом.
- Помилуй нас Борк! Ты промок до костей, парень. Зачем ты столько торчал на палубе? - Капитан налил Таулу полный кубок рома и подал ему грубое одеяло. - Снимай свой плащ и закутайся вот в это. Задумался, видать.
- Я думал о Ларне.
- Не ты один, парень. Ларн - такое место, что из головы его выкинуть трудно.
- Вы бывали здесь прежде? Капитан кивнул:
- Подходил близко еще мальчишкой - и с тех пор он не оставляет меня в покое.
- Зачем вы тогда подходили к острову?
- Я впервые шел кормчим и был совсем еще зеленый. Мы плыли в Тулей, но я так трусил, что сбился с курса. - Капитан хлебнул рому и умолк так надолго, что Таул удивился, когда он заговорил опять. - Однако не могу сказать, что я об этом сожалею. Я и посейчас думаю, что это судьба вела корабль в то холодное, ветреное утро - не я. - Квейн со стуком поставил кубок на стол, Дав понять, что больше говорить об этом не станет. - Завтра будешь на острове. Но если море не успокоится, ты, само собой, высадиться не сможешь. Никто, если он не сумасшедший, не выйдет в такие волны на утлой лодчонке. Я начинаю думать, что сам лишился разума, когда привел сюда "Чудаков". - Капитан подлил себе рому. - Ты пей, парень, пей. Ром согреет тебя лучше всякого огня. - Таул послушался и убедился, что капитан говорит правду, - тепло прошло по телу до самых пят. - А коли высадишься, тебе уже известно - я жду тебя только сутки, не больше. Уж очень предательские тут воды. Я кладу голову на плаху, бросая здесь якорь. Понятно, если море к утру не уймется, то никакой якорь нас не удержит. Впрочем, это забота не твоя. Я просто хочу, чтобы ты хорошо меня понял. Если не вернешься через сутки - я уйду, и помоги тебе Борк: застряв на Ларне, ты можешь просидеть там много месяцев. - Взгляд капитана был тяжел.
- Я все понимаю, капитан. На остров я решил ехать один - у вас и так одного человека не хватает. Грести я и сам могу.
Капитан, проворчав что-то, налил рому им обоим.
- Молись, чтоб море утихло, парень.

***

Тавалиск совершал послеполуденную прогулку по дворцовым садам, которые славились своей красотой по всему востоку. Тавалиска, однако, больше занимало то, что он ел, нежели окружающая его красота. Слуга в ливрее нес за ним блюдо с куриной печенкой.
- Смотри, чтобы на печенку мухи не садились, - сказал Тавалиск, подзывая слугу, - свежий воздух возбуждал аппетит. Выбрав особенно крупный сочный кусочек, архиепископ сунул его в рот. Печенка была такая, как ей и полагалось, - нежная и лакомая. Тавалиск тяжело вздохнул, увидев, что к нему приближается его секретарь Гамил. - Пойдем-ка отсюда, мальчик. - И архиепископ устремился в противоположную сторону, хлопая на ветру своими просторными одеждами. - Только не урони блюдо, - предостерег он слугу, сворачивая на окаймленную живыми изгородями дорожку. Однако ноги Гамила оказались проворнее, чем у Тавалиска, и секретарь вскоре догнал беглецов. - Гамил! Что ты здесь делаешь? Я не слышал, как ты подошел. А ты, мальчик? - Слуга, повинуясь взгляду Тавалиска, замотал головой. Архиепископ взял с блюда еще кусок печенки. - Хотя тебя трудно не заметить в твоем красивом новом наряде. Шелк, если я не ошибаюсь. Я и не знал, что так хорошо тебе плачу.
Гамил слегка покраснел.
- Я приобрел его задешево, ваше преосвященство, - на рынке.
- Я не уверен, что мне нравится, когда мои секретари одеваются лучше меня. - Архиепископ, разумеется, преувеличивал: таких тонких тканей, которые носил он, нельзя было купить во всем Рорне. - Ну, говори, зачем пришел. - Тавалиск выплюнул хрящик.
- По поводу рыцаря. - Гамил стряхнул хрящик со своего платья. - Мои шпионы...
- Твои шпионы, Гамил? - прервал Тавалиск. - У тебя никаких шпионов нет - они есть у меня. - От маленьких глаз Тавалиска не укрылось враждебное выражение на лице секретаря, но он сделал вид, что ничего не заметил, и принялся выбирать себе новый лакомый кусочек.
- Ваши шпионы подтвердили наши подозрения, ваше преосвященство.
- Какие подозрения? - Тавалиск отвернулся, чтобы полюбоваться поздним, недавно раскрывшимся цветком.
- Старик действительно оплатил корабль, отплывший на Ларн.
- Это и вправду интересно. Как по-твоему - знает Старик, что я установил слежку за рыцарем? - Тавалиск сорвал цветок, понюхал и отшвырнул прочь.
- Думаю, что знает, ваше преосвященство.
- Даже если бы Старик не был другом Бевлина, я не удивился бы, что он помог рыцарю для того лишь, чтобы досадить мне. - Тавалиск наступил на цветок, вдавив нежные лепестки в землю. - Он знает, как мало любви я питаю к рыцарям. Не то чтобы Старик сам стоял за них горой, но порой он не прочь заключить с ними сделку.
Тавалиск двинулся вперед, предоставив слуге следовать за ним. Поскольку патрон его не отпустил, Гамил поневоле зашагал рядом. Чуть позже Тавалиск остановился, чтобы покопаться в блюде.
- Кстати, Гамил, что слышно о ворожбе, которой занимался некто в ту памятную ночь? - Тавалиск подбросил печенку в воздух и ловко поймал зубами.
- Нашлись люди, ваше преосвященство, которые в ту ночь тоже слышали отзвуки. Я поговорил с той, что понимает в таких вещах, - она уверена, что отзвуки пришли с северо-запада.
- Вот как. Если я не ошибаюсь, на северо-западе у нас только и есть что Четыре Королевства. Этот плодородный уголок нашего мира полностью принадлежит им. - Тавалиск принялся бросать печенку птицам. - Как скоро ты сможешь связаться с моими шпионами там?
- Если в Четырех Королевствах произошло нечто необычайное, я скоро узнаю об этом, ваше преосвященство.
- Если в том, что случилось той ночью, повинен лорд Баралис, мне придется пересмотреть свое мнение о нем, Гамил. Тот чародей обладал большой силой. И требует пристального наблюдения, кто бы он ни был. Люди, лишенные честолюбия, редко становятся чародеями. - Тавалиск, которому наскучило просто кормить птиц, стал целить кусками печенки в них. - Тем настоятельней необходимость выяснить имена врагов Баралиса.
- Еще несколько дней - и я это узнаю, ваше преосвященство.
- Хорошо. Могу ли я дать тебе небольшой совет, Гамил, прежде чем ты уйдешь?
- Разумеется, ваше преосвященство.
- Красное тебе совсем не к лицу - оно делает твои оспины еще заметнее. На твоем месте я попробовал бы зеленое. - Тавалиск мило улыбнулся и повернул обратно к дворцу.

***

Лорд Мейбор чувствовал себя намного лучше. Одышка все еще донимала его, и в горле саднило, но руки присланной королевой знахарки, втирающие теплые масла в его кожу, потихоньку исцеляли его. Знахарку нельзя было назвать красавицей, и первая ее молодость уже миновала, но ее искусные пальцы делали ее для Мейбора самой желанной на свете.
Крепко втирая ароматное масло в тело, она догадалась, что чувствует Мейбор, и ласково улыбнулась, показав мелкие белые зубы.
- Вижу, вы скоро подниметесь на ноги, лорд Мейбор, - мягко сказала она. Ее грудь касалась его лица. Мейбор, не удержавшись, легонько сжал пышную округлость. Женщина продолжала улыбаться, и ее ловкие руки опускались все ниже по его телу. Мейбор, осмелев, стиснул грудь покрепче. Женщина рассмеялась, звонко и мелодично.
- Не думаю, лорд Мейбор, что вы уже годитесь для любовных игр. Подождем еще пару дней. - Мейбор огорчился: он и теперь желал знахарку всем своим существом. - Однако это добрый знак - раз у мужчины плоть взыграла, значит, скоро он поправится. - Она выпрямилась и разгладила платье. - А теперь мне пора. Смотрите не забудьте выпить медовый бальзам. - Она потрепала его по плечу и вышла. Опытные женщины имеют свою прелесть, подумал Мейбор.
Мейбор велел слуге Крандлу подать ему зеркало. Лорд всегда гордился своей наружностью, считая себя статным красивым мужчиной. Больше всего он теперь боялся, как бы страшные язвы, обезобразившие его, не оставили шрамов. Он пристально вгляделся в свое отражение. Краснота как будто слегка спала - но как же уродуют его эти болячки вокруг носа и рта! Некоторые, кажется, стали подживать, но другие все еще мокнут. Знахарка дала ему отвар каких-то трав - как будто помогает.
Он все еще смотрелся в зеркало, когда Крандл, влетев в комнату, доложил о приходе королевы. Она вошла сразу же за слугой с бледным непроницаемым лицом.
- Нет, лорд Мейбор, даже не пробуйте вставать. - Она махнула Крандлу рукой, и он тихо убрался прочь.
- Вы оказываете мне большую честь, ваше величество. - Мейбор изо всех сил старался говорить и дышать ровно - он не хотел показаться королеве совсем уж больным.
- Я пришла к вам потому, что говорила со знахаркой и она заверила меня, что вам много лучше.
- Ваше величество оказали мне великую милость, прислав ее. - На Мейбора напал кашель, и он прижал к губам платок, чтобы королева не видела, что он кашляет кровью. Королева ждала, пока приступ прекратится.
- Вид у вас куда лучше, чем в прошлый мой приход, и я довольна этим. - Королева принялась шагать по комнате, прямая, с высоко поднятой головой. - Лорд Мейбор, я должна задать вам один неприятный вопрос и требую от вас прямого ответа.
Мейбор ощутил легкую тревогу.
- Что это за вопрос, ваше величество?
- Я хотела бы узнать правду о вашей дочери Меллиандре. Мне сказали, что она убежала из замка. - Королева взглянула Мейбору прямо в глаза. - Это правда?
Мейбор сразу понял: если он солжет и скажет, что его дочь в замке, королева потребует доказательств. Ему не оставалось иного выбора, как сознаться, и он вопреки болезни напряг мозги. Королева явно сочувствует ему. Лучший способ защиты - сыграть на этом ее чувстве.
- К несчастью, правда, ваше величество. Дочь моя убежала, и вот уже семнадцать дней, как ее нет.
- Она убежала с любовником? - с жесткой откровенностью спросила королева.
- Нет, ваше величество, у нее нет никакого любовника, она невинная девушка.
- Зачем же она тогда убежала? Быть может, она не желает отдать свою руку принцу Кайлоку?
Мейбор соображал быстро - хорошо, что болезнь не повлияла на его умственные способности.
- Нет, ваше величество, принц Кайлок тут совершенно ни при чем. Убегая, она ничего еще не знала о помолвке... Я счел за лучшее не говорить ей об этом, пока дело не будет решено окончательно.
- Что же послужило причиной ее побега, лорд Мейбор? - недоверчиво спросила королева.
- С сожалением должен признаться вашему величеству, что виновен в этом я. - Мейбор понурил голову, надрывно закашлялся и попытался выжать слезу. - Я обращался с дочерью не так, как подобает доброму отцу. - Слеза успешно увлажнила взор. - Я оказался плохим отцом. А ведь мое нежное, прелестное дитя нуждалось лишь в одном: моей любви и внимании. - Слеза с благородной плавностью скатилась по щеке. Она попала в одну из открытых язв, и Мейбор сморщился от боли - но это легко могло сойти за муки раскаяния. - Меллиандра пришла ко мне, желая сыграть новую мелодию, которую разучила на флейте, и показать, как хороша она в новом платье. А я, даже не взглянув на нее, отослал ее прочь. Я уделял внимание только сыновьям - мне стыдно сознаться, как я пренебрегал ею. - Мейбор растрогал сам себя, и вторая слеза заволокла его око. - Это я толкнул ее к бегству. Я, можно сказать, сам выгнал ее из дому. Она бежала лишь для того, чтобы привлечь к себе мое внимание. Теперь я готов отдать все мои земли за возможность сказать, как я люблю ее, - я и жизни бы не пожалел ради того, чтобы благополучно вернуть ее в замок. - Вторая слеза как раз вовремя повисла на кончике его носа.
Королева, подойдя к ложу Мейбора, опустила свою прохладную руку ему на плечо. Его речь явно растрогала ее.
- Лорд Мейбор, мне стыдно, что я усомнилась в вас. Мы вместе разыщем вашу несчастную дочь. Я лично отправлю на ее поиски королевскую гвардию и не буду знать покоя, пока ее не доставят благополучно в ваши объятия. Не бойтесь ничего - помолвка состоится своим чередом, как только ее найдут. - Королева склонилась и поцеловала Мейбора в лоб.
Когда она ушла, Мейбор без сил упал на подушки и широко, несмотря на болячки, улыбнулся. Он все-таки станет королевским тестем в конце концов.

***

Джек смотрел, как Трафф опустил Мелли на холодную землю. Он видел, что она вся горит и ее лицо покрыто испариной. Хуже всего обстояло дело с ее спиной, где отпечатались шесть рубцов от кнута. Два из них запеклись и опухли - верный знак воспаления.
Наемники ничего для нее не сделали - только завернули ее в одеяло поверх изодранного платья. Они, похоже, не понимали всей серьезности ее состояния. Ах, если бы Джек мог подойти к ней! Он не выносил вида чужих страданий, а уж смотреть, как горячка сжигает Мелли, было и вовсе выше его сил. Вчера, кода наемники, неловко стащив ее с лошади, ударили ее плечом о камень, с Джеком произошло что-то. Гнев на этих мужланов вызвал давление, распирающее голову. Ощущение было таким же, как и два дня назад. И Джек ухватился за него, зная, что оно влечет за собой разряд скрытой мощи. Разряд был так близок, что жег ему горло, и так силен, что Джек почти растворился в нем.
Его привел в себя Трафф, сам того не ведая. Вожак подал Джеку чашку воды и сказал:
- Займись-ка девушкой, парень.
Вот и все. Сила угасла быстрее, чем вспыхнула, оставив Джека с головной болью, дурнотой и чувством невосполнимой потери.
С тех пор у него не было случая обдумать то, что с ним случилось. Все его мысли были заняты Мелли - возможно, и к лучшему, ибо Грифт в свое время не раз говорил ему, что думы до добра не доводят. Человеку, которого везут под стражей обратно в замок Харвелл, лишние беды ни к чему.
Они уже три дня ехали на запад и, по расчетам Джека, через день-другой должны были добраться до замка. Ему почти что хотелось, чтобы они доехали скорее, - тогда за Мелли будет уход. Ее раны явно нуждались в лечении.
Мелли все время пребывала в каком-то полубреду и была очень слаба - едва держалась на лошади, привалившись к Траффу. Из-за того, что лошадь Траффа несла двойной груз, ехать приходилось медленно. Однажды Джек встретился глазами с Мелли, и она как будто узнала его, но сил у нее хватало лишь на то, чтобы смотреть.
Потом они остановились поесть и дать отдых лошадям Трафф, не понимая, видимо, что Мелли совсем худо, прислонил ее к дереву и присоединился к своим людям. Джека сняли с лошади и дали ему воды с сухарями. Тем же оделили и Мелли, но она была как в тумане и не стала пить. Это встревожило Джека: Мелли лихорадило, и ей обязательно нужно было попить. Связанный по рукам и ногам, Джек крикнул наемникам:
- Да помогите же ей! Не видите - у нее горячка? Она даже напиться сама не может.
Наемников ошарашила его дерзость. Один, Веск, подошел и пнул Джека ногой.
- Ну ты, нечего нас учить. До Харвелла небось доживет, а там уж не наше дело.
Остальные одобрительно заворчали, но Трафф, посмотрев на Мелли, крикнул:
- Развяжи-ка парня, Веск. Пусть поухаживает за ней. Мне как-то неохота отвечать перед лордом Баралисом, если она помрет. - Веск бросил на Джека злобный взгляд. - Ну, кому сказано? - И наемник нехотя перерезал путы.
Джек заковылял к Мелли. Он поднес чашку к ее губам и заставил ее напиться. Потом отодрал подкладку от своего плаща, смочил ее в той же чашке и с превеликой бережностью стал очищать рубцы на спине Мелли от запекшейся крови и грязи. Его тревога возросла, когда он увидел, как помягчела и вздулась одна из ран: намечался нарыв, и его требовалось вскрыть.
- Дайте мне чистый нож, - крикнул он наемникам. Трафф вразвалку подошел нему, выплюнув свою жвачку.
- Зачем тебе нож, парень?
Джек, раздраженный его беззаботностью, с трудом подавил гнев.
- Рубец у нее на спине загноился. Гной надо выпустить - и немедленно, - твердо сказал он.
Трафф, у которого на лице отразилось нечто напоминающее уважение, подал ему нож.
- Надеюсь, ты знаешь, что делаешь. - Он остался, чтобы наблюдать за операцией.
Знакомое ощущение, которое прежде почти не давало о себе знать, вернулось к Джеку. Голова кружилась точно спьяну, а мускулы живота напряглись, как натянутый лук. Сила просилась наружу, грозя вот-вот выйти из-под его власти.
Джеку пришлось сделать усилие, чтобы прийти в себя. Мелли - вот главное. Хорошо, что можно больше не думать о том, что было бы, если бы Трафф отказал ему. Джек все еще трясущимися руками как можно тщательнее обтер клинок.
Благодаря буйному характеру Фраллита он кое-что понимал в лечении ран. Склонившись над Мелли, он тихо позвал ее по имени. Она не отвечала.
- Я постараюсь не делать тебе больно, - с усилившейся тревогой сказал Джек. Он нашел место, где нарыв вздулся особенно сильно, и осторожно вскрыл его. Из надреза хлынула зеленовато-желтая дурно пахнущая жидкость. Джек осторожно сжал кожу, выпуская из раны оставшийся гной. Убедившись, что очистил ее, Джек попросил еще воды, и ему тут же ее принесли. Джек промыл рану, просушил ее и наконец, совсем оторвав подкладку от плаща, наделал из нее длинных полос и забинтовал Мелли спину.
Оставшейся водой он смочил ей лоб. Все наемники сгрудились вокруг, наблюдая за ним. Джек вернул нож Траффу.
- Надо бы дать ей немного отдохнуть, чтобы рана зарубцевалась. Если посадить ее теперь на коня, может начаться кровотечение.
Все посмотрели на Траффа.
- Ладно, - буркнул он. - Дальше сегодня не поедем - заночуем тут.
Джек с облегчением закутал Мелли в одеяло. Этого было мало, чтобы ее согреть, и он накрыл ее сверху своим плащом. Он обрадовался, увидев, что она уснула, - отдых для нее теперь самое главное. Джек смотрел на ее бледное осунувшееся лицо, блестящее от пота, - он знал, что жар должен возрасти, прежде чем пойти на убыль.
Джек отвел прядь волос с ее лица и устроился рядом. Уже смеркалось, и он закрыл глаза в надежде уснуть, но сон не шел. Луна совершала свой медленный путь по небу, а Джек все ворочался, не находя покоя. Образы того, что могло бы случиться, мучили его. Несколько часов назад он чуть не выплеснул из себя нечто страшное. В нем заложена громадная разрушительная сила - Джек знал это так же твердо, как то, что тесто надо солить. Она пробуждается, когда он испытывает гнев, а в тот миг, когда Джеку показалось, что Трафф ему откажет, она чуть было не завладела им целиком. Кто знает, что было бы, если б ей это удалось. Он, Джек, непредсказуем, точно туго закрученная пружина. Он мог причинить вред Мелли, да и наемников, хотя они и недруги, Джеку не хотелось бы брать на свою совесть. Он ученик пекаря, а не убийца.
Джек перевернулся на спину и стал смотреть в холодный лик луны. Он, может, и не злой человек, но он опасен, и разница между этими двумя понятиями не так уж велика.

Глава 14

Таул смотрел вдаль. Туман разошелся, и он впервые увидел Ларн - его крутые серые утесы. Чайки кружили над головой, и только их навязчивые крики нарушали мертвую тишь.
Море, столь бурное ночью, успокоилось. Было раннее утро, и бледное солнце вставало над Ларном, едва просвечивая сквозь низкий клубящийся туман. Море переливалось тяжело и медленно, как расплавленное серебро. Великая тревога овладела Таулом.
Матросы спускали на воду маленькую шлюпку. Скоро он отправится в путь. Подошел капитан Квейн, и оба молча постояли рядом, глядя в туман.
Капитан заговорил с ворчливой добротой:
- Когда подойдешь к острову, правь на север вдоль скал. Там есть галечная бухта, где можно высадиться.
- Никогда не видел такого тихого моря, - рискнул заметить Таул.
- Меня самого дрожь пробирает. Точно они знали о твоем приезде. - Квейн высказал вслух то, что у Таула было на уме. - Мне бы радоваться, что оно утихло, - теперь-то мой корабль не сядет на мель. - Капитан говорил тихо, словно боялся, будто кто-то услышит его. - Да только не бывает так, чтобы ночью шторм бушевал, а наутро вода стала гладкая, как девичий животик. Будь начеку, парень, и храни тебя Борк. - Капитан отошел, и Таул снова остался один. Вскоре его окликнул рыжий Карвер, тронув за плечо:
- Шлюпка готова, парень. Найдешь в ней еду и бутылку рома - подарок нашего доброго капитана. - Карвер помялся, глядя на смутные очертания Ларна вдали. - Мне, наверное, надо сказать тебе спасибо.
- За что? - искренне удивился Таул.
- Это я должен был плыть с тобой. Но ты отказался от гребца, так сказал капитан. Не то чтобы я боялся, да вот локоть что-то чудит - пара часов на веслах, и он совсем расклеится.
- Что ж, я рад, что не доставлю тебе лишних неудобств, Карвер, - серьезно, без тени насмешки произнес Таул.
- Вот это я, собственно, и хотел тебе сказать, - буркнул Карвер и отошел.
Туман опять разошелся на миг, и Таул увидел остров как на ладони - тот точно манил его к себе. Таул глубоко вздохнул и потер подбородок. Пора отправляться.
По веревке с узлами он спустился в шлюпку и взглянул вверх. На палубе собралась вся команда вместе с капитаном - они стояли молча, с сумрачными лицами. Таул взялся за весла и стал грести, наслаждаясь ощущением гладкого дерева в ладонях. Скоро он отплыл от корабля и скрылся в тумане. С почти уже невидимых "Чудаков" до него донесся голос капитана:
- Смотри же, парень, к завтрашнему утру возвращайся. Таул дивился, как он окреп за те две недели, которые провел на свободе, выйдя из темниц Рорна. Он махал веслами сильно и красиво. Скоро он вошел в ритм, радуясь, что может занять свое тело работой. Мускулы на руках напряглись. Впервые со дня отплытия он закатал рукава рубашки - раньше он по совету Старика не показывал, кто он такой.
Он быстро скользил по гладкому морю - даже течение помогало ему. Утесы Ларна надвигались все ближе. Вскоре Таул повернул на север, как советовал ему капитан. Туман снова позволил солнцу проглянуть над морем. Таул оглянулся через плечо - если впереди туман рассеивался, сзади он клубился плотной стеной, скрывая от глаз "Чудаков-рыбаков".
Обогнув скалистый мыс, Таул увидел бухту, о которой говорил Квейн. Таул приналег на весла - он уже немного устал и радовался, что прилив благоприятствует ему, неся лодку к берегу. На галечном пляже стояла одинокая фигура, чернея на фоне серых скал и неба, - и Таул понял, что этот человек ждет его.
Еще несколько мгновений - и лодка причалила к ларнскому берегу. Человек в темном плаще не вышел навстречу Таулу. Рыцарь втащил лодку повыше, привязал к прочному камню и пошел, шурша галькой, к тому, кто его ожидал.
- Приветствую вас, друг, - сказал Таул.
Черты незнакомца скрывал низко надвинутый капюшон. Он не произнес ни слова, лишь дал Таулу знак следовать за собой. Скоро они оказались на тропе, вьющейся между гранитными глыбами. Местами она была вырублена в скале и открывала взору многочисленные слои камня.
Тропа вела вверх, изгибаясь и делаясь все круче. Теперь она полностью врезалась в скалу, превратившись в туннель. Таул очутился во тьме, но проводник, не придавая этому значения, вел его все дальше и дальше. Через неравные промежутки в туннель проникал свет, позволяя Таулу не сбиваться с дороги. Потом тропа оборвалась, и он снова вышел на яркий солнечный свет.
Заслонив глаза рукой, он огляделся. Они взошли на вершину утеса, откуда открывался ошеломляющий вид на море. На горизонте маячила тень - определенно "Чудаки-рыбаки". Таул обратил взгляд на сушу. Впереди стоял каменный храм, совсем простой и ничем не украшенный, древний, как сам остров. Низкий и угрюмый, он был сложен из огромных гранитных глыб, обтесанных многовековой непогодой, побелевших от помета бесчисленных поколений морских птиц.
Человек в плаще сделал Таулу знак идти дальше, и тот вслед за своим провожатым вступил в тень храма.
Первым, что поразило его, был холод. Несмотря на ясный, погожий день, в здании стояла стужа. Изнутри храм ничуть не походил на пышные, нарядные соборы, которые Таул посещал в Рорне и Марльсе, - стены были голые, без всяких украшений. Таул, однако, должен был признать, что и в голом камне есть своя суровая красота. Они прошли сквозь несколько темных низких помещений. Низкие потолки "Чудаков-рыбаков" не смущали Таула, но эти, давящие на него своим гранитным грузом, наполнили душу темными предчувствиями.
Проводник ввел его в тесный закуток, где стояла только каменная скамья, знаком велел ему сесть и ушел, оставив Таула в одиночестве.

***

Около Тавалиска стоял большой таз с морской водой, где кишело множество живых креветок. Тавалиск подцепил серебряными щипчиками крупного юркого рачка и насадил его на серебряный вертел - хорошо заостренный конец без труда протыкал скорлупу. К удовлетворению Тавалиска, пронзенная креветка осталась жива и продолжала извиваться. Архиепископ сунул вертел со злополучной тварью в огонь - скорлупа почернела, затрещала, и креветка больше не шевелилась. Теперь ее следовало немного остудить, прежде чем облупить панцирь и съесть нежную плоть.
Раздался знакомый стук в дверь - вот так всегда, стоит архиепископу собраться немного закусить.
- Входи, Гамил, - вздохнул Тавалиск. Секретарь вошел, одетый в свое старое платье густо-зеленого цвета. - Ты должен простить меня, Гамил.
- Не понимаю, ваше преосвященство, - за что?
- За то, что я дал тебе плохой совет. - Тавалиск помолчал, наслаждаясь недоумением секретаря. - Разве ты не помнишь? При последней нашей встрече я сказал, что зеленое пошло бы тебе больше. Но теперь я вижу, что заблуждался. Оказывается, зеленое тебе еще менее к лицу, чем красное. Ты выглядишь так, словно у тебя желчь разлилась. - Тавалиск отвернулся к тазу с креветками, чтобы не выдать своего веселья. - Пожалуй, Гамил, тебе лучше совсем отказаться от ярких тонов. Попробуй коричневый цвет - красивее ты не станешь, зато и внимание к себе не будешь привлекать. - Тавалиск занялся выбором следующей жертвы. - Так что ты скажешь мне сегодня, Гамил? - Он выбрал мелкую, но шуструю креветку: шустрых куда интереснее насаживать на вертел. Те, что плавали в тазу, большей частью были какие-то сонные.
- Наш шпион сообщил мне имена врагов лорда Баралиса.
- Продолжай. - Тавалиск проткнул креветку вертелом.
- Ваше преосвященство оказались правы, предположив, что врагов у Баралиса много. Самый сильный и влиятельный из них носит имя Мейбор. Он владеет обширными землями и имеет прочные связи при дворе.
- Хм-м. Лорд Мейбор. Не знаю такого. Завяжи с ним переписку, Гамил. Прощупай осторожно, насколько он заинтересован в том, чтобы.., поставить нашего приятеля Баралиса на место. - Тавалиск сунул вертел в огонь.
- Я пошлю ему письмо с фельдъегерем, ваше преосвященство.
- Нет. Это предоставь мне. Письмо доставит какая-нибудь из моих тварей. - Ради этого стоило прибегнуть к изнурительной ворожбе. Надо выяснить, что делается в Четырех Королевствах. Недавние действия Баралиса все больше беспокоили Тавалиска. Слишком крупную игру тот затеял. Герцог Брен - человек опасный: его алчность вкупе с союзом, который он заключил с рыцарями, у многих вызывает тревогу. Интриги Баралиса только подольют масла в огонь.
Архиепископ вытащил испекшуюся креветку из огня.
- Составь письмо в самых осторожных выражениях, Гамил. Меня не называй. Письма имеют свойство попадать не в те руки - надо сперва узнать, клюнет ли лорд Мейбор, не ставя под удар мою репутацию. - Тавалиск бросил горячую креветку на пол - собачка схватила ее, обожглась и взвыла. Тавалиск улыбнулся - страдания других неизменно доставляли ему удовольствие.
- Если это все, ваше преосвященство, я незамедлительно примусь за письмо.
- Еще одно, Гамил. Будь так добр, возьми Коми и помажь ему ротик маслом. Бедняжка обжегся. - Секретарь с трудом изловил собачку. - Да побереги пальцы - зубы у Коми как кинжалы. - Тавалиск с благосклонной улыбкой выпроводил обоих за дверь.

Предыдущая страница 10 Следующая страница


11 Джулия Джонс

***

Таул начинал терять терпение. Он уже довольно долго сидел здесь, и никто к нему не шел. Точно его оставили ждать намеренно, чтобы вывести из равновесия. Он заметил, что рукава у него все еще закатаны и кольца выставлены напоказ. Опустив рукав, Таул спрятал их - лучше, если здешние обитатели будут знать о нем как можно меньше.
Наконец на порог упала тень, а следом вошел пожилой человек - в скрывающем лицо капюшоне, как и вожатый. Он провел Таула по каменному коридору в просторную, тускло освещенную комнату.
Почти всю ее занимал громадный низкий стол, вырубленный из единого гранитного монолита. Вокруг него сидели четверо - по одному с каждой стороны. У них, к облегчению Таула, капюшоны были откинуты. Трое были седовласые старцы, четвертый - гораздо моложе, с резкими, но красивыми чертами лица. Приведший Таула человек молча удалился.
Четверо за столом некоторое время разглядывали Таула, и наконец самый старший обратился к нему:
- Зачем ты прибыл на Ларн?
Столь прямой вопрос удивил Таула. Четверо с бесстрастными лицами ждали его ответа.
- Мне так посоветовали. - Собственный голос в этих гулких стенах показался Таулу тихим и бессильным.
- Это не ответ, - сказал младший из четырех. Таул решил не обращать внимания на резкость его тона.
- Я прибыл, потому что ищу некоего мальчика. Четверо переглянулись.
- Что это за мальчик? - Младший говорил как человек, привыкший, чтобы ему отвечали немедленно. Таул намеренно выждал несколько минут.
- Сам не знаю. Буду знать, только когда найду его.
- И ты надеешься, что наши оракулы укажут тебе путь? - Старейший говорил мягко в отличие от своего молодого собрата - словно в нестрогий укор тому.
- Да, надеюсь. Старейший кивнул.
- И ты согласен уплатить нам за это?
- Что уплатить? Назовите вашу цену.
- Не так это просто. Цену можно определить лишь после пророчества.
- А если пророчество окажется ложным? - Таул чувствовал, что его заманивают в ловушку.
- Это нас не касается. Платить все равно придется, - заявил молодой. - Это риск, на который ты идешь. Если не согласен, уезжай немедля.
Таул не опустил глаз под пристальными взорами четверых.
- Я согласен. Старейший кивнул:
- Да будет так. Молодой встал.
- Следуй за мной, - сказал он и повел Таула по длинным коридорам.
Они спускались вниз, в подземелье - Таул убедился в этом, увидев проступившую на стенах влагу. До него стал доноситься шум. Сначала ему показалось, что это летучие мыши или какие-то звери, но, подойдя поближе, он с ужасом понял, что это кричат люди. Кровь стыла в жилах от этого слитного отчаянного вопля. Он завернул за угол - и оказался в огромной естественной пещере.
Таул едва заметил величественные скальные стены и высокий купол потолка, блистающего кристаллами. Все его внимание было приковано к рядам массивных гранитных глыб.
К каждому из них был привязан человек.
Таул ужаснулся, увидев эти иссохшие тела и волосы, отросшие до немыслимой длины. Больше всего поражали руки и ноги: мускулы на них полностью отмерли, оставив лишь обтянутые кожей кости. Грубые толстые веревки держали оракулов в полной неподвижности. Почему их не развяжут? Ведь они больше не способны тронуться с места.
Но еще ужаснее их вида был шум, который они издавали. Жуткий, полный муки вой, бешеный визг - все, что могут исторгнуть из себя терзаемые души. Ларнские оракулы попали в ад при жизни. Таул содрогнулся, поняв, что они давно утратили разум.
Не в силах смотреть на них, он отвернулся - и встретился взглядом со своим спутником.
- Оракулы исполняют волю Бога, - бесстрастно произнес тот. - Даром это не дается никому. Никто не может заглянуть в лик Бога и остаться прежним.
- Я думал, Бог добр. - Мысли Таула мешались - крик безумцев стоял в ушах, не давая сосредоточиться.
- Это заблуждение. Бог не добр и не зол. Он существует - вот и все.
- Твой Бог - не мой Бог.
- Здесь Бог один.
- Не нужно мне никакое пророчество. Я не стану потворствовать столь бесчеловечному делу.
- Ты знал, что такое Ларн, еще прежде, чем явился сюда. - В голосе проводника прозвучала едва заметная угроза.
- Да, мне говорили, но я и представить не мог, как это выглядит на самом деле. - Таул указал на оракулов, навеки привязанных к камню.
- Теперь уж поздно идти на попятный. Ты согласился уплатить нам, и оракул скажет то, что должно. - Вожатый сделал легкий знак рукой, и трое в клобуках выступили вперед. - Ты не покинешь Ларна, не заплатив свое. - Вожатый двинулся вперед, и трое, сомкнувшись вокруг Таула, повели его следом.
Оракулы, мимо которых он шел, что-то жалобно кричали ему, извиваясь в своих путах. Вожатый дошел до самого конца ряда - дальше была только стена.
- Вот твой оракул. Спрашивай - и он ответит тебе. - И вожатый отошел вместе со стражей.
Таул с ужасом увидел, что затянутая туго-натуго веревка вросла оракулу в тело, - грубая и шершавая, она ясно виднелась под бледной кожей. Чтобы отвязать оракула, ее пришлось бы отдирать с мясом.
Оракул бормотал что-то на неизвестном Таулу языке. Погруженный в свои страдания, он не смотрел на Таула. Он обмочился - прикрывающее его полотно промокло, и вокруг бедер собралась лужа. Таул, желая уйти отсюда как можно скорее, задал свой вопрос:
- Где найти мне мальчика, которого я ищу?
Он не мог судить, слышал ли его оракул, - тот по-прежнему нес свою околесицу, и не было заметно, чтобы вопрос до него дошел. Таул ждал, горько раскаиваясь в том, что приехал на Ларн. Он не мог поверить, что воля Бога осуществляется таким образом.
Оракул между тем приходил все в больший раж - изо рта его показалась пена, и глаза дико вращались в орбитах. Он все громче бормотал странные, непонятные Таулу слова. Казалось, он повторяет что-то снова и снова. Таул, вслушиваясь, наклонился пониже, и запах мочи ударил ему в нос.
Оракул бился в судорогах, и слюна текла по подбородку на его тощую грудь. Таул напрягся, стараясь вникнуть в смысл. Кора? Кора леса? Оракул повторял это снова и снова, придя в полное неистовство. Таул стал смотреть на его мокрые губы, и слова вдруг обрели смысл. Нет, не "кора леса". Королевства. Четыре Королевства.
Кровь застыла у Таула в жилах, и в душе что-то дрогнуло. Оракул изрек свое слово.
Таул думал, что теперь он уймется, но тот продолжал твердить все то же. Человек в клобуке оттащил Таула прочь и повел его к выходу из пещеры. Таул оглянулся. Оракул, безразличный к его уходу, повторял свое, устремив невидящие глаза в лик Бога.

***

- Ну как, - спросил Баралис, не взглянув на вошедшего Кропа, - с нашим востроглазым дворянином еще ничего не случилось?
- Случилось, хозяин, да еще как - на косу он напоролся. - Экое несчастье! Но не беспокой меня больше, Кроп. У меня дела. Найди в библиотеке книгу в синем кожаном переплете, в ней много рисунков морских животных - возьми ее себе, а меня оставь в покое. - Так Баралис благодарил своего слугу за уход, которым тот окружал его после происшествия в канун зимы. Кроп поспешил уйти - ему не терпелось посмотреть картинки в новой книге.
Баралис встал и принялся шагать по комнате. Следовало о многом подумать. Его обеспокоил внезапный выезд ранним утром из замка королевской гвардии - надо узнать, какое поручение дали гвардейцам. Они отчитываются только перед королевой. Баралис и так потерял несколько дней - больше так не годится.
Кто-то постучался в его покои. Баралис открыл тяжелую дверь и раздраженно рявкнул одетому в ливрею дворецкому:
- Ну, что еще?
- Ее величество королева незамедлительно требует вас в аудиенц-зал.
Баралис ожидал чего-то в этом роде.
- Передай ее величеству, что я тотчас же приду.
Слуга ушел, а Баралис торопливо переоделся для аудиенции. Посмотревшись в ручное зеркальце, он увидел, что ожоги на лице еще заметны. Придется придумать им какое-то объяснение. Не нужно, чтобы королева заподозрила, что есть какая-то связь между ними и пожаром в канун зимы.
- Полагаю, вы уже оправились от своей лихорадки, лорд Баралис? - холодно осведомилась королева, облаченная в великолепное темно-синее платье, расшитое жемчугом. Первая ее молодость минула, но годы только придали ей очарования, сменив робкое цветение юности на уверенную стать.
- Мне уже гораздо лучше, ваше величество.
- Какая, однако, странная лихорадка - можно подумать, что лицо у вас обожжено. - Губы королевы сжались в тонкую линию.
- Нет, ваше величество, ожоги я получил у себя, изготовляя лекарства. Неосторожность с огнем, вот и все.
- Ясно. - Королева отвернулась, сделав вид, что любуется картиной на стене. - Не для короля ли, случайно, готовили вы лекарство?
- Точно так, ваше величество, - я приготовил свежую дозу. Прежняя, полагаю, уже закончилась? - Баралис почувствовал себя увереннее, видя, что королева испытывает отчаянную нужду в его средстве, хотя и пытается это скрыть.
- От прежней порции ничего не осталось. Король уже два дня не получает лекарства. Если это продлится, ему, боюсь, опять станет хуже.
- Стало быть, новая порция будет вашему величеству очень кстати.
Королева резко обернулась к нему.
- Я не намерена больше играть в ваши игры, лорд Баралис. Я должна получить лекарство сегодня же. - Она теряла власть над собой, Баралис же сохранял спокойствие.
- Моя цена известна вашему величеству.
- Я не позволю вам решать, на ком женится принц Кайлок.
- Должен же он на ком-то жениться - а дочь Мейбора больше не является достойной партией. Даже если ее найдут и доставят в замок, ваше величество не захочет женить принца на девушке, которой он противен.
- Ошибаетесь, лорд Баралис. Лорд Мейбор сам разъяснил мне, как обстоит дело. Он назвал мне истинную причину бегства своей дочери. Я очень ему сочувствую и даже выслала свою гвардию на поиски Меллиандры. Помолвка состоится, как только ее найдут.
Баралис не верил своим ушам. Что такое сочинил Мейбор, что так ловко одурачил королеву? Однако он скрыл свое удивление.
- А что, если девушку не найдут? - Королева пристально взглянула на Баралиса. - Или если окажется, что она утратила свою невинность?
- Я твердо верю, что Меллиандру найдут и что она чиста. - Королева сощурила глаза и добавила:
- Но я хочу сделать вам одно предложение, лорд Баралис.
- Я весь внимание, ваше величество.
- Если вы будете снабжать короля лекарством по мере надобности, а девушку в течение месяца не найдут, я соглашусь на ваши условия.
- А если найдут?
- Намеченная помолвка состоится, вы же будете продолжать поставлять лекарство, пока надобность в нем не отпадет.
- Стало быть, вы предлагаете мне пари.
- Посмотрим, насколько вы азартный человек, лорд Баралис. - Королева уже полностью овладела собой, обретя привычную сдержанность.
- Я никогда не уклонялся от риска и горжусь этим. Я принимаю ваше пари, - произнес с легким поклоном Баралис.
Королева чарующе улыбнулась, показав свои прекрасные белые зубы.
- Должна предостеречь вас, лорд Баралис, - гвардия найдет дочь Мейбора, где бы та ни была.
- Поживем - увидим, ваше величество. Я велю доставить новую порцию лекарства в покои короля. - И Баралис откланялся.
Он шел к себе легкой походкой. Королева - очаровательный противник. Он почти восхищался ею. Жаль даже, что она проиграет это пари.

***

Мейбор изучал свое отражение в зеркале, с удовлетворением убеждаясь, что прежняя привлекательность возвращается к нему. Язвы еще немного портили его, но скоро они заживут. А горло пусть себе саднит, с этим жить можно. Сегодня он впервые за много дней выйдет из своей спальни.
Он встал с постели и хлопнул знахарку пониже спины, чтобы разбудить. Она проснулась, и Мейбор, не устояв против соблазна, откинул простыни, чтобы еще раз полюбоваться ее наготой. Он с удивлением обнаружил, что зрелая женщина имеет свои преимущества: она гораздо искуснее в любви и не скромничает, как это свойственно молоденьким. Будь у нее земля, он, глядишь, мог бы и жениться на ней!
Знахарка одевалась не спеша, словно дразня его. Мейбор жадно следил за ней. Одевшись, она поцеловала его в щеку и ушла. Вот еще что хорошо в ней - она ничего не просит в обмен на свои услуги. Как знать, быть может, она оказывает их и королю? Тот все-таки мужчина, несмотря на болезнь.
Мейбор не стал звать Крандла, решив, что сегодня оденется сам. Направившись к гардеробной, он решил купить новое зеркало, чтобы видеть себя во весь рост.
Он был положительно доволен собой. Он сумел обернуть обстоятельства в свою пользу, завоевав сочувствие королевы. Как раз этим утром она послала свою гвардию на розыск его дочери. Все вышло как нельзя лучше. Мейбору не хватало для счастья только известия о смерти Баралиса. Лорд решил увидеться с убийцей в последний раз: уж слишком этот проклятый головорез тянет. Надо послать к нему Крандла и договориться о встрече.
Мейбор открыл дверь гардеробной и обозрел ее содержимое, выбирая, что надеть. Он вспомнил с сожалением, что красный шелковый камзол, бывший на нем в канун зимы, придется выбросить - этот пунш ничем не отмоешь. Сероглазая лисица испортила лучший его наряд. В углу валялся какой-то предмет - Мейбор присмотрелся и увидел, что это дохлая крыса. Что за притча! В канун зимы Крандл тоже нашел в гардеробной дохлую крысу. Крысы докучали всем в замке, но дохлые были редкостью. Две дохлые крысы подряд - это чертовски подозрительно.
Мейбор поднял окоченевшую тушку за хвост, держа ее на вытянутой руке: всем известно, что крысы разносят чуму. Непонятно, отчего она сдохла. Мейбор поднес ее чуть ближе и увидел, что нос у нее красный и опухший. Внезапное открытие поразило Мейбора. Крыса сдохла по той же причине, по которой заболел он. В гардеробной содержится нечто, что убило ее. Мейбор мысленно вернулся в канун зимы. В тот день он был вполне здоров и начал чувствовать недомогание, лишь когда переоделся к вечеру. Его одежду отравили!
Баралис как-то умудрился пропитать ядом его одежду, и ядовитые испарения вызвали болезнь. Теперь все встало на место: он, Мейбор, не умер только потому, что принужден был снять отравленное платье, прежде чем оно завершило свою работу. Сероглазка, сама того не ведая, спасла ему жизнь.
Мейбор пятясь вышел из гардеробной. А что, если все его платья отравлены? Придется все сжечь. Мейбор пришел в ярость. Он годы потратил на то, чтобы собрать себе самый пышный гардероб в Четырех Королевствах, и извел на это целое состояние. Баралис дорого заплатит, поклялся Мейбор. Одно дело - отравить бутыль вина, а другое - целый гардероб!

***

Таула снова ввели в комнату, где четверо сидели за каменным столом.
- Ты получил свой ответ, - сказал старший - это был не вопрос, а утверждение. Таул кивнул. - Оракулы редко ошибаются - Бог благоволит им.
- Скорее он благоволит вам, а не им. - Таул не мог сдержать гнева и рад был, что может как-то излить ужас, испытанный в пещере. - Это вы извлекаете выгоду из их плачевной участи. Вы пользуетесь ими - и Бог тут ни при чем! - Таул трясся, но четверых ничуть не тронула его вспышка.
- О Боге ты не ведаешь ничего, а о Ларне - еще меньше, - с полнейшим спокойствием ответил старший. - Мы не используем оракулов - мы служим им. Бог благословил их, а нам отказал в благословении, сделав нас их слугами. Пусть их вид не смущает тебя. Они пребывают в божественном экстазе - мы можем лишь догадываться, сколь велико их блаженство.
- Твои сладкие речи не обманут меня. То место, где я только что побывал, посвящено не Богу, и никакого небесного экстаза там нет. Оно больше похоже на ад.
Четверо смотрели на Таула словно на глупого ребенка.
- Зрелище, которое ты повидал, возможно, не из приятных - но я вижу, что ты не желаешь нас понять. Однако ты воспользовался услугами оракула и теперь должен за это расплатиться, - с легким презрением напомнил старший.
- Что я вам должен? - спросил Таул, глядя ему в глаза.
- Ты тоже окажешь нам услугу. - Старец теперь говорил мягко и вкрадчиво. - Ничего серьезного - так, пустяки. - Веки Таула отяжелели - он боролся со сном, а старец продолжал тихо и убедительно:
- Услуга эта очень простая, ничего трудного в ней нет. - Глаза Таула закрылись. - Простое, самое невинное дело...

Глава 15

Таул проснулся, не зная, где он. Когда в голове прояснилось, он понял, что все еще находится на Ларне. Он не помнил, как уснул, - теперь он лежал в какой-то каморке на каменной скамье. Он встал, и его спина подсказала ему, что он проспал на твердом довольно долго.
Он не помнил, как его перенесли в это место, - он вообще ничего не помнил после ухода из пещеры. Таул встревожился. Ответ оракула помнится ясно, а дальше - провал. Между тем пора возвращаться на корабль. Капитан Квейн сказал, что отплывет по истечении суток. Кто знает, который теперь час? Надо уходить немедленно. Таул направился к двери, но тут вошел младший из четырех.
- Здравствуй, - сказал он. - Надеюсь, ты хорошо отдохнул.
- Как я сюда попал? - спросил Таул.
- Так всегда бывает после пророчества: тот, кто ищет ответ, лишается всех своих сил. Беспокоиться тут не о чем. Даром пророчество никому не дается. Ты устал, и мы отнесли тебя сюда, чтобы ты мог выспаться.
- Сколько же я проспал? - Таул не поверил ни единому слову - после пророчества ему вовсе не хотелось спать.
- Много часов. Уже светает.
- Мне надо идти - не то мой корабль уйдет. - Таул вспомнил разговор о цене перед посещением пещеры. - Скажи, сколько я вам должен?
- А-а, это, - небрежно бросил молодой. - Думаю, не так много. Тебя, кажется, попросят только доставить в Рорн кое-какие письма. Ты ведь туда плывешь? - Что-то в голосе собеседника пробудило подозрения Таула. Раньше ему показалось, что он него потребуют гораздо большего, чем доставка каких-то писем.
- И это все? - спросил он.
- Ну разумеется. Не надо верить всему, что рассказывают о Ларне поздними вечерами у камелька. За предсказание мы не требуем ничего, кроме мелких услуг. Ты вызвал особое наше расположение, и мы решили не нагружать тебя сверх меры. Пойдем со мной, и я отдам тебе письма.
Таулу вручили два письма, запечатанных воском, и объяснили, куда и кому их отнести. Затем человек в клобуке проводил его вниз по тропе. Все это время Таул не мог избавиться от неприятного ощущения. Что-то тут не так. Не может быть, чтобы четверо так просто отпустили его, дав ему лишь письма в город, куда он и без того плывет. А больше всего беспокоили половина дня и ночь, выпавшие из его памяти.
Но вот он оказался на берегу, и пришлось подумать о другом. Надо налечь на весла, пока "Чудаки-рыбаки" не поставили паруса. Свежий воздух был настоящим блаженством после затхлого храма и пещеры. С каждым вдохом настроение Таула улучшалось. Скоро он покинет это проклятое место. Таул решил, вернувшись в Вальдис, непременно рассказать Тирену об ужасной судьбе ларнских оракулов. Ни одного юношу не должна больше постигнуть подобная участь.
Таул стащил лодку в море, с наслаждением погрузившись до пояса в холодную воду, сел и взялся за весла. Наконец-то он убрался с этого острова. Вскоре он уже быстро работал веслами, вкладывая в это всю свою силу, - это помогало ему не думать о Ларне.
Трудно был вспомнить, где стоят "Чудаки-рыбаки". Туман кольцом окружал Ларн, скрывая его от проходящих кораблей. Таул правил на юго-запад, надеясь где-то там наткнуться на свое судно. После нескольких часов на веслах он начал беспокоиться: уж теперь-то он должен увидеть корабль. Он вынул весла из воды и стал прислушиваться. Ему почудился слабый звук. Вот опять - это звучит сигнальный рог, в который дуют на кораблях в тумане. "Чудаки-рыбаки" подают ему весть. Таул, сразу приободрившись, стал грести с новой силой на зов рога.
Немного времени спустя из тумана выступили высокие мачты корабля, и это зрелище наполнило радостью сердце Таула. "Чудаки-рыбаки" не бросили его. Он подгреб ближе, туман разошелся, и с борта его окликнули:
- Эй, на шлюпке!
Вся команда высыпала на палубу, чтобы встретить его. Среди них Таул различил капитана Квейна, приветственно вскинувшего руку. Матросы грянули хором "ура", а капитан крикнул:
- Ну, ребята, открывайте бочонок - наш друг вернулся.

***

- Нет, Боджер, не верь, что мельничиха готова на все за отрез на платье и цыпленка в придачу.
- Но про нее так говорят, Грифт.
- Брось, Боджер, мельничиха живет в достатке. А вот жена свечника как раз не прочь. Всем известно, что на свечках богатства не наживешь.
- Не похоже, чтобы и жена свечника бедствовала, Грифт, - она всегда лучше всех одета.
- То-то и оно, Боджер! Как может женщина, чей муж еле-еле серебряную монету в месяц заколачивает, позволить себе носить тонкие ткани? Да и стол у нее что надо - сплошь жареные цыплята.
- Но мастер Галч уверяет, Грифт, что переспал с мельничихой за отрез и цыпленка.
- Мастер Галч мог бы и поберечь свои денежки, Боджер. Мельничиха ложится с каждым, кто штаны носит, - и не ради мзды, а только чтоб свою похоть потешить.
- Так, может, и у меня бы с ней вышло, Грифт?
- Я бы, Боджер, тебе не советовал.
- Почему, Грифт?
- К несчастью, Боджер, мельничиха делилась с другими своими прелестями столь щедро, что подхватила дурную болезнь. И если ты не хочешь, чтоб яйца у тебя сгнили и отвалились, держись от нее подальше.
- Хорошо, что упредил, Гриф, - ты настоящий друг.
- Мой долг - осведомлять тебя о таких вещах, Боджер.
- А мастер Галч, Боджер? Он, выходит, заразился?
- Ну как тебе сказать, Боджер, - стоит посмотреть, как он ходит, и сразу сдается, что его сливы скоро отпадут.
Оба солдата, откинувшись к стене, пригубили свой эль.
- Слышь, Грифт, утром я стоял на стене и могу поклясться, что видел в лесу каких-то всадников.
- А какие на них были цвета, Боджер?
- Они были далеко, Грифт, но мне сдается, что это наемники.
- Как видно, это те, которых нанял лорд Баралис. Хотел бы я знать, нашли ли они юного Джека.
- Его я не заметил, Грифт.
- Надеюсь, теперь он уже далеко. Парень правильно сделал, что ушел из замка. Здесь он никогда бы не прижился. В точности как его мать - та тоже вечно витала в облаках.
- Я слыхал, его мать была ведьма.
- Да уж, чего о ней только не болтали. Она красивая была, а родом южанка, судя по выговору, да только кто знает, была она ведьмой или нет. Хотя я тоже слыхал всякое.
- А что, Грифт?
- Говорят, она однажды сделала чересчур пылкого ухажера лысым.
- Лысым, говоришь?
- Что твое колено.
- Так это, часом, не мастер ли Фраллит? У него плешь не хуже, чем у тебя.
- На устах моих печать, Боджер. - Грифт хлебнул эля и больше ничего не стал говорить.

***

Мейбор не мог взять в толк, куда девался нанятый им убийца. Он отрядил Крандла на его поиски, но слуга так и не нашел Скарла. Своего дела убийца не выполнил - утром Мейбор собственными глазами видела Баралиса.
Мейбор прогуливался по саду, дыша свежим воздухом, как советовала ему знахарка, и вдруг увидел своего врага - тот крался вдоль стены замка в компании здоровенного недоумка Кропа. Мейбора он, к счастью, не заметил - Мейбор предпочитал не попадаться Баралису на глаза, пока с тем не будет покончено. Да только когда это будет, если человек, которому это поручено, взял и исчез куда-то?
Мейбор не знал даже, где Скарл живет: в замке или в городе. Подробности своей частной жизни убийца держал при себе. Возможно, он счел Баралиса столь опасным, что пошел на попятный. Но Мейбор не думал, что причина в этом, - он и раньше имел дело со Скарлом и хорошо его знал. Не тот это человек, чтобы отступать перед опасностью.
Мейбор шагал по комнате, одетый в платье своего слуги. Весь свой гардероб он приказал сжечь и теперь оказался в унизительном положении человека, которому нечего надеть. Его сыновья были слишком худы, чтобы позаимствовать вещи у них, - вот и пришлось ему напялить отвратительную, не слишком-то чистую одежду Крандла. Мейбор заказал, конечно, замковому портному новые вещи, но они будут готовы не раньше чем через неделю.
Он, блестящий лорд Мейбор, вынужден гулять по замковым садам в одежде простого слуги. Баралис еще ответит ему за это!
Мейбор начал испытывать сильный страх перед ядами. Что Баралис отравит в следующий раз? Постель? Или обувь? Мейбор попытался уговорить Крандла пробовать его пищу и вино, но неблагодарный холуй наотрез отказался. Если Баралиса не уберут в скором времени, ему, Мейбору, придется за большие деньги нанять для этого особого человека. Такие дерут почем зря - ну, правда, и ремесло у них опасное.
Так что Мейбор был крайне недоволен убийцей: тянул-тянул, да так ничего и не сделал. Когда Скарл наконец выполнит договор, Мейбор не колеблясь отдаст приказ перерезать ему горло. Не хватало еще отдавать тридцать акров своих садов человеку, который так медлит с порученным ему делом.
Постучавшись, вошел Крандл.
- Чего тебе? Нашел человека по имени Скарл?
- Нет, ваша милость, никто не знает, где его искать.
- Куда же он, негодяй, девался? - топнул ногой Мейбор.
- Мне тут пришло кое-что в голову, ваша милость, может, я, конечно, и ошибаюсь.
- Говори уж, не тяни. - Мейбор взял осколок зеркала и стал разглядывать болячки на лице.
- Вы ведь знаете, ваша милость, что в бальном зале после вашего ухода случился пожар?
- Знаю, знаю, - нетерпеливо бросил Мейбор.
- Так вот, один человек тогда сгорел заживо.
- А Скарл-то тут при чем? - Мейбор с большим удовольствием выдавил назревший гнойный прыщ.
- Сгоревшего никто не смог опознать, ваша милость, и никто не заявил о чьей-либо пропаже.
Мейбор замер - он понял, к чему клонит Крандл. Помолчав, он спросил:
- Как выглядел труп?
- Я слыхал, бедняга обгорел, как головешка, - от лица ничего не осталось.
- Нашли при нем что-нибудь?
- Говорят, будто бы только нож уцелел.
- Нож принадлежал ему?
- Вроде бы да. И чудной это нож, доложу я вам, - не какой-нибудь там столовый ножичек.
- Поди прочь! - молвил Мейбор.
Он никогда не видел ножа, который имел при себе Скарл, но знал, что единственное оружие наемного убийцы должно быть чем-то из ряда вон выходящим. Мейбор присел на кровать и стал обдумывать сказанное Крандлом. В последний раз он виделся с убийцей в день, предшествовавший кануну зимы. С тех пор Мейбор о нем не слышал, и поручения своего Скарл не выполнил.
Мейбор невольно содрогнулся. Что, если Скарл попытался убить Баралиса и потерпел неудачу? Что, если это Баралис убил Скарла, а после разжег пожар, чтобы скрыть следы? Мейбор слышал странные вещи об этом пожаре. Крандл говорил даже, что некий дворянин видел там, где вспыхнул огонь, человека в черном. А Баралис как раз и одевается в черное. Мейбор позвонил Крандлу. Кричать он больше не мог - горло не позволяло.
- Да, мой господин?
- Я хотел бы поговорить с дворянином, о котором ты упоминал. С тем, кто видел, как начался пожар.
- С господином Толленом? С ним намедни страшное несчастье приключилось.
- Какое несчастье? - похолодел Мейбор.
- Упал на косу и вспорол себе живот. Тут же и скончался.
- Не кажется ли тебе странным, Крандл, что человек вдруг взял и упал на косу?
- Теперь, когда вы это сказали, и вправду стало казаться. Он ведь не крестьянин, Толлен-то.
- Хорошо, Крандл, теперь иди. Я должен обдумать то, что ты мне рассказал.
Мейбор мерил шагами комнату. Даже и крестьянин никогда не упадает на косу. Это дело рук Баралиса. Он убил дворянина, чтобы никто не мог связать его, Баралиса, имя с пожаром. И как-то умудрился убить Скарла. А тот был не какой-нибудь простак - в своем ремесле не знал себе равных. Слишком прыток он стал, Баралис. Мейбор шагал, ломая голову над тем, как убрать врага с дороги.

***

Перед Бринжем лежали огромные, неоглядные сады. С вершины холма, где он стоял, открывался вид на стройные ряды низких голых яблонь, уходившие куда-то за горизонт. Сады лорда Мейбора. Бринж усмехнулся про себя и нащупал в кармане письмо. Грубые пальцы встретились с гладкой бумагой, и по телу прошел нетерпеливый трепет.
Бринж знал, какую ценность представляют эти сады: здесь вызревали лучшие яблоки Четырех Королевств. Из них, сочных, с легкой кислинкой, вырабатывали лучший в Обитаемых Землях сидр. Его вывозили во все концы света, и знатоки охотно платили любые деньги за кружку этого медового нектара.
Яблоневые сады были главным промыслом на востоке Четырех Королевств. Тот, кто не выращивал яблони, либо гнал сидр, либо сбивал бочки, либо растил для сидра хмель. А в городе Несторе все, от младенцев до старух, выходили собирать яблоки, когда наступало время. Старики утверждали, что для хорошего сидра главное - собрать яблоки вовремя, когда они слегка пожелтеют и на них начнет проступать румянец. Из яблок без румянца сидр получается горький, из чересчур красных - излишне сладкий.
Бринж достал письмо из кармана и старательно развернул его. Он не мог прочесть ни слова из того, что там написано. Когда черный всадник поздним вечером вчерашнего дня доставил ему это письмо, Бринжу пришлось унизиться и дать его для прочтения жене. Потом-то он, конечно, избил ее до бесчувствия - чтобы не вздумала разболтать в деревне содержание письма. Пока он охаживал ее ремнем, ему померещился проблеск надменности в ее водянистых гляделках. Бринжа взбесила мысль, что жена может счесть себя выше его потому лишь, что умеет читать. Охваченный праведным гневом - должен же муж показать иногда жене, кто хозяин в доме, - он стал искать глазами более весомое орудие наказания. Избрав для этой цели тяжелый чугунок, он молотил им жену со злобным наслаждением, пока она не лишилась сознания.
Расправа с женой возбудила его, и он обратился мыслями к ее младшей сестре, своей свояченице Герти. В канун зимы она сидела у него на коленях, тяжелая и теплая, и нарочно прижималась к нему. Когда жена вышла, чтобы помешать жаркое, Бринж попросил у Герти поцелуй, и она охотно согласилась. Поцелуй был вовсе не сестринский - Герти просунула свой язычок меж его зубов, и Бринжа пронзила дрожь.
Стоя на холме, Бринж воображал себе пышные прелести свояченицы. Давно пора, думал он, взять себе новую жену - и задастая молодка Герти подошла бы ему как нельзя лучше. Сперва, правда, придется куда-то деть старую. Бринжа охватило негодование. Эта старая скотина только и знает, что шпынять его, а теперь, из-за письма, еще и нос задирать станет. Ничего, он ее еще не так проучит.
Бринж поднял письмо к бледному утреннему небу. Скоро настанут славные деньки. Он получит много золота, переедет в другой город и ляжет в постель с молодой женой. Бринж спрятал письмо поглубже и бодрой походкой, с огоньком в глазах, направился вниз, в деревню.

***

Как только за часовым закрылась дверь, Джек бросился к Мелли. Она спала, уложенная на низкую деревянную скамью. Джек, стараясь не разбудить девушку, ощупал ее спину сквозь тонкое платье. Рубцы все еще оставались вспухшими и воспаленными. Джек содрогнулся при мысли, что было бы с Мелли, если бы бичевание не прервали. Мелли есть за что благодарить наемников.
Джек осторожно нажимал на кожу вокруг рубцов, проверяя, нет ли под ней гноя. Спина Мелли стала куда тверже прежнего, и Джек вздохнул с облегчением. Кажется, ему удалось остановить заражение, выпустив гной, - теперь Мелли пойдет на поправку. Но даже и поправившись, с глубоким состраданием думал он, она будет носить на себе эти рубцы от веревки всю жизнь. Со временем они поблекнут, но все-таки останутся при ней - следы позора, которые не спутаешь ни с чем. Джек нежно отвел темную прядь от лица Мелли. Болезнь сделала ее красоту еще пронзительнее. Джек боялся даже думать о том, какие ужасы пережила она в Дувитте. Склонившись над Мелли, он коснулся губами ее лба.
Мелли проснулась, и в ее глазах вспыхнул ужас, сменившийся узнаванием, а затем и раздражением.
- Чего это тебе вздумалось торчать надо мной? - спросила она, садясь и протирая глаза.
Джек сразу почувствовал себя полным дураком - он украл поцелуй, а его поймали на этом! Он поспешно откинул волосы назад, чтобы принять более приглядный вид.
- Часовой только что вышел, вот я и решил поглядеть на тебя... - Джек искал, как бы выразиться поделикатнее, - поглядеть, как ты себя чувствуешь.
Мелли смотрела на него с почти открытой враждебностью.
- Спасибо, я чувствую себя превосходно - и тебя это, во всяком случае, не касается. - Она запахнулась в одеяло.
- Дело в том, что после.., после происшествия в Дувитте у тебя началась горячка. - Из глаза встретились, и Мелли отвернулась первая.
- Я не желаю говорить о Дувитте, - отрезала она, но тут же раскаялась и добавила уже гораздо мягче:
- Прошу тебя, Джек... Я даже думать не могу об этом месте.
- Больше я не стану о нем говорить, - учтиво, как ему хотелось надеяться, склонил голову Джек. - Но давай поговорим о другом, пока можно. Часовой того и гляди вернется.
- Где это мы? - оглядела их тесную темницу Мелли.
- Где-то в часе ходьбы от замка Харвелл. Когда нас привезли сюда, светало, и я разглядел вдали его стены.
- Стало быть, мы в городе?
- Нет - в каком-то подземелье, насколько я могу судить. Мы немного прошли по лесу, а потом вместе с лошадьми спустились вниз. Ты все это время спала - ты много спишь в последние дни. - Джек запнулся, набрал побольше воздуха и задал наконец вопрос, который давно уже вертелся у него на языке:
- Кто ты, Мелли? - Он глядел на нее в упор своими карими глазами. - И зачем ты убежала из замка? - Произнеся это, он с опозданием сообразил, что и его можно подвергнуть такому же допросу.
- Я могла бы спросить тебя о том же, Джек. Зачем надо было наемникам разыскивать тебя? - Мелли говорила с манерой и уверенностью знатной дамы. Она, конечно же, и есть знатная дама, привыкшая повелевать и отдавать приказания.
- Я ученик пекаря здесь, в замке.., вернее, был им. Я сделал нечто неподобающее и бежал, боясь последствий. - Джек понурил голову - пусть лучше думает, что он вор.
- А я убежала... - неожиданно мягко сказала Мелли, теребя платье, - я убежала потому, что отец хотел выдать меня за ненавистного мне человека.
- Значит, этих людей нанял твой отец?
- Нет, он никогда бы не опустился до того, чтобы прибегать к услугам наемников. - Произнеся это с явной гордостью, Мелли резко повернулась к Джеку. - Но ты - ты должен знать, кто их нанял! - Не успел Джек ответить, как открылась дверь и вошел Баралис.
- Вот вам и ответ, дорогая, - промолвил он своим тихим, влекущим голосом. Джек покосился на Мелли - ей удалось скрыть свое удивление.
- Лорд Баралис, - с благосклонным кивком произнесла она. - Полагаю, вы пришли освободить меня? - Но Джек уловил беспокойство в ее уверенном тоне.
- Если вы соблаговолите последовать за мной, госпожа, я провожу вас в более пристойное помещение. - Баралис сделал приглашающий знак, и Джек взглянул на его руки. Скрюченные и корявые, как и прежде, они были покрыты свежими шрамами. Баралис перехватил его взгляд, и Джек испытал страх, встретившись с холодными серыми глазами лорда. Не в силах выдержать, он отвернулся.
- Идемте же, - вновь обратился Баралис к Мелли.
- А если я откажусь? - подняв голову, надменно молвила она.
- У вас нет выбора, госпожа моя. - По знаку Баралиса на пороге возникли двое часовых с мечами наголо. Джек видел, как трудно Мелли сохранять спокойствие.
- Я это вижу, лорд Баралис. - Джек не мог не восхищаться ее самообладанием. - Вы позволите по крайней мере, чтобы мой человек сопровождал меня? - Джек не знал, оскорбляться ему или радоваться, что Мелли о нем не забыла.
- К сожалению, моя дорогая, об этом не может быть и речи. Ваш человек... - Баралис помолчал, давая понять, что раскусил ложь Мелли, но, как галантный кавалер, не желает разоблачать ее, - ..ваш человек останется здесь. Прошу вас, пойдемте со мной.
Мелли вышла, взглянув напоследок на Джека. Баралис подождал, пока она не скрылась из виду, и сказал Джеку уже совсем другим голосом:
- С тобой я поговорю после.
Мелли уловила своим острым слухом то, что сказал Джеку Баралис, и поняла, что ее спутник сказал ей не всю правду.
Королевский советник не стал бы трудиться, чтобы вернуть в замок какого-то мелкого воришку. Этот ученик пекаря не так прост, как кажется.
Баралис вел ее по длинному каменному коридору, где чувствовалась промозглая сырость подземелья. На стенах рос бледный прозрачный мох. Мелли протянула руку, чтобы потрогать его.
- Не делайте этого, - предостерег Баралис, и Мелли испуганно отдернула руку. - С этими мхами никогда не знаешь, насколько они ядовиты.
Пройдя еще немного, Баралис свернул направо и остановился перед прочной тяжелой дверью. Мелли равнодушно следила, как он пытается открыть засов своими скрюченными руками. При виде этих рук в ней шевельнулось какое-то смутное воспоминание - далекое, еще из детства. Шевельнулось и пропало.
Баралис открыл дверь и ввел Мелли в комнату, освещенную множеством свечей и на удивление теплую. Здесь имелись столы и стулья, на полу лежали ковры.
- Надеюсь, здесь вам понравится. Мой слуга Кроп натаскал все эти вещи из замка. И все же обстановка, боюсь, получилась довольно скудная. - Мелли видела, что Баралис скромничает: он, должно быть, затратил немало труда, чтобы устроить ее с удобствами. - Я также взял на себя смелость предложить вам кое-какое угощение. - Баралис указал на низкий столик, где стоял поднос с холодной закуской. На сердце у Мелли потеплело при виде жареной птицы, телячьей колбасы, яиц ржанки, внушительного куска красного сыра, круглого хлеба и оранжерейных фруктов. Но она быстро отвела глаза, чтобы не выдать своему тюремщику, как ей хочется есть.
- Вполне достаточно на первое время, - холодно промолвила она, надеясь, что теперь он уйдет и даст ей поесть свободно.
- Вы, вероятно, пожелаете принять ванну и переодеться. Я велю принести вам что-нибудь из платья. - Баралис хотел уйти, но Мелли задержала его.
- Зачем вы привезли меня сюда? - спросила она. Баралис помолчал немного, думая, отвечать ей или нет, и наконец сказал с легким вздохом:
- Скажем так, дорогая, - у нас с вами общие интересы. И Мелли отчего-то догадалась, что он имеет в виду.
- Вы тоже не хотите, чтобы я выходила замуж за принца ! Кайлока, лорд Баралис?
- А вы умница, Меллиандра, - слегка улыбнулся он. - Куда умнее своего отца. - Он слегка поклонился ей и вышел, задвинув железный засов с той стороны.
Мелли набросилась на еду, а мысль ее между тем лихорадочно работала. Теперь все стало на свои места: Баралис ненавидит ее отца и не хочет, чтобы Мейбор стал тестем будущего короля и дедом будущего наследного принца. Потому он и схватил ее, прежде чем отец успел это сделать. Как же Баралис намерен поступить с ней? Мелли не верилось, что он способен причинить ей какой-то вред. Не стал бы он так заботиться о ее удобствах, если бы замышлял убить ее. Мелли решила, что больше не станет думать об этом. Все было слишком вкусно, и ей не хотелось портить себе аппетит тревожными предчувствиями.
Она налила себе бокал легкого красного вина и по привычке потянулась за кувшином с водой, чтобы разбавить его. Но тут же остановилась и решила выпить чистого вина. Правила поведения придворных дам ее больше не касаются. Она поднесла кубок к губам и сделала большой глоток. До чего же приятно нарушать правила! Ей попался на глаза заботливо приготовленный для нее серебряный столовый ножичек - но Мелли презрела его и ухватилась за дичь голыми руками, с хрустом вывернув ножку.

***

Баралис потер руки, массируя их. С кануна зимы он не мог распрямить пальцы: они пригибались к ладоням. Каждый день он втирал лечебные масла в красную лоснящуюся кожу, надеясь вернуть рукам хоть какую-то гибкость. Ему все труднее становилось совершать самые простые действия: смешивать снадобья, писать письма, задвигать засовы.
Заперев дверь, он прошел несколько шагов по коридору, остановился перед глухой стеной и нажал на нее большим пальцем. Стена бесшумно отошла назад. Кроп встал при входе Баралиса, виновато покраснев. Баралис сразу понял причину его смущения - Кроп держал на руках маленького зверька.
- Я же запретил тебе, Кроп, брать моих животных из клеток. Это не домашние баловни, чтобы гладить их и нежить. - В обязанности Кропа входило кормление животных - и он питал дурацкую привязанность к несчастным тварям.
- Виноват, хозяин, - пробубнил он. - Сейчас унесу зверюшку в замок и запру.
- Сейчас она мне ни к чему, дурак безмозглый. Нагрей-ка воды да снеси нашей гостье. И вот это тоже отнеси. - Баралис кивнул на стопку белья и одежды.
- Слушаюсь, хозяин. - Кроп сгреб тонкие вещицы в охапку. - И еще, Кроп. Я не желаю, чтобы меня беспокоили до конца дня. Как закончишь здесь, ступай в мои комнаты и займись там чем-нибудь. Да прихвати с собой своего грызуна. Я не хочу сидеть тут с этой большой крысой. - Баралис с растущим нетерпением стал смотреть, как Кроп пытается взять зверька, не выронив одежды. Наконец верзила затолкал животное себе в карман. Баралис обратил внимание на болезненный вид грызуна - яд, который он на нем попробовал, действует медленнее, чем ожидалось. Зверьку полагалось бы уже сдохнуть.
Кроп ушел, и Баралис стал думать о другом. Утром ему назначена аудиенция у королевы - он должен вручить ей свежую порцию лекарства для короля. Баралис надеялся выяснить во время этой встречи, насколько преуспела в своих розысках королевская гвардия. Главное, чтобы след не привел к нему.
Мысли Баралиса устремились к девушке. Экая соблазнительная штучка! Немного поизносилась, правда, по сравнению с прежним, но тем лучше: совершенство никогда не привлекало Баралиса. Он еще не решил, что с ней делать. Время терпит: здесь ее никто не найдет. Нет никого, кто знал бы об убежище, как называет это место Баралис, хотя от него и ведет к замку подземный ход. Этот ход, должно быть, вырыли несколько сотен лет назад на случай осады - и о нем, как и о многом другом, давно забыли.
Баралису было чем гордиться. События снова повернулись в его пользу. Его наемники нашли не только дочь Мейбора, но и мальчишку - не преминув, конечно, потребовать за это добавочной платы, неблагодарные скоты. Баралис решил дать Джеку помучиться несколько дней, прежде чем допросить его о происшествии с хлебами. Два-три дня в темнице, на хлебе и воде, сделают его сговорчивее.
Баралис прошел к дальней стене, откинул выцветший, побитый молью гобелен, нащупал пробитое в камне отверстие величиной с ноготь большого пальца и приник к нему глазом.
Перед ним открылась комната Мелли. Баралис улыбнулся, увидев, как жадно она поглощает пищу, откусывая колбасу большими кусками и вливая вино в свое нежное горло. Мясо, как видно, застряло в зубах, и Мелли принялась, не чинясь, ковырять в них фазаньей косточкой. Выплюнула досаждавший ей кусочек и выпила еще вина.
Кто-то постучал к ней - Баралис тоже слышал стук. Мелли ответила "войдите", и в комнату ввалился Кроп с громадным ведром горячей воды. Баралис весело наблюдал, как страх и отвращение отразились на лице Мелли при виде слуги. Он заметил также, как ее глаза остановились на открытой двери, - не убежать ли, думает она, пока Кроп выливает кипяток в лохань? Девушка потихоньку встала и двинулась к двери, но тут Кроп оглянулся.
- Не надо, госпожа, - сказал он так тихо, что Баралису пришлось напрячь слух. Дочь Мейбора, явно удивленная мягкостью его голоса, вернулась на место. - Будьте осторожны, - сказал Кроп, вылив свое ведро в ванну. - Подлейте побольше холодной воды, прежде чем садиться, не то ошпаритесь. - Он вышел и тут же вернулся с одеждой и бельем, бережно уложив все это на кровать, а после, неуклюже откланявшись, ушел совсем.
Девушка рассмотрела вещи, которые он принес, и Баралис увидел, что она осталась довольна. Судя по красным лохмотьям, что были сейчас на ней, она давненько не надевала ничего приличного.
Попробовав воду в ванне, она отдернула палец и, удостоверившись, что Кроп не солгал, добавила холодной воды из другого ведра. Баралис облизнул губы, когда она стала расшнуровывать платье. Он не раз на своем веку видел, как раздеваются женщины, но это зрелище куда интереснее, если женщина не знает, что за ней наблюдают. При любовнике она жеманится, подбирает живот и выпячивает грудь, наедине же с собой сутулится, почесывается и без стеснения пускает газы.
Мелли быстро скинула юбку, а следом корсаж. Ее высокие белые груди восхитили Баралиса. Потом она повернулась спиной, и он ахнул. На белой коже отпечатались шесть глубоких багровых рубцов - явно свежих, ибо на двух еще сохранилась запекшаяся кровь. Что это такое? Наемники ни словом о них не обмолвились. Баралис не мог оторвать глаз от этого зрелища: прекрасная молочная кожа, чудесные ноги и ягодицы - все это казалось еще великолепнее благодаря безобразным красным рубцам. Они не отнимали у нее красоту, а лишь усиливали ее. Баралис ощутил движение в чреслах.
Мелли, взяв мыло, щетку и полотняную тряпицу, осторожно вошла, в воду. Некоторое время она мокла, сидя в ванне по самый подбородок. Потом намылила щетку, потерла ноги, помыла тряпицей более нежные места, а после принялась за спину и поморщилась, когда ткань коснулась рубцов. Отложила тряпицу и осторожно ощупала свои раны. Сделав это, она, как видно, испугалась и вышла из ванны. Вода стекала по ее стройному телу. Она оглядела комнату - Баралис догадывался, что она ищет зеркало. Хорошо, что он позаботился доставить его.
Мелли бросилась к зеркалу, роняя капли воды на роскошный ковер. Изогнув шею, она обследовала свою спину, сморщилась и упала на пол, заливаясь слезами.
Баралис покинул свой пост, решив, что пока довольно. Слезы девушки не тронули его. Он тщательно оправил гобелен и устроился на мягком стуле, налив себе вина.
Хотелось бы ему знать, получил ли уже Бринж его письмо. С садами Мейбора желательно разделаться поскорее, а Бринж в полной мере наделен тем, что Баралису более всего нравится в людях, - жадностью.

Предыдущая страница 11 Следующая страница


Ученик пекаря 12

Глава 16

Тавалиск пробовал вина в подвале дворца.
- Налей-ка чашечку вот этого, - велел он сопровождающему его мальчику.
- Ваше преосвященство, мне запрещено открывать бочки. Позвольте пригласить ключника.
- Даже не вздумай! Видеть не могу эту жабу, этого святошу - он и в винах-то ничего не понимает. Ну давай, нацеди стаканчик красного. - Мальчик нехотя налил из крана вина и подал чашу епископу. - Вот видишь, с тобой дело иметь куда приятнее, чем с ключником. Он мне всегда наливает по четверти чаши. - Тавалиск поднес вино к свету лампы, любуясь его богатым оттенком, и раздраженно поморщился, увидев идущего к нему Гамила.
- Извините за вторжение, ваше преосвященство.
- Что у тебя на этот раз, Гамил? - Тавалиск поболтал вино в стеклянной чаше.
- Есть новости, ваше преосвященство. - Гамил покосился на мальчика.
- Не будем отсылать молодого человека, Гамил. Я уверен - ему можно доверять, притом он мне очень полезен. - Тавалиск мило улыбнулся служке.
- Дело деликатное, - настаивал Гамил.
- Не перечь мне! - отрезал архиепископ и велел покрасневшему до ушей мальчику:
- Подай мне стаканчик марльсского белого. - Тот бросился к другому бочонку. - Ну, Гамил, выкладывай свои новости.
- Так вот, ваше преосвященство: меня уведомили, что в замке Харвелл в ночь кануна зимы - в ту самую ночь, когда вы почувствовали отзвуки ворожбы, - случился пожар. И странные вещи происходили во время этого пожара.
- Я, кажется, догадываюсь какие. Металлические предметы нагревались? Вокруг ходили волны жара и чувствовалось присутствие неведомых сил?
Мальчик вернулся с чашей другого вина, и Тавалиск отхлебнул глоток.
- Так и было, ваше преосвященство. Тавалиск подержал вино во рту и выплюнул.
- Ворожба имеет свои законы, кто бы ею ни занимался. Однако, чтобы нагреть металл, нужен сильный выплеск. Баралис, как видно, действовал с отчаяния, не по расчету. Он обучался в Лейссе и должен знать, сколь опасно расходовать так свою силу. - Тавалиск отпил еще глоток. - Это марльсское белое просто превосходно - вот попробуй. - Гамил протянул было руку, но архиепископ подал чашу мальчику. - Любопытно будет узнать твое мнение. - Тавалиск отвернулся, чтобы не видеть злобы, на миг исказившей черты Гамила.
- Удивляюсь обширности ваших знаний, ваше преосвященство.
- Да, я кое-что смыслю в ворожбе, Гамил, и, как ты знаешь, сам балуюсь время от времени, но это слишком тяжкий труд, чтобы заниматься им всерьез. Делая даже самое простое, например, завораживая бессловесную тварь, ты лишаешься сил на целый день. Ворожба требует не только душевного, но и телесного напряжения и выжимает все соки как из ума, так и из мышц. - Тавалиск послал мальчика принести вина из другого бочонка. - Люди заблуждаются, думая, что магия идет из земли и со звезд, - она идет изнутри, и когда она изливается, то это дает о себе знать: не может же человек, потеряв кварту крови, вести себя как ни в чем не бывало. Так же и с ворожбой. - Тавалиск принял от мальчика новую чашу. - Она слишком изнурительна, чтобы прибегать к ней каждый день. Я делаю это лишь в случае крайней нужды, предпочитая беречь свои силы для блага Рорна. Ворожба - плохая замена хитрости. - Тавалиск скривился, найдя вино терпким и кислым. - На вот, Гамил, попробуй. Есть что-нибудь о нашем друге рыцаре?
- Он вернулся в Рорн, ваше преосвященство. И сразу, сойдя с корабля, направился в квартал шлюх. - Гамил осторожно пригубил вино.
- Вероятно, к своей собственной шлюшке. Ну же, Гамил, пей до дна. Вино чудесное. - И Тавалиск проследил, чтобы секретарь осушил полную чашу этой кислятины.
- Он не найдет ее там, ваше преосвященство.
- И нигде не найдет, если учесть, в каком месте она находится. - Тавалиск забрал у Гамила чашу. - Я не хочу, разумеется, чтобы ей причинили какой-то вред.
- Да, ваше преосвященство.
- Я держу ее лишь потому, что когда-нибудь она может пригодиться в нашей партии с рыцарем. Он, как я понимаю, сильно к ней привязался?
- Похоже, что так, ваше преосвященство.
- Впрочем, судьба этой девки должна теперь волновать его меньше всего.
- Что ваше преосвященство имеет в виду?
- А то, Гамил, что пришла пора взяться всерьез за его собратьев. Я подумываю о том, чтобы изгнать их из города. Рыцари Вальдиса слишком долго мне докучали, и у меня руки чешутся положить этому конец. Мне не по нутру, что они торчат в наших гаванях и мешают нашей торговле. С тех пор как Тирен пришел к власти, она удвоили свое рвение. Не далее как на прошлой неделе они арестовали целый груз специй, стоящий сотню золотых, - заявили, что это пиратский товар! Так не может более продолжаться. Они скрывают за благородными побуждениями свое стремление к наживе. Они сбивают цены лишь для того, чтобы закрепиться на рынке. У них почти что монополия в соляной торговле, и нет нужды говорить, как опасно это для нашего рыбного промысла, - рыбакам необходима соль, чтобы сохранить улов. Я не прочь, если кто-то хочет заработать пару золотых, - только пусть не лицемерит при этом. - Последняя фраза пришлась архиепископу по вкусу, и он приказал Гамилу записать ее для народа. - Теперь можешь идти, - сказал Тавалиск, когда Гамил исполнил это, и велел слуге:
- Нацеди моему секретарю штоф того последнего вина, мальчик. Мне кажется, оно очень ему понравилось.
- Зачем же так беспокоиться, ваше преосвященство?
- Пустяки, Гамил, мне это только приятно. Считай, что это награда за твою службу. - Мальчик вручил Гамилу большой жбан кислого вина. - И выпей его поскорее: оно может утратить свой букет, если хранить его слишком долго. - Гамил удалился, прижимая к себе громоздкий сосуд. - А теперь, мальчик, перейдем к следующему бочонку.
Через некоторое время послышались легкие шаги, и перед Тавалиском предстал высокий тощий человек.
- А, мастер ключник, всегда рад вас видеть. Я только что говорил мальчику, как ценю ваше мнение о разных винах.

***

Таул пробирался по уличной грязи. Вонь нечистот и гниющих отбросов стояла в горле. Жители Рорна в очистке улиц полагались на дождь, но небеса уже много недель не облегчались, и отбросы громоздились повсюду, услаждая зрение и обоняние прохожих.
Ранним утром Таул сошел с "Чудаков-рыбаков". Ему жаль было прощаться с моряками, ставшими его друзьями. Карвер заявил, что Таул оказался лучшим коком, чем тот, кого оставили на берегу. Капитан Квейн тепло пожал ему руку и предложил свою помощь, когда бы она ни понадобилась. "Приходи в гавань когда захочешь, - сказал он. - Я всегда здесь, если, конечно, не в море. Здесь ты всегда найдешь мерку рома и дружескую поддержку". Таул ничуть не сомневался в сказанном - капитан не принадлежал к тем, кто легко раздает обещания.
Таул шел к Меган, надеясь увидеть ее и, возможно, провести с ней ночь перед тем, как покинуть город. Ему нужно было поговорить с ней. С самого Ларна у него в ушах звучали ее слова: "От твоих демонов тебя избавит не достижение цели, а любовь". Откуда она могла это знать? Нет ничего важнее, чем достигнуть цели, - она и жизнь его, и проклятие. Погоня за несбыточной мечтой и стала причиной его крушения.

***

Таул всегда, с тех пор как себя помнил, мечтал стать рыцарем. Каждый день, пока он удил рыбу, мысли его уносились на восток, к Вальдису. Рыцари - воплощение благородства: они спасают принцесс, заточенных в башнях, и ведут долгие сражения с демонами.
Но для того чтобы пройти рыцарскую школу, требовались деньги, и Таул стал продавать излишки своего улова. Одна лишняя рыба в день означала медный грош в неделю. Однажды он подсчитал, что ему понадобится пятнадцать лет, чтобы собрать нужную сумму. Но это только укрепило его решимость.
Свои сбережения он прятал на дне бочонка с солью. Не раз, когда у них выходил хлеб или свечи, его одолевало искушение истратить их. Когда умерла мать, у него набралась уже полная чашка медяков, но дела у них пошли так плохо, что Таул спустил их все. Анна заболела гнилой горячкой, а ребенка, которому было уже больше года, требовалось окрестить. Иного выхода просто не оставалось. Таул был, конечно, в ярости и срывал свой гнев на сестрах - он бушевал, дулся и отравлял жизнь всей семье. Младшие не понимали, как много значат для него эти медяки, не понимали, что он, тратя их, расстается не только с деньгами.
Но сестры победили его своей нежностью. Сара неделю ходила рыбачить вместо него, а Анна, лежа в постели, рисовала ему красивые картинки. Не такие уж они, в конце концов, оказались непонятливые - просто он этого не замечал.
Тогда он мало в чем разбирался по-настоящему. Для него существовала только семья и больше ничего. Он отвечал за младших целиком и полностью. Он брался за любую работу: батрачил, прислуживал в таверне, резал торф - всегда находилось какое-то занятие для того, кто соглашался брать плату натурой, а не деньгами. Тянулись долгие тяжкие дни, когда он приходил домой только с наступлением ночи.
Только ранним утром мог он располагать собой. Денег он лишился, но его мечта осталась при нем. Он сызмальства был сильным и знал это за собой. Он успешно защищал свою драгоценную рыбную лунку от чужих посягательств, и теперь уже никто не смел претендовать на нее. Но деревенский дьячок сказал ему, что для рыцаря одной силы недостаточно. Поэтому Таул каждое утро клал в карман, кроме ножа, еще и книгу. Он мало что понимал из писаний старого Марода, но рыцарю полагалось быть начитанным - и он читал. Даже истратив свои сбережения, Таул продолжал таскать с собой книгу на рыбную ловлю. Он говорил себе, что это просто привычка, что на книгу удобно опирать удочку и что увесистый том может послужить хорошим оружием в случае нападения. Правда была куда глубже: сохраняя книгу, он сохранял и надежду. Если ему выпадет случай стать рыцарем - а в мечтах такой случай выпадал всегда, - он будет готов к этому.
Воспоминания о тех днях были неотделимы от дразнилок. Деревенские мальчишки, не решаясь нападать на него поодиночке, собирались ватагами, и, когда он шел на рынок с сестрами по бокам и младенцем в корзинке, они высмеивали его, называли "доброй хозяюшкой" и советовали поспешить домой, чтобы покормить малыша грудью. Сара и Анна тянули его за руку, умоляя не обращать на это внимания, и только их страх удерживал его от стычек с обидчиками.
Но однажды он пошел в деревню один. Таул помнил тот день как сейчас: ясное небо, тучи мух, сухая земля под ногами. А вышло все из-за бараньей ноги.
Приближался праздник лета, и Таул пообещал сестренкам приготовить что-нибудь вкусное. Им, живущим на рыбе и гусятине, любое другое мясо представлялось верхом роскоши, а Таул, как ни ворчал на сестер, любил их побаловать. Саре он велел развести огонь, чтобы поджарить мясо. Ей уже сравнялось двенадцать, Анне - восемь, а малышу - три.
Таул весело шагал по дороге. Денег хватит не только на баранью ногу - останется еще немного на ленты и сладости. Сара и Анна подвязывали волосы веревочками. Он видел, как они поглядывают на деревенских девочек с яркими лентами в косах, им тоже хотелось таких, но они ни разу не осмелились попросить. Они знали, что денег у них нет, и не приставали к брату с тем, что он не мог себе позволить. У него очень хорошие сестры. Но они не знают, что, как только малыша отняли от груди и надобность в кормилице отпала, Таул снова стал продавать лишнюю рыбу. И у него набралось как раз столько, чтобы хоть как-то отметить праздник лета.
Таул купил ногу, жилистую и жестковатую. Торговаться он еще не умел и дал за нее сколько запросили.
На обратном пути его стали одолевать мухи, тучами жужжащие над мясом. У околицы он услышал:
- Эй, матушка, беги скорее домой да жарь баранину! - Раздался смех. Таул, не оборачиваясь, шел своей дорогой.
- Мухи докучают? Это потому, что от тебя девчонками пахнет! - крикнул другой голос, и за спиной снова засмеялись.
- У него и грудки скоро отрастут.
- Еще слово - и я тебя убью! - рявкнул, обернувшись, Таул. Обидчики, к его удовлетворению, немного попятились. Их было пятеро, и он хорошо их знал. Заводила ухмыльнулся:
- Как ты нас убьешь, хозяюшка, - накормишь своей стряпней?
В Тауле что-то надломилось, и он, не помня себя, вцепился вожаку в горло. Тот покраснел, потом побагровел. Кто-то пнул Таула сзади, и он, крутнувшись, ударил противника в лицо. Хрустнула кость. Третий прыгнул Таулу на спину. Таул отшвырнул его так, что тот упал на расстоянии лошадиного корпуса. Четвертый топтался на месте, явно испугавшись. Таул побежал за ним, сбил с ног и долго пинал, пока злость не прошла.
Кровь обагрила землю и его одежду. Баранья нога валялась в пыли. Он уложил четверых, а пятый благоразумно бежал.
Таула одолевали слезы - не из-за драки, а из-за мяса и лент. Все пропало, и ожидания сестер будут обмануты. Подобрав ногу, он постарался, насколько возможно, счистить с нее пыль. А ленты все в крови - но, может быть, их еще удастся отстирать.
Таул, прихрамывая, поплелся домой со своей корзиной. Позади послышались шаги, и он обернулся, приготовясь драться снова.
- А ты силен, юноша, если тебя разозлить, - заметил идущий за ним человек - нездешний, судя по цвету лица и выговору. - Было на что посмотреть. Задора тебе не занимать, но драться ты совсем не умеешь.
- Я твоего мнения не спрашивал, незнакомец.
Мужчина, темноволосый, темноглазый, у пояса носил меч, а на груди - кинжал; темно-синий плащ придавал ему достоинство, а промасленные кожаные латы свидетельствовали о достатке.
- Я привык получать то, что мне нужно. А теперь скажу без обиняков: мне нужен ты. - Незнакомец, растянув губы в подобии улыбки, поклонился. - Я Тирен, вальдисский рыцарь.

***

Таул подходил к кварталу продажной любви. Ему была необходима Меган. Прошлое вцепилось в него мертвой хваткой - ему нужна была ее нежность, чтобы позабыть обо всем.
Он горько разочаровался, не достучавшись у ее двери. Вломившись наконец силой, он оставил в каморке клок своего зеленого плаща в знак того, что побывал здесь, - записку Меган прочесть не смогла бы.
Осмотрев комнату, он понял, что Меган не было дома добрых несколько дней: по полу шмыгали крысы, мухи кишели над куском испорченного пирога, на столе и стуле толстым слоем лежала пыль. Меган всегда держала комнату в порядке. Озадаченный Таул занялся обыском - немногие платья и пожитки девушки остались на месте. Он отвадил тяжелый камень в очаге, где Меган держала деньги, - золотые исчезли. Таул печально вздохнул. Она взяла деньги и ушла. Упрекать ее не за что - он сам подтолкнул ее к этому. Он не ожидал лишь, что она уйдет так скоро.
Таул провел пальцами по волосам. Что ж, все к лучшему. Он пробыл бы с ней всего одну ночь, а после они расстались бы снова, причинив друг другу новую боль.
Таул прикрыл за собой взломанную дверь и опять побрел по грязным улицам, дивясь тому, как пригревает солнце, - на болотах в эту пору стоят жестокие холода. Вынув оба письма из-за пояса, он содрогнулся при виде выдавленной на печатях затейливой буквы "Л". Ему станет куда спокойнее, когда он избавится от писем. Не зная, где искать улицы, куда их следовало доставить, Таул окликнул пробегавшего мимо мальчишку:
- Эй, малый!
- Ты меня? - удивленно отозвался тот.
- Тебя, тебя. Не хочешь ли помочь мне? Мне нужен человек, который проводил бы меня в пару мест.
- А что я за это получу? - Мальчишка воззрился на Таула. Тот только улыбнулся такому нахальству.
- Сколько ты хочешь?
- Две медяшки, - без запинки выпалил мальчик. Таул оглядел его: не больше одиннадцати зим от роду, одет в рваную холщовую рубаху и выглядит так, будто несколько дней не ел.
- Денег я тебе, малый, не дам, зато накормлю горячим обедом.
Мальчишке это предложение явно пришлось по душе.
- Откуда мне знать, что ты не надуешь меня, когда я покажу тебе дорогу?
- Даю тебе честное слово.
- У нас тут говорят, что слову чужеземца веры давать нельзя.
- Так я, по-твоему, чужеземец?
- Ясно как Божий день. Таул сдержал улыбку.
- Ну а если я скажу тебе, что я рыцарь и обязан держать свое слово? - Он отвесил легкий поклон, и малец задумался.
- Ладно, я сведу тебя куда надо. Не потому, что ты рыцарь, - да и не больно я тебе верю. Я пойду только потому, что мне все равно нечего делать и ноги охота поразмять. Но смотри, обед за тобой!
- Очень благодарен тебе за помощь. Так вот, мне нужно на Тутовую улицу и в Рюмочный переулок.
- Выгодную же сделку ты со мной заключил, - присвистнул мальчик.
- Почему?
- Да потому, что эти улицы на другом конце города. Туда шагать и шагать. Ты, наверное, знаком с большими людьми?
- С чего ты взял?
- С того, что Тутовая улица не для таких, как мы с тобой, - там только знать живет, - уважительно проговорил мальчик.
- Хорошо, пошли. - Таулу было безразлично, кто его адресаты, - хотелось только разделаться со своими обязательствами как можно скорее. - Тебя как звать? - спросил он мальчика.
- Скажи сперва, как звать тебя.
- Таул.
- И все? - разочарованно протянул мальчик. - Я думал, у рыцарей имена длинные и заковыристые - скажем, Кальвин Дерзающий или Родерик Смелый.
- Заковыристое имя нам дают, только если мы погибаем геройской смертью, - подмигнул Таул. Мальчик остался доволен ответом и на некоторое время умолк, ведя Таула через путаницу переулков.
- Позволь мне дать тебе один совет, Таул, - вполголоса сказал он погодя. - На твоем месте я не объявлял бы незнакомым людям, что я рыцарь. Рыцари в Рорне сейчас не пользуются особой любовью, если ты понимаешь, о чем я.
Вот, значит, до чего уже дошло? Неужто рыцари пали так низко, что даже уличный мальчишка советует ему таиться? Впрочем, этого следовало ожидать - Рорн и Вальдис давно норовят вцепиться друг другу в глотку. Таулу хотелось верить, что только соперничество вызывает в рорнцах ненависть к его ордену, но пренебрегать дурными слухами становилось все труднее. Вальдис на все нападки отвечал рыцарским молчанием - и Таул, хотя и уважал такой образ действий, понимал также, сколько вреда он приносит. Таул сам стал жертвой подобного молчания: архиепископ целый год держал его в заточении, подвергая пыткам, ибо знал, что Вальдис ничего по этому поводу не предпримет.
Мальчик отвлек Таула от размышлений.
- Ну а меня кличут Хватом.
- Ну, Хват, раз уж ты все знаешь о Рорне, чем тебя угостить на обед?
- Самое вкусное блюдо у нас в Рорне - пирог с угрями. Я съел бы кусок такого пирога, жареные рыбьи хвосты и луковый суп, только без морковки.
- Конечно, без морковки, - рассеянно согласился Таул, оставаясь мыслями по-прежнему далеко на западе, в Вальдисе.

***

Мейбор примерял свои новые туалеты, когда вошел слуга.
- Чего тебе, Крандл?
- Только что прибыло письмо для вас, ваша милость. Голубятник ждет вашего ответа. Он сам не свой от волнения - говорит, что письмо принес орел.
- От кого же оно? - рассеянно спросил Мейбор. Он примерял сейчас великолепный камзол и любовался собой в новом зеркале.
- Не могу знать, ваша милость.
- Скажи-ка, Крандл, этот камзол мне не тесноват? Портной уверяет, что он сидит превосходно.
- По-моему, он очень идет вам, ваша милость.
- Ты, пожалуй, прав, Крандл, я в нем выгляжу.., как бы это сказать?
- Величественно, - подсказал Крандл.
- Вот-вот. Так что там с письмом? Ты можешь идти, - сказал Мейбор портному. - Помни: побольше вышивки и драгоценных камней - то, что ты принес, чересчур просто. - Портной, пятясь, вышел из комнаты, прихватив свою работу. - Дурак набитый - никакого понятия о блеске. Что-то приличное можно заказать только в Брене - а на это уйдет почти два месяца. Окажись здесь Баралис, я охотно выдавил бы из него его подлую жизнь вот этими голыми руками. О чем это мы говорили?
- О письме, господин.
- Ах да, дай-ка мне взглянуть на него. Должно быть, нечто срочное, раз его прислали с орлом. - Мейбор взял письмо. - Хорошо, теперь ступай!
Мейбора охватило легкое волнение. Письмо, очевидно, пришло издалека, и почерк, которым оно было надписано, ни о чем ему не говорил. Мейбор взломал печать и развернул письмо. Он не слишком хорошо читал по-писаному, а уж этот замысловатый почерк и вовсе трудно было разобрать. Наконец Мейбор уяснил мысль написанного и присел на кровать, задумчиво потирая подбородок.
Так он просидел довольно долго. В дверь постучали. Мейбор, думая, что это слуга, хотел прогнать его прочь, но вошел его старший сын, Кедрак.
- Как вы бледны, отец! Что случилось?
- Ничего, мой мальчик. Все хорошо. - Мейбор посмотрел на сына и решился. - Я только что получил весьма интересное предложение.
- От кого? - с напускным безразличием спросил сын.
- Сам не знаю... Могу, конечно, догадаться, но не стану. Довольно и того, что прислал его некто влиятельный и облеченный властью.
Кедрак утратил долю своего безразличия.
- И что же предлагает вам эта влиятельная особа, отец?
- Нечто вроде союза. - Мейбор тщательно подбирал слова. - Он намекает, что у нас общие интересы и мы могли бы многого достичь, объединив наши усилия.
- Вы говорите загадками, отец.
- Речь о Баралисе! - сердито воскликнул Мейбор. - Автор письма хочет поставить этого гнусного выскочку на место.
- Полагаю, нам незачем заключать такой союз, отец. Неужели мы не сможем разделаться с Баралисом своими силами? Скажите лишь слово - и я сам перережу его мерзкую глотку.
- Нет уж, - поспешно сказал Мейбор, памятуя о судьбе наемного убийцы. - Я приказываю тебе держаться от него подальше.
Тон отца не допускал возражений, и сын отвел глаза.
- Что же вы предпримете, отец?
- Отвечу, что заинтересован в союзе. Но излишней прыти проявлять не стану и настою на том, чтобы автор назвал себя.
Кедрак кивнул в знак одобрения.
- Но как вы узнаете, куда послать ответ?
- Голубятник его отправит. Я сегодня же напишу письмо.
- Должно быть, тот человек спешит, если прислал письмо с голубем.
- С орлом, - поправил Мейбор, и оба помолчали. Как известно, только с помощью чар можно заставить орла служить письмоносцем. Мейбор счел за благо переменить разговор:
- Слышно что-нибудь о твоей злосчастной сестре?
- За этим я к вам и пришел. Поиски не принесли успеха. Уже двадцать четыре дня, как она ушла, и след уже остыл. Королевская гвардия прочесала весь лес и близлежащие селения - но она как в воду канула.
- Не могла же Меллиандра раствориться в воздухе. Где-то она должна быть.
- Ходят, правда, слухи...
- Какие слухи?
- Что девушку, похожую по описанию на нее, подвергли бичеванию в Дувитте.
- Дувитт! Но этот подлый городишко в пяти днях быстрой езды от нас. Не могла же она так скоро дойти туда!
- Вы забываете, что она купила в Харвелле лошадь, как только ушла из замка.
- И все же, Кедрак, никто не посмел бы сечь дочь лорда. Это просто досужие вымыслы. - Мейбор подумал немного. - Однако разберись с этим делом. Не поручай гвардейцам - пошли в Дувитт своего доверенного человека, и пусть выяснит, есть ли правда в этих сплетнях. Время не терпит - ее нужно найти.
- Хорошо, отец, я тотчас же займусь этим.
Когда за сыном закрылась дверь, Мейбор перечитал письмо еще раз. Тень улыбки мелькнула у него на губах: события принимали интересный оборот. Он уселся за письменный стол и принялся за нелегкое дело написания ответа.

***

Баралис шел от королевы. Он только что вручил ей лекарство для короля - порядком разбавленное - и был весьма доволен развитием событий. Королева неохотно призналась, что розыски Меллиандры пока не принесли плодов, след ее потерян. Этого и следовало ожидать. Королевская гвардия способна лишь на то, чтобы красоваться в своих мундирах!
Прошло уже много дней с тех пор, как они с королевой заключили пари; требуется только подержать у себя девушку еще пару недель - и он выиграет спор. И какая награда его ждет! Наконец-то его планы начинают осуществляться. Он вынудит королеву женить Кайлока на Катерине Бренской, единственном дитяти герцога Брена. Это будет самый значительный брак в истории Обитаемых Земель. Кайлок станет правителем двух крупнейших держав севера. Объединив военную мощь Брена и Четырех Королевств, он сможет покорить другие северные государства. Силы Халькуса уже подорваны - он, Баралис, позаботился об этом. Аннис, Высокий Град, Несс на дальнем востоке - все они падут. Кайлок будет править империей, не знавшей себе подобных. А он, Баралис, крестьянский сын, станет создателем этой империи.
Кайлок - его творение. Он вылепил его с изяществом, достойным придворного. Немного соблазна, немного слов о грядущем величии, немного чар - и мальчик стал его единомышленником. Кайлок, как и Баралис, жаждет познать силы, которые нельзя ни увидеть, ни потрогать. Все предопределено заранее: мальчик одинок от рождения, он не способен завести себе друзей и обречен на мучительное погружение в себя. Сейчас он на грани безумия. Его будет легко направить в нужную сторону - ведь он рожден для этого!
Баралис вышел во двор и, убедившись, что за ним никто не следит, нырнул в тайный ход, ведущий к убежищу. Думать о будущем - одно дело, воплощать его в жизнь - другое. Он никому не позволит, сколь мелким и незначительным ни был бы этот кто-то, стать на своем пути. Пришло время допросить мальчишку.

***

Джек сидел на скамье, подтянув колени к груди, чтобы согреться. Свой плащ он изорвал на бинты для Мелли. В последние дни у него было много времени для раздумий - никто не нарушал его одиночества, кроме часового, изредка приходившего его поддразнить.
Сколько всего случилось с того рокового утра сгоревших хлебов! Что проку оправдываться: он, и только он, повинен в том, что произошло в то утро. Разные люди отнеслись бы к нему по-разному. Одни, следуя обычаю, назвали бы его демоном. Фальк же считает его человеком, способным выбирать между добром и злом.
Слишком много раз он ощущал в себе неведомую силу, чтобы отрицать ее. Это отделяет его от других - но значит ли это, что он призван? Или жребий коснулся его случайно, как летящий по ветру осенний лист? Что-то в нем всегда знало, что он не такой, как все. Долгое время Джек приписывал это полному незнанию своего происхождения. Мать унесла свою тайну в могилу, отец неизвестен - что ему еще оставалось, если не воображать себя каким-то особенным? В мечтах Джек делал отца то шпионом, то рыцарем, то королем. А мать была цыганской принцессой, убежавшей от своих сородичей. Подобные вымыслы очень утешали его в детстве.
А на самом деле кто-то из родителей передал ему свой дар. Связано ли это с какими-то обязательствами? Как ему быть - использовать этот дар или укрывать его?
Джек пять лет проработал писцом у Баралиса и знал кое-что о вещах, на которые тот способен. Неужели и ему суждено стать таким, как Баралис? Человеком, который скрывает больше, чем показывает, кого боятся малые дети и за чьей спиной люди делают знаки, охраняющие от сглаза?
Дверь заскрипела, и на пороге возник он, Баралис. Джек не удивился ему - даже почувствовал облегчение от того, что тот пришел. Ожидание хуже всего. Джек хотел встать, но Баралис остановил его.
- Сиди, Джек, - спокойно и властно произнес он. - Тебе известно, зачем я пришел?
- Чтобы допросить меня. - Джек встал вопреки приказу, не глядя на Баралиса. Это вызвало легкое раздражение лорда, однако он промолчал.
- Я пришел, чтобы выяснить правду. - Баралис ступил вперед, и тень его упала на Джека. - Кто ты, Джек? Кому ты подчиняешься? - Баралис говорил тихо, почти шепотом. - И что случилось в то утро на кухне?
Джек пожал плечами. Он боялся, но ни за что на свете не показал бы этого Баралису.
- Ты отказываешься отвечать мне, мальчик?
- Я не могу сказать вам того, чего сам не знаю.
- Не играй со мной, иначе пожалеешь. Хлебы, Джек, - продолжал Баралис угорожающе тихо. - Мы оба знаем, что эти хлебы.., преобразились. Скажи мне, что случилось? Ты пробовал ворожить и утратил власть над своей силой?
- Не знаю, - стараясь говорить твердо, ответил Джек. - Если я что-то и сделал, то помимо своей воли. - Он сказал правду, но знал, что она его не спасет, и страх еще сильнее овладел им.
Баралис помолчал в раздумье - его серые глаза были точно булат.
- А раньше с тобой случалось такое? - Нет.
- Полно, полно. - Голос Баралиса был точно шелковые ножны, скрывающие кинжал. - Никаких штучек, чтобы позабавить девушек? Никаких шалостей, чтобы досадить Фраллиту? Ну, признавайся!
- Ничего такого я не делал. Да и с хлебами все вышло случайно.
Джек ощутил знакомый напор - но не совсем такой, как прежде, - и миг спустя понял, что он исходит от Баралиса, не от него самого. Страх овладел Джеком полностью - лишь воля к жизни еще противилась. Баралис теперь говорил громче - Джек никогда еще не видел его таким рассерженным.
- Смотри на меня, мальчик. - Под давлением воли Баралиса Джек взглянул ему в глаза. - Говори правду: откуда у тебя дар?
У Джека отяжелела голова - в нее вливалась сила, не имеющая имени. Он знал, что может потерять себя, что воля Баралиса способна сокрушить его разум.
- Я не знаю.
Голове стало чуть легче, и Джека затошнило. Баралис давил на него, не отпуская.
- Знаешь, Джек, знаешь. Ответ там, у тебя внутри. И если ты вздумаешь противиться, мне придется вырвать его из тебя.
Несмотря на охватившее Джека смятение, слова Баралиса вспыхнули у него в уме, как горящие в темноте угли: неужели это правда и ответ где-то внутри?
Острая боль, сопровождаемая невыносимым давлением, оборвала эту мысль. Мозг Джека словно взрезали сразу в сотне мест, и хирургом был Баралис.
- На кого ты работаешь? Говори.
- Ни на кого. - Боль придала Джеку сил. - Оставьте меня в покое! - В нем нарастало что-то свое. Желчь подступила к горлу, и голова закружилась.
Баралис внезапно попятился - а в следующий миг жестокая боль пронзила Джеку позвоночник. Глаза провалились в глазницы - Баралис точно высасывал из него силу.
- Я вырву у тебя ответ.
Он рылся у Джека в мозгу. Боль полыхала огнем, обжигая душу. Мысли Джека ушли глубоко, туда, где еще не бывали, и вслед за страданиями пришел покой. Все прояснилось. Он понял, кто он и что должен делать. Мать наконец открыла ему свои тайны, оказавшись куда умнее - и смелее, - чем он полагал. Отец таился в тени, и Джек напрягся, стараясь различить, кто он. Судорога прошла по его телу, и он воспротивился ей - нет, он не поддастся Баралису.
Боль была так ужасна, что дыхание Джека пресеклось и яркие видения исчезли, оставив его в темноте. Он боролся сколько мог, но скоро сознание покинуло его.

***

- Говорил я тебе, что Тутовая - улица богачей?
- В самом деле.
В этой части Рорна Таул еще не бывал. Вдоль улицы стояли красивые дома со стройными колоннами, облицованные мрамором или блестящим белым камнем. Мостовую окаймляли деревья и кусты, отбросов не было и в помине, даже пахло здесь хорошо. Таул только что доставил первое из своих писем, и ему не терпелось доставить второе.
- Архиепископский дворец тоже поблизости - камнем добросить можно. - Юный Хват оказался настоящим кладезем знаний обо всем, что касалось Рорна. По дороге на Тутовую улицу он здоровался со всеми сомнительными личностями, которые им встречались. - Ты думаешь, что дом, куда ты отнес письмо, сильно роскошный, - но поглядел бы ты на дворец! Я сведу тебя, если хочешь.
- В другой раз, а пока что веди меня в Рюмочный переулок. - Таул сам не знал, почему ему так не терпится освободиться от своего долга перед Ларном. Ему казалось, что, пока письма у него, Ларн имеет на него какие-то права. - Далеко ли до него?
- Недалеко, но там такой красоты не увидишь. - Таул только порадовался этому: Тутовая улица нисколько ему не понравилась. За ее великолепием ему мерещились какие-то отвратительные тайны.
Они шли, и город вокруг менялся. На улицах кишели прохожие, торговцы предлагали свои товары: жареные каштаны, луковые оладьи, ароматную молодую баранину в тесте. Таул видел, что Хват голоден, и восхищался безразличием, с которым мальчик смотрел на еду: он давал понять Таулу, что выполнит свою часть сделки, а уж потом потребует плату.
- Вот он, Рюмочный, - объявил мальчик, повернув за угол. Здесь было темно - меркнущий дневной свет не проникал сюда. В переулке гнездилось множество ремесленников: сапожник, маляр, пишущий вывески, несколько шорников, - и, похоже, дела у них шли не слишком бойко.
Таул, велев мальчику подождать на углу, углубился в переулок. Ларнский жрец наказал ему доставить письмо человеку, живущему над маленькой булочной. По-видимому, он ошибся - Таул прошел почти до конца, но ничего похожего не нашел. Однако последний перед тупиком дом в самом деле оказался булочной. Таул вошел в лавчонку, предлагавшую скудный выбор не слишком свежего и аппетитного товара.
Усталая женщина за прилавком с неприкрытой враждебностью спросила:
- Чего надо?
Странный способ обращения с покупателями, подумал Таул.
- У меня письмо к человеку, который живет наверху.
- Да ну? Это от кого же?
- Боюсь, что не могу вам этого сказать, сударыня. - Женщина фыркнула, и Таул решил, что ей письмо отдавать нельзя. - Я был бы вам очень благодарен, если бы вы указали мне дорогу.
Женщина снова фыркнула, однако предложила Таулу следовать за ней и проводила его по узкой лестнице в короткий коридор, куда выходили три двери.
- Вам во вторую.
- Почем вы знаете, кто мне нужен? Я не назвал вам его имени.
- Вторая дверь, - повторила она. - Письма только туда и носят.
Таул постучал, и ему открыл худощавый жилистый человек. В его глазах было что-то странное, помимо настороженности. Таул произнес имя, названное ему жрецом, и человек, слегка вздрогнув, кивнул.
- У меня письмо для вас. - Таул достал письмо из-за пояса, и человек с прояснившимся взглядом схватил его и захлопнул дверь. Таул оглянулся, ища женщину, но она уже ушла. Он спустился вниз и вышел из лавки, стараясь понять, что же такое увидел он во взгляде незнакомца.
- А я уж думал, ты от меня сбежал, - сказал Хват. - Тебя так долго не было - с голоду можно помереть. - Таул улыбнулся, поняв, что мальчик напоминает ему о плате.
- Тогда пошли есть пирог с рыбой и угриные хвосты. - Оба весело засмеялись. Таул освободился от долга перед Ларном.

***

Бринж еще раз провел топором по камню. Скрежет точильного круга ласкал ему слух. Он попробовал пальцем широченное острие. Мечи и ножи - это для слабаков. Топор - вот оружие настоящего мужчины. Какому-нибудь дохлому лорду его не поднять. Бринж презрительно сплюнул и принялся натирать топор свиным жиром, макая тряпицу в горшок. Немного жира он на всякий случай захватил и с собой.
Он мог не соблюдать тишину, выходя из дома. Жена, пьяная и к тому же крепко им избитая, лежала без памяти. Проходя мимо своей супруги, распростертой на грязном полу, Бринж пнул ее в грудь, и она ответила слабым стоном.
Ночь казалась Бринжу прекрасной, когда он шел вниз по холму, держа на плече тяжелый топор. Месяц слабо светил в холодном небе, давая как раз столько света, сколько требовалось Бринжу. Полная луна светила бы слишком ярко: человек с хорошим зрением в полнолуние видит как днем. Бринж шел легкой поступью, мурлыча песенку. Славную песенку, повествующую о прелестях юной девицы. Бринж всегда вспоминал Герти, когда слышал ее. У Герти, правда, не было золотых кудрей и нежной кожи, как у девушки в песне, но она была теплая и податливая - большего Бринж от женщины не требовал. Ждать недолго - скоро он ее заполучит. Когда он избавится от жены и набьет карман деньгами, Герти будет принадлежать ему.
Вскоре Бринж добрался до своей цели - большого участка, засаженного яблонями. Сад помещался в уютной долине между холмами. Бринж знал, что ближайшая крестьянская усадьба находится далеко за холмом. Никто его тут не увидит. Считать Бринж не умел, но полагал, что в долине растет не меньше сотни деревьев. Нелегкая работа ему предстоит.
Он засучил рукава, и лунный свет лег на его бугристые мышцы. Ближе всех к нему стояла кряжистая яблоня с толстым стволом - на вид ей было больше сорока лет. Бринж взмахнул своим огромным топором и что было силы обрушил его на ствол. Жестокая сталь глубоко вошла в дерево. Бринж замахнулся снова, пригнулся и нанес удар уже под другим углом. Еще два взмаха - и в стволе изувеченного дерева осталась глубокая рана. Нежный внутренний слой древесины теперь обнажен, а впереди грядут дожди и морозы. Дождь вымочит дерево, а мороз скует влагу в поврежденном стволе. Даже если яблоня не засохнет и не сгниет, пройдут годы, прежде чем она опять даст хороший урожай.
Бринж перешел к следующему дереву. Он полагал, что подрубка всех деревьев в долине займет у него почти всю ночь, и мешкать не приходилось.

Глава 17

Таул проснулся как от толчка. В комнате кто-то был, и рыцарь схватился за нож, но ножа на месте не оказалось.
- Ты не это, случаем, ищешь? - спросил Хват, подав Таулу его оружие.
- Во имя Борка! Как ты сюда попал? - Таул был раздражен тем, что его застали врасплох, и кто - какой-то мальчишка.
- Очень просто. После вчерашнего обеда, расставшись с тобой, я смекнул, что мне и ночевать негде, ну и решил, что ты не откажешься приютить меня. Вот и залез сюда. Ты уже дрыхнул без задних ног, поэтому я устроился и тоже мигом захрапел.
- Но дверь была заперта.
- Да ты, никак, совсем прост.
Таул не нашел слов. В самом деле, глупо было полагаться на запертую дверь. Он всегда считал, что сон у него чуткий, однако мальчишка не только проник в комнату, но еще и нож у него стянул.
- Который час? - раздраженно спросил он.
- Скоро светать начнет. Самое время завтракать.
- О завтраке мы не договаривались.
- Теперь я угощаю. - Мальчишка с ухмылкой показал Таулу золотой. Тот пошарил за поясом - и утвердился в своем подозрении.
- Это мои деньги, парень.
- Разве на них написано, что они твои? - Хват осмотрел монету. - Вроде бы нет.
Таул, подскочив к нему, вывернул ему руку.
- Отдай сейчас же, ворюга.
Мальчик выронил монету, и она покатилась по полу. Таул отпустил его и поднял золотой. Хват с показным старанием растирал руку.
- Нечего притворяться, что тебе так уж больно. Я сжал твою лапу совсем легонько. Не хочешь же ты, чтобы я считал тебя плаксой.
- Мне вовсе не больно, - с величайшим достоинством ответил Хват. - А руку я тру, чтобы кровообращение восстановилось.
Таул, не обращая больше на него внимания, осмотрел свои вещи - не стащил ли Хват что-нибудь еще. Убедившись, что все на месте, он направился к двери.
- Эй, постой-ка. - Хват устремился за ним.
- Отвяжись. У меня много дел, и в компании я не нуждаюсь. - Таул спустился по лестнице в таверну, и женщина средних лет спросила:
- Что прикажете подать, сударь? - Она зазывно улыбалась и оправляла рюши вокруг выреза платья. Но Таулу было не до ухаживания - ему не терпелось отправиться в путь. Он расплатился с Ларном - теперь пора последовать указанию оракула. Надо ехать в Четыре Королевства и найти мальчика.
- Горячего сбитня и свиной грудинки с грибами. - Таул знал, что это дорого, но он хотел сегодня же покинуть город и нужно было как следует подзаправиться на дорогу.
- А для вашего сынишки? - Таул оглянулся - Хват стоял сзади.
- То же самое, - сдался Таул. - Половину порции. - Женщина отошла. - Садись, парень, и ешь. Это последняя твоя еда, за которую я плачу. - Хват уселся, разломив свежий, еще теплый хлеб.
- Пока ты спал, я позволил себе взглянуть на твои кольца. Я не хотел быть нескромным - просто проверил, вправду ли ты рыцарь. Не понял я только, почему их пересекает шрам.
Таул хлебнул эля.
- Это не твое дело, парень.
Хват открыл было рот, но промолчал, и они продолжили трапезу в молчании.
Когда Хват принялся подчищать тарелку хлебом, Таулу показалось, что он был чересчур резок, и он решил дать мальчику возможность блеснуть своим знанием Рорна.
- Скажи-ка, Хват, сколько может стоить в твоем городе какая-нибудь дряхлая кляча?
- Два золотых, - с набитым ртом ответил тот. - Рорн - дорогой город.
- А что бы я мог купить... - прикинул Таул, - за десять серебреников?
- Разве что больного мула.
Таул невольно улыбнулся. Мул ему ни к чему: пешком идти быстрее, чем ехать на муле. Напрасно он взял у Меган всего один золотой. До Четырех Королевств путь неблизкий: пешему До них месяца два ходу. А тут еще горы, Большой Рубеж, как их называют. Таул впервые уразумел, что ему придется пересечь их глубокой зимой. Ему понадобится теплая одежда и припасы. Таул решил закупить все это за пределами Рорна - и не только потому, что там дешевле: в Рорне тепло, и зимние вещи пришлось бы тащить на себе. Раз уж он пускается в путь пешком, пожитков следует брать как можно меньше.
Таул подумал, не попросить ли еще денег у Старика: рыцарь не сомневался, что тот охотно их дал бы. Но гордость препятствовала этому. Нет уж, придется положиться на себя. Таул не слишком беспокоился: сильный мужчина всегда найдет, как заработать немного денег. Надо, впрочем, поберечь и те, что останутся у него после платы за еду и ночлег.
Таул подал женщине золотой. Та попробовала монету на зуб и сдала ему двенадцать серебряных монет - меньше, чем он ожидал.
- Где я могу купить немного провизии и фляжку для воды? - спросил он Хвата. - Скажи заодно, как добраться до северных ворот.
- Я провожу тебя, если хочешь.
- Нет уж, Хват. Просто объясни мне, как пройти.
Хват исполнил его просьбу. Таул пожал ему руку на рыцарский манер и простился с ним. Мальчик загадочно взглянул на него, пожелал "выгодного путешествия" - такое напутствие дают, должно быть, только в предприимчивом Рорне - и удалился по переулку - неохотно, как показалось Таулу. Ну ничего. Мальчишка, безусловно, скоро найдет себе какое-нибудь доходное дельце.
Таул быстро закупил все необходимое - к его удовлетворению, это обошлось не слишком дорого. Посмотрев на солнце, он понял, что пора отправляться в путь.
Стояло ясное веселое утро, и соленый бриз смешивался с вонью отбросов - этот смешанный запах как нельзя лучше отражал сущность Рорна. Таул дошел до массивных северных ворот. Он покидал этот город без сожаления. Слишком многое пришлось ему вынести здесь: тюрьму, пытки, потерю подруги, - и здесь же он понял, сколь низко пали рыцари в людском мнении.
Но Таулу было за что и благодарить Рорн: случайная встреча со здешним гадальщиком привела его на Ларн, Ларн же, в свою очередь, указал ему дорогу на запад.
Неужто все в этом мире происходит вот так - случайно? В судьбу Таул не слишком верил, но случай - дело иное. Случай не однажды поворачивал его жизнь в другое русло. Взять встречу с Тиреном: каким чудом человек, чьей единственной целью было влить свежую кровь в жилы ордена, оказался на месте драки Таула с деревенскими сорванцами?

***

В тени кружили стрекозы. Дул теплый ветер - слишком теплый, чтобы высушить пот на коже. Ноги Таула ослабли - не из-за драки, а потому, что заговоривший с ним незнакомец оказался вальдисским рыцарем.
- Воротись со мной в деревню, - предложил Тирен, - и я куплю тебе другую баранью ногу - эта слишком грязна, чтобы ее жарить.
Таулу, не совсем еще пришедшему в себя, гордость не позволила принять это предложение.
- Ничего. Сара и эту отмоет.
- Кто это - Сара?
- Моя сестра.
- Я думаю, она не рассердится, если подождет еще немножко. Пойдем выпьем, и я расскажу тебе про Вальдис.
Таул прерывисто вздохнул - он еще не остыл после драки.
- Зачем вам попусту терять со мной время, сударь? Я все равно не смогу пойти с вами в Вальдис. - Вот он и сделал это. Был ли у него выбор? Не может же он бросить сестер на произвол судьбы.
Тирена позабавил его ответ.
- Уж не хочешь ли ты сказать, мальчик, что отказываешься от бесплатного обучения в Вальдисе?
Бесплатное обучение. Таул не верил своим ушам. Дьяк говорил ему, что это обучение стоит целое состояние. Это делало отказ еще более тяжким.
- У меня есть обязательства, которые я не могу нарушить, сударь.
- Какие там обязательства? Ты что, служишь в подмастерьях у пекаря или нанялся в работники до зимы? Что, скажи на милость, может помешать тебе отправиться со мной в Вальдис?
Кровь капала у Таула с подбородка - кто-то успел нанести ему удачный удар. Как легко было бы уйти с Тиреном, не возвращаясь домой! Но он не мог: слишком ясно понимал, что хорошо, а что плохо.
- У меня на руках две сестренки и малый ребенок. Мать умерла три года назад, и без меня они не проживут.
- Вот как. - Тирен почесал свою шелковистую бородку. - А что же отец? Он тоже умер?
- Нет - но мы не часто видим его. Он только и знает, что пьянствует в Ланхольте.
- Твое решение делает тебе честь. Жаль, однако, что ты не свободен. Нам нужны в Вальдисе такие, как ты. - Тирен оскалил зубы в улыбке. - Да и дерешься ты точно демон. Ну что ж. Быть может, когда твои сестры подрастут....
- Саре двенадцать, а малышу только три.
- Хм-м. Но все равно обдумай мое предложение: еще неделю я проживу в Грейвинге, в "Камышах". - Тирен грациозно поклонился, взметнув пыль своим синим плащом, и пошел обратно в деревню.
Таул поднял руку, чтобы остановить его, но так и не сделал этого. Видеть удаляющуюся фигуру рыцаря было выше его сил. Он отвернулся и поплелся домой - вдоль реки и через подсохшее болото. С каждым шагом он все более ожесточался. Он ненавидел сестер, ненавидел мать, ненавидел отца. Баранью ногу, казавшуюся ему символом его долга, он с размаху отшвырнул прочь, а ленты растоптал ногой.
Сестры ждали его у окна. Разочарование, которое они испытали, увидев его с пустыми руками, тут же сменилось беспокойством из-за его ран.
- Тебя побили. - Сара уже смачивала тряпицу, чтобы смыть с него кровь.
- Нет - это я побил кое-кого.
- Ты побил? - радостно запищала Анна.
- Не важно, кто победил. Ступай принеси мне мазь с полки.
- Они обзывали тебя, да? - спросила Сара. Ее сочувствие раздражало его.
- Допустим. Ну и что из этого? Я взрослый и могу драться с кем захочу.
- А мясо? Ты потерял его, пока дрался?
- Да, - соврал он.
- Ничего, Таул. - Сара поцеловала его в щеку. - Лишь бы ты был цел - а на праздник можно и рыбы поесть.
Мало-помалу доброта и участие сестер успокоили Таула. Он ничего не сказал им о встрече с Тиреном, предпочитая пережить свою потерю в одиночестве. Три ночи он проворочался без сна, терзая себя несбыточными мечтами. Он знал, что сестер винить нечестно, и старался не срывать на них зло. Это было нетрудно. Сара и Анна так радовались, что он легко отделался - он подозревал также, что они немного гордятся его победой, - что несколько дней баловали его, целовали и обнимали и готовили ему любимые блюда.
На четвертый день к ним явился гость. Таул, вернувшись с утренней рыбалки, увидел приоткрытую дверь и услышал голос:
- Я же знаю, что нравится моим красоткам.
Это был отец. Таул, вскипев от гнева, ринулся в дом:
- Убирайся вон, старый пьяница! У нас не осталось ничего, что бы ты мог украсть!
В комнате на миг настала полная тишина. Девочки сидели у ног отца. Тот приволок с собой два больших мешка и был разодет как король.
- Батюшка не воровать пришел, - сказала Анна. - Он принес нам гостинцы. - Она показала брату яркие ленты, которые держала в руке.
- Да, Таул, - подтвердила Сара, - отцу повезло у стола. - Вид у нее был чуть виноватый, как у матроса, помышляющего о мятеже.
- В картах, ты хочешь сказать, - жестко поправил Таул.
- А хоть бы и в картах. Фортуна поцеловала меня и сделала своим возлюбленным, - на удивление мирно, хотя от него здорово разило элем, ответил отец. - Я выиграл целое состояние и намерен истратить его с пользой.
- Это как же? - Таул не доверял отцу и ревновал к нему сестер - он, брат, месяцами копил, чтобы купить им ленты, а теперь вот является отец и строит из себя героя.
- Я вернулся домой, чтобы остаться. Теперь тебе не придется расшибаться в лепешку, Таул, - главой семьи стану я.
Анна и Сара глядели на брата с молчаливой мольбой, не понимая в своей невинности, что собой представляет их отец. Они всегда мечтали о настоящей семье, и их взоры молили не разбивать эту мечту.
- Ты полагаешь, что стоит тебе заявиться после стольких лет, как ты сразу станешь главным? Так вот, ты нам не нужен.
- Таул, давай испытаем его, - взмолилась Анна. - Батюшка обещал нам мясо каждый день и новые платья каждый месяц.
- Ш-ш, Анна, - прервала ее Сара, глядя Таулу в глаза. - Дело не в мясе и не в платьях. Просто в доме опять будет отец.
- Вот видишь? - подхватил тот. - Дочерям я нужен. Мой долг - остаться здесь, и я остаюсь.
Ночью Таул явился в грейвингскую таверну "Камыши", и Тирен сошел вниз встретить его.
- Теперь я могу идти с вами в Вальдис, - сказал Таул. - Меня освободили от моих обязанностей.

Предыдущая страница 12 Следующая страница


13 Джулия Джонс

***

Джек очнулся от чувства тошноты и полежал немного с закрытыми глазами, между сном и явью. Потом открыл глаза и посмотрел в потолок, где копились в трещинах капли воды, угрожая упасть вниз. Эта картина почему-то виделась ему ярче, чем прежде, - в капельках играла радуга, и каждая щербинка в камне была как на ладони. Джек протер глаза, и видение исчезло - все это, должно быть, ему померещилось.
Он встал со скамьи - чуть быстрее, чем следовало, и содержимое его желудка хлынуло наружу. Джек утер рот, и ему стало немного лучше. Только голова оставалась странно тяжелой - когда он поворачивался, мозгам требовалось некоторое время, чтобы стать на место.
Он попытался припомнить предыдущие события. Баралис пришел, чтобы его допросить, - но Джек не помнил ни вопросов, ни ответов, если он вообще отвечал что-то. Ему нечего было отвечать. Какое-то воспоминание, впрочем, не давало ему покоя - оно касалось матери. Джек старался поймать его, но оно ушло. Было ли оно как-то связано с допросом? Или Баралис просто довел своего узника до того, что он не может мыслить здраво?
Джек выбросил из головы все мысли о допросе и попробовал немного постоять. Ноги чуть-чуть тряслись, и ужасно хотелось пить. В камере воды не оказалось, и Джек принялся колотить в тяжелую дверь, требуя тюремщика. Одновременно он решил, что попытается бежать, - довольно он терпел, хватит. Какое право имел Баралис заточать его в тюрьму? Он ничего плохого не сделал. Баралис явно подозревает, что Джек не тот, за кого себя выдает, и, если Джек останется здесь, лорд опять подвергнет его такому же допросу, а возможно, и худшим вещам.
С наружной стороны двери послышался шум отодвигаемого засова, и Джек оглянулся, ища себе хоть какое-то оружие. Но в комнате не было ничего, кроме деревянной скамьи. Джек быстро стал за дверью. Она распахнулась, и в камеру вошел человек. Не успел он сделать и шага, как Джек что есть силы толкнул дверь от себя. Она ударила часового, сбив его с ног. Он хотел крикнуть, но Джек подскочил и пнул его в лицо. Из носа и рта часового хлынула кровь. Он попытался встать, но Джек снова пнул, теперь по почкам, и часовой скорчился на полу.
После мгновенного колебания Джек увидел за поясом часового меч и потянул его к себе. Тот ухватился за клинок, но поздно: Джек, завладевший рукоятью, выдернул меч, порезав им ладонь часового. Столь большое количество собственной крови устрашило солдата, и он жалобно застонал. Сердце Джека торжествующе билось: он завоевал себе оружие! Он занес меч, чтобы заколоть часового, и понял, что не сможет сделать этого: уж слишком жалкий у того был вид.
Джек знал, что времени в обрез: кто-то мог услышать шум борьбы. Он снова пнул часового в голову, надеясь оглушить его, но тот остался в сознании. Тогда Джек ударил его тяжелой рукоятью меча, целя в затылок, но в последний миг часовой обернулся, и удар пришелся в лицо. Джек попятился от вида кровавой каши, в которую оно превратилось.
И бежал от дела рук своих - удар клинка был бы милосердием по сравнению с тем, что он сотворил. Он намеревался втащить стража в камеру и закрыть дверь, чтобы выиграть время, но изуродованное лицо солдата вогнало Джека в панику, и он пустился бежать сам не зная куда. Он мчался по каменным коридорам, похожим друг на друга.
Вскоре дыхание изменило ему, и он, задыхаясь, замедлил бег. Погони не было слышно - только кровь стучала в ушах. Джек не имел представления, что местом его заключения служил такой лабиринт. Он принудил себя собраться с мыслями, чтобы решить, как быть дальше. Назад возвращаться нельзя. Счастье еще, что он каким-то чудом миновал караульную.
Джек прошел немного вперед, и коридор разделился. В боковом туннеле на стенах не было факелов и стояла кромешная тьма. Джеку не захотелось туда углубляться, и он решил идти прямо.
Но за поворотом его встретила такая же тьма. Джек заколебался. Идти дальше или нет? На глаз было невозможно измерить длину коридора, и Джек, помедлив, вступил во мрак.

***

Баралис шагал по своему покою, втирая на ходу масло в кисти рук - они причиняли ему сильную боль. Утром начался дождь, и сырость разъедала скрюченные пальцы. Баралис надеялся, что Бринжу прошлой ночью удалось подрубить яблони: жаль, если такой дождь пропадет напрасно.
Масло не помогало. Баралис просушил руки и подошел к столу за болеутоляющим зельем. Тщательно отмерив в стакан белый порошок, он подлил туда же вина и выпил смесь.
Вчерашний допрос мальчишки исчерпал его телесные и умственные силы. Баралис пришел к убеждению, что мальчишка говорит правду, - способы, к которым он прибег, не позволяли усомниться. Однако был один миг, в который Джек чуть не изгнал Баралиса из своего разума. Он, Баралис, чуть было не отступил перед каким-то мальчишкой!
За этим что-то скрывалось. Сознание этого парня замкнуто, точно крепкий сундук. Лишь на миг перед Баралисом мелькнуло видение: женщина, а за ней мужчина. Баралис попытался копнуть поглубже, но был отброшен и снова встретил пустоту. Он проникал в умы сотен людей, но ни один не оказывал ему такого сопротивления, как этот ученик пекаря.
Баралис был, конечно, слишком искусен, чтобы причинить себе какой-то вред, - мальчишка, видимо, сильно пострадал, но сам он вышел целехонек. И все же происшедшее встревожило его. Мальчик наделен большой силой и, по всему видно, не врет, говоря, что до случая с хлебами не прибегал к ней. Такая неосознанная мощь опасна. Этот парень обратил назад время в хлебопекарной печи! Баралис невольно вздрогнул. О таком он не слыхал еще ни разу. И не знал, что такое возможно. Требуется большое мастерство, чтобы задержать время хотя бы на миг. Самому Баралису едва удается остановить пламя свечи - а безвестный мальчик совершил неизмеримо большее.
Между тем Джек сам не сознает громадности своего свершения. Он думает, что попросту превратил сгоревшие хлебы в тесто, а не обратил время вспять. На прошлой неделе Баралис опять спускался на кухню - отзвуки того происшествия все еще чувствуются там. Этому болвану Фраллиту пришлось сменить свои пекарские камни - на тех, старых, тесто не пропекалось часами. А всему виной Джек. Любая ворожба оставляет следы - но лишь самые мощные чары чувствуются несколько недель спустя.
Мальчик привел в действие силы, которые могут ощущаться годами. Зола из той печи пошла на мыло - и счастлива та дама, которая им умоется. Если она не помолодеет, то уж стареть, во всяком случае, долго не будет. А каменные противни, должно быть, выбросили на свалку - и кто знает, к чему это приведет.
Хорошо, что Баралис распорядился уничтожить хотя бы сами хлебы. Теперь надо решить, как поступить с мальчишкой. До сих пор у Баралиса все шло гладко - и любая помеха, любая темная карта ему ни к чему. Между тем его преследовало навязчивое чувство, что Джек может явить собой именно такую помеху. В другое время Баралис придержал бы мальчишку, чтобы покопаться в нем как следует и проникнуть все-таки в его тайну. Но сейчас у лорда-советника слишком многое было на уме и слишком крупную игру он вел. Мальчика придется убить. Баралиса отвлек вошедший слуга.
- Ага, Кроп, ты-то мне и нужен. У меня для тебя есть одно дельце.
- Слушаю, господин.
- Оно касается наших гостей.
- Гостей?
- Я говорю об узниках, пустая башка. И хочу, чтобы ты избавился от мальчишки.
- А его уже нету.
- Как так нету? Куда же он девался? Я виделся с ним только вчера. Его десять наемников стерегут, не мог же он уйти?
Баралиса затрясло.
- Я, хозяин, только что из убежища - носил кое-что вкусное юной даме. Она любит, когда я ношу ей медовые пряники и сладкое вино.
- Дело говори! - взревел Баралис.
- Ну а Трафф прибежал ко мне и говорит - парень-то ушел. Избил, говорит, зверски моего человека и сбежал.
- А девушку? Она-то на месте? - вне себя вскричал Баралис.
- Я сам ее видел вот только что. И сам крепко запер ее дверь.
- Знают они, в какую сторону он побежал, когда выбрался в лес?
- Трафф думает, что он скрылся в подземелье. Говорят, они увидели бы его, если б он выбежал наружу.
Баралис подумал немного. Хорошо, что парень не ушел в лес, - под землей его еще возможно найти.
- Пойдем со мной, - приказал он и поспешно вышел вместе с Кропом. Вскоре они уже шли по коридору, связывающему замок с убежищем. Баралис высек огонь, чтобы освещать дорогу. - Кроп, иди и скажи этому никчемному болвану Траффу, чтобы обыскал все ходы и комнаты. Да пусть оставит двух человек у входа на случай, если парень повернет назад.
В убежище Баралис первым делом пошел проверить, на месте ли девушка. Он видел, как Джек к ней привязан, - если парень скрывается в подземелье, он может прийти за ней. Джек в планах Баралиса участвовал лишь в качестве опасной помехи.
Меллиандру же лорду никак нельзя было терять. Если девушка сбежит, он проиграет пари королеве. Засова на двери явно недостаточно. Надо перевести ее туда, где дверь запирается на ключ.

***

Мелли, к собственному удивлению, привязалась к огромному неповоротливому слуге Баралиса. Он обращался с ней, как с хрупким мотыльком, приносил ей лишние одеяла, чтобы она не замерзла, потчевал всякими вкусностями и даже не забывал розовую воду для умывания.
Мелли не могла не признать, что здесь ей живется довольно удобно, но такая жизнь ничуть не удовлетворяла ее. Ей постоянно вспоминался лес - вот там она была по-настоящему свободна, там никто не указывал ей, что и как делать. Мелли, впрочем, надеялась, что когда-нибудь Баралис все же отпустит ее. Не может же он держать ее тут бесконечно - и ей не верилось, что он сделает с ней что-нибудь худое. Он как-никак королевский советник.
Мелли откусила медовый пряник, думая о том, что сталось с Джеком, - и вздрогнула: в комнату вошел Баралис. От Мелли не укрылось облегчение, которое он испытал при виде ее. Он застал ее с набитым ртом - Мелли, давясь, проглотила пряник, запила его водой и со стуком поставила стакан.
- Я вижу, лорд Баралис, что у вашего слуги манеры лучше, чем у вас. Он по крайней мере всегда стучит, прежде чем войти к даме.
- Дамы не убегают из дома, чтобы торговать собой в Дувитте, - отрезал Баралис - сейчас его голос звучал отнюдь не мелодично.
- А благородные кавалеры не удерживают женщин против воли.
- Я, дражайшая моя Меллиандра, никогда не претендовал на звание благородного кавалера. - Баралис решительно вел себя не так, как обычно, - сдержанно и учтиво.
- Чему же я обязана удовольствию видеть вас?
- Боюсь, что я пришел с дурным известием: вам придется покинуть это уютное помещение.
- Почему?
- Это не важно.
- Куда вы хотите отвести меня? - с испугом спросила Мелли.
- Недалеко. Идите за мной.
- А мои вещи? - заикнулась она. Баралис подошел совсем близко, и его странный, пьянящий запах манил Мелли и влек к нему. Мелли качнулась вперед. Их глаза встретились, и Мелли вдохнула в себя его дыхание, дурманящее, как ароматный дым. Он провел пальцами по ее спине, нащупывая рубцы под платьем. Мелли затрепетала от его ласки и раскрыла губы, впивая его дыхание.
- Обойдетесь пока тем, что на вас, моя прелесть, - произнес Баралис, разрушив чары. Мелли отшатнулась от него, нетвердо стоя на ногах и ловя ртом воздух. Баралис еще мгновение смотрел ей в глаза и отвернулся. - Идемте, - нетерпеливо прошипел он.
Пройдя немного по коридору, они, к удивлению Мелли, остановились перед глухой стеной. Баралис провел по ней пальцами, и Мелли отскочила, увидев, что часть стены пришла в движение. Баралис ввел ее через открывшийся проем в большую комнату. Здесь горело несколько оплывших свечей, а на столе стоял жбан с элем. Вокруг стола стояли стулья, в углу - пюпитр с листами пергамента, на стене висел старый выцветший гобелен. Стена вернулась на место. Баралис зажег масляную лампу и достал из-за пояса ключ. Отперев низкую деревянную дверцу в дальней стене, он велел Мелли войти. Она с растущим трепетом повиновалась и очутилась в тесной каморке с полками по стенам, служившей, очевидно, кладовой.
- Я здесь не останусь, - собравшись с духом, заявила Мелли.
Баралис свирепо сжал ее руку, и лампа опасно накренилась.
- А ну-ка без разговоров.
Лампа грозила поджечь ее платье. Мелли отступила назад, вырвав руку. Баралис вошел следом, поставил лампу на полку, вышел и запер дверь. Когда ключ заскрежетал в замке, Мелли захотелось закричать, но гордость не позволила. Не покажет она этому человеку, как ей страшно.
Мелли, потирая озябшие руки, оглядела свое узилище. Здесь было холодно и сыро, по стенам струилась вода. Ни стула, ни кровати - оставалось сесть на мокрый пол или стоять на ногах.
Сердце Мелли все еще тревожно билось. Как могла она позволить Баралису гладить свою спину, как могла она наслаждаться прикосновением его пальцев? Она до сих пор ощущала его дыхание в своих легких. Мелли потрясла головой, отгоняя наваждение. Ей хотелось даже, чтобы он ее поцеловал! Мелли невольно прижала пальцы к губам. Ходили слухи, что Баралис обладает тайной силой, - вот он и использовал эту силу против нее. Мелли нежно прикусила свои пальцы. Нет, не правда - никакой ворожбы в этом не было. Просто его тянет к ней, а ее - к нему.
Грудь Мелли бурно вздымалась - она не могла больше думать об этом.
Сколько еще она пробудет в этой сырой кладовой - под замком, словно животное в конуре? Мелли взглянула на красные отметины, которые Баралис оставил на ее запястье, и слезы навернулись ей на глаза. Но нет, она не станет плакать. В конце концов, она бывала и в худших переделках! Эта комната - просто дворец по сравнению с дувиттской ямой. Мелли слабо улыбнулась, заставляя себя не поддаваться отчаянию.
Чтобы преуспеть в этом, следовало заняться практическими делами. Масла в лампе осталось меньше половины, и Мелли привернула фитиль, чтобы не оказаться вскоре в полной темноте. Потом осмотрела полки в поисках чего-нибудь теплого, но там не оказалось ничего, кроме иссохших трупов насекомых, павших жертвой терпеливых здешних пауков.
Мелли прислонилась к полкам, грея руки над лампой, и задумалась над тем, что заставило Баралиса перевести ее сюда. Быть может, отцу стало известно, где она? Нет, вряд ли. Однако Баралиса что-то обеспокоило - и настолько, что он запер ее в этом надежном месте. А не связано ли это с Джеком?
Мысли Мелли обратились к ученику пекаря. Он был добр с ней, он врачевал ее раны, делился с ней своей порцией воды. Мелли не верила, что он сказал ей правду о своем бегстве из замка. Он в ее глазах не походил на вора, а Баралис - на человека, который стал бы вора преследовать. Зачем ему в таком случае Джек?

***

Джеку никогда еще не доводилось бывать в такой кромешной тьме. Дорогу приходилось отыскивать ощупью, словно слепому. В довершение всего он уперся в тупик. Странно строить ход, который никуда не ведет. Джек решил, что пропустил выход, и подался обратно, все время прислушиваясь, нет ли погони.
Теперь он ощупывал обе стены коридора, то и дело переходя от одной к другой. На это уходило много времени, и Джек боялся, что его вот-вот схватят. Но внезапно его руки вместо камня наткнулись на дерево - это была дверь. Не найдя ручки, Джек толкнул - дверь не уступила. От души надеясь на то, что она не заперта, Джек поднажал снова, и на сей раз дверь со скрипом подалась.
За ней стоял такой же мрак. Джек ступил вперед, споткнулся обо что-то острое и упал на что-то мягкое. Он сел, потирая ушибленную ногу и радуясь возможности подумать. С самого утра он руководствовался больше чутьем, чем рассудком. Но нельзя вечно полагаться на судьбу - надо составить какой-то план, решить, что делать дальше.
Прежде всего хорошо бы выбраться из этого запутанного подземелья. Должен же быть какой-то другой выход, кроме того, что около караульной.
Раздумья Джека прервал отдаленный шум, и бледный свет упал на порог. Джек вскочил, ища, где бы спрятаться. Он ничего не видел - лишь под ногами чувствовалось что-то мягкое. Джек пощупал - это была груда каких-то тряпок. В коридоре уже слышались шаги. Джек лег и прикрылся тряпьем.
Дверь распахнулась, и в помещение хлынул свет. Голос произнес:
- Говорил я тебе, Кессит, что тут искать не надо. Здесь уж сто лет никто не ходил. Посмотри, сколько тут хлама.
- Так что ж, обратно двинем? - спросил другой голос.
- Куда спешить-то. Давай передохнем малость, табачку пожуем.
- Траффу не понравится, что мы бездельничаем.
- Он об этом не узнает, если ты сам не скажешь.
Наемники вошли внутрь, и Джек услышал звук открываемой табакерки.
- Устраивайся поудобнее - иначе какое удовольствие от табака. Садись на эту кучу тряпья да вытяни свои ножищи.
К ужасу Джека, один из стражей плюхнулся ему на ногу. Беглец затаил дыхание.
- А все из-за Харла. Дал себя одолеть сопляку-мальчишке.
- Ну, бедняга дорого заплатил за свою оплошность.
- Да уж. Видел его? От лица ничего не осталось.
- Теперь бабенки на него и глядеть на станут.
- Хороший табачок.
- Лорд Баралис нам не все говорит. Был ты тут вчера, когда он закончил допрашивать мальчишку?
- Да вроде нет.
Джек отчаянно старался подавить кашель - пыль забила ему всю глотку.
- Так вот, Баралис был сам не свой. Вышел от парня спотыкаясь, белый как простыня.
- Да ну?
- Ей-богу. Еле на ногах держался. Пришлось ему звать Кропа, чтобы тот его уволок.
Наемники помолчали, жуя табак. Потом один из них сплюнул.
- Вот так-то лучше. И девчонку он перевел в другое место.
- Кто?
- Лорд Баралис, дуралей. В одно из своих секретных мест. Боится, как бы парень не пошел ее спасать.
Нога у Джека совсем онемела.
- А как он туда попадает?
- Да кто его знает. Я видел как-то его у стены - он водил по ней руками. Я потом сам попробовал, да ничего не вышло.
- Пойдем-ка, пожалуй. Трафф нынче злой.
Наемник, к облегчению Джека, встал.
- Само собой - я не хотел бы оказаться на его месте. И оба ушли, унеся с собой свет.
Джек перевел дух и прокашлялся, освободив легкие от пыли. Потом скинул с себя тряпки и встал, разминая затекшую ногу. Пока что можно не беспокоиться: вряд ли стража вернется сюда.
Джеку хотелось пить и есть. Знать бы, который теперь час: он не имел представления, сколько времени прошло с его побега. Ему вспомнилось залитое кровью лицо часового, и он невольно содрогнулся. Часовой нес ему воду - и вот награда.
Джек вдруг со стыдом осознал, что ни разу еще со времени побега не подумал о Мелли, - он был почему-то убежден, что Баралис вернул ее в замок. Мелли сказала Джеку, что убежала от нежеланного жениха, - Джек полагал, что Баралис этому жениху ее и вернет. Оказывается, она так и сидит под замком. Джек знал, что не сможет уйти из подземелья, раз она все еще здесь. Он ухаживал за Мелли, перевязывал ее раны - не бросать же ее теперь, когда она, возможно, еще в большей опасности.
Надо выяснить, где ее держат. Но первым делом надо найти что-нибудь для питья. Вода, пища и какой-нибудь свет - без этого не обойтись. Оружие у него уже есть - впервые в жизни Джек держал в руках меч. Он нащупал клинок за поясом, но это не доставило ему особой радости.
Джек решил выждать. Стража ищет его, и разумнее будет отсидеться. На исходе дня у наемников, глядишь, поубавится прыти. И тогда Джек исследует второй коридор, раз первый уперся в тупик.
Несколько часов спустя он вышел из укрытия, не забыв прикрыть за собой дверь, и двинулся по коридору. Подходя к перекрестку, Джек увидел впереди свет. Он повернул направо и снова оказался в темноте.
Продвигаясь ощупью, он вскоре убедился, что этот туннель куда длиннее первого. Джек, не теряя времени на поиски боковых дверей, шел вперед с вытянутыми перед собой руками. В туннеле стоял зверский холод, и Джек пожалел, что не прихватил какого-нибудь тряпья из той комнаты. Оставалось надеяться, что на сей раз он не наткнется на каменную стену.
Вскоре он снова различил впереди свет и устремился к нему. Свет становился все ярче; коридор внезапно кончился, и Джек оказался в длинном прямоугольном помещении, от которого отходило еще несколько туннелей. Что-то на одной из стен привлекло внимание Джека, и он подошел посмотреть. В камне была высечена буква "X" с двумя змеями по бокам - и Джек понял, что находится глубоко под замком Харвелл.

Глава 18

Земля в окрестностях Рорна, тощая и голая, мало на что годилась. Лишь очень искусный и терпеливый крестьянин мог что-то вырастить на ней. Однако множество коз и овец щипало здесь жесткую желтую траву, а из их молока делали мягкие острые сыры. К северу от Рорна было много селений - и все они в какой-то степени зависели от города.
Таул, сочтя, что настало время пообедать, стал приискивать место для привала. Близ дороги возвышался каменистый холм, где паслись овцы, - к нему Таул и направился. Неплохо будет взглянуть с высоты, не увязался ли кто следом.
Взойдя на холм, он извлек из мешка кусок вяленой говядины и принялся жевать его без особого аппетита - такая еда мало кому по вкусу. Мясо Таул запил водой из фляги и заел сушеными абрикосами с галетами. Немудрено, что моряки так скоро теряют зубы, подумал он при этом, - эти галеты твердостью не уступают подводным скалам. Торговец уверял, что они сохранятся до второго пришествия Борка, и Таул ничуть не сомневался в этом.
Добравшись до вершины, он вспотел, и его одолевало искушение вылить остаток фляги себе на голову. Но он удержался: неизвестно, есть ли где-нибудь поблизости вода, - и только подставил лицо прохладному бризу.
С невысокого холма, к удовольствию Таула, открылся широкий обзор. На горизонте виднелся Рорн - заманчивый с такого расстояния, белый и сияющий. На юге темной полосой искрилось море, далеко на севере маячили горы. Радость охватила Таула - он снова в дороге, он выбрался из города!
Его внимательный взгляд обшаривал окрестности - Таул еще с ночи почуял, что за ним следят. В ближнем кустарнике и среди камней не замечалось никакого движения - только овцы бродили с места на место. Таул, зная, что чутье его не обманывает, решил вывести шпионов на чистую воду. Он развернул одеяло и сделал вид, что собирается соснуть, старательно зевая и потягиваясь. Потом прилег на крайне неудобных камнях и притворился спящим.
Так он лежал несколько часов, пока солнце медленно склонялось к закату. Наконец краем глаза он уловил, как что-то зашевелилось внизу. Из кустов возникла какая-то фигура и двинулась к подножию холма. Таул с ножом в руке вскочил и бросился вниз по склону. Неизвестный ударился в бегство, но Таул, которому помогала сила тяготения, быстро настигал его. Рыцарь вскочил на спину бегущему, повалил его наземь, занес для удара нож - и только тогда узнал свою жертву.
- Не убивай меня! - заверещал мальчишка.
Таул, заломив руку Хвата за спину, ткнул его носом в грязь.
- Ты зачем идешь за мной?
- Больно, - взмолился Хват, пытаясь освободиться.
- И еще больнее будет, если не заговоришь. А ну, быстро - зачем ты идешь за мной? - Таул заломил руку еще сильнее.
- С чего ты взял, что я иду за тобой? Тут свободная страна, и каждый может ходить где захочет. - Таул скрутил руку, едва не сломав ее, и мальчишка взвыл от боли. - Ни за чем. Иду, и все.
- Никто не преследует другого без причины.
- Да нет у меня никакой причины, клянусь тебе! Мне просто захотелось постранствовать вместе с рыцарем.
- Ты служишь архиепископу Рорнскому?
- Да нет же. - Казалось, мальчик вот-вот расплачется. Таул отпустил его.
- Значит, ты вот так просто взял и подался за странствующим рыцарем?
- Ну да. - Хват вытер грязь с лица и ощупал руку. На руке остались красные следы - Таул обошелся с ним суровее, чем полагал. Мальчик пожал плечами. - В Рорне мне ничего не светит, вот я и решил поискать приключений.
- А как же твои родные?
- Да нет у меня никого.
- Что же ты будешь делать, когда вернешься в город?
- Не вернусь я туда, - с вызовом заявил Хват.
- За мной ты, во всяком случае, тащиться больше не будешь.
- Попробуй помешай мне. - Хват задрал подбородок.
- Ну а пить-есть что станешь?
- По дороге что-нибудь да подвернется, - небрежно повел плечами Хват.
Таул перевел дыхание.
- Это не игра, мальчик. Один ты долго не протянешь.
- Тянул же я в Рорне до сих пор, и неплохо.
- Там, куда я иду, будет куда опаснее, чем в Рорне.
- Позволь мне идти с тобой. - Мальчик с мольбой смотрел на Таула.
- Я иду пешком - ты будешь меня задерживать.
- Пока что я от тебя не отставал.
- Мои запасы рассчитаны только на одного, и денег недостаточно, чтобы купить еще.
- Мне никогда не составляло труда добывать деньги, - заулыбался мальчик. - По части звонкой монеты я мастак - точно тебе говорю.
- Ну довольно, Хват. Со мной тебе идти нельзя. Мне предстоит долгий, тяжкий путь и некогда с тобой возиться. Ступай обратно в город и оттачивай свое мастерство на достойных горожанах Рорна. - Таул понимал, что поступает жестоко, но только так он мог вразумить мальчишку. - Ступай. Если поторопишься, завтра на рассвете будешь в городе. - Мальчик метнул на него враждебный взгляд. - На вот. - Таул достал из мешка немного вяленого мяса. - Ты небось сутки нечего не ел.
Мальчик, не взяв мяса, зашагал прочь.
Таул посмотрел ему вслед, убедившись, что мальчик действительно идет в Рорн, а сам скорым шагом устремился на север, стараясь пройти побольше дотемна.

***

Мейбор разглядывал себя в зеркале. Да, пожалуй, он чуточку пополнел. Утром королевская знахарка дразнила его по этому поводу, настаивая, что ляжет сверху, иначе-де он ее раздавит. Мейбору же не нравилось, когда женщина сверху, - это место мужчины. Знахарка становится чересчур требовательной. Пора подобрать себе новую наложницу, и на сей раз она будет молоденькой: старое мясо ему приелось.
Мейбор раздумывал, не избрать ли на эту должность горничную госпожи Геллиарны, когда в комнату вошел его сын.
- Что тебе, Кедрак? - рявкнул отец, раздосадованный, что его отвлекли от мыслей о пышной тыльной части упомянутой горничной.
- Я с дурной новостью, отец. - Кедрак налил себе вина.
- Что такое? - встревожился Мейбор.
- Кто-то похозяйничал в наших садах с топором.
- Что-о?
- Около сотни деревьев изувечено. - Кедрак запустил руки в свои темные волосы.
- Где?
- В маленькой долине, вдоль которой идет охотничья тропа.
- Когда это произошло? - Мейбор заметался по комнате.
- Две ночи назад - смотритель прислал весточку с голубем.
- Он не догадывается, кто мог это сделать? Проклятые хальки, не иначе. Борк всемогущий! Хотел бы я, чтобы эта окаянная война никогда не начиналась.
- Вряд ли это хальки. Я бы там в прошлом месяце - тогда их войска оттеснили далеко за реку.
- И все же это они. Кто еще способен на такое?
- Но прежде они ничего похожего не делали, отец. Не забывайте - хальки сами зарятся на наши сады. С чего бы они стали калечить яблони, которые надеются присвоить?
- Сто деревьев! Это при том, что доходы и так сильно снизились. Серьезно ли они повреждены? - Горе Мейбора было неподдельным. Он гордился своими садами - главным источником своего благосостояния. Ни один сидр не ценился выше, чем сидр из несторских яблок.
- Не могу сказать, отец. Но уж кто-кто, а наш смотритель не стал бы посылать голубя без веской причины.
- Как только кончатся дожди, ударит мороз - и яблоням крышка. В маленькой долине у нас самые старые деревья - и яблоки на них зреют сладкие, как мед. - Мейбор искал, что бы такое разбить или сломать. - Клянусь - я убью того, кто это сделал. - Он запустил через всю комнату кувшин с вином, который с грохотом ударился о стену, забрызгав красным бесценный ковер. - Есть новости о твоей беспутной сестре?
- Я так и не послал никого в Дувитт, предполагая сегодня отправиться туда сам.
- Я тоже поеду. Сперва в Дувитт, а оттуда в сады. Хочу сам взглянуть, велик ли ущерб.
- Вы уверены, что можете ехать, отец? Вы еще не совсем оправились от болезни.
- Я здоров, мальчик, - не рассчитывай, что получишь свое наследство прямо сейчас. До моей кончины еще далеко.
- Сейчас займусь приготовлениями.
- Не надо лишних хлопот и долгих сборов. Если поскачем быстро, будем в Дувитте дней через пять.

***

Мелли проснулась в полной темноте - должно быть, лампа погасла, пока она спала. Мелли не имела понятия, который теперь час и долго ли она тут находится. Все ее тело застыло, а встав, она убедилась, что платье и юбки промокли. Не следовало бы спать на сыром полу - но больше прилечь было негде.
Мелли нащупала в потемках лампу - она остыла, а стало быть, погасла уже давно. Пора бы уже Баралису принести воды и съестного. Мелли надеялась, что ждать осталось недолго. Но потом у нее мелькнула ужасная мысль: что, если Баралис собрался уморить ее голодом в этой конуре? И Мелли содрогнулась, охваченная страхом.
Но она постаралась отогнать от себя эти мрачные мысли - ей и без того было о чем подумать. Так, ей неотложно требовалось облегчиться, а в комнате не было ни горшка, ни ведра. Мелли отошла в уголок и задрала юбки - еще немного сырости, какая разница.
Потом она подошла к двери и прислушалась - но в соседней комнате либо никого не было, либо дверь была слишком толстой и не пропускала звуки. Мелли изо всех сил боролась с отчаянием. Ее мучило пребывание в темной, тесной конуре, изнуряла жажда. Она запела было, желая взбодриться, но голос ее звучал так заунывно, что она испуганно умолкла.
Но скоро за дверью раздался лязг ключей. Замок заскрежетал, и дверь распахнулась. Мелли, ослепшая от света, прикрыла рукой глаза.
- Добрый вам день, госпожа. - Глаза Мелли привыкли к свету - она различила внушительную фигуру Кропа на пороге. - Вы, я вижу, озябли и промокли. - Его доброта переполнила чашу, и по щекам у Мелли покатились крупные слезы. - Полно, госпожа, не плачьте. - Кроп, подойдя, нежно погладил ее по голове. - Давайте-ка разомнем немного ноги. - Он вывел Мелли из кладовки в соседнюю комнату. - Вот поглядите-ка, что я вам принес.
Он притащил ковер и ее платья из прежней комнаты, а еще поднос с едой, водой и вином. Не забыл он и тазик для умывания.
- Спасибо, Кроп. Какой же ты молодец!
Слуга покраснел до ушей.
- Здесь все свежее, госпожа, - кушайте, ведь вы, поди, проголодались.
Мелли ответила ему слабой улыбкой.
- Сначала я, пожалуй, переоденусь - на мне все мокрое.
- Это лучше сделать потом, - потупился Кроп, - когда вы вернетесь к себе.
- Так мне разрешено вернуться в мою прежнюю комнату?
- Н-нет. - Кроп не смотрел ей в глаза. - Лорд Баралис велел, чтобы вы вернулись в кладовку, как покушаете.
Мелли сразу пала духом: опять сидеть в этой клетке! Кроп, угадав ее настроение, сказал:
- Сейчас я устрою вас поудобнее. Принесу вам лампу, стул и одеяла.
Мелли удрученно кивнула - и Кроп, удовольствовавшись этим, принялся переносить в кладовку то, что уже принес.
Мелли поплескала водой на лицо и выпила стакан вина. Аппетит у нее пропал, но она принудила себя съесть с вином немного хлеба. Хмель вскоре согрел и приободрил ее, и она принялась за еду более усердно.
Кроп, закончив свои труды, беспокойно топтался рядом.
- Пора назад, госпожа, - вымолвил он наконец. - Лорд Баралис не велел выпускать вас надолго.
- Скажи, Кроп, - сказала Мелли, отрезая кусочек окорока, - а зачем лорд Баралис запер меня здесь?
- Этого я не могу вам сказать, госпожа.
- Вздор! - властным голосом отрезала Мелли. - Лорд Баралис сам сказал бы мне это вчера, если бы не торопился так.
Кроп задумался.
- Ну, раз он сам собирался вам сказать, то, пожалуй, могу сказать и я, как по-вашему? - Кроп улыбнулся, показав желтые зубы, из которых многих недоставало.
- Я думаю, лорд Баралис был бы доволен, если бы ты рассказал то, что не успел он.
Кроп важно кивнул:
- Тут, госпожа, всему виной тот парень, Джек.
- Ученик пекаря, - подсказала Мелли.
- Он самый. Только он и у лорда Баралиса служил тоже, вроде как я, - с гордой улыбкой сообщил Кроп. - Так вот, этот парень взял да и сбежал. Стража ищет его везде, но покуда не нашла.
- А я-то тут при чем? - Мелли, впрочем, уже предугадывала ответ.
- Ну, лорд Баралис опасается, как бы он не пришел вас спасать. Вот и поместил вас сюда, где никто не найдет.
Поев, Мелли безропотно вернулась в кладовку и почти обрадовалась, когда дверь закрылась за ней: ей надо было подумать.
Старания Кропа вызвали у нее невольную улыбку. Он принес в каморку ее платья, поставил стул и столик. На нижней полке скромно притаился ночной горшок. На влажном полу Кроп разостлал ковер и снабдил Мелли несколькими одеялами.
Мелли сняла с себя мокрую одежду. Какую работу мог Джек исполнять у Баралиса? Пекарский ученик ничего ей об этом не говорил, и Мелли испытывала легкое раздражение при мысли об этом. Неужели он вправду явится ее спасать? Это было бы здорово, прямо как в рыцарских романах, но Мелли, поставив себя на место Джека, призналась себе: уж если бы ей повезло вырваться из когтей Баралиса, она бежала бы отсюда без оглядки.

***

- Тут ты заблуждаешься, Боджер.
- А вот мастер Гуллип говорит, что знатные господа куда яровитее нас, простолюдинов.
- Он тоже жестоко ошибается, Боджер.
- Он говорит, что может это доказать, Грифт.
- Меня бы это не удивило. Всем известно, как мастер Гуллип любит подглядывать. Сам-то не может уже - вот и норовит подглядеть, как другие это делают.
- Так, может, он и прав, Грифт, насчет господ-то?
- Нет, Боджер, тут он не прав.
- Почему, Грифт?
- Прав он в том, что господа это делают чаще, - зато мы, мужичье, это делаем лучше.
- Выходит, господа - слабаки, Грифт?
- Поверь мне, Боджер: чем ниже стоит мужик, тем лучше с ним бабам, а уж лучше свинаря их и вовсе никто не ублажит.
- Свинаря?
- Ну да - ниже его ведь никого нету, вот бабенки к нему и бегают.
- А я думал, они бегают к нему за ветчиной, Грифт.
- Тебе еще многому надо учиться, Боджер. Приятели помолчали, смакуя свой эль и вытянув ноги.
- А с дамами тоже так, Грифт? Им тоже простой мужик приятнее?
- Да, Боджер, а господа охочи до простых баб. Даже старый король Лескет в свое время забавлялся со служанками.

***

Джеку послышался шум позади, и он оглянулся. Крыса, наверно. Джек прибавил шагу. Он знал, что взрослому парню, которому скоро стукнет восемнадцать, глупо бояться крыс, но их плотные тельца и голые лапы вызывали в нем брезгливую дрожь. Фраллит однажды запер его на всю ночь в амбаре с зерном, чтобы излечить от страха перед крысами, но Джек после этого стал бояться их еще сильнее. Ту ночь он провел у самой двери, моля Борка, чтобы тот отогнал крыс.
Джек уже долго блуждал по запутанным подземельям замка Харвелл. Подумать только - он прожил в замке всю жизнь и понятия не имел, что лежит там, внизу!
Придя сюда вчера, он снял со стены факел и принялся исследовать многочисленные ходы, ведущие от большого зала. Он ощущал трепет первооткрывателя, сворачивая наугад туда-сюда. Ему представлялись те, кто ступал здесь до него: короли, убегающие от убийц, и воры, уносящие с собой похищенные драгоценности. Джек с охотой дал волю воображению. За последние недели с ним случилось так много страшного, что он рад был хоть на пару часов забыть об этом. Он шел куда глаза глядят, а воображение бежало следом.
Лишь одно - если не считать крыс - упорно возвращало его к настоящему: он должен был вспомнить что-то о матери. В ту ночь, когда Баралис допрашивал его, Джек почти вспомнил это. В голове у него вспыхнул свет, и в нем явились две фигуры: одна из них была его матерью. Она пыталась сказать что-то Джеку, но свет тут же погас. И чем сильнее Джек старался вспомнить ее слова, тем туманнее делалось воспоминание. Сначала он думал, что это был сон, - но после сна не остается чувства, что ты понял бы все, продлись видение еще несколько мгновений. Сны Джека, во всяком случае, таким свойством не обладали.
Он всегда спал крепко. Мастер Фраллит говаривал, что единственный способ разбудить Джека - это пнуть его как следует. Но со времени ухода из замка сны не давали Джеку покоя. Они дразнили его, показывая места, где он никогда не бывал, и людей, которых он никогда не встречал. Образы вспыхивали в его мозгу, как сало на огне: корчащиеся в муках люди, город с высокими стенами, человек с золотыми волосами. Сны эти, казалось, не имели никакого смысла - и поутру Джек пробуждался разбитым и неспокойным, словно и не ложился вовсе.
В этих снах он то стоял у печи, как прежде, то бежал, спасаясь от погони, и кто-то допрашивал его о силе, которой он не умел повелевать.
Судя по словам наемников, подслушанным им, для королевского советника допрос тоже не прошел даром. Значит, есть в нем, Джеке, нечто способное отразить волю Баралиса? Они сразились - и Джек, хотя и не одержал победы, все же остановил врага на самом рубеже. Баралис, словно свинья, ищущая трюфели, раскапывал его мозг в поисках истины - и чуть не докопался до нее. Они оба чуть до нее не докопались.
Ответ и вправду где-то внутри - и Баралис вытащил его раздражающе близко к свету.
Пока Джек бродил по пустым коридорам, у него было вдоволь времени для раздумий. Размышляя о своих приключениях, он понял, что ничего не желал бы изменить в этой цепи событий. Если бы он не сжег хлеб, то не ушел бы из замка и не встретился бы с Фальком и с Мелли. Фальк наделил его великим даром понимания, научил смотреть на все под разным углом и заронил в голову мысли, изменившие все мировоззрение Джека.
А образ Мелли, гордой и прекрасной, пленил Джека. Он знавал многих девушек и сорвал немало поцелуев, но никто еще не завораживал его и не ввергал одновременно в полную растерянность так, как она. Джек даже радовался, что попал в руки наемников: Мелли умерла бы без его ухода.
А теперь он должен ее освободить. Джек перечитал много книг из библиотеки Баралиса, где герои спасали прекрасных девиц. Раз они могли, сможет и он. Пусть он не умеет владеть мечом, но он стал сильным, таская мешки с зерном, а уворачиваясь от тумаков Фраллита, приобрел ловкость.
Он понимал, что лучше затаиться на пару дней, прежде чем возвращаться в убежище Баралиса. Сейчас наемники наверняка начеку и жаждут мести. Чем дольше он будет выжидать, тем больше шансов захватить их врасплох. Джек прекрасно знал: Медли он освободит, только обманув бдительность стражников - в бой с ними вступать он не намерен. Пекарям приходится мыслить более трезво, нежели героям.
Главное для него теперь - раздобыть воды и пищи, а значит, надо искать путь в жилые помещения замка.
Многие ходы в подземелье, как ни странно, упирались в глухие стены. Чего ради было строить их таким образом? Джеку вспомнился разговор наемников о Баралисе, открывавшем стены с помощью рук, и он попытался обнаружить какой-то механизм в одном из тупиков. Быть может, Мелли держат как раз за такой преградой? Но из этого ничего не вышло, и Джек сдался. Зачем тратить время на поиски тайных ходов, когда есть множество открытых?
В самом деле, через некоторое время он набрел на узкую лестницу с деревянной дверцей наверху. С гулко забившимся сердцем Джек повернул ручку и приоткрыл дверь. Он ничего не увидел - дверь загораживал какой-то громоздкий предмет, странно знакомый ему. Джек поднес факел поближе и различил перед собой громадный медный чан. Дверь из подземелья вела в пивной погреб.
Джек решил оставить факел в туннеле, чтобы не привлекать к себе излишнего внимания, - он быстро вернулся назад и вставил факел в кольцо на стене. Потом прокрался мимо медного чана, стараясь держаться в тени. В погребе, похоже, никого не было. Сейчас, наверное, уже вечер, а может, и ночь.
Запах дрожжей и хмеля напоминал Джеку счастливые годы детства, когда он таскал эль замковым стражникам, сам частенько прикладываясь к кувшину. Теперь это казалось ему таким далеким - Джек знал в глубине души, что больше ему не бывать ни учеником пекаря, ни мальчиком на побегушках.
Из погреба он поднялся на кухню, погруженную во мрак - лишь где-то горела одинокая свеча. Джек знал, что должен быть начеку. Даже в поздний час на кухне могут быть люди: судомойки скребут котлы и тушат огонь в печах, а пьяные стражники бродят в поисках съестного.
Из кладовой донесся чей-то шепот, и Джек с удивлением увидел, что дверь в нее, обычно запертая, стоит открытой. Внутри на полу лежали мужчина и девица - он со спущенными до колен штанами, она с задранными юбками. Мужчину Джек сразу узнал и хотел удалиться, но тот вскричал: "Кто там?" - и Джек замер на месте, надеясь, что в темноте его не разглядят. Мужчина натянул штаны, а женщина оправила юбки.
- Там точно кто-то есть, - заявил, выходя, потревоженный любовник.
Джек, набравшись духу, выступил на свет.
- Это я, Джек, мастер Фраллит.
- Ты, парень? Что ты тут делаешь? Я думал, ты сбежал, - удивился запыхавшийся и красный мастер Фраллит.
- Я и правда сбежал. Но это долгая история.
- Погоди-ка чуток. - Мастер махнул девушке, чтобы она уходила - он не хотел, чтобы она слышала их разговор. - Могу я верить, Джек, что ты никому не скажешь о том, что сейчас видел?
- О том же я попрошу и вас, мастер Фраллит. Оба согласно кивнули.
- Могу я помочь тебе чем-нибудь? - Мастеру не терпелось убраться отсюда.
- Пожалуй, нет, мастер Фраллит. - Тот вздохнул с нескрываемым облегчением. - Вот только.., можно мне взять из кладовой немного провизии?
- Бери, парень, только быстро. И жареную оленину не трогай. Наш востроглазый кухарь мигом заметит, если она пропадет.
Джек быстро завязал в узелок сыр, пирог и прочее, что попалось под руку.
- Скорее, парень, - подгонял пекарь. Джек, набрав достаточно еды, вышел, и Фраллит неодобрительно покосился на его объемистый узел. - Теперь убирайся, - сказал мастер, запирая кладовую. Джек поблагодарил его и устремился обратно в погреб, прихватив еще свечей и кувшин с водой.
Вернувшись в подземелье, он зажег одну свечу от факела и сел пировать, уминая пирог с куропатками и кровяную колбасу, мраморный сыр и яблоки в тесте. Но самым вкусным показался ему тайно похищенный ломоть холодной оленины.
Спать он улегся в укромной нише. Факел догорел, и Джек оставил гореть свечу, хотя она могла его выдать. Он пожалел что не захватил еще и огниво, и решил добыть его будущим вечером. Неплохо также будет приискать что-нибудь теплое.
Проснулся Джек озябшим и голодным. Слегка позавтракав, он снова принялся обследовать подземные ходы. Он не сомневался, что Баралис пользуется ими постоянно, - кое-где даже горели факелы, и от этих коридоров Джек держался подальше, не желая столкнуться с советником или с его наемниками.

***

Баралис счел, что пришла пора переговорить с Траффом наедине. Вожак наемников оказал ему скверную услугу, дав Джеку сбежать, и, если Трафф вправе ждать вознаграждения за хорошую работу, он должен отдавать себе отчет, что за плохую работу его ждет наказание.
Трафф велел своим людям выйти, и Баралис с удовлетворением подметил подобающий страх, написанный на их лицах. Сам вожак налил себе кружку эля - Баралис презирал людей, ищущих подкрепления в спиртном.
- Итак, Трафф, - с обманчивой мягкостью начал он, - есть какие-нибудь вести о нашем беглеце?
- Никаких. Если он все еще здесь, мы его найдем, а если выбрался наружу, далеко по такой погоде не уйдет. - Трафф хлебнул эля.
- Вы разочаровали меня. Я полагал, что десять взрослых мужчин способны устеречь одного мальчишку.
- Он захватил моего человека врасплох...
- Терпеть не могу оправданий, - оборвал Баралис, видя, что Траффу явно не по себе.
- С тех пор как я поступил к вам на службу, у меня убили двух человек, а третьего так изувечили, что и родная жена не узнает. - Трафф для храбрости снова приложился к элю. - И я, с вашего позволения, намерен убраться отсюда к чертовой матери.
- Не выйдет. - Трафф оторопел, обнаружив, что не может двинуться с места. Баралис же, оглядев комнату, взял нож с деревянной рукоятью и провел пальцами по лезвию. Клинок раскалился докрасна, и оторопь Траффа сменилась ужасом. Баралис поднес нож к лицу наемника, глядя, как тот морщится от жара. - Теперь, мой друг, - медовым голосом продолжил лорд, - ты, мне думается, понял, что со мной шутки плохи. - Он приблизил нож к самой коже Траффа. - Я мог бы очень чувствительно наказать тебя, но не стану - ведь мы оба знаем, что ты сейчас одумаешься. Ты собрался меня покинуть, но нет, мой друг, без моего согласия меня никто не покидает. Я верю, в будущем ты приложишь больше стараний. - Он легонько провел лезвием по щеке Траффа, оставив красный след на коже, и приложил раскаленный клинок к руке. Когда на ней образовалась черная метина, Баралис убрал нож и освободил Траффа. Тот повалился на стол и заскулил, проливая слезы от боли. - Ну вот, Трафф, надеюсь, теперь ты понял, как обстоит дело. - Баралис бросил нож в кувшин, и пиво зашипело. - Я ухожу, а ты позаботься о том, чтобы мальчик в ближайшие дни был найден. - Баралис задержался на пороге, посмотрев, как Трафф нянчит обожженную руку, и отправился в замок.
Проходя через подземелье, он заметил, что один из факелов пропал со стены, и подумал, что надо спросить об этом Кропа.
Придя к себе, Баралис растер руки - они разболелись от возни с ножом. От сырой погоды суставы у него пухли и деревенели, но Баралис не стал принимать снадобье, решив, что лучше потерпеть, чем лишиться ясности рассудка. Вместо этого он налил себе сбитня, приносившего ему некоторое облегчение.
Кроп вошел промокший - должно быть, со двора.
- Я ожидал тебя раньше. Девушка надежно заперта? - Да, ваша милость.
- Ты не слишком привязывайся к ней, Кроп, - предостерег Баралис, чувствуя, что его слуга питает слабость к девушке. - Где это ты так промок?
- Я выходил наружу, хозяин, и узнал у конюхов, что лорд Мейбор уехал.
- Вот как, - заинтересовался Баралис. - И куда же направился лорд Мейбор?
- Сперва в Дувитт, а потом в свои восточные имения. Конюх сказал, там стряслось что-то неладное.
Баралис улыбнулся, довольный. Мейбор будет отсутствовать добрую пару недель - к тому времени истечет срок пари Баралиса с королевой, - а после Мейбор, даже если найдет свою дочь, ничего этим не достигнет. Кроп хотел уйти, но Баралис задержал его.
- Кроп, ты не брал факел из подземелья? - Тот ответил хозяину тупым взглядом. - Подумай хорошенько.
- Когда я беру там факел, хозяин, то всегда ставлю на его место новый.
- Ты уверен?
Кроп усердно закивал.
- Хорошо, можешь идти. - Баралис скривил рот в улыбке: итак, мальчишка где-то в замке.

Предыдущая страница 13 Следующая страница


Ученик пекаря 14

Глава 19

Тавалиск прочел эдикт, лежащий у него на столе, обмакнул перо в чернила и поставил внизу витиеватую подпись.
- Гамил! - позвал он.
Секретарь ждал за дверью и тотчас же вошел.
- Слушаю, ваше преосвященство.
- Я подписал эдикт, воспрещающий рыцарям доступ в город Рорн. - И Тавалиск обратил свой взор на блюдо с телячьими потрохами, вдыхая заманчивый аромат. Их приготовили так, как он любил, - обжарили в небольшом количестве масла, без специй и прочих приправ, которые могли бы заглушить их особый вкус.
- Вальдису ваш эдикт определенно придется не по нраву.
- Того я и добиваюсь, Гамил. Я сыт по горло их вмешательством в наши торговые дела. Не далее как на прошлой неделе они захватили один из наших кораблей и два дня продержали в море, пока не обыскали его от киля до клотика. Вся рыба, которую везло судно, испортилась. - Тавалиск высматривал на блюде кусочек полакомее. - Мало того - они и в самом городе сеют смуту, внушая людям, что я недостоин служить Богу. Тирен затеял опасную игру, и самое время дать ему почувствовать, что и противники у него не из слабых. - Тавалиск зажал между пальцами кусочек и с укором взглянул на Гамила, когда бледный сок брызнул ему на платье.
- А если рыцари предпримут ответные меры, ваше преосвященство?
- Кто, рыцари Вальдиса? Сомнительно, Гамил. Они, конечно, начнут собирать сходы и соборы и слать нам грозные письма. На быстрые действия они не способны. Они целых сто лет решали, где им заложить свой проклятый город. - Тавалиск выбрал потрошок побольше. - Нет, Гамил, ничего они делать не станут.
- Зачем же вы тогда подписали этот указ?
- Но это же очевидно. - Архиепископ сунул кусочек в рот и сначала покатал на языке, смакуя его рубчатую ткань, а после вонзил зубы, ощутив восхитительный сок. - Я надеюсь положить начало гонениям на них. Разве ты не видишь, что рыцарей все менее охотно принимают повсюду? Никто на юге им больше не доверяет. Они либо ведут себя как опасные фанатики, либо подрывают чужую торговлю, сбивая цены. Рорн станет первым городом, взявшим на себя смелость изгнать этих напыщенных лицемеров. А примеру Рорна последуют и другие города: Марльс, Камле и Тулей. И вскоре рыцари увидят, что их свобода на востоке весьма ограниченна. - Тавалиск высыпал оставшиеся потроха в огонь.
- Могу ли я спросить, отчего ваше преосвященство так настроены против рыцарей?
Тавалиск осторожно промокнул пятно на платье.
- Право же, Гамил, твоя близорукость меня изумляет. Тирен рвется захватить все торговые пути. Суша и реки их больше не удовлетворяют - теперь им подавай и море.
- А я думал, что рыцари просто обеспечивают кораблям защиту в пути.
- Да, прежде они сопровождали суда - и до сих пор это делают, только вот цены за их услуги так возросли, что за товары, прибывшие на этих судах, дерут втридорога. А те товары, которые они возят сами, рыцари пускают на рынок за полцены. Северяне твердо верят в то, что Рорн нарочно взвинчивает цены. - Тавалиск взял апельсин из вазы с фруктами. - От Тирена добра ждать не приходится. Слишком он честолюбив. Он завел дружбу с герцогом Бренским, чтобы приобрести влияние на севере. Нельзя допустить, чтобы у него появились такие же друзья и на юге.
- Если рыцарей изгонят из всех восточных городов, ваше преосвященство, это может привести к войне.
- Эту вероятность, Гамил, мы рассмотрим, когда - и если до нее дойдет, - молвил Тавалиск с тяжким вздохом, чистя апельсин.
- Раз уж мы заговорили о рыцарях, ваше преосвященство, не хотите ли послушать о нашем?
- Хочу. - Тавалиск вонзил зубы в апельсин.
- Он покинул город около недели назад и пешком следует на север.
- Мальчик все еще следует за ним?
- Видимо, да, ваше преосвященство.
Тавалиск осмотрел фрукты, прикидывая, что взять на этот раз.
- Можешь идти, Гамил, только сперва окажи мне небольшую услугу.
- Охотно, ваше преосвященство. Тавалиск расстегнул свое одеяние.
- Попробуй вывести вот это жирное пятно. А если не сумеешь, вычти, пожалуйста, стоимость платья из своего жалованья.

***

Таул вошел в городок, где имелось несколько лавок, конюшня, кузница и таверна. За последние дни он хорошо продвинулся вперед и был доволен собой. Рорн остался далеко позади, и окрестности изменились: селения попадались все реже и были все меньше, дорога превратилась в две узкие колеи, и на ней почти не встречалось путников. Вдалеке вставали бледные пики гор.
Таул решил посетить местную таверну. Время перевалило за полдень, и настала пора подкрепиться. Таул полагал, что немного эля вместо воды значительно поднимет его дух.
Войдя внутрь, он тут же пожалел об этом. Вместо тепла и веселья, обычных для придорожной харчевни, его встретило запустение - только двое сидели в углу, занятые какой-то игрой. В очаге не горел огонь, солома, устилающая пол, была грязна, и пахло тухлым мясом. Таул хотел было уйти, но тут из-за стойки вышла женщина и загородила ему дорогу.
Пришлось заказать выпивку. Женщина, лукаво подмигнув ему, отправилась за элем и вскоре поставила перед ним пенную кружку, не спеша уходить.
- Куда путь держишь, золотой мальчик? - Она была пухленькая и курносенькая, и Таул не мог отказать ей в привлекательности. Но улыбалась она только ртом, не глазами.
- На север.
- В Тулей, что ли? У меня там двоюродная сестра - она говорит, что в Тулее ничего хорошего нет, кроме еды. Крабы и омары там будто бы с ее голову величиной. А голова у нее и правда большая. - Женщина рассмеялась над собственной остротой - пронзительно и немелодично.
- Нет, в Тулей я не собираюсь. - Таул не желал открывать кому-либо цель своего пути.
- Может, подать тебе перекусить - кусок пирога или миску жаркого? - Женщина подалась вперед, показывая ложбинку между грудями.
- Нет.
- Что, монеты негусто? - выпрямилась подавальщица.
- Нет, просто я уже поел.
- Один путешествуешь? - Да.
От Таула не укрылся ее оценивающий взгляд.
- Ты не слишком хорошо снаряжен для того, чтобы идти дальше Тулея.
Таул, видя, что она пытается побольше у него выведать, промолчал, и женщина удалилась обратно за стойку. Таул, попивая свой эль, заметил, как из задней двери вышел человек и заговорил с ней. Таул их не слышал, но женщина все время посматривала в его сторону. Он решил, что пора уходить, допил эль и встал. Идя к выходу, он нарочно извлек свой длинный нож и осмотрел его - на всякий случай.
Выйдя наружу, он порадовался ласковому солнцу и свежему воздуху. Немощеная дорога, ведущая на север, лежала перед ним, и он вышел из города, насвистывая песенку, которой научился у Карвера на "Чудаках-рыбаках". В ней повествовалось о силе, храбрости, красоте и мужских достоинствах мореходов. Таул не причислял себя к певцам и потому довольствовался свистом.
Не успел он уйти далеко от города, как на него напали. Таул ожидал этого и тут же выхватил нож. Нападающих было трое - те самые, кого он видел в таверне. Один из них попытался свалить Таула. Рыцарь, обернувшись, полоснул его по животу, но промахнулся и порезал себе руку. В гневе он ударил врага кулаком, попав в бок, - тот пошатнулся, но не упал. Второй подбирался к Таулу с ножом. Таул, увернувшись от удара, вонзил свой нож в незащищенную грудь противника - лезвие вошло между ребрами, и грабитель рухнул.
В тот же миг Таул получил сильный удар под колени и пролетел несколько шагов вперед, едва удержавшись на ногах. Этот удар нанес третий, вооруженный огромной дубиной. Первый между тем уже подходил с ножом наготове, и Таул вынужден был обороняться сразу против двоих. Человек с дубиной огрел его по плечу и свалил наземь.
И вдруг на спину первому кто-то прыгнул. Человек с дубиной на миг замешкался - Таулу хватило этого, чтобы вскочить на ноги и пырнуть его в живот. Покончив с ним, Таул обернулся к последнему разбойнику, который силился сбросить с себя неожиданного противника. Таул распорол ему бок и добил ударом в сердце.
Мальчик с ликующим воплем запрыгал на месте. Таул, с трудом отдышавшись, воскликнул:
- Во имя Борка, что ты здесь делаешь? - Плечо болело, но, кажется, не было сломано.
- Как что? Спасаю тебе жизнь, ясное дело. - Хват торжествующе ухмылялся. Таул отошел от места боя, все еще отдуваясь. - Один ушел - я видел, как он уполз в кусты. - Таул не ответил, и Хват спросил:
- Ты не собираешься прикончить его?
Таул покачал головой и присел передохнуть на обочину.
- Ты, помнится, собирался вернуться в Рорн.
- Счастье твое, что я этого не сделал.
Таул не мог отрицать, что вмешательство Хвата, быть может, действительно спасло ему жизнь.
- Взбредет же, однако, в голову прыгать на спину вооруженному человеку! Он ведь убить тебя мог. - Таул принялся вытирать нож пучком травы.
- Я об этом не думал. Увидел, что ты в беде, ну и бросился в драку. Я не трус и в Рорне попадал еще и не в такие передряги.
Таул посмотрел на пустую дорогу - пора было уходить, чтобы не оказаться застигнутым рядом с двумя мертвецами. Он взглянул на мальчика, думая, как быть с ним, принял решение и встал.
- Пойдем-ка отсюда, - сказал он Хвату.
- Ступай вперед, - крикнул тот. - Я тебя догоню. Скоро он в самом деле догнал Таула - бегом, запыхавшись.
- Зачем ты отстал?
- Да так, было одно дельце.
- Что за дельце?
- Поудил маленько.
- Что значит "поудил"? - теряя терпение, рявкнул Таул.
- Ну, обшарил мертвецов - нет ли на них чего. - Увидев неодобрительный взгляд Таула, мальчик поторопился оправдаться:
- Я знаю, ты рыцарь и тебе честь не дозволяет это делать. Ну вот я и взял эту работу на себя.
- Дай сюда.
- Но это моя находка!
- Дай сюда!
Хват вынул из-за пазухи кошелек и отдал Таулу.
- Шесть серебряных монет и одна золотая, - похвастался он.
- Что еще ты нашел?
- Да так, и говорить не о чем, - уклончиво молвил Хват.
- Впредь не смей грабить мертвецов - особенно тех, которых убил не ты.
- А что ты сделаешь с этими деньгами?
- Оставлю у себя. Мне они пригодятся, раз ты увязался за мной.
Мальчик просиял и мигом обрел свою прежнюю беззаботность.
- Я ж тебе говорил - ты не будешь знать забот с деньгами, покуда я рядом.
- Вот что, Хват, - помрачнел Таул, - не думай, что тебя ждут веселые приключения. Нам предстоит долгий путь, плохие дороги и скверная погода, а где и вовсе никаких дорог. Ты сам сегодня видел, что может случиться с путниками. Я и за свою-то жизнь не могу отвечать, не говоря уж о жизни такого упрямого мальчишки. Да, я у тебя в долгу и отчасти потому беру тебя с собой - но как бы ты не пожалел, когда я начну возвращать тебе долг.
Становилось поздно. Небо на западе окрасилось алым, и бриз дохнул первой вечерней прохладой. Таул решил идти и в сумерках, желая не только наверстать упущенное, но и испытать выносливость мальчика.

***

Тетушка Грил, собираясь отобедать, густо намазалась свинцовыми белилами и, раздавив несколько клюквин, натерла щеки их соком. Пусть она уже не так молода, подумалось ей, фигура у нее еще хоть куда. Она обозрела своей гардероб, решая, что надеть, и остановилась на самом простом голубом платье - предстоящий вечер не сулил ничего особенного. Ее сестра, живущая теперь в Брене, не раз корила ее за то, что она рядится без нужды.
- Тетушка Грил, тетушка Грил! - ворвалась в комнату служанка.
- Чего тебе, несчастная?
- Ох, что я вам скажу! - вскричала взволнованная Кедди.
- Говори толком, не то я велю тебя высечь. Уймись и расскажи все по порядку.
- Лорд Мейбор приехал в город. При нем его сын и небольшая свита.
- Это и впрямь хорошая новость, Кедди. Ты умница, что дала мне знать. - Тетушка Грил жадно сощурила глаза. Всем известно, что лорд Мейбор богаче всех в Четырех Королевствах. Известно также, что он охоч до женщин и выпить не дурак. Тетушка Грил почитала своим долгом обеспечить великого человека в достатке и тем, и другим, покуда он в городе.
Хотя его земли лежали чуть восточнее Дувитта, Грил не могла припомнить, чтобы он когда-либо заезжал сюда.
- Где он остановился, Кедди? - Грил имела деловые связи почти со всеми трактирщиками Дувитта.
- Да тут, у нас.
- Отлично. Помоги-ка мне снять это платье, Кедди. Нынче я надену зеленое - этот цвет мне больше к лицу.
Одевшись, Грил велела Кедди расчесать ее лучший парик.
- Потише! - гаркнула она при этом. - Небось не лошадь чешешь. - Водрузив парик на место, она послала Кедди одевать обеих девиц. - Да смотри, затяни их потуже, чтоб груди стояли торчком, а талии были тонкие. Вилле волосы распусти - надо спрятать то мерзкое пятно у нее на шее. И пусть сидят наверху, пока их не позовут. Сперва я распишу лорду Мейбору их прелести. Чем сильнее разжечь аппетит, тем для нас прибыльнее.
Внушив все это Кедди, Грил спустилась в таверну. Было еще рановато, но она спешила занять лучший стол, близ которого не горело ни единой лампы: нынешние ее девицы, к несчастью, нуждались в неярком освещении. Усевшись на место, она заказала самого дешевого вина и приготовилась ждать.
Ждать пришлось недолго. Раздались громкие голоса, и в таверну вошли несколько мужчин - мокрых, озябших и требующих выпивки. Грил сразу поняла, кто они, по их нарядному платью. Среди них выделялся один, с осанкой, какую дают только богатство и знатность. На нем были багряные с золотом одежды и плащ, подбитый горностаем. Он громче всех требовал еды и питья, но от острого слуха Грил не укрылась его легкая одышка.
Она с удовлетворением отметила, что приезжие заказали все самое лучшее, что было в гостинице: жареную оленину, копченого лосося, фазанов, не говоря уж о бочонке лобанфернского красного, который хозяин притащил из погреба. Грил знала вплоть до последнего медяка цену всех напитков в таверне - и лобанфернское красное было куда дороже всего прочего.
Она бдительно следила за гуляками, наблюдая, как развязываются от вина языки и краснеют лица. Наконец она сочла, что настал ее черед, встала, оправила юбки и подплыла к их столу.
- Доброго вам вечера, - пропела она. - Надеюсь, вы остались довольны трапезой, но должна вам сказать, господа, что тут есть кусочки и полакомей, чем у вас на столе.
Мужчины, поняв намек, застучали кубками по столу.
- Что там у тебя за лакомства, женщина? - крикнул тот, в ком она признала лорда Мейбора. - Надеюсь, они томились в горшке не столь долго, как ты?
Его спутники от души расхохотались, а тетушка Грил, не на шутку оскорбленная, постаралась скрыть свои чувства.
- Уверяю вас, мой добрый господин, они у меня юные и нежные, пухленькие и с перчиком.
Гуляки одобрительно взревели, услышав ее ответ.
- Ты большая мастерица разжигать голод, - заметил лорд.
- Я знаю по опыту, сударь, что истинный голод и разжигать особо не надо.
Мужчины снова расхохотались, и Грил поняла, что они почти готовы.
- Ну, говори, женщина, где ты прячешь свои лакомые кусочки?
- Такие нежные кусочки надо держать под замком, не то их съедят раньше времени.
- Аппетит усиливается, когда человек видит, что он будет есть.
Остальные поддержали лорда одобрительными возгласами, и Грил сочла, что пора пускать в дело девиц.
Она кивнула мальчику-слуге, и тот проворно взбежал наверх. Грил тем временем задула потихоньку побольше горевших поблизости свечей и снова взялась за мужчин, смекая, что чем больше они выпьют, тем будет лучше.
- Вы позволите мне предложить тост, господа? - спросила она.
- Дамам это не полагается, - крикнул кто-то.
- Ну, если она это сделает, мы не погрешим против правил. - Мужчины покатились со смеху, и Грил засмеялась с ними - только глаза у нее при этом немного сузились.
Между тем на вершине лестницы показались девицы. Грил окинула их придирчивым оком и нашла, что Кедди хорошо потрудилась. Мужчины разразились громкими криками, приглашая девушек сойти и поужинать с ними. Девушки взглянули на тетушку Грил, которая едва заметно кивнула и легким движением брови направила их к столу, занятому ею самой.
Мужчины, видя, что девушки сели отдельно, принялись вопить, свистеть и барабанить кубками по столу.
- Пусть они сядут сюда, женщина, - распорядился лорд.
- Мы с девушками предпочитаем немного побыть в своей компании, сударь, но не станем возражать, если вы чем-нибудь нас угостите.
Лорд, нахмурясь, знаком велел нацедить из бочонка кувшин вина и отослать девицам. Сердце тетушки Грил затрепетало от восторга: целый кувшин лобанфернского красного!
Она подсела к девушкам, которые уже примерились налить себе дорогостоящего напитка.
- И не вздумайте, - остерегла их она. - Мальчик сейчас переменит кувшины - отлично обойдетесь и тем, что подаст он. - Грил не собиралась упускать небольшую прибыль от продажи лобанфернского обратно трактирщику.
Мужчины продолжали свистеть и окликать девушек, поднимая кубки в их честь и разражаясь воплями, когда которая-нибудь им улыбалась. Лорд Мейбор подошел к женщинам с новым кувшином вина.
- Я думаю, дамы не прочь угоститься еще? - Он сел между девушками, выражая восхищение их формами. - Ей-богу, женщина, кусочки у тебя и впрямь лакомые. - Он ущипнул одну за ляжку, заглядывая в вырез другой. - Очень даже лакомые.
Грил, воспользовавшись случаем, втихую опрокинула кувшин с дешевым вином.
- Ох, что же я, глупая, наделала, - вскричала она, - такое чудное вино пролила! - И принялась вытирать лужу носовым платком. Лорд крикнул, чтобы принесли еще кувшин, и Грил широко улыбнулась: доходная выдалась ночка.
Вино подали, и все прочие мужчины придвинули стулья к их столу. Пили они почем зря, и Грил кинула девушкам предостерегающий взгляд, чтобы те не вздумали следовать примеру мужчин. Лорд, окинув застолье благосклонным оком, шепнул что-то на ухо Грил, и оба потихоньку вышли из-за стола.
- Ну, женщина, назови свою цену.
- Что ж, сударь, если за обеих... - Грил помолчала, прикидывая, сколько запросить, и наконец выпалила:
- То это будет пять золотых.
Лорд не стал торговаться.
- Идет! Мои люди пять дней не слезали с седла, и я рад побаловать их, тем более если это недорого.
Тетушка Грил прикусила язык. Недорого! Эх, дура она, дура - надо было больше просить. Лорд подался обратно к столу.
- Не скажете ли, сударь, - сказала она, стремясь удержать его и придумывая, как бы повысить цену, - что привело такого вельможу, как вы, в наше захолустье?
Лорд, помедлив немного, знаком пригласил ее сесть за стол в дальнем углу, сам сел рядом и заговорил, дыша на нее вином:
- Ты, похоже, многих знаешь в городе. - Грил кивнула. - И конечно, сразу заметила бы кого-нибудь пришлого?
- Конечно, сударь, - с готовностью заверила Грил.
- Я ищу одну девушку - и мне сказали, что она будто бы прошла через ваш город.
- Это кто же такая будет?
- Тебя это не касается, - отрезал лорд. - Ее надо найти - вот и все.
- Опишите мне ее, - понимающим тоном предложила Грил. Эта таинственная девушка, решила она, не иначе как обокрала лорда либо наградила его дурной болезнью.
- Ей около восемнадцати зим. Она высокая для женщины, у нее длинные темные волосы и синие глаза.
- А родимых пятен нет ли на ней или там оспин? - Сердце Грил ускоренно забилось. Описанная лордом девушка очень походила на ту, которую она взяла к себе несколько недель назад, - на неблагодарную шлюшку Мелли.
- Нет, ничего. У нее чистая белая кожа.
- Какая же будет награда за сведения о ней? - Грил уверилась теперь, что искомая девушка и есть Мелли из Темного Леса.
- Что тебе известно о ней? - вскричал лорд.
Видно, ему не терпится найти ее и наказать, подумала Грил.
- Пару недель назад явилась в город девчонка, похожая на эту. И я, к прискорбию моему, взяла ее к себе. Столько денег на нее извела, думала, она мне отработает. И как же я ошиблась, Борк милосердный! Вышла она полной мерзавкой, украла у меня платья, украла лошадь и нанесла увечье моему хорошему другу. Ну, мы ее, конечно, поймали, и я сама позаботилась о том, чтобы эту потаскушку как следует высекли.
Не успела она договорить, как лорд сжал ей руку словно клещами.
- Как ее звали? - прорычал он так, что Грил напугалась.
- Мелли - так она назвалась.
Лорд грохнул ее руку об стол с такой силой, что женщина услышала треск собственных костей. Грил в отчаянии забегала вокруг глазами, ища помощи, но хозяин таверны и слуга старались не смотреть на нее.
- Что с ней сталось? - в ярости взревел Мейбор.
- Не знаю, сударь, - со слезами проговорила Грил. Лорд снова обрушил ее руку на стол, и обезумевшая от боли Грил увидела, как сломанная кость прорвала кожу.
- На середине порки приехали какие-то вооруженные люди и забрали ее с собой. - Грил уже вопила в голос. - Больше я о ней не слыхала, клянусь!
- В какую сторону они поехали? - Лорд свирепо прижал сломанное запястье к столу.
- На запад, в лес.
Грил с ужасом следила, как лорд снимает с пальца кольцо с громадным камнем. В следующий миг она ощутила на губах холодный поцелуй камня, и перстень ворвался ей в рот, выбив передние зубы. Она пронзительно завизжала, и кровь хлынула изо рта ей на грудь. Лорд повернулся и вышел, знаком позвав своих людей за собой.
Грил повалилась на стол, рыдая и заливая его кровью. Никто в таверне не спешил ей на помощь.

***

Джек услышал чьи-то шаги и затаился во мраке, сдерживая дыхание. По тени, отбрасываемой идущим, он узнал Кропа. Джек выждал еще несколько минут, прижимаясь к сырому камню, и двинулся дальше. Несколько последних дней он провел, скрываясь в холодных, промозглых подземельях замка. Теперь он шел в убежище Баралиса, чтобы найти, где держат Мелли.
Заткнув свой меч за пояс, он добрался до продолговатого зала, откуда вел ход в убежище. В глубине туннеля брезжил, удаляясь, слабый свет - Кроп, как видно, шел туда же, куда и Джек. Юноша двинулся вслед за огоньком.
Туннель вскоре кончился. Кроп уже исчез, и Джек осторожно продолжил путь. Он пытался найти в путанице темных ходов дорогу к месту своего заточения. Каждый шаг отдавался громом в его ушах, и на каждом повороте он боялся, что его схватят.
Спустя немного времени он увидел дверь, запертую снаружи на засов. Постояв немного и ничего не услышав, он отодвинул запор и вошел.
Внутри он зажег свечу и осмотрелся. Он оказался в хорошо обставленной комнате с кроватью, ванной, несколькими столами и стульями. На кровати лежали женская ночная сорочка и платья, на столе стоял тазик с розовой водой. В углу Джек заметил кучку каких-то лохмотьев. Он подошел поближе и узнал грязное и рваное красное платье - платье Мелли. Раньше ее держали в этой комнате - где же она теперь? Только бы она была жива!
Джек старательно обшарил комнату, ища каких-либо указаний о дальнейшей судьбе Мелли, но ничего не нашел. Он открыл дверь в коридор и с изумлением увидел Кропа, выходящего из стены в том месте, мимо которого он, Джек, прошел всего несколько минут назад. Джек быстро прикрыл дверь, оставив лишь узенькую щелку. Кроп нажал на что-то в стене, и она вернулась на место, а слуга двинулся по коридору обратно в замок.
Джек вышел из комнаты и задвинул за собой засов. Потом подошел к стене, откуда вышел Кроп, и стал подражать его движениям. Но тщетно водил он ладонями по холодному камню. Джеку стало не по себе: чем дольше он тут торчит, тем больше вероятность, что его поймают. В досаде он стукнул по стене кулаком - и в камне что-то подалось. Стена сбоку от него отошла назад, и открылся проем. Джек, подавив желание ринуться внутрь, старательно ощупал камень в месте, куда ударил, и нашел наконец что искал: едва заметный бугорок, открывающий стену.
Лишь тогда он вошел и оказался в большой комнате. Первым делом требовалось опять закрыть стену, чтобы никто ему не помешал. Джек мог лишь догадываться, с какой стороны помещается запорный механизм, но угадал он верно: он нащупал такой же бугорок, нажал на него, и стена стала на место.
В комнате горело несколько свечей и было светло. Здесь стоял большой стол со множеством предметов на нем, а вокруг него стулья. В дальней стене Джек увидел дверь. Он бросился к ней и приложил ухо к дереву, но ничего не услышал. Дверь была заперта на замок - Джек попробовал нажать на нее, но она не поддавалась. Ему показалось, что он уловил внутри какое-то Движение.
- Мелли, - тихо позвал он.
- Кто это? - еле слышно ответили изнутри, и Джек затрепетал, узнав ее голос.
- Мелли, это я, Джек.
- Джек, это правда ты? - чуть громче спросила она.
- Да. Я пришел забрать тебя отсюда. Ты не знаешь - ключ прячут здесь?
- Нет, не думаю. Мне кажется, Кроп и Баралис держат ключи при себе.
Джек осмотрел дверь - она была прочная, как и замок.
- Отойди-ка, Мелли. - Он пнул дверь что есть силы и ужаснулся шуму, который при этом произвел. Дверь не уступила. Он пробовал еще и еще раз, и она стала сдавать. При очередном ударе дерево треснуло, и замок открылся.
Мелли бросилась Джеку на шею.
- Ты сделал это! Сделал! - Но она тут же овладела собой и отпустила его. - А я думала, ты уже за много лиг отсюда.
- Я не мог уйти, зная, что тебя по-прежнему держат под замком.
Джек, чувствуя себя очень неловко, отвел глаза и откинул назад волосы. Хорош же он, должно быть, - грязный, нечесаный, в запятнанной кровью одежде. Герои в книгах, спасая дам, ухитряются при этом выглядеть как придворные щеголи. В следующий раз, собираясь на подвиг, он не забудет взять с собой гребенку.
Внимательный взгляд Мелли крайне его смущал.
- Надо поторопиться, - сказал он, радуясь предлогу отвернуться от нее. - Кроп может вернуться в любую минуту. - Он подошел к стене напротив и открыл ее. - Пошли.
Мелли, взяв со стола ножик для фруктов, последовала за ним.
Джек решил, что лучше не рисковать, пробуя выйти в лес. Выход скорее всего хорошо охраняется, и путь к нему ведет мимо караульной. Поэтому Джек повел Мелли в замок Харвелл. Выйдя в коридор, он с облегчением увидел, что света впереди нет, и схватил Мелли за руку.
- Пошли скорее.

***

Лорд Мейбор вскинул руку и осадил коня. Идущие за ним всадники тоже остановились, и он обернулся к ним.
- Ночуем здесь. - Его тон исключал какие-либо возражения, и люди принялись за разбивку лагеря.
Мейбор спешился и устремился в лес. Вскоре он услышал еще чьи-то шаги и хотел уже крикнуть, чтобы его оставили в покое, но это оказался его сын.
- Отец, - сказал Кедрак, подойдя, - что случилось там, в гостинице? Почему мы едем обратно в Харвелл?
Мейбор, не оборачиваясь к сыну, смотрел во мрак перед собой.
- Кедрак, я не хочу говорить о том, что произошло между той женщиной и мною. Скажу только одно: у меня есть веская причина полагать, что Меллиандру похитили люди Баралиса, и, если она еще жива, ее скорее всего держат где-то неподалеку от замка.
- Но что сказала вам та женщина, отец? Если дело касается моей сестры, я должен это знать.
- Оставь меня, Кедрак! - произнес Мейбор так, что сын тут же ушел.
Мейбора окружала тьма. Холодный ветер свистел между деревьями, и на небе не было луны. Мейбор стоял и думал о своей дочери, о том, как любит ее. Да, он принуждал ее к браку, но даже не помышлял причинить ей зло. Каково ему было услышать из уст этой мерзкой бабы, что дочь его поносили и секли публично! Мейбор угрюмо тряхнул головой и повернул к лагерю. Пошел сильный дождь, и лорд только порадовался этому.

***

- Куда ведет этот коридор? - шепотом спросила Мелли. Она терпеть не могла темноты.
- В замок. - Джек вел ее за собой, крепко держа за руку. - Скорее - недоставало еще, чтоб нас поймали здесь. Видишь вдали свет? Там коридор кончается - осталось немного.
Джек отпустил ее руку, и она пожалела об этом, но промолчала и бегом устремилась вперед.
Славно было поразмять ноги после заточения в тесной клетушке. Коридор скоро вывел их в большое продолговатое помещение, и Джек свернул в один из многих ходов. Мелли хотела заговорить с ним, но он приложил палец к губам. Ей оставалось лишь надеяться, что он знает, куда идет.
Непонятно было только, как он находит дорогу в этой путанице переходов и лестниц. Джек зажег свечу, и перед Мелли открылось малоприятное зрелище сырых стен с бледным мхом, растущим на них. Мелли старалась держаться подальше, содрогаясь при мысли, что может задеть эту поросль.
Они пришли к лестнице с деревянной дверью наверху, и Джек велел Мелли подождать, пока он проверит, свободен ли путь. Очень скоро, к великому облегчению Мелли, он просунул голову в дверь, сделав знак, что можно подняться. Мелли оказалась в огромном помещении с низкими сводами, где сильно пахло пивом и хмелем, - это был пивной погреб.
Мелли хорошо знала это место. В детстве они играли в прятки между огромными бродильными чанами и катали бочонки с элем. Пивовар и ключник, если ловили озорников, не смели и пальцем тронуть господских детей и ограничивались тем, что прогоняли их из подвала. Мелли помнила, что в опасности такого изгнания и заключалась главная прелесть: их и пугала, и волновала возможность быть пойманными, но в то же время успокаивала мысль, что ничего худого с ними не сделают. Мелли тяжело вздохнула: хотелось бы ей и сейчас в это верить.
Джек вывел ее по другой лестнице в кухню. Мелли знала, что ночью по замку ходить опасно из-за несущих дозор часовых. Они с Джеком прокрались через кухню, стараясь держаться в темноте. В людской сидела теплая компании - но все ее участники были навеселе и не заметили беглецов.
Выбравшись из кухни, Джек и Мелли прибавили шагу. Они пробежали по незнакомому Мелли коридору и остановились перед низким отверстием в стене.
- Ползи за мной, - сказал Джек, становясь на четвереньки.
- Я тут не пролезу.
Джек, не обращая внимания на ее слова, уже пролез в дыру вперед ногами.
- Куда ведет этот лаз?
- В дровяной подвал. - Джек с трудом протиснул плечи. - Я прятался тут от мастера Фраллита.
Мелли заглянула в дыру. Ей ничуть не хотелось лезть туда вперед ногами. Это некрасиво, притом Джек увидит ее ноги и панталоны. Мелли решила, что полезет головой вперед, легла на живот и втиснулась в отверстие. Здесь было очень тесно, и она удивилась, как это Джеку удалось проползти так легко. Наконец она достигла другого конца лаза и встала на ноги. Джек смотрел на нее с усмешкой.
- Пойдем дальше, - резко сказала она.
Они вышли из подвала, и Джек уже закрывал за собой дверь, но тут их окликнули:
- Эй, вы там! - К ним направлялся стражник. Мелли прикинула, успеют ли они выбежать в сад, но стражник был слишком близко.
- Джек, иди сюда и молчи. - Он открыл было рот, но она прикрикнула:
- Тихо! - и обняла его. А после поцеловала, просунув влажный язык между его губами. Джек крепко прижался к ней, охватив руками ее талию.
- Вы что тут делаете? - спросил, подойдя, часовой. Мелли прижала лицо Джека к своему плечу и молвила властным голосом:
- О том же я могу спросить и тебя, любезный. Ступай своей дорогой.
Часовой попытался заглянуть Джеку в лицо, но, видя негодующий взор Мелли, подмигнул и сказал:
- Извините, что помешал, госпожа.
- Тебе придется извиняться много усерднее, если ты сейчас же не уйдешь прочь!
Часовой удалился, и Мелли, облегченно вздохнув, снова приникла к губам Джека. Поцелуй продолжался, пока стражник не исчез из виду.
Мелли разомкнула объятия, чувствуя, как неохотно Джек отпускает ее. Не желая обнаружить перед ним, как ей самой не хочется от него отрываться, она, пунцовая и задыхающаяся, отвернулась и устремилась наружу. Джек бегом догнал ее.
- Куда теперь? - спросила она, не смея взглянуть на него.
- В лес.

Глава 20

Город Тулей окружали холмы и взгорья. Сюда, как и в Рорн, путники добирались в основном морем. Только морем Тулей и жил: холодные чистые воды, омывавшие его, изобиловали рыбой, крабами и омарами. Говорили, что тот, кто отведает тулейской рыбы, никакой другой уже в рот не возьмет до конца своих дней.
Кроме рыбы, Тулей славился своими вышивками. Когда рыбаки на долгие недели уходили в море, их жены, собравшись вместе, создавали свои сказочные полотна. Месяцами, а то и годами они вышивали картины, на которых оживали невиданные существа, древние герои и прекрасные принцессы. Рорн и Марльс охотно платили большие деньги за эти искусные работы. Тулейские рыбачки брались и за менее крупные заказы, вышивая диванные подушки и шали. Эти изделия пользовались огромным спросом. Всякая девушка не выданье мечтала о тулейской шали.
Таул и Хват поднялись на взгорье, и перед ними открылся город. Тулей, приютившийся на самом краю утеса, выглядел так, будто вот-вот обрушится в океан. Он был куда меньше Рорна и далеко не столь великолепен. Ни мраморных дворцов, ни шпилей - лишь низкие домики, выбеленные песком и солью.
Таул, ни разу не бывавший в Тулее, почувствовал знакомое волнение с примесью тревоги, всегда охватывающее его при посещении новых мест.
- Вперед, Хват, - сказал он, устремляясь вниз с холма. - Если поторопимся, будем там еще до полудня.
Хват помчался за ним, и вскоре они, порядком запыхавшись, уже спустились вниз. Таул не прочь был немного передохнуть, но Хват уже взбирался на следующий холм.
- Эй, Таул! - крикнул он. - Неужто ты допустишь, чтобы я вошел в город первым?
Таулу ничего не оставалось, как последовать за ним.
Несколько часов спустя они, вконец разбитые, подошли к городу. Запахло рыбой - в Тулее не только ловили ее, но коптили и вялили. Она сушилась на солнце, тонким слоем расстеленная на огромных соломенных матах. Таул с мальчиком прошли мимо множества таких матов, за которыми присматривали малые дети или сторожевые гуси.
Жизнь в городе так и бурлила - огромный рынок занимал всю улицу. Торговцы под яркими навесами выкликали свои товары:
- Ленты, цветочки, брошки для вашей любезной!
- Рыба, рыба, самые крупные на свете омары!
- Перец и прочие специи из далекого Тиро!
- Яблочки, дешевые яблочки, совсем немножко помятые. Если вашим детишкам такие не по вкусу, спеките сладкий пирог.
Таул смотрел и слушал, глазея на товары и прикидывая, чем бы побаловать мальчика.
Хват не переставал удивлять его с тех пор, как они стали путешествовать вместе. Энергия в этом мальчишке никогда не иссякала: утром он вставал раньше Таула, целый день бежал впереди и готов был болтать хоть всю ночь. Он желал знать все о прославленных героях, но любил только те рассказы, где витязь в конце концов обретал груду золота и драгоценностей. Слушая о героях, которые умирали в нищете или раздавали бедным все свои деньги, он только недоуменно качал головой.
Он признался Таулу, что взял с убитых грабителей не только деньги, и достал из своей котомки большой зазубренный нож. Таул предложил научить его, как пользоваться ножом для самозащиты, но Хват сказал, что уже неплохо усвоил эту науку. Видя недоверие Таула, он проделал несколько весьма ловких приемов, чем рассеял все сомнения рыцаря.
В одном ларьке продавались горячие, восхитительно пахнущие пирожки с крабовым мясом. Таул купил два, а третий продавщица вручила ему бесплатно.
- Вы очень добры, сударыня, - с поклоном сказал Таул.
- Пустяки, сударь. Вы нездешний, это сразу видно по вашим золотым волосам, а в Тулее всегда рады путникам. - Женщина ласково улыбнулась, Таул поблагодарил ее и повернулся, чтобы отдать пирожок Хвату, но того и след простыл. Таул подумал, что малый, возможно, решил покинуть его, оказавшись в городе. Что ж, все к лучшему. Пусть остается там, где вокруг люди и всегда можно найти пищу и кров. Таул уселся на широком парапете и съел два пирожка, а третий, завернув в тряпицу, оставил на потом.
Он начал уже дремать на теплом полуденном солнце, когда что-то стукнуло его в висок. Он открыл глаз - мальчишка стоял рядом, ухмыляясь и примериваясь в него другим камешком.
- Ага, поймал я тебя?
Таул соскочил со стены и схватил мальчишку за ухо.
- Чего это тебе вздумалось бросать меня? А если бы ты потерялся?
- Я не упускал тебя из виду, - заверил, высвободившись, Хват.
- И чем же ты при этом занимался?
- Да так.., промышлял.
- Ну-ну, - тяжело вздохнул Таул. - И много напромышлял?
- Много, в Тулее есть чем поживиться, доложу я тебе. У покупателей на этом рынке денег больше, чем им необходимо. Я просто снял сливки - излишки, так сказать.
- Сколько всего?
- Не вижу причины сообщать тебе это, мой друг. - Но заносчивая усмешка мигом покинула Хвата, когда Таул сгреб его за вихры.
- Вот что, мой друг: пока мы путешествуем вместе, командую я.
- Ладно, ладно, отпусти только. - Хват с большим достоинством поправил свою прическу. - Раз ты так настаиваешь, я тебе покажу. - Он приоткрыл свою котомку, Таул заглянул туда и увидел груду золотых и серебряных монет, а также несколько браслетов и колец. У него вырвался стон.
- Надеюсь, ты хотя бы соблюдал осторожность, - в Тулее карманников кастрируют. - Таул не имел понятия, как наказывают карманников в Тулее на самом деле, он просто хотел напугать мальчишку.
- Учить меня быть осторожным все равно что учить рыбу плавать. Притом я слышал, что здесь за это могут разве что выпороть. - Хват ухмыльнулся. - Ну и как ты думаешь поступить с моей добычей?
- Предлагаю снять комнату в скромной гостинице, просто, но сытно пообедать, а потом пойти и купить лошадей. Еще нам понадобятся седла, овес и припасы в дорогу.
- Годится. Только я эти галеты видеть уже не могу - я слишком молод, чтоб остаться без зубов.
- Ладно, купим взамен вяленой рыбы. - Теперь застонал Хват. - Не ропщи, Хват, - подмигнул Таул. - лучшего я тебе предложить не могу.
Они отправились, и Таул попросил старую цветочницу указать им какую-нибудь приличную гостиницу. Вопрос порядком обидел ее.
- У нас в Тулее, сударь, все гостиницы приличные. А вам, пожалуй, лучше всего подойдет "Вареная креветка".
- А где она находится, сударыня?
- У гавани, само собой, там же, где и все гостиницы. - И она ушла, прежде чем они успели спросить, как пройти к гавани.
- Ничего, найдем сами. Пошли.
- Таул, а хватит ли у нас, по-твоему, денег на двух хороших лошадей? Может, мне опять сходить на промысел?
- Две хорошие лошади нам ни к чему, Хват. Мне хватит и одной, а ты поедешь на пони.
- На пони? Я не для того трудился до седьмого пота, чтоб ехать на пони.
- А ты раньше когда-нибудь ездил верхом?
- Нет, но...
- Поедешь на пони, и кончено.
В конце концов они вышли к гавани, где царило кипучее движение: игроки кидали кости прямо на улице, продажные женщины предлагали свои услуги, грузчики таскали тяжелые ящики с рыбой. Скоро Таул углядел яркую вывеску с изображением креветки.
Чистота и порядок в гостинице приятно удивили Таула. На полированных деревянных панелях, окаймленных медью, висели картинки, живописующие креветок и способы их ловли. К путникам вышла скромно одетая девушка.
- Что угодно господам? - спросила она, присев перед Таулом и улыбнувшись Хвату.
- Комнату на одну ночь для нас двоих и что-нибудь поесть. Что вы нам посоветуете?
- Вареные креветки, разумеется. Сейчас я принесу вам целую миску и вкусный пирог, тоже с креветками. Что еще пожелаете?
- А кроме креветок, у вас ничего нет? - спросил Хват. Таул лягнул его в голень.
- Мы с удовольствием попробуем ваши креветки. Я попрошу еще кружку эля, - Таул коварно улыбнулся, - а мальчику дайте воды.
Поев, они отправились на поиски торговца лошадьми и нашли его неподалеку от гавани. При входе в лавку зазвонил колокольчик, и торговец подскочил, словно захваченный врасплох.
- Мы хотели бы купить лошадь и пони.
- Прекрасно! У нас тут нечасто покупают лошадей. - Лошадник разглядывал их, близоруко щурясь.
- Но у вас они есть?
- Ясное дело, раз я ими торгую. Пошли. - Он проводил их в конюшню, где большинство стойл пустовало. - Вам жеребчика, сударь?
- Покажите мне лучшее, что у вас есть.
- Есть отличный жеребец, сударь, - раньше он принадлежал самому лорду Флейхаркелу...
Но Таул уже не слушал торговца, углядев славную гнедую кобылу. Рассмотрев ее поближе, он оценил ее стройные сильные ноги и мускулистые бока. Она нуждалась в чистке, но была в неплохом состоянии. Хозяин, приметив интерес Таула, тут же перестроился:
- Я вижу, сударь, что глаз у вас отменный. Чудная кобылка, принадлежала знаменитой госпоже Даранде...
Таул пропускал его речи мимо ушей: лошадники - известные лгуны.
- Сколько?
- Десять золотых. - Таул повернулся и пошел прочь. - Восемь, - крикнул хозяин.
- Семь и пони для мальчика в придачу.
- Да ведь это все равно что даром отдать. Я заплатил за нее вдвое.
- Как хотите, - стоял на своем Таул. - Вы не единственный торговец лошадьми в городе.
- Хорошо, идет, хотя это настоящий грабеж.
- Отлично. Еще нам нужны седла и овес. Расплачусь за все завтра утром, тогда и заберу товар. Всего хорошего, сударь.

***

- А знаешь, Грифт, в твоих словах больше правды, чем мне казалось.
- Ты о чем это, Боджер?
- Помнишь, ты говорил, что знатные дамы не прочь помиловаться с простыми мужиками?
- Помню, Боджер.
- Так вот, я это видел собственными глазами. Караулил я ночью в саду и вдруг слышу какой-то шум у дровяного подвала. Я туда - и что же?
- А что, Боджер?
- Вижу, парочка милуется.
- Лежа?
- Нет пока, но видно, что к тому идет. Подхожу ближе и вижу - благородная дама, а с ней самый что ни на есть мужлан. И говорит она мне: проваливай, дескать, отсюда.
- Ты узнал ее, Боджер?
- Я не уверен, Грифт, но, похоже, это была дочь лорда Мейбора, госпожа Меллиандра.
- Брось заливать! Ведь она, говорят, сбежала! - И Грифт, видя недоумение Боджера, пояснил:
- Кого, по-твоему, столько времени ищет королевская гвардия? Объявлено, конечно, что девица лежит в горячке, но я этому ни на грош не верю. А видел ты, с кем она была?
- Нет, Грифт, он стоял, уткнувшись мордой ей в плечо.
- Ну и ну. - Грифт надолго приложился к чаше. - А мне, Боджер, этой ночью счастье выпало.
- Да что ты? И кто же тебя осчастливил?
- Старая вдова Харпит. Я ее все-таки окрутил.
- Я видел вдову Харпит вчера за ужином, Грифт, она была пьянехонька.
- Ну, когда я с ней побаловался, она протрезвела.
Оба стражника покатились со смеху и снова глотнули эля.
- Похоже, прошлой ночью много народу любилось, Грифт. Даже принц Кайлок.
- Да ну?
- Я видел, он вел к себе девушку - далеко за полночь.
- Кого это, Грифт?
- Финдру-подавальщицу.
У Грифта перехватило дыхание.
- Я видел ее утром, Боджер. Лицо все в синяках и правая рука сломана.
- Надо же, Грифт. А ночью вроде целехонька была.
Стражники притихли и молча допили свой эль - они знали, о чем можно говорить, а о чем нет.

***

Баралис шел к королеве, бесшумно ступая по коридорам, - даже пыль не поднималась за ним. Покрытое бледностью лицо выдавало изнеможение, а руки под плащом были скрючены, словно у старухи.
Услышав о бегстве девушки, он пришел в ярость - Кроп и наемники боялись даже приближаться к нему. Всю ночь он рыскал по ходам и переходам, но лабиринт под замком был слишком обширен и запутан. Даже сам Баралис мог лишь догадываться, куда ведут некоторые коридоры. Он знал, что в подземелье есть места, недоступные даже для него: темные закоулки и хитро спрятанные комнаты, куда веками не ступала ничья нога.
Поняв, что ни девушку, ни Джека в эту ночь найти не удастся, Баралис понемногу успокоился. Ярость - чувство полезное, но опасное: рассудок и хитрость уступают ее напору.
Обретя ясность мысли, Баралис стал изыскивать способ найти девушку до того, как ее отыщет королевская гвардия. Утешительно было думать, что хотя бы Мейбор со своими людьми благополучно отбыл в восточные земли.
Тем не менее ему придется соблюдать осторожность: банда наемников, рыщущая по дорогам, неминуемо привлечет внимание гвардейцев. Надо будет приказать наемникам действовать скрытно, а девушку он найдет своими средствами.
Эти двое не могли уйти далеко. Последние дни погода стоит особенно скверная, и путникам придется несладко под беспрестанным дождем и сильным ветром. И когда девушку схватят опять, он примет надежные меры, чтобы она не сбежала.
Королева встретила его, мерцая драгоценностями при свете свечей. Она благосклонно наклонила голову, но руки ему не подала.
- Меня радует, лорд Баралис, что вы так быстро пришли на мой зов. - Королева в последнее время старалась держаться с ним поучтивее, но ей никогда не удавалось полностью скрывать свою неприязнь к нему.
- Я всегда к услугам вашего величества, - с поклоном ответил Баралис, поддерживая ее игру. Королева промолчала, поэтому он продолжил:
- Что угодно вашему величеству от ее покорного слуги? Ведь лекарство еще не должно было закончиться?
- Вы знаете, сколько его осталось, вплоть до последней капли, лорд Баралис, - ведь вы отмеряете его с величайшей точностью. - Королева гордо выгнула бровь. - Я не так глупа, сударь, чтобы не заметить, что лекарство, данное вами в последний раз, гораздо слабее первоначальной дозы. - Баралис хотел возразить, но королева прервала его:
- Не трудитесь отрицать, сударь. Я не по этому поводу вызвала вас к себе.
- По какому же тогда, ваше величество? - с легким нетерпением спросил Баралис, не слишком заботясь о том, что она его разоблачила.
- Я хотела обратиться к вам за помощью, - с хорошо разыгранной наивностью произнесла королева. - Я получила довольно тревожное известие. Королевские гвардейцы заметили в лесу отряд наемников, и начальник гвардии запросил моих указаний относительно того, как поступить с этими людьми. Я ответила ему, что, если наемники не уйдут оттуда до завтра, их следует истребить. - Легчайшая улыбка мелькнула на губах королевы. - Как вы думаете, лорд Баралис, правильно ли я поступила?
- Не только правильно, но и мудро, ваше величество, - только и мог сказать Баралис, прекрасно понявший намек королевы. - Надеюсь, вы не забыли, что срок нашего маленького пари истекает?
- Нет нужды напоминать мне об этом. Я ни на миг не забываю о нашем пари и верю, что девушка будет найдена в ближайшие несколько дней. Мне даже кажется отчего-то, что она может оказаться в той самой части леса, где нынешним утром были замечены наемники, - многозначительно произнесла королева и повернулась к Баралису спиной.
Он вернулся к себе, невольно восхищаясь остротой ума королевы: она поняла, что его люди, разъезжая по лесу, скорее всего разыскивают дочь Мейбора, а стало быть, должны знать, где она. Надо действовать без промедления: королева собирается приказать гвардейцам более тщательно прочесать лес.
Баралис тут же отослал Кропа к наемникам с наказом прекратить поиски.
Оставшись один, лорд прошел в своей кабинет и приготовил нужное ему зелье. Он истолок в ступке лишайник и добавил выжимку из мха, растущего в темных подземельях замка. Подмешав туда еще несколько порошков и жидкостей, Баралис срезал кожу с кончика своего пальца. Из ранки алой бусиной выступила кровь, и Баралис уронил в чашу ровно три капли. И направил в смесь толику чародейской силы - совсем немного, чтобы ускорить процесс. Раствор взбурлил, словно размешанный невидимой рукой, и Баралис нанес каплю готового вещества себе на лоб. На коже вокруг тут же выступили пузырьки, и все тело покрылось холодным потом. Баралис поднес чашу к лицу и вдохнул пар. Все его естество противилось мерзостному смраду, но он принуждал себя вдыхать глубоко.
Пары обожгли ноздри, затем легкие, и Баралис пошатнулся: дурманящая сила, пронизав ткани и жилы, проникла в мозг.

Предыдущая страница 14 Следующая страница


15 Джулия Джонс

***

Дела у беглецов шли не слишком ладно. Погода стояла такая, что они, не успев отойти далеко, уже промокли до костей. Провизия у них кончилась, и они уже два дня как не ели. Всего хуже были ночи: спать приходилось на мокрой земле, тесно прижавшись друг к другу, чтобы согреться.
Джек хорошо понимал, что наемники ищут их, - лес просто кишел всадниками. Пока что им с Мелли удавалось прятаться - заслышав погоню, они сразу ныряли в кусты или канавы. Но Джек сознавал, что рано или поздно какой-нибудь зоркий наемник углядит их среди старых листьев.
Но они все шли и шли, и дождь хлестал им в лицо, а ветер выдувал из-под одежды остатки тепла. Ноги ступали по мягкой подстилке гниющей листвы. Запах листьев нельзя было назвать неприятным - он говорил о весне и обновлении. Джек обнаружил, что стал лучше понимать лес, пожив у Фалька. Ему открылась красота голых крон и смирение кустарника и сухостоя, обреченных всегда жить в тени своих высоких сородичей.
Мелли, внезапно остановившись, сказала:
- Пойдем вон туда. - Джек посмотрел в сторону, куда она указывала, но ничего не увидел. - Вон за тем большим дубом. - Джек последовал за Мелли и скоро увидел то же, что и она: деревянную хижину. Она была почти незаметна в гуще деревьев и кустов, и плющ оплетал ее стены.
Мелли и Джек осторожно приблизились к хижине. К ее порогу не вела тропинка, а вьющиеся побеги заплели даже дверь. Джек взглянул на Мелли - она закивала и попробовала открыть дверь. Но дерево разбухло от многолетних дождей и петли заржавели - дверь лишь чуть приоткрылась и не желала сдвигаться дальше. Но Джеку с Мелли и этой узкой щели было довольно, чтобы протиснуться внутрь.
В хижине пахло сыростью. Джек, как только его глаза привыкли к сумраку, понял, что они набрели на старый охотничий домик. Король Лескет до болезни проводил со своими людьми в лесу по многу дней, и эти домики позволяли им не возвращаться в замок на ночь. Здесь охотники отдыхали, хранили добычу и снаряжение до конца охоты. Когда король занемог, почти все эти хижины забросили.
Джек не без труда закрыл дверь, и они с Мелли принялись обшаривать домик. Они нашли старые запыленные попоны и завернулись в них. Нашлась тут и целая куча охотничьего снаряжения: цепи, стрекала, копья, соколиные колпачки, даже помятый медный рог. В хижине были две деревянные скамьи и стол, украшенный пустой лампой и бренными останками лисицы. В углу виднелся расписной сундук.
Джек поддел крышку острием копья. Внутри лежала мужская одежда: штаны, жилеты и камзолы. На самом дне, под одеялами и промасленными кожами, отыскалась старинная книга. Джек взял ее в руки. Переплет почти совсем отвалился, и плесень тронула пергамент. Джек осторожно раскрыл истончившиеся, хрупкие страницы.
- Что это? - Мелли заглядывала ему через плечо. - Дай-ка мне. - Джек подал ей книгу, и она открыла титульный лист с изображениями созвездий. - Книга Марода. Вот жалость какая! Я думала найти какие-нибудь занятные истории о предках нашего короля, а это всего лишь старый зануда Марод.
- Кто это такой? - спросил Джек, ни разу не слыхавший о Мароде.
- Я думала, его все знают. В детстве меня заставляли учить его стихи наизусть. Вообще-то это книга для священников и ученых - они без конца читают ее и толкуют. А по мне, так это сплошная чепуха. - Мелли перелистнула книгу. - И экземпляр незавидный - пергамент использован повторно. Вот, еще видны следы прежнего текста. - Мелли кинула книгу обратно в сундук. - Давай еще поищем - вдруг найдем что-нибудь съестное. - Она принялась осматривать дощатый пол. - Помню, когда я была еще маленькая, отец однажды взял меня на охоту - не настоящую, конечно, а учебную, устроенную для братьев. - Став на четвереньки, она вглядывалась в щели между половицами. - Так вот, мы остановились в таком же домике. Мы устали и проголодались, а отец, к нашему удивлению, вдруг поднял половицу, и там, в погребе, оказалась еда. Ведь там она долго сохраняется, и звери не могут до нее добраться. Ага! - Мелли подняла доску. - Что у нас тут? - Она опустила руку в отверстие и достала закупоренную флягу. - Вино, - объявила она, вынув пробку.
Джек взял у нее флягу: это действительно было вино. Он налил немного на ладонь и попробовал. Оно слегка прокисло, но еще вполне годилось.
Мелли между тем извлекла из подпола мешочки с овсом и пшеницей и еще какие-то свертки, обернутые в полотно.
- Похоже, охотники в былые дни заботились не столько о себе, сколько о своих лошадях. Нам овес и пшеница ни к чему.
Но Джек, углядев в хижине кирпичную печурку, улыбнулся. Теперь бы только немного дров да какой-нибудь горшок. Среди охотничьего снаряжения он отыскал чугунный котелок, но дров в доме не оказалось.
- Может, сожжем эту старую книгу? - предложила Мелли, разворачивая пакеты.
- Нет. - Работая писцом у Баралиса, он приучился уважать книги и не хотел жечь одну из них, тем более такую старинную. - Сожжем лучше сундук - он хорошо будет гореть. - Джек вынул книгу и перелистал ее, при этом из нее выпал какой-то листок. Джек подобрал его - это было письмо. Мелли подскочила и выхватила листок у Джека.
- Подписано большой буквой "Л" с завитушками - это подпись короля Лескета. - И Мелли прочла вслух: "Любовь моя, я не могу больше видеться с тобой в этом домике. Королева ждет ребенка, поэтому наши встречи должны прекратиться. Возьми себе эту книгу - она твоя, ведь ты так любишь читать ее. Пусть это будет моим прощальным подарком. Л.".
По лицу Мелли Джек видел, что она испытывает то же, что и он: стыд. Они невольно проникли в чужую тайну. Джек взял у Мелли письмо и снова вложил его в книгу. Им не следовало его читать - оно не предназначалось для чужих глаз. Джек поставил книгу на полку, а сундук разломал на дрова.
Снаружи быстро темнело, и у Джека на душе стало спокойнее: наемникам придется прервать свои розыски до утра. Хижину согревал пылающий в печурке огонь и наполнял запах стряпни. Джек сварил овсянку, приправив ее кусочком вяленого мяса. Он не был уверен, годится ли оно еще в пищу, но рискнул. Мелли сперва воротила от овсянки нос, но голод заставил ее переменить мнение. Сняв пробу, она прикончила весь котелок, съев куда больше Джека, а потом свернулась клубочком около печки и уснула.
Джек посидел еще немного, обдумывая, как им быть завтра. Мысль о том, чтобы провести еще сутки в хижине, была очень соблазнительна. Снаружи выл ветер и лил дождь, и Джек решил, что утро вечера мудренее.

***

Он парил высоко над облаками, и небосвод мерцал холодными огнями тысячелетий. Никогда еще небеса не казались ему столь прекрасными и столь устрашающими: они дразнили его своей близостью. Он летел, освобожденный от тела и души, - струйка дыма, облачко атомов, несомый лишь силой собственной воли.
Настало время спуститься на землю: небеса карают безумием тех, кто смотрит в них слишком долго. Он устремился вниз, оставив позади звезды и мрак Вселенной. Он пронизал облака, и влага, насыщавшая их, не задела его. Он спускался все ниже и ниже, к черневшей под ним земле.
Он различал уже серый четырехугольник замка, смутное пятно городка. На юге черной стеной стоял лес - место его охоты.
Ниже, еще ниже - и лес, казавшийся с высоты сплошным монолитом, начал обретать очертания. Из мрака выступали деревья, кусты, молодая поросль. Ему открывалось свечение живых форм - от огромного оленя, стоящего во всей красе на травянистом склоне, до ничтожного червячка, прокладывающего себе дорогу в затвердевшей земле. Природа представала перед ним во всем своем многообразии, живая и обильная.
Поиск вел его в глубину леса. Он мчался между стволами, и голые ветви колыхались, когда он пролетал мимо. Вдали блеснуло что-то, привлекшее его, и он свернул в ту сторону. Там чувствовалось творение человеческих рук - какое-то строение, почти невидимое в густой чаще. Он плавно слетел вниз и проник в трещину между бревнами хижины.
Его подозрения оправдались - девушка и парень спали около печки, где едва теплился огонь. Он проплыл над ними, и оба зашевелились во сне, но не проснулись.
Довольный своим успехом, он удалился, велев своему теневому существу вернуться в тело. И снова полетел между деревьями, равнодушный к их красе. Его время было ограничено, и он подвергался опасности остаться бестелесным на веки вечные.
Он снизился над замком и пронизал многочисленные слои камня, торопясь воссоединиться со своей плотью. Вот и оно, его тело. Как слабо оно дышит, как бледна кожа! Он проник внутрь, в мягкие серые сумерки, ощутил великую слабость и изнеможение и провалился в забытье.

Глава 21

Мелли повернулась, стараясь устроиться поудобнее на твердом полу, и сквозь полуоткрытые веки заметила, что уже светает. Вставать не хотелось, не хотелось возвращаться из сказочного мира сновидений. Пробуждение означало новый день, когда опять надо бежать и прятаться от наемников Баралиса и людей отца. Снова терпеть голод и холод, страх и усталость. Как хорошо лежать здесь, у остывающей печки, и притворяться, что никаких страхов не существует!
Но нет, притворяться больше нельзя: непрошеные воспоминания уже вторглись в ее покой, смущая душу. Воспоминания о бичевании, о заточении в тесной каморке и - тревожнее всех - о пальцах Баралиса, бегущих по ее спине. Мелли содрогнулась от омерзения, сознавая при этом, что не совсем честна с собой: был миг, когда эта ласка показалась ей приятной, даже желанной. Она позволяла Баралису трогать себя, и какая-то часть ее при этом испытывала сладостный трепет. Баралис считался заядлым соблазнителем, но Мелли никогда не думала, что сама может подпасть под его чары. Скорее бы уйти подальше от замка Харвелл, оставив позади все тревоги и душевную смуту.
До ее слуха донесся какой-то слабый звук. Мелли насторожила уши и узнала топот скачущих лошадей. Опасность скрутила желудок узлом. Джек тоже проснулся, вскочил и начал совать какую-то еду в дерюжный мешок.
- Да брось ты все, - крикнула Мелли, - они совсем близко! - Она дергала дверь, но та не поддавалась. - Джек, помоги скорее! - Вдвоем они осилили дверь и протиснулись наружу.
Деревья бешено раскачивались под ветром, вихрем кружились опавшие листья, и дождь хлестал в лицо. Копыта гремели совсем рядом, и слышно было, что всадников много. Мелли схватила Джека за руку, и они бросились в лес.
Погоня приближалась, и треск ломаемого подлеска вселял страх в сердце Мелли. На этот раз им не удастся спрятаться. Джек изо всех сил тянул ее за собой, борясь с ветром, а тот свирепствовал, делая мучительно трудным каждый шаг.
Позади послышались крики: их заметили. Ветер сорвал с Мелли шаль и унес ее прочь. Но она не обращала внимания ни на мигом промокшее платье, ни на растрепавшиеся волосы. Только бы уйти от погони - она не вынесет, если ее схватят снова.
Мелли оглянулась и увидела всадников с копьями наперевес, а мрачное лицо Джека только усилило ее страх: этих людей послали не схватить беглецов, а убить - заколоть, словно диких зверей.
Стрела просвистела на палец от ее щеки, и Мелли остановилась в ужасе, но Джек снова поволок ее вперед. Она обомлела, увидев, что стрела вонзилась ему в плечо. Он не вскрикнул, но его лицо исказилось от боли. Всадники ринулись вперед. Беглецы из последних сил карабкались на скользкий от дождя пригорок. Мелли ощутила острую боль в руке и завопила - в ее предплечье тоже торчала стрела. Силы покинули ее, и она лишь усилием воли удержала себя от обморока. Кровь лилась ей на платье, и слезы жгли глаза. Джек, видя, что с ней происходит, внес ее на пригорок. Она приникла к нему, ища опоры, а он внезапно повернулся лицом к погоне.
Лицо его сделалось пепельным от боли и гнева. Стрелы свистели вокруг, и одна оцарапала Мелли ухо. Она вскинула руку, чтобы ощупать ранку, и почувствовала какое-то движение в воздухе. Время будто замедлило своей бег: ветер на миг утих, и лошади наемников попятились в страхе. Мерцающий воздух сгустился и сбил всадников наземь. Опавшие листья взвились с земли, молодые деревца вырвало с корнем, а с больших посыпались ветки.
Вихрь нес наемников назад. Одного ударило о ствол, и он сломал себе шею, другой проткнул себя своим же копьем. На третьего упада его лошадь; отчаянно барахтаясь на земле, животное снесло копытом череп всаднику. Мелли вцепилась в руку Джека - рука была холодная и твердая, как дерево. Мелли потянула его прочь, но не смогла сдвинуть с места. В испуге она затрясла его:
- Джек, пойдем скорей отсюда. - Ответа не было. Он стоял неподвижно, уставясь вперед, и лицо его блестело от пота. - Джек, прошу тебя, очнись! - Она тряхнула его что было сил, несмотря на боль в руке. Он повернулся к ней, и она испытала великое облегчение. - Пойдем, Джек, пойдем. - Он смотрел на нее пустым взглядом, как будто не узнавал ее. Мелли, торопливо увлекая его за собой, все же не утерпела и оглянулась: люди и кони лежали на земле мертвые или истекающие кровью. Один уползал прочь, волоча за собой неподвижную ногу. Ветер совершенно утих, только дождь лил не переставая. Мелли дрожала, не желая думать о случившемся и о том, почему убийственный вихрь не тронул их с Джеком.
Держа Джека за руку, она стала спускаться с ним вниз. Его куртка насквозь пропиталась кровью. Мелли решила идти к восточной дороге - им требовались помощь и пристанище, которых они не могли найти в лесу. Мелли сознавала, что это опасно, - но только там, на дороге, кто-то мог их спасти.

***

Тавалиск облачался в свой самый торжественный наряд. Изгнание им рыцарей встретило столь широкое одобрение, что город устроил шествие в его честь. Рорнцы обожали всяческие зрелища и ожидали от своих владык подобающей пышности в торжественные дни. Когда-то давно Весней, тогдашний первый министр, вышел к народу в простом сером платье, без всяких украшений и даже без шапки. Рорнцы восприняли это как смертельную обиду - ведь они-то вырядились в свои лучшие одежды. Министр своим будничным нарядом показал им, сколь мало ценит их мнение. Негодующая толпа стащила злосчастного Веснея с коня и забила насмерть.
Самое смешное заключалось в том, что Весней думал польстить горожанам, выказав себя человеком бережливым и дав понять, что он не тратит выплачиваемые ими налоги на никчемные безделушки. Тавалиск лучше понимал рорнцев. От своих вождей они требовали только одного: чтобы те блистали роскошью и великолепием, уделяя горожанам часть своего блеска. Рорн был богатейшим городом Обитаемых Земель, и народ желал, чтобы его правители олицетворяли собой это богатство.
Швея делала последние стежки, зашивая на архиепископе камзол ярко-желтого шелка, а Тавалиск тем временем заглядывал ей за вырез. Тут в дверь постучали, и вошел Гамил.
- А, Гамил! Я как раз думал, когда же ты принесешь крошку Коми навестить меня. - Тавалиск недавно завел себе кошку. Это коварное существо занимало его целиком, поэтому собачку он отдал Гамилу - у архиепископа хватало в сердце места лишь на одного любимца. Но он сильно подозревал, что секретарь либо убил собачку, либо выбросил ее на улицу, и виноватый вид Гамила только усугубил подозрение.
- Я принесу его, как только он поправится, ваше преосвященство, - он прихворнул.
- Непременно, Гамил, - я тебе напомню об этом через несколько дней. Мне отрадно думать, что мой милый Коми обрел хозяина, который так хорошо о нем заботится. Не так туго, девушка! Я не хочу походить на колбасу, которая вот-вот лопнет. После шествия будет пир, надо и для него оставить место. Ну, Гамил, какие новости ты принес мне сегодня?
- Весть о том, что вы изгнали рыцарей, дошла до Марльса.
- И как же сей злополучный город воспринял эту весть?
- Народ вышел на улицы, ваше преосвященство, требуя от своих властей последовать вашему примеру. Марльс тоже не питает любви к рыцарям Вальдиса.
- Превосходно, Гамил. И неудивительно - уже давно поговаривают, что это рыцари занесли в Марльс чуму.
- Ваше преосвященство проявили большую предусмотрительность, распространив этот слух.
- Это разумнее всего - натравить своих соперников друг на друга. Я бы сам с большим удовольствием посеял в Марльсе чуму, если б мог.
- На этой неделе я ожидаю известий из Тулея. Ваш эдикт должен уже дойти и до них.
- Да, мне всего интереснее, как воспримет указ Тулей. У них с рыцарством давние связи. Но Тулей, как почти все города в наше время, живет в страхе: он боится вторжения, боится чумы, боится лишиться доходов. Я буду пристально следить за Тулеем. - Тавалиск подвинулся на шаг, чтобы взять кисть винограда, наступив при этом на руку швее, подрубавшей теперь его плащ. - Раз уж у нас зашла речь о славном городе рыбаков - что слышно о нашем рыцаре?
- Несколько дней назад, ваше преосвященство, он был замечен на подходе к городу - он шел вместе с мальчиком, который раньше следовал за ним.
Архиепископ полюбовался собою в зеркале.
- Его девка все еще у нас?
- Да, ваше преосвященство. Но позвольте почтительно заметить вам, что рыцарь не скоро вернется в Рорн.
- Ах, Гамил, у тебя удручающе короткая память. Минуту назад ты восхвалял мою предусмотрительность. Я буду держать эту девку сколько потребуется: месяцы и годы. Я знаю, что в конечном счете она нам пригодится, - а Рорн уж как-нибудь обойдется без одной из своих шлюх.
- Если это все, я попрошу вашего позволения удалиться, ваше преосвященство. Мне тоже надо подготовиться к шествию.
- Я бы на твоем месте не трудился переодеваться, Гамил. Коричневый цвет тебе очень к лицу.

***

Таул проснулся от криков на улице. Он протер глаза и подошел к окну поглядеть, в чем дело. На улице толпился народ, выкрикивая что-то и размахивая флагами. Таул похолодел, разобрав эти крики:
- Долой рыцарей! Пусть убираются из нашего города!
На глазах у него толпа подожгла знамя с эмблемой ордена - кольцом внутри кольца. Люди, глядя, как оно горит, кричали "ура" и смеялись, а потом повалили по улице к центру города.
Таулу не хотелось верить собственным глазам и ушам. Впервые он осознал до конца, сколь велика враждебность к его ордену. Как случилось, что былое уважение сменилось ненавистью? Почему люди так ополчились на рыцарей?
- Мальчик! - потряс он спящего Хвата. - Я пойду завтракать один. Не выходи из комнаты, пока я не вернусь.
- А как же мой завтрак?
- Не приставай. Я скоро приду. - Таул спустился вниз, решив выяснить причину волнений.
В общем зале за едой и выпивкой сидело немало народу. Таул подсел к какому-то человеку, который довольно подозрительно взглянул на него и стал собирать посуду.
- Прошу вас, сударь, не уходите из-за меня. Я не хочу причинять вам беспокойства.
Незнакомец, услышав учтивую речь, успокоился.
- Вы уж простите мое невежество, но ваш вид невольно внушает...
- Зачем же судить о человеке по его росту? Даже маленький человек может иметь при себе большой нож, - привел Таул известную среди путешественников пословицу. Таул был на добрую голову выше большинства мужчин и уже привык, что людям от его вида становится не по себе.
- Вы преподали мне урок, молодой человек, и за это я должен вас угостить. - Горожанин кликнул девушку-служанку и заказал ей принятый в Тулее утренний напиток - эль с козьим молоком.
- Вы, часом, не видели толпу, которая собралась у гавани? - Таул поморщился, отпив глоток, - он вырос на болотах и не питал любви к козьему молоку.
- Как же, видел. Плохо дело, - устало покачал головой тулеец. - А все из-за проныры архиепископа. Он только что изгнал рыцарей из Рорна.
- Когда это он успел? - небрежно спросил Таул.
- Я только сегодня услыхал об этом. У нас тоже нашлись такие, которые хотят этого же.
- Те, что шумят на улицах?
Собеседник Таула беспокойно огляделся.
- Берите выше.
- Я думал, Тулей в дружбе с Вальдисом.
- Никто на юге не дружит с Вальдисом с тех пор, как там стал править Тирен. Он норовит захватить все торговые пути на север и восток - и при этом то прибегает к силе, то обзывает нас еретиками. - Горожанин приложился к своей чаше. - Тулей в большом долгу перед рыцарями. Около ста лет назад они помогли нам отразить нападение варваров, пришедших с моря. Никто этого не забывал, пока дело не коснулось нашей собственной шкуры. Тулей живет торговлей. Гибель нашей торговли означает и нашу гибель. Мы имеем хороший доход, поставляя Рорну наши вышивки и рыбу. Если Рорн захиреет, захиреем и мы: Вальдису не нужны вышивки и рыба нашего улова. - Горожанин с подозрением взглянул на Таула:
- Ты сам-то откуда, парень?
- Я родом с Великих Болот. - Таул потянул из чаши, глядя незнакомцу прямо в глаза.
- Ну, юноша, мне пора. Надо рыбу почистить и засолить хотя засол теперь обходится дороже по милости рыцарей. Они прибрали к рукам все солеварни. - Тулеец встал с тяжелым вздохом. - Заваривается крутая каша, но не один Вальдис вертит ложкой в горшке. Рорн и Брен тоже не прочь помешать варево. - Горожанин учтиво поклонился Таулу. - Желаю тебе доброго дня и побольше рыбы.
Таул, простившись с ним, решил выйти в город и поглядеть, что станут делать недовольные.
В Тулее жизнь кипела с раннего утра. Город, обращенный к востоку, принимал на себя первые солнечные лучи. Таул, направившись к рынку, скоро услышал знакомые крики. Он пошел на шум и уперся в толпу. К тем, кого он видел из окна, присоединилось множество других. Была тут также кучка сторонников рыцарства - на них шикали и закидывали их рыбьими головами. Рассерженная толпа кричала:
- Долой рыцарей!
- Рыцари приносят чуму!
- Они подрывают нашу торговлю!
- Вальдис прогнил насквозь!
Таул, не в силах больше выносить это, вернулся в гостиницу. Еще никто из людей, кого он встречал по выходе из тюрьмы, слова доброго не сказал о Вальдисе. Имя Тирена не сходило с уст, и все клеймили его шарлатаном. Он, Таул, давным-давно не бывал в Вальдисе - как знать, что там происходит? В Рорне он почти безотчетно опровергал дурные слухи о рыцарях. Рорн - порочный город, и архиепископ сделал все, чтобы восстановить население против ордена. Но Тулей не таков. Люди здесь набожны и трудолюбивы, притом они, как сказал тот человек в таверне, в большом долгу перед Вальдисом.
Впервые Таул принужден был признаться самому себе, что в слухах есть доля правды. Но Тирен? В это он не мог поверить. Тирен, в сущности, спас ему жизнь и без всяких оговорок спас его душу. Это Тирен привел Таула в Вальдис и встал на его защиту, когда другие заявляли, что простолюдин не может стать рыцарем. Тирен отстаивал Таула, утверждая, что орден нуждается в притоке здоровой крестьянской крови. Таул не уставал восхищаться мужеством своего покровителя. Тирен отважился восстать против незыблемых правил ордена и добился того, что на испытание стали брать всех независимо от происхождения.
В то время как Таул проходил свое двухлетнее обучение, Тирен стал главой ордена. Его предшественник Фаллсет умер загадочной смертью - его нашли мертвым в борделе на окраине Вальдиса. После столь позорной кончины рыцари решили избрать своим вождем человека высоконравственного, и выбор пал на Тирена.
Что же произошло в Вальдисе в отсутствие Таула? В начале своих странствий он с гордостью показывал всем свои кольца - и они открывали ему двери многих домов. В них видели эмблему чести, храбрости и веры - а теперь они стали позорным клеймом, которое следует прятать от чужих глаз.
Таул закатал рукав и выставил кольца напоказ. В них заключается весь смысл его жизни, и он не станет скрывать их из-за каких-то гнусных сплетен. Он устыдился своих сомнений. У рыцарей превыше всего ценится верность, и поверить хотя бы на миг в истинность порочащих орден слухов - значит изменить ордену.
Никто не задирал Таула, пока он шел по городу, - и к лучшему, ибо он так и рвался в драку. Злая участь постигла бы того, кто вздумал бы отпустить нелестное слово о кольцах Таула в это ясное утро.
В гостинице Таул с удивлением обнаружил, что Хват раз в жизни послушался его и все это время просидел в комнате.
- Чего ты так долго? - заныл было мальчик, но, увидев лицо рыцаря, притих и принялся укладывать пожитки.
Они зашли на конюшню и забрали своих скакунов. Выведя кобылу на дневной свет, Таул остался доволен своим выбором - это было гибкое, грациозное создание. Еще пуще он повеселел, увидев пони: тот оказался крепким и норовистым на вид, в жесткой, песочного цвета шерстке. Таул так и прыснул, глянув на негодующее лицо Хвата.
- Не поеду я на этом поганом муле.
- Уверяю вас, молодой человек, это вовсе не мул, - обиделся хозяин конюшни. - Это пони, выращенный в наших холмах, - славная рабочая лошадка.
- Он нам вполне подойдет. - Таул отсчитал хозяину семь золотых. - Сколько с меня причитается за седла и овес?
- Еще два золотых. - Торговец поскреб каждую из монет ножом, проверяя, не скрывается ли под золотом неблагородный металл. Таул знал, что тот запрашивает слишком много, но ему не хотелось торговаться. Он уплатил, и они с Хватом вышли со двора.
Таул потрепал свою лошадь по холке, давая ей время привыкнуть к нему. Хват последовал его примеру - и пони тут же его укусил.
- Ах ты скотина! Ну я тебе отплачу. - Хват задумался, приискивая достойную кару. - Знаешь, какое имечко я тебе за это подберу? Будешь у меня Пачкун.
- Не такое уж плохое имя, - заметил Таул, осматривая седло и сбрую.
- А ты не знаешь, кто такие пачкуны? Так называют тех, кто выискивает монеты и прочую поживу в уличной грязи. В Рорне "пачкун" - самое страшное оскорбление: ниже их никого нет.
- А мне имя нравится - думаю, и пони не будет против. - Таул уселся в седло.
- Ну а ты как свою назовешь?
- Придумай сам - у тебя это здорово получается.
- Лепесток. У меня раз была ручная крольчиха - я звал ее Лепесток, потому что она любила есть цветы. Цветочницы от нас прямо на стенку лезли.
- Лепесток так Лепесток. Ну, Хват, поехали. Я хочу сегодня покрыть хороший кусок дороги. - Взяв поводья, Таул заметил, что его кольца все еще на виду. Он подавил желание спрятать их, решив хотя бы сегодня не давать спуску никому, кто оскорбит рыцарей в его присутствии.

***

Мейбор снял с себя мокрую одежду и стоял, дрожа, перед огнем, пока слуга подавал сухое платье. Проделав длинный путь по скверной погоде, Мейбор озяб и устал. Он сердито прикрикнул на Крандла, подгоняя его, - предстояло еще много дел.
Одевшись, Мейбор вышел из своих комнат. Давно пора нанести визит Баралису - этот человек слишком долго испытывал его терпение. Он выжмет правду о своей дочери из этой хилой оболочки. Мейбор, однако, не собирался рисковать, зная, на что способен Баралис. К королевскому советнику он пойдет не один - и не даст Баралису случая превратить его, Мейбора, в головешку.
Он постучался к Кедраку и, не слыша ответа, вошел. Сын лежал в постели с женщиной.
- Да ты, Кедрак, даром времени не теряешь. Ведь и часу не прошло, как мы расстались. - Мейбор был доволен, что застал сына за таким занятием, - Кедрак, видно, унаследовал свой пыл от него.
- Что вам угодно, отец? - Кедрак, нимало не смутившись, продолжал ласкать девушку под одеялом.
- Я решился прямо спросить Баралиса о твоей сестре. Он знает, где она, а нам пора выяснить, что этот змей замышляет. Ты идешь?
Кедрак, голый, вскочил с постели и убежал в гардеробную. Пока он одевался, Мейбор разглядел девушку - это была не кто иная, как горничная госпожи Геллиарны.
- Тебя как звать, девочка? - Та, смущенная и напуганная, не отвечала. - Говори, не бойся.
- Лилли, - прошептала девушка.
- А что, Лилли, понравилось тебе спать с моим сыном? - спросил Мейбор, косясь на дверь гардеробной.
- Да, ваша милость, мне с ним было хорошо.
- Подумай, милая Лилли, если сын хорош, то насколько лучше отец?
Девушка, уловив намек, осмелела.
- Не пойму, о чем это вы, ваша милость? - прощебетала она, позволив покрывалу как бы нечаянно соскользнуть со своей груди, и тут же натянула его до подбородка, очаровательно зардевшись.
- Приходи ко мне через час после того, как стемнеет, и я тебе растолкую.
- Отец, - сказал, выходя, Кедрак, - разумнее было бы, пожалуй, взять с собой еще кого-то из людей.
Мейбор сделал вид, будто разглядывает скрещенные мечи на стене, а девушка юркнула под одеяло.
- Нет, мы пойдем одни. Возьми оружие.
Вскоре они остановились перед дверью Баралиса, испещренной странными знаками. Мейбор постучал в нее рукоятью своего меча. Дверь отворилась, и тень Кропа накрыла обоих посетителей.
- Где твой хозяин? Я требую встречи с ним. - Мейбора не мог смутить ни один слуга, каким бы огромным тот ни был.
- Лорда Баралиса видеть нельзя. - Слуга говорил так, будто затвердил наизусть, что надо отвечать, но не понимает своих слов.
- Если он у себя, я его увижу.
- Лорду Баралису нездоровится, и он никого не принимает.
- Ну, меня-то он примет! - Мейбор попытался пройти мимо Кропа, но это было все равно что попытаться пройти сквозь стену - Пропусти меня, живо!
- Пропусти его, Кроп. - За спиной у слуги возник сам Баралис. Его вид поразил Мейбора: слуга не лгал, говоря, что его хозяин болен. Баралис был бледен как привидение. Кедрак выступил вперед. - Нет, Мейбор, - с трудом выговорил Баралис, - мы будем говорить наедине или не будем вовсе.
Кедрак взглянул на отца, и Мейбор кивнул, сочтя, что Баралис вряд ли способен причинить ему вред в своем теперешнем состоянии.
Мейбор никогда еще не бывал у Баралиса, хотя, как и все, был наслышан о полных крови сосудах, заспиртованных мозгах и скелетах, - но тут ничего подобного не оказалось. Комната была уютна и обставлена, как сразу подметил искушенный глаз Мейбора, скромно, но дорого. Пол устилали синие шелковые ковры, стены украшали великолепные гобелены из Тулея, а мебель была изготовлена из ценнейшего тропического дерева.
- Могу я что-нибудь предложить вам? - спросил Баралис, знаком приглашая Мейбора садиться.
- Вашего вина я пить не стану. - Мейбор начинал чувствовать себя мухой, попавшей в паутину.
- Как угодно. А я, с вашего разрешения, выпью немного. Я, как видите, нездоров, и бокал красного подкрепит мои силы.
- Вам, думается, известно, зачем я пришел к вам. - Все шло не так, как задумал Мейбор, - он, сам того не желая, позволил Баралису завладеть ходом разговора.
- Увы, я теряюсь в догадках, лорд Мейбор.
- Что сделали вы с моей дочерью? - гневно выпалил Мейбор. Баралис преспокойно наполнил свой бокал.
- Я не знаю, где ваша дочь.
- У меня есть основания полагать, что ваши наемники увезли ее из Дувитта.
- Полно, лорд Мейбор. Вы же знаете наемников - сегодня они служат одному, завтра - другому. Не отрицаю, я пользовался их услугами в деле, касающемся только меня, но у меня нет ни времени, ни охоты выслеживать вашу блудную дочь.
- Лжете, Баралис. - Мейбор едва сдерживал себя, и его рука тянулась к мечу.
- Не вам, лорд Мейбор, называть меня лжецом, - резко произнес Баралис. - А теперь я прошу вас удалиться.
Мейбор встал и обнажил меч, с удовлетворением увидев страх на лице Баралиса. Клинок сверкнул в пламени свечей. Кроп метнулся вперед, но Мейбор уже вложил меч в ножны.
- Не нужно недооценивать меня, Баралис. - Их глаза встретились, и взаимная ненависть полыхнула между ними, как огонь костра, в который бросили еловую ветку. Баралис первым отвел взгляд, и Мейбор вышел с высоко поднятой головой.
Кедрак дожидался его в коридоре.
- Вы узнали что-нибудь о Меллиандре, отец?
- Нет, зато узнал кое-что другое, весьма полезное, - сказал Мейбор, потирая подбородок.
- Что же это?
- Баралис - такой же человек, как и все: он так же боится меча.
Сын не понял всей важности сказанного, но сам Мейбор отлично понимал. С момента гибели наемного убийцы он опасался, что Баралис наделен сверхъестественной силой, - а теперь стало ясно, что опасался он зря. Его не поразила молния, и чары не ввергли его в преисподнюю. Мейбор возвращался к себе легкой походкой, и будущее виделось ему в светлых тонах.

***

У Мелли ушло несколько часов на то, чтобы добраться до восточной дороги. Она тянула Джека через лес под проливным дождем. Оба вымокли до нитки, а Мелли, оставшись без шали, совсем продрогла. Рука у нее больше не болела, только онемела и сделалась странно тяжелой. Мелли отломила древко, торчащее у Джека из плеча, но и думать не смела об удалении наконечника. Она только зажала его рану и остановила кровь. Но на ходу рана снова открылась, и чем дольше они шли, тем сильнее становилось кровотечение. Собственная рана казалась Мелли не столь опасной. Она ясно видела у себя под кожей наконечник стрелы - он застрял в мякоти. Ухо саднило и немного кровоточило, но большой беды с ним не случилось.
Мелли испытала горькое разочарование, увидев наконец дорогу: вдоль нее стеной стоял лес без каких-либо признаков человеческого жилья. Мелли не могла судить, далеко ли они ушли от города и замка, и решила продолжать идти на восток. Она не опасалась шагать прямо по дороге - Баралису понадобится время, чтобы набрать себе новых людей вместо тех, которых он потерял. Что до людей ее отца, то пусть догоняют ее, если смогут. Мелли уже и забыла, зачем, собственно, бежала из замка.
Джек до сих пор не сказал ни слова. Мелли понимала, что он пребывает в каком-то оцепенении. Это беспокоило ее, и ей не терпелось как-то помочь ему. Только бедственное положение Джека поддерживало в ней силы - Мелли не могла припомнить, чтобы кто-либо прежде нуждался в ее помощи. Слабой стороной всегда была она - ее защищали, о ней заботились. Новая роль пришлась Мелли по душе, и она решила, что нипочем не бросит Джека.
Немного времени спустя она заметила проселок, ведущий в сторону от дороги, свернула на него и пришла к небольшой, но ухоженной усадьбе. Она спрятала Джека в кустах, наказав сидеть тут и ждать, а сама отправилась на разведку. Было непонятно, слышал ли ее Джек, но он остался сидеть там, где она его оставила. Мелли по мере возможности привела в порядок волосы и платье, пожалев об утрате шали, - ею можно было бы прикрыть рану на руке. И направилась к дому.
По запаху она поняла, что здесь разводят свиней. Вокруг замка было много таких усадеб: Харвелл любил поесть свининки. В этих краях считалось дурной приметой проделывать дверь в передней стене - Мелли обошла кругом, громко постучалась и стала ждать ответа, дрожа от холода. Ей открыла старуха.
- Чего надо? - спросила она голосом, удивительно звучным для старой женщины. - Если за подаянием, я скажу тебе сразу - от меня ты ничего не получишь. Ступай прочь.
- Пожалуйста, помогите мне! - взмолилась Мелли.
- Убирайся, не то сына позову! - замахала руками женщина.
- Прошу вас, я ранена, и....
- Это не моя забота, если сей же миг не уберешься со двора, я позову сына.
- Если бы вы только...
- Уйди от двери - сейчас сын придет с ножом.
- Ну и пусть приходит, - со слезами в голосе вскричала Мелли. - Мне все равно. Хуже, чем есть, мне не станет. - Женщина заколебалась, а Мелли вопила в голос:
- Ну что же, зовите его, и пусть возьмет нож поострее!
Старуха, похоже, испугалась ее крика и сдалась. - Ладно, заходи.
- Я не одна - мой друг тоже ранен, он вон там, в кустах. - Мелли не понимала, почему поведение женщины так круто переменилось, но решила не искушать судьбу. - Подождите еще чуточку - я его приведу.
Старуха кивнула. Мелли помчалась за Джеком и, вернувшись с ним, к своему облегчению, нашла дверь открытой.
- А парень-то плох, - заметила старуха, впустив их в теплую уютную кухню. В очаге пылал огонь и варилось жаркое. - Садитесь. Я принесу вам что-нибудь согреться.
Мелли усадила Джека и обвела глазами кухню, сразу заметив, что стол накрыт на одного человека: одна тарелка, одна кружка эля, один нож. Старуха вернулась с охапкой шерстяных одеял.
- А что ж ваш сын не идет? - как бы между прочим спросила Мелли и, взяв у нее одеяло, накинула на Джека.
- Он уехал на день в Харвелл, - ответила хозяйка, стоя к ней спиной и помешивая жаркое.
- Я думала, он дома. - Мелли поморщилась, обтирая раненую руку.
- Нету его, - отрезала старуха, - да и не твое это дело.
- Нет у вас никакого сына, так ведь? Вы живете здесь одна. Но не волнуйтесь - я никому не скажу. - Мелли знала, что законы Четырех Королевств запрещают женщинам владеть землей. Вдове полагалось отдать свою усадьбу властям, если она не имела сына, которому могла бы передать хозяйство. Нарушительниц закона приговаривали к плетям, а то и к повешению. Женщины Четырех Королевств вообще не имели права владеть какой бы то ни было собственностью. Платья и драгоценности, которые Мелли носила при дворе, принадлежали не ей, а ее отцу.
- Я работаю здесь одна вот уже двадцать лет. Ни один мужчина не справился бы с хозяйством лучше, - с гордостью сказала старуха.
- А как же вы продаете вашу свинину? Кто ездит на рынок?
- Сосед - и я хорошо плачу ему за это. - Хозяйка разлила по мискам густое коричневое варево. - А что делать? Он в любое время может заявить на меня властям - тогда у меня и вовсе все отберут. Вот он и обдирает меня как липку - еле-еле на пропитание хватает. - Она подлила в каждую миску ложку растопленного свиного сала. - А в Харвелле все думают, что мой сын нигде не появляется, потому что хромой.
- Какая жалость!
- Не жалей меня, девочка. Я счастливее многих вдов. У меня своя крыша над головой, хорошая еда на столе и нет зятя, который постоянно попрекал бы меня тем, что я ем его хлеб. Нет, девочка, жалость прибереги для других. Ешь свое жаркое, пока не остыло.
Мелли отнесла миску Джеку и вложила ему в руку ложку. К ее удивлению, он взял ложку и стал есть.
- Надо будет осмотреть рану твоего друга. Если оставить ее так, она воспалится.
- Значит, мы можем остаться у вас на ночь?
- Похоже, девочка, нам обеим есть что скрывать. - Она выразительно посмотрела на раны Мелли и Джека. - И не вижу вреда, если наши тайны переночуют вместе.
Поев, хозяйка вскипятила воду в чайнике и достала с полки нож с тонким лезвием.
- Вот этот подойдет - им хорошо свежевать свиней. - Она обмакнула нож в кипяток и вытерла насухо. - Сними с парня рубашку.
Мелли несколько встревожил вид ножа, но выбирать не приходилось: сама она не умела врачевать и должна была довериться старухе. И все же Мелли испытала немалое облегчение, видя, что та решила сперва взяться за Джека: можно будет оценить ее умение, прежде чем самой ввериться ей.
- Ну, парень, сиди тихо. - Старуха смыла засохшую кровь чистой тряпочкой. - Больно будет, врать не стану, но это необходимо. А ты, девочка, возьми в шкафу кувшин с водкой. - Она осмотрела рану. - Хорошо еще, что острие не зазубрено. - Мелли подала ей кувшин. - Выпей-ка, парень, легче будет. - Потом и сама приложилась к кувшину.
После старуха вскрыла плечо Джека - не там, где была входная рана, а прямо над наконечником стрелы. Мелли ужаснулась.
- Разве нельзя было извлечь его оттуда, куда он вошел?
- Тише, девочка, не сбивай меня. - Женщина откинула лоскут кожи и вонзила нож в мышцы, не обращая внимания на обильно льющуюся кровь. Взрезав мясо и сухожилия вокруг наконечника, она ухватила его пальцами и вытащила. - Вон он, мерзавец этакий, - сказала она, швырнув его на пол. - Подай иголку с ниткой, девушка. Он истечет кровью, если его не зашить. - И женщина принялась зашивать рану крупными стежками, стягивая кожу другой рукой. - Ну, за красоту не ручаюсь. Вот с тобой я обойдусь понежнее. Зачем такой красотке уродливый шрам на руке? С мужчинами дело иное - их шрамы только привлекают дам.
- Где вы всему этому научились? - Мелли не слишком волновало, останется шрам или нет.
- А свиньи на что? С ними всему выучишься. - Старуха откусила нитку и занялась входной раной, разрезав ее крест-накрест.
- Зачем это? - вскрикнула Мелли. - Только хуже сделали. Из порезов хлынула свежая кровь.
- Ты, видно, ничего не понимаешь в ранах. Эта круглая, а круглые раны очень плохо заживают. Лучше изменить ее форму. - Старуха снова взялась за иглу. - Попомни мои слова - крест быстро заживет, и шрам останется хороший, чистый. А круглые дырки вечно гниют.
- Простите, я не знала этого, - сказала успокоенная Мелли.
- Ничего. - Старуха кончила зашивать рану. - А теперь уложим твоего тихого друга вон на тот тюфяк - ему нужен отдых - и займемся тобой.
Мелли подчинилась, едва передвигая ноги, - ее не прельщала мысль, что и ее будут резать и зашивать.

Глава 22

Путешествие начало доставлять Таулу удовольствие - он уже и забыл, как ездят верхом. Приятно было ему и общество Хвата, и Таул всякий раз улыбался, глядя, как мальчуган старается удержаться на пони. Хват явно не родился наездником. Таул пытался преподать ему кое-какие уроки, но Хват остался глух ко всем советам и по-прежнему сидел в седле так, словно каждый миг боялся упасть.
Горы придвинулись совсем близко, но Таул был уверен, что их путь будет много легче, если следовать к западному побережью полуострова. На западе не было высоких гор, хотя местность оставалась каменистой и неровной.
Следующей остановкой на их пути должен был стать Несс. Таулу впервые пришло в голову, что от этого города недалеко и до Бевлина - каких-нибудь три дня быстрой езды. Не заехать ли к мудрецу, чтобы поведать ему о своих успехах? Хотя рассказывать особенно не о чем. Таулу известно лишь одно: мальчик, которого они ищут, находится где-то в Четырех Королевствах. Нет, к Бевлину лучше не заезжать.
Таул попытался не думать больше об этом, но неотвязное желание увидеть Бевлина не оставляло его. Ему казалось, что ему есть что сказать мудрецу, просто надо вспомнить, что именно Таул терзал свою память, но ничего не находил - да и Старик не давал ему никакого поручения. Быть может, Бевлину надо сообщить об изгнании рыцарей из Рорна? Вряд ли - до мудреца, наверное, уже дошла весть об этом. У мудрецов есть свои средства узнавать новости. Но чем больше Таул думал об этом, тем крепче убеждался в необходимости повидать Бевлина - это казалось единственно правильным решением. К тому же займет это всего несколько дней.
Таул и Хват въехали в деревушку, состоящую из нескольких жалких хижин, - гостиницы здесь не было и в помине.
- Может, остановимся тут и купим свежей еды? - предложил Хват, не питавший любви к вяленому мясу и сухарям. Таул, оглядевшись, увидел на дороге женщину с тремя детьми, истощенных и бедно одетых.
- Вряд ли тут найдется хоть какая-то еда, Хват. - Таул не помнил, чтобы им встречались поблизости поля или стада, - чем же живут люди в этом селении? - Поедем лучше дальше - тогда мы сможем добраться до моря, прежде чем станет темно.
Но Хват, к неудовольствию Таула, уже - слез с пони и заговорил с женщиной. Вернувшись к Таулу, мальчик сказал:
- Она говорит, Таул, что вон за тем холмом есть городок, туда будто бы стоит зайти.
- Едем лучше своей дорогой, - с безотчетным беспокойством сказал Таул.
- Но ведь до города недалеко - мы могли бы лечь спать на перинах и поесть горячего. - Мальчику так этого хотелось, что Таул не сумел ему отказать, и они направились в городок.
После часа езды они поднялись на холм и увидели в долине под собой довольно большой город. Однако, подъехав ближе, они заметили что-то неладное: улицы были пусты, и не наблюдалось никаких признаков жизни. Ни дыма из труб, ни кур, ни коз, ни огородов. Таул, въезжая в город, взялся за рукоять ножа.
Покинутый город в прежние времени, как видно, процветал. В нем было несколько гостиниц, что всегда говорит о бойкой торговле, были кузницы и колесная мастерская - и все это находилось в полном запустении. На главной площади стояла прекрасная мраморная статуя.
На вывеске одной из гостиниц значилось: "У воды". Но воды здесь не было и следа, а море лежало довольно далеко.
Услышав чьи-то шаги, Таул оглянулся и увидел оборванного старика.
- Не найдется ли у вас чего-нибудь съестного? - Старик выглядел так, будто вот-вот свалится.
- Вот, возьми. - Хват достал из котомки галеты и дал ему. Таул заподозрил, что мальчиком движет не одно милосердие - Хват терпеть не мог эти твердые безвкусные сухари. Старик же схватил их с жадностью, восторженно понюхал и тут же принялся жевать.
- Скажи, где же тут вода? Есть ли поблизости озеро или река? - спросил Таул, надеясь хотя бы наполнить фляги. Старик прожевал последний сухарь и осклабился, показав черные зубы.
- Нет здесь больше воды.
- Что же с ней случилось? Неужто высохла?
- Теперь-то уж точно высохла. - Старик засмеялся, будто в этом заключалась какая-то шутка, и попытался отнять у Хвата котомку. Хват убрал ее и дал старику кусок вяленого мяса.
- Вас посетила засуха? - Таулу доводилось слышать о городах, погибших от этого бедствия.
- Нет, тут не природа виновата. Ступайте-ка за мной. - И старик с поразительной скоростью заковылял вперед. Таулу не хотелось идти за ним, но Хват уже побежал - пришлось и рыцарю последовать за мальчишкой. Старик вывел их из города на покрытую песком равнину.
- Вы стоите там, где раньше было озеро. - Таул и Хват посмотрели себе под ноги - почва была ровная. Старик ухмыльнулся, видя их удивление. - Да, тут было самое красивое озеро на полуострове. Не то чтобы очень большое, но дивной красоты. Оно славилось своими целебными свойствами. Люди приезжали издалека, чтобы искупаться в его чистых водах. Говорили, что оно исцеляет больных и облегчает старческие немощи. - Старик грустно вздохнул. - Жаль, что вам не привелось увидеть наше озеро. Один лишь вид его наполнял душу радостью. А рыбы сколько в нем было - рыбы всех цветов радуги, которая сама лезла в сеть. - Старик пошевелил ногой песок, на котором стоял. - Тогда наш город был богат - а ныне все обратилось в прах. Людям нечем стало жить, когда высохло озеро. Меня называют безумцем из-за того, что я остался, - да, пожалуй, таков я и есть.
- Но что же тут произошло?
- В город для купания в озере приехал один человек. Богатый и могущественный человек из большого города, одетый, словно король, в тончайшие шелка. Он вошел в озеро, а вернувшись на берег, увидел, что с его пальца пропало кольцо. Он разгневался, заявив, что это кольцо - знак его сана, и приказал найти перстень в озере. И тут мы совершили оплошность, сказав ему, что кольцо найти нельзя, - пусть, мол, он закажет себе другое, потому что потерял его по собственной вине.
Тогда он взбесился и стал говорить, что потерянное кольцо заменить невозможно - ему несколько сотен лет. Он дал нам неделю на то, чтобы осушить озеро и найти его кольцо. Мы сделали, что было в наших силах, но ничего так и не нашли. Вполне возможно, что перстень проглотила рыба. Тот человек вернулся неделю спустя, узнал о нашей неудаче и проклял озеро, пообещал засыпать его. Мы только посмеялись, нисколько не веря в то, что он исполнит свою клятву.
Прошла еще неделя, и в город вступили восемь десятков солдат. Они вели с собой мулов, запряженных в телеги с морским песком. Им понадобился год, чтобы засыпать озеро. Целый год они возили песок и заваливали им озеро. Только год - и все, кто жил в этом городе, лишились куска хлеба. Всего только год. - Старик, став на колени, набрал пригоршню песка и дал ветру унести его прочь.
- Но почему никто не остановил того человека?
- Мы не посмели. Мы только стояли и смотрели, как озеро уменьшается у нас на глазах.
- Да кто же был тот, кто решился совершить такое? - Таул уже догадывался, что ответит ему старик.
- Архиепископ Рорнский.
Ветер крепчал, и пора было отправляться в путь. Таул с радостью покинул заброшенный город.

Предыдущая страница 15 Следующая страница


Ученик пекаря 16

***

Тавалиск обмакнул пальцы в соус и облизал их. Превосходно: вкус чеснока и трав едва уловим - как раз то, что требуется к улиткам. В Рорне улитки не водились - здешняя почва была Для них слишком скудна. Тем более желанным блюдом, подобно многим деликатесам, почитались они - улитки, хотя и стоили больших денег, ввозились в Рорн постоянно и часто появлялись на столе у богачей.
Тавалиск серебряным крючком выковырнул улитку из раковины - великолепный образчик, аппетитный, сочный. Но тут явился Гамил и, как всегда, все испортил.
- Чего тебе? - с набитым ртом спросил архиепископ.
- Я получил довольно любопытное письмо, ваше преосвященство.
- От того лорда, которому ты написал по моему поручению? Как бишь его зовут... Мейбор?
- Нет-нет, ваше преосвященство, от него я пока ничего не получал. Но это письмо поважнее.
- Продолжай. - Тавалиск бросил улитку кошке и стал с интересом следить, как та безуспешно пытается выцарапать ее из раковины.
- Наши северные шпионы перехватили письмо герцога Бренского к лорду Баралису. Герцог спрашивает, отчего откладывается помолвка его дочери с принцем Кайлоком.
- Значит, этот брак все-таки готовится. Нет нужды говорить, Гамил, как мало устраивает меня возможное объединение этих сил. Брен и так уж чересчур могуч для своего же блага. - Тавалиск внезапно выплюнул недоеденную улитку. "Две могучие державы сольются вместе". Сбывается пророчество Марода. Как же там дальше? Что-то о храме, об избраннике... "Когда благородные мужи позабудут о чести". Да это же рыцари! И как это прежде не пришло ему в голову? "И темная империя возникнет". Тавалиску очень не нравились эти слова. К чему эта тьма? Пусть в мире царят сумерки - Рорну такое выгоднее.
Вот что замышляет Баралис! Этот демон стремится создать на севере великую империю!
Тавалиск встал и, к полному изумлению Гамила, сам подбросил дров в огонь - холод пробирал его до костей. Все одно к одному: рыцари, Брен, Четыре Королевства. Он всегда знал, что Баралис опасен, но не до такой же степени! В пророчестве не упоминается, что темная империя возникнет именно на севере. Что, если Баралис с герцогом задумали захватить также и юг? Объединенным державам севера это под силу. А если к ним примкнут и рыцари? Недаром Тирен сдружился с герцогом. Всюду заговоры, куда ни кинь, а он, Тавалиск, ни в одном из них не участвует!
Сделав усилие, он взял себя в руки - не нужно обнаруживать своей тревоги перед Гамилом. Тавалиск сел и снова взял свою серебряную вилку.
- Что еще говорится в письме?
- В письме ничего, ваше преосвященство, но наш харвеллский шпион в своем последнем донесении ни словом не упоминает о браке Кайлока с Катериной.
- К чему ты клонишь, Гамил?
- Мне кажется, Баралис готовит этот брак без ведома и согласия короля и королевы.
Это предположение не развеяло страхов архиепископа.
- Все может быть. Баралис всегда отличался коварством. К несчастью, я убежден, что королева охотно даст согласие на этот брак. - Тавалиск рьяно орудовал вилкой и скоро расковырял все раковины на подносе. - Союз с Бреном - для нее большая удача.
- У меня есть и хорошая новость, ваше преосвященство. Марльс всерьез помышляет об изгнании рыцарей и уже готовит закон.
- А что Тулей? - спросил Тавалиск, перемешивая улиток с обломками раковин.
- Там происходят столкновения между сторонниками рыцарей и их противниками. Противников, как сообщают, большинство.
- Хорошо, Гамил, довольно. - Тавалиск встал. Надо будет достать Книгу Марода и изучить ее как следует. - Я выйду погулять в сад - вести о союзе Брена с Четырьмя Королевствами легли на меня тяжким бременем. А тебя я попрошу об услуге.
- Слушаю, ваше преосвященство.
- Выбери осколки раковин из блюда и скорми улиток кошке - что добру пропадать.

***

Баралис сидел вплотную к огню, но тепло, которое он чувствовал кожей, не проникало вглубь. Только горячий сбитень немного согревал его. Он совершил оплошность, когда вышел из тела, - он истратил слишком много энергии и слишком мало оставил про запас. Зелье, к которому он прибег, рассчитано на краткий срок - он же злоупотребил им, зашел слишком далеко, покинул свое тело слишком надолго. Теперь он расплачивается за это.
И чего же ради? Эти двое все равно ускользнули от него - и как! Живыми вернулись только четверо наемников, и у одного такой тяжелый перелом ноги, что он никогда больше не сможет ходить. От них ничего нельзя было добиться, кроме басен о какой-то страшной буре, ниспосланной небом. Баралис знал, что небо тут ни при чем. Уже за несколько часов до их возвращения он почувствовал отзвуки. Опять ученик пекаря. Как видно, Баралису всю жизнь придется сожалеть, что он не убил мальчишку, когда тот был у него в руках.
Кто же такой этот Джек? Откуда у безродного юнца такая страшная сила? Тут какая-то тайна - Баралис понял это сразу, как только проник в его разум. Там таилось множество секретов, и чьи-то тени оберегали их. Быть может, Джеку суждено сыграть свою роль в грядущем?
Баралис растер руки. Кожу все-таки придется подрезать. Так откуда же у ученика пекаря столь разрушительная мощь? Джек не лгал, говоря, что никогда не обучался ворожбе. И действует он грубо - пользуется дубиной там, где хватило бы и ножа. Но какая мощь! Баралис завидовал ему. Даже теперь отзвуки ворожбы Джека поднимали дыбом волосы у лорда на затылке.
Нет, однако, худа без добра: людям Мейбора тоже не видать Меллиандры, пока Джек путешествует с ней. Возможно, судьба в образе этого парня помогает ему, Баралису. Впрочем, нет. Лорд-советник чуял нутром, что ученик пекаря ему враг, был убежден в этом. Они еще встретятся - и тогда Баралис уничтожит его.
Враги составляли неотъемлемую часть жизни Баралиса - его честолюбие порождало их. Даже былые союзники порой оборачивались против него. Таким союзником был и Мейбор - без него Баралис никогда не свалил бы короля Лескета. Берегись, Мейбор, ты можешь ощутить на себе всю силу гнева Баралиса!
Баралис ненавидел его всем своим существом. Мейбор посмел угрожать ему мечом! Лорд-советник проклинал овладевшую им слабость. Мейбор мог бы покончить с ним одним ударом, и оба они это знали. Баралис испытал унижение - да еще перед тем, кого он от души презирал.
Баралис сосчитал на пальцах: через неделю истекает срок его пари с королевой, и он хоть в чем-то одержит над Мейбором верх. А до того времени надо восстановить свои силы. В следующий раз, когда Мейбор явится к нему с мечом, Баралис будет готов.
Баралис кликнул Кропа, и тот пришел со своей непременной коробочкой в руках.
- Ступай в город и погляди, не болтаются ли около таверны какие-нибудь наемники. Надо восполнить потери. Скажи им, что я хорошо заплачу.
- Слушаюсь, ваша милость.
- Да разузнай, Кроп, с кем теперь спит лорд Мейбор. - Авось он сумеет отомстить наглецу еще до конца недели. Мейбор - известный женолюб, и неплохо было бы охладить пыл в его чреслах.

***

Лилли чувствовала, что поймала большую рыбу. Она почитала себя счастливицей, когда Кедрак уложил ее в постель, но теперь ей подвернулась добыча покрупнее: его отец, лорд Мейбор. Самый богатый человек в государстве возжелал ее.
Лилли умело повела свою игру и не явилась к нему, когда он ее позвал, - к чему выказывать излишнюю торопливость? На следующий день она, как бы нечаянно, встретилась с ним в саду - блестящий лорд опять просил ее о свидании и даже надел на руку серебряный браслет. Она сказала, что подумает, и намекнула, что предпочитает золото.
Пришла пора сделать очередной шаг наверх. Начинала Лилли молочницей, но благодаря интрижке с главным скотником ей не пришлось портить руки, таская солому коровам. Она лепила круги из свежесбитого масла, и руки ее от постоянной смазки сделались мягкими, как бархат, - достаточно мягкими, чтобы перейти в горничные.
Теперь Лилли возмечтала стать камеристкой. Это самое высокое положение, которое только может занять служанка. Им разрешают - даже требуют от них - красиво одеваться и вплетать ленты в прическу. Камеристка сопровождает свою госпожу на прогулках по саду, и молодые придворные любуются обеими. Лилли знала, что лорд Мейбор способен добыть для нее эту должность. Велит своей дочери или другой родственнице взять ее в услужение, вот и все. Лилли вся горела от возбуждения. Довольно ей быть скромной служаночкой - ее ждет высшая участь, раз она сумела привлечь столь знатного и всесильного вельможу.
У нее было немало связей с лордами помельче - все они обхаживали ее и делали подарки, а один или двое даже предлагали поселить ее в городской таверне. Но она не к тому стремилась. Желания мужчин преходящи - сегодня он жить без тебя не может, а завтра не чает от тебя избавиться. Нет уж, у Лилли своя мечта - и скоро эта мечта осуществится: мужчина всего щедрее, когда его мучит неудовлетворенное желание, а лорд Мейбор может себе позволить быть щедрым.
О Кедраке Лилли и думать забыла. Он, как безземельный дворянин, не занимает высокого положения при дворе и не сможет обеспечить ей желаемого. К тому же, с ехидством думала Лилли, в постели он оставляет желать лучшего. Надо надеяться, что его отец окажется более искусным.
Лорд Мейбор! Только одного она могла бы предпочесть ему - лорда Баралиса, королевского советника. Ну что ж, ей не удалось подцепить самого могущественного при дворе человека, зато она подцепила самого богатого.
Она откинула золотистые локоны со лба и полюбовалась собой в зеркале госпожи Геллиарны. Хороша, только в талии чуть-чуть полновата - но Лилли знала, что многим мужчинам это нравится, и не слишком беспокоилась. Выбежав из комнаты, она поспешила в сад - лорд Мейбор сейчас как раз совершает свою послеполуденную прогулку.
Ее ожидания оправдались - лорд в отдалении разговаривал с кем-то, и Лилли помедлила, стараясь разглядеть, не с сыном ли он беседует. Мейбор же, заметив ее, оставил своего собеседника и устремился к ней.
- Ах, моя прелестница Лилли! - задыхаясь, выговорил он. - Я ждал тебя вечером и был разочарован, когда ты не пришла. - Он поцеловал ей руку и вложил в ладонь что-то тяжелое и холодное. Лилли сдержала любопытство и, не глядя, сунула подношение за корсаж.
- Ваша милость, меня не покидает мысль, что я вас недостойна. - Она склонила головку и захлопала ресницами, зная, что ей это очень к лицу. - Я простая горничная и не стою внимания вельможи.
- Но сыну-то моему ты не отказывала, - сказал он, явно не понимая, куда она клонит.
- Мы оба знаем, что вы стоите намного выше его. - На сей раз Лилли попала в точку, и лорд глубокомысленно кивнул.
- Чего же ты хочешь от меня, моя крошка? Скажи прямо - я не мастер отгадывать. - Это было не совсем то, на что надеялась Лилли, но она не собиралась упускать и эту возможность.
- Мне кажется, я могла бы стать камеристкой у знатной дамы: руки у меня ухоженные, и говорю я правильно. - Лилли сделала большие глаза и прикусила пухлую нижнюю губку, являя собой воплощение скромности.
- Вот, значит, чего тебе хочется? - довольно улыбнулся Мейбор. - Ну а если я добуду тебе такое место?
- Я буду бесконечно благодарна вашей милости. - Лилли низко присела, показывая грудь во всей красе.
- Экая очаровашка. Думаю, мы преотлично с тобой поладим. - Он потрепал ее по щеке. - Жди в моих комнатах на закате завтрашнего дня - и считай, что место за тобой. - Он нагнулся и поцеловал Лилли в губы. Лилли отпрянула, зная, что ничто так не разжигает в мужчине желания, как показная добродетель.
Лорд Мейбор ушел, хлопая плащом на ветру, и Лилли тут же извлекла из-за пазухи его подарок. Это был драгоценный камень - прекрасный, медового цвета топаз. Лилли весело хихикнула и побежала обратно в замок.

***

Джеку снился дурной сон. Внезапно проснувшись, он сел и огляделся. Он не имел понятия, где находится. Это была кухня, на огне что-то варилось, и на стропилах висела ярко начищенная медная посуда. Вошла старуха и сказала:
- Самое время проснуться, молодой человек. Ты проспал всю ночь и добрую часть дня. Дай-ка я взгляну на твое плечо. - Женщина склонилась над ним, и он плотнее завернулся в одеяло. - Не надо меня стесняться, мальчик, - я слишком стара, чтобы ты скромничал. - Она стянула с Джека одеяло и осмотрела плечо. Джеку тоже захотелось взглянуть, но шею поворачивать было больно. - Все заживает на славу. Я хорошо потрудилась, если дозволено так сказать о себе. - Женщина перешла к очагу. - Ты, должно быть, проголодался - сейчас дам тебе жаркого с клецками.
- Кто вы? - Джек никак не мог вспомнить, как тут очутился. Он помнил только, как люди Баралиса гнались за ними, а после в Мелли попала стрела. - Где Мелли? - Он попытался встать, но ноги его не держали.
- Успокойся. Она вышла подышать воздухом.
- Как она себя чувствует? - Джеку живо вспомнилась стрела, торчащая из руки Мелли.
- Превосходно. Куда лучше, чем ты. Стрела вышла без хлопот. - Женщина подала Джеку миску жаркого. - На, поешь - это восстановит твои силы.
Джек взял миску и стал есть. Что же случилось после того, как Мелли подстрелили? Он был тогда вне себя - его злила погоня, донимала боль от раны, а ранение Мелли привело его в ярость. Память осаждали образы всадников, валящихся с лошадей, и вырванной с корнем молодой поросли. То же снилось ему ночью в кошмарном сне. Как же он оказался здесь? Как им удалось уйти от наемников?
- Здравствуй, Джек, - сказала вошедшая Мелли. - Как дела?
- Что случилось... - Джек не знал даже, который теперь день.
- На охоте? - Мелли, радуясь, что он заговорил, сделала ему глазами знак не возражать ей. - Ты ослабел, потеряв много крови. Мы были слишком далеко от дома, но я привела тебя сюда, и вот эта добрая госпожа оказала нам помощь.
- Где это мы?
- Близ восточной дороги.
Джек едва верил своим ушам. Когда наемники напали на них, они были на расстоянии многих лиг от дороги. Как Мелли умудрилась дотащить его в такую даль? Старуха, видимо, решила оставить их наедине и ушла, сказав, что идет кормить свиней.
- Расскажи мне, как все было, Мелли. - Он заметил, что она избегает смотреть ему в глаза.
- Я и сама не знаю. Погоня была совсем близко, и вдруг началось что-то невообразимое. Похоже было, что поднялась буря, и наемников посшибало с лошадей.
- А мы? Что случилось с нами? - Джека затрясло - его кошмар воплощался наяву. - Мелли, что с нами сталось?
- Нас не тронуло, - сказала она, глядя в пол. Невысказанная правда повисла между ними. И он, и Мелли знали, что случилось, оба знали, что виной всему он. Джек сознавал, что настало время сказать себе прямо: он не просто ученик пекаря, в нем заложена сила, раздирающая его надвое. И, хочет он того или нет, ему придется научиться жить с ней. Дважды он совершил небывалое, дважды изменил порядок вещей. А теперь его руки обагрены кровью.
- Мы уйдем, Джек, - сказала Мелли, словно читая его мысли. - Уйдем куда-нибудь далеко, где Баралис нас не достанет. - Мелли помолчала в раздумье. - Мы пойдем в Брен, и ты начнешь там новую жизнь.
- А ты, Мелли? Ты не рождена для тягот путешествия, для бедности, для труда. Что будешь делать в Брене ты? - Джек говорил резче, чем намеревался, и видел, что огорчает Мелли.
- Я пойду с тобой до Анниса. У меня там родственники. Они возьмут меня к себе, раз уж я сама ни на что не гожусь!
- А кто твои родители, Мелли?
- Мой отец - лорд Мейбор, - холодно ответила она, и Джек с трудом скрыл свое удивление. Он догадывался, что Мелли знатного рода, но не думал, что она происходит из столь богатой и влиятельной семьи. Джек не раз слышал, что лорд Мейбор - любимец королевы. Мелли нарушила его раздумья:
- Ну, Джек, раз уж я открыла тебе свой секрет, скажи, почему Баралис преследует тебя? - Мелли понизила голос и говорила холодно и твердо. - Не из-за того ли, что я наблюдала в лесу два дня назад?
Молчание Джека послужило достаточно красноречивым ответом. Мелли, смягчившись, опустилась на колени рядом с ним, взяла его руку и поцеловала ее.
- Прости. Нехорошо с моей стороны затевать ссору, когда ты нездоров и тебе нужен покой.
Джек любовался ее красотой. Кожа у нее светлая, как весеннее масло, а волосы темные, как зимняя ночь. Ему довольно было просто смотреть на Мелли и держать ее руку в своей - это искупало почти все, что с ним случилось. Все, кроме смертоубийства. Прав был Фальк, предрекая ему нелегкую жизнь.
- И не стыдно тебе утомлять парня? - сказала, входя, хозяйка, и Джек спросил себя, не подслушивала ли она за дверью.
- Да мне уже хорошо - Мелли нисколько не утомила меня. Я даже подумываю встать и размять ноги. - Джек сжал руку Мелли и отпустил ее.
- Ну уж нет. Я как раз принесла свежего свиного жира и сейчас буду втирать его тебе в плечо.
- Давайте я, - с лукавой улыбкой вызвалась Мелли.
- Нет, девушка. Видела я, как ты нынче утром лепила клецки. Где уж допускать тебя к раненому, когда ты круглую клецку скатать не можешь. - Мелли вспыхнула, и старуха добавила:
- А коли не хочешь сидеть без дела, почисти вон ту репу - мы положим ее в суп.
Старуха сняла с Джека одеяло, велела ему наклониться и принялась втирать жир. Он был еще теплый, и женщина, нанося его на кожу, одновременно массировала мускулы.
- Это нужно для того, чтобы плечо у тебя не окостенело. Я знала одного человека - ему располосовали руку в кабацкой драке. Рана была не тяжелая, только крови много вышло. И зажила она быстро и чисто, и шрам едва заметный остался - а вот рука окостенела, и он уже не мог ее разогнуть. Чем он только не лечился - ан нет, поздно. Раньше надо было думать. Ну вот, довольно пока.
- Спасибо. - Джек теперь мог повернуть руку, и плечо не так болело. - Спасибо за все, что вы для нас сделали.
- Нет, мальчик, не благодари меня. Я помогла вам из страха за себя. Разве твоя подружка не сказала тебе? - добавила старуха, видя недоумение Джека. - Я в доме живу одна - у меня нет ни мужа, ни сына.
Джек сразу смекнул, в чем дело.
- Вы боитесь, что мы донесем на вас властям?
- Боялась поначалу - уж больно твоя подружка на меня напирала, но теперь мне спокойнее. По правде сказать, мне в радость о ком-то позаботиться - не все же со свиньями возиться, хочется и на людей поглядеть. - Старуха улыбнулась, показав крупные, но ровные зубы, и отошла помешать похлебку. - Компания свиней порой надоедает, зато их мясо - никогда. - И она бросила в горшок свиную ножку.
Мелли, расправившись с репой, спросила хозяйку:
- Вы не знаете, далеко ли отсюда до Бр...
- Брескета, - поспешно перебил Джек. Зачем старухе знать, куда они идут? Не то чтобы Джек не доверял ей - он просто не хотел взваливать на нее лишнее бремя. Как только Баралис узнает, что они останавливались здесь - а Джек не сомневался, что он узнает, - эту женщину допросят. Лучше ей ничего не знать, иначе Баралис выпытает у нее ответ.
- Никогда не слыхала о таком месте. У нас поблизости никакого Брескета нет.
- Это где-то на юге, - сказала Мелли, и Джек порадовался, что она так с ходу поняла его. Брескета в природе не существовало.
- Так вы идете на юг?
- Да, и хотим уйти как можно скорее. Мы не собираемся обременять вас дольше, чем необходимо.
- Вы меня не обременяете, дети. За моим столом уже давненько никто не сидел - и я успела позабыть, как это приятно. Мой муж умер много лет назад, да и я скоро последую за ним. Я хорошо жила - у меня была еда и теплый кров, но сегодня я поняла, чего мне не хватало. Нет у меня ни детей, ни друзей, ни знакомых - мое положение вынуждает меня жить почти в полном одиночестве. Вы ничем меня не обременили. - И старуха отвернулась помешать жаркое.
Джек и Мелли переглянулись, тронутые ее словами. Джеку даже захотелось остаться. Ему казалось, что он уже давно находится в бегах, да и будущее не сулило покоя. Тут, на кухне, так тепло и уютно - жаль будет уходить.
- Но завтра нам придется уйти, - тихо сказал он.
- Останьтесь еще на денек - пусть твои раны зарубцуются. Если уйдешь слишком рано, они могут открыться. Кроме того, надо будет собрать вам в дорогу еду и одежду.
- Ладно, - сдался Джек, - уйдем послезавтра.

Глава 23

Баралис испытывал легкое беспокойство. Пора бы уж герцогу Бренскому прислать письмо - хотя бы с укором по поводу того, что помолвка откладывается. Не потому ли герцог молчит, что охладел к нему? Хотя вряд ли Баралис мог упрекать Брена - тот дожидается решения уже полгода, а образцом терпеливости его не назовешь.
Зато честолюбия герцогу не занимать. Баралис улыбнулся краем рта. Брен жаждет этого брака не менее, чем он сам. Может ли герцог желать для своей дочери лучшего мужа, чем принц Кайлок, наследник Четырех Королевств? Своих сыновей у герцога нет, и только в зяте может он обрести сына. Не имея наследников мужского пола, герцог ищет союза с Четырьмя Королевствами, чтобы упрочить свое положение: когда его зятем станет принц могущественной державы, противники поостерегутся бросать ему вызов. Когда же дочь подарит герцогу внука, будущее герцогства Брен можно считать обеспеченным. Но до того времени герцогу придется положиться на помощь Четырех Королевств.
Выдав свою дочь за принца, славный герцог сделает еще один шаг к королевской короне, которой бредит. Да, ему нужны новые земли, но прежде всего ему нужна корона. Он мог бы объявить себя королем хоть сейчас - тому были примеры, - но рискует оказаться в смешном положении, если лорды его не поддержат. Их поддержку он может снискать только подкупом - а короли расплачиваются землями.
Не повредит также успех в торговых делах. Рыцари завладели всеми торговыми путями на северо-востоке, и Тирен делит с герцогом доходы. Превосходное соглашение: герцог предоставил Тирену почти полную монополию на некоторые товары в обмен на долю в прибылях. В последнее время Брен, однако, предпочитает брать с Вальдиса дань людьми, а не золотом. Рыцарей все чаще видят на ратных полях Брена.
Скоро и Баралис вступит в прибыльное сообщество северо-востока. Королева, проиграв ему пари, будет вынуждена согласиться на брак. Едва ли она будет возражать - этот союз сулит Харвеллу честь и славу, а что еще важнее - обращает опасного соперника в ценного сторонника. Если королева и воспротивится, то единственно из ненависти к Баралису и нежелания следовать его совету.
Ничего, у него есть на руках пара козырей, с помощью которых он склонит ее к согласию. Баралис пошарил в ящике стола. Вот он, этот портрет.., миниатюра величиной с монету. Портрет молодой девушки, столь прекрасной, что Баралис не мог не любоваться ею: пышные золотые локоны, мраморное чело, безупречно гладкие щеки и восхитительно маленький, но пухлый розовый рот - воплощение невинности! Это было изображение дочери герцога Бренского, Катерины.
Стоит королеве только взглянуть на этот портрет, и она не сможет противиться. Красота девушки заставит ее умолкнуть - кого оставит равнодушным это ангельское лицо? Королева может усомниться в сходстве - известно, что портретисты склонны льстить своим моделям, - но у Баралиса имеется письмо от герцога, где тот клянется своей честью, что этот портрет - истинное подобие его дочери.
Баралис, в свою очередь, отправил в Брен портрет Кайлока. Единственная вольность, которую позволил себе живописец, была улыбка, изображенная на лице принца. Из ответного письма герцога явствовало, что Катерина нашла принца весьма привлекательным.
Баралис решил, что нынче же напишет герцогу, заверив его, что вопрос с помолвкой будет улажен в течение месяца. Письмо он отправит с быстрым гонцом, но даже в этом случае оно прибудет в Брен не ранее чем через три недели.
Вошедший Кроп отвлек его от размышлений.
- Чего тебе?
- Вам лучше, хозяин?
- Мне некогда вести с тобой светские беседы, Кроп, - меня ждут дела. Говори, что хотел сказать, и убирайся.
- Я был в городской таверне и говорил там с наемниками. Они сказали, что сперва хотят поглядеть, какого цвета ваши деньги.
- Понятно - от этой породы иного ожидать не приходится. Я встречусь с ними завтра у входа в убежище - договорись об этом.
- Да, ваша милость. И еще...
- Да?
- Вы просили меня узнать... - Кроп замялся в поисках нужного слова.
- С которой из шлюх спит теперь Мейбор, - выручил его Баралис. - Так что же?
- Я вышел за ним в сад и видел, как он беседует с дамой.
- Принимая во внимание вкусы Мейбора, я полагаю, что ты выражаешься слишком изящно.
- И эта дама, - продолжал не понимавший шуток Кроп, - обещала прийти к нему как стемнеет.
- Сегодня? - Кроп кивнул. - Ты уверен? - Кроп кивнул снова. - Кто эта женщина?
- Ее зовут Лилли, и она служит горничной у госпожи Гел... - Кроп запнулся, силясь выговорить трудное имя.
- Геллиарны. Я знаю эту горничную. Вострушка постоянно строит мне глазки. - Баралис поразмыслил. Он отучит Мейбора обнажать меч в его присутствии - а опыт говорит ему, что наглядные уроки усваиваются лучше всего. - Теперь подумай хорошенько, Кроп. Лорд Мейбор сказал, что будет ждать ее у себя?
- Нет, ваша милость, он велел ей дожидаться его.
- Прекрасно. Теперь слушай, что тебе надо сделать. Ты ведь знаешь, как пройти к Мейбору по тайному коридору?
- Да, ваша милость.
- Хорошо. Будь там, когда девушка придет. Проверь, нет ли поблизости Мейбора...

***

Тавалиск совершал обряд, благословляя море у берегов Рорна. Каждый год сосуд воды из залива с великими почестями доставлялся во дворец, где на воду при посредстве архиепископа нисходил святой дух. Освященная вода возвращалась в темные волны залива.
Обряд освящения морской воды существовал в Рорне уже несколько столетий. Здесь верили, что святая вода усмиряет море и обеспечивает богатый улов. Тавалиск, хотя и сомневался в этом, в качестве архиепископа был обязан совершать и этот обряд, и многие другие.
Счастье сопутствовало ему. С тех пор как он стал архиепископом, Рорн вступил в долгий период благоденствия. Чужие бедствия, такие, как чума в Марльсе или разорение Силбура, только обогащали Рорн. Человеку, желавшему сохранить свои деньги, советовали поместить их в Рорне - Рорн был самым устойчивым и процветающим городом юга, прибежищем богачей.
Естественно, что Тавалиску как архиепископу приписывались немалые заслуги в достижении такого благополучия. Он благословлял воды, он благословлял торговые суда, он благословлял всех - от ростовщиков до чистильщиков рыбы.
Народ любил Тавалиска, и народная благодарность не знала границ. Особенно нравился Тавалиску один обычай. Если у купца, каким бы видом торговли он ни занимался, выдавался удачный год, он, помимо уплаты обычных налогов, делал щедрое пожертвование церкви. Из этих пожертвований складывалась так называемая архиепископская казна - она и в самом деле была чисто архиепископской. Самое смешное, что люди, вечно плакавшиеся на тяжесть налогов, охотно жертвовали в архиепископскую казну. Они верили, что этим обеспечат себе удачу и на будущий год.
Благословив воду, Тавалиск поклонился причту и удалился. Ему не терпелось вернуться в свои покои, чтобы заново перечесть интересующее его пророчество Марода.
Идя по высоким сводчатым коридорам и любуясь красой украшающих их мраморных херувимов, Тавалиск услышал за собой чьи-то робкие шаги.
- Гамил, неужто я нигде не могу от тебя укрыться?
- Простите, если помешал, ваше преосвященство, - повинился Гамил, с трудом поспевая за архиепископом.
- Ну, что там у тебя?
- Марльс изгнал рыцарей.
- Насколько деятельно они это делают?
В Рорне этим занимались весьма активно. За сообщение о местонахождении рыцарей объявили награду в пять серебряных монет, и одни горожане принялись доносить на других. Особенно забавлял Тавалиска такой фортель: несчастных чужеземцев ловили, оглушали, метили эмблемой Вальдиса и сдавали властям. Предприимчивые рорнцы ничем не гнушались, чтобы заработать свои пять монет. Тавалиск им не препятствовал: чем больше рыцарей будет изгнано, подлинных или мнимых, тем сильнее разгневается Вальдис.
- Пока им просто запретили доступ в город, ваше преосвященство, - изгнание тех, кто уже в городе, еще не началось.
- А что Тулей?
- Тулей колеблется.
- Ему всегда не хватало характера. Есть ли новости из Камле?
- Камле не скоро раскачается, ваше преосвященство, а возможно, и вовсе ничего не предпримет: он живет в тени Вальдиса.
- Не думаю, что Вальдис отбрасывает такую же длинную тень, как бывало, Гамил.
- Вы правы, ваше преосвященство. Вальдис утратил часть своего могущества, но было бы неверно недооценивать его.
- Гамил, я избегаю недооценивать кого бы то ни было. И не нуждаюсь в твоих уроках. - Тавалиск все время возвращался мыслями к пророчеству Марода. Оставалось неясным, какую роль сыграют рыцари в его осуществлении, но их изгнание именно теперь представлялось Тавалиску как нельзя более верным шагом.
Эти опасные люди хорошо осведомлены о чужих землях и богатствах, а герцог Бренский отчаянно нуждается в новых землях. Население его государства за последние десять лет возросло вдвое, и ему нужны пашни и пастбища. Герцог полагает, что если он расширит свой Брен, то сможет объявить его королевством. Аннис и Высокий Град, не говоря уж о Нессе и Четырех Королевствах, с растущим беспокойством следят, как разрастается Брен.
Ну, Четырем Королевствам недолго осталось тревожиться. Скоро они заключат с Бреном крепкий союз. Баралис позаботился об этом - жалкий простолюдин, крестьянский сын из-под Лейсса. Жажда власти сделала его королевским советником, и он не остановится на этом. Интрига и колдовство служат ему оружием - Тавалиск только теперь начал догадываться, куда он метит.
Есть еще Тирен, глава вальдисского рыцарства. Алчность - вот главный его порок. Он - ловкий делец - перекрыл торговые пути на север, заручившись дружбой влиятельных лиц. Жителей холодного севера легче надуть показным благочестием - на юге Тирен не столь преуспел. Ему не удалось утвердиться в торговле шелком и специями - купцы Рорна и Марльса не питают доверия к рыцарям. Они наслышаны о разложении ордена - старания архиепископа не пропали даром.
В Обитаемых Землях началось опасное шатание. Это чревато бедствиями, а причиной всему - коммерция и политика. Или деньги и власть, если называть вещи своими именами. Тавалиск лучезарно улыбнулся.
- Ах, Гамил, нет ничего более волнующего на свете, чем интрига.
- Искусство вашего преосвященства в этой области известно всем.
- Это так, Гамил. Кто знает - быть может, в ближайшие месяцы я стану еще более знаменит.
Архиепископ приободрился. Ему уже не терпелось помериться умом с северянами. Посмотрим, кто кого!
- Что слышно о нашем рыцаре?
- Он покинул Тулей несколько дней назад, ваше преосвященство. Они с мальчиком теперь едут верхом и по-прежнему держат путь на север.
- Когда он прибудет в Несс, пусть за ним усилят надзор. Обиталище Бевлина находится неподалеку от Несса. Если наш рыцарь посетит его, я хочу знать об этом.
- Будет исполнено, ваше преосвященство.
Они дошли до покоев архиепископа, и Тавалиск открыл дверь, но Гамила не пустил.
- Ты свободен, Гамил.
- Но нам нужно обсудить еще кое-какие дела, ваше преосвященство.
- В другой раз, Гамил. Я собираюсь поесть и желаю сделать это наедине. Если тебе нечем заняться, ступай обратно в часовню - я, кажется, оставил там перчатки. - Тавалиск подождал, пока его секретарь не исчез из виду, потом достал из-за пояса перчатки, вошел и запер за собой дверь.

***

Таул не переставал думать об архиепископе Рорнском. Зачем нужно было столь могущественному человеку заключать его, Таула, в тюрьму и подвергать пыткам? Да, Таул - рыцарь, но почему именно его? В Рорне в ту пору было много рыцарей - одни проверяли, нет ли недозволенных товаров на приходящих в порт кораблях, другие исполняли роль гонцов и посланников, третьи проезжали через город, направляясь куда-то еще. Почему именно он попал в тюрьму? Он не замешан в политических интригах, он не шпион - зачем нужно за ним следить? Таул тяжело вздохнул, зная, что слежка ведется за ним и теперь.
Не раз после отъезда из Рорна он замечал, что за ним наблюдают. Они с мальчиком въезжали в селение - и, каким бы малым оно ни было, Таул чувствовал, что среди его жителей непременно есть хотя бы один, кто возьмет их на заметку. В Тулее он ощущал слежку непрерывно.
- Скажи-ка, - сказал Таул мальчику, - что тебе известно об архиепископе Рорнском?
- Он прохвост - и это чистая правда, - вытерев нос, сообщил Хват. - Но в городе его любят. Все говорят, что никогда Рорн не был богаче, чем при нем.
- Кем он был до того, как стал архиепископом?
- Тут какая-то тайна. По всей видимости, он не шел обычной дорожкой и не был священником. Просто как-то исхитрился и захватил власть. Я об этом мало что знаю - ведь это случилось задолго до моего рождения. - Мальчик направил пони в объезд мимо кучи камней - он стал ездить намного лучше. - Но одно я тебе скажу: его богатство не измеряется никакими мерками. Мы с приятелем однажды забрались в его дом, недалеко от места, куда ты носил свое первое письмо, помнишь? - Таул кивнул. - Ну так вот, мы решили немного пошарить там. Я не всегда был карманником, одно время я помогал грабить дома. Я залезал в дом первым и смотрел, есть ли там что стоящее. И туда залез - дом красивый, но ничего особенного. А попал внутрь - и глазам не верю: в комнатах полно золота, серебра, алмазов и изумрудов. И еще всякое: картины, резные ларцы, украшения, ковры, что душе угодно - навалено кучами до самых стропил. Прямо сокровищница, да и только.
Нечего и говорить, как меня проняло. Я выбрался наружу и дал моему приятелю знак. Он уже было принялся за дело, а тут глядь - несут кого-то в нарядных носилках. Он вышел, и мы увидели, что это архиепископ, - этого толстопузого ни с кем не спутаешь. И глядим - он идет прямо в дом, который мы наладились грабить. Как только мой друг понял, чей это дом, он тут же пошел на попятный. Кому охота связываться с архиепископом?
- И ты думаешь, что все это добро принадлежало ему?
- Ну не носильщикам же! - осклабился Хват. - Ясно, ему. Он стал снимать сливки с Рорна еще до моего рождения.
- Не знаю, зачем он так старается обеспечить свое будущее. Архиепископов назначают пожизненно. - Таулу вспомнились уроки истории.
- Это никогда еще не мешало народу избавиться от того, кто ему не по вкусу. Рорнцы известны своим буйным нравом. Они уже прогнали нескольких архиепископов, а кое-кому из них и головы отрубили.
- Мне кажется, архиепископ - очень мстительный человек. - Таул представил себе песок на том месте, где раньше было озеро.
- Тут ты прав, Таул. Я слышал, он приказал засечь до смерти одну свою служанку и всю ее семью только за то, что она разболтала подружкам о том, что он обжора.
- Значит, архиепископ каким-то образом узнает, что говорят о нем в городе?
- Рорн кишит шпионами Тавалиска. Говорят, что если ты не шпионишь для архиепископа, то архиепископ шпионит за тобой.
- И откуда ты все это знаешь? - удивился Таул.
- Слушаю и мотаю на ус. Люди не обращают внимания на ребенка и разговаривают, будто меня здесь нет. Но меня-то ты, надеюсь, не считаешь шпионом? - разобиделся вдруг Хват.
- Мне приходило это в голову. - Таул отвернулся, чтобы скрыть улыбку.
- Если ты думаешь, что я шпион, то я сейчас же поворачиваю назад в Рорн. - Хват без всякого изящества осадил пони и продолжил негодующе:
- Я столько для тебя сделал, я спас тебе жизнь, я снабдил тебя звонкой монетой - и после этого у тебя хватает наглости заявлять, что я шпион.
- Я не говорил, что ты шпион. Я сказал, что такая мысль приходила мне в голову. Я солгал бы, если б сказал иначе. Можешь вернуться в Рорн или остаться со мной, как угодно. Мне некогда с тобой препираться. - И Таул двинул коня вперед, оставив Хвата позади.
Немного погодя Хват крикнул:
- Ладно уж, поеду с тобой - погоди.
В середине дня они приехали в довольно большое село, приятное на вид и ухоженное, и Таул решил поесть в гостинице, изменив галетам и вяленому мясу.
Таверна была небольшая, но чистая, со свежесрезанным камышом на полу. Внутри стояли кучкой несколько местных жителей, а один сидел за столом. Молодая девушка устремилась навстречу путникам, но ее остановил мужчина средних лет. Девушка вернулась на кухню, а мужчина подошел обслужить гостей.
- Вам что подать? - спросил он не враждебно, но с подозрением - с чужими, как известно, одни хлопоты.
- Кувшин эля и две порции какой-нибудь еды.
- Есть жареная козья нога и козий сыр. - Мужчина произнес это с вызовом, словно ожидая, что Таул станет воротить нос, и удивился, когда тот ответил:
- Хорошо, несите и то, и другое, да побольше.
Пока они ждали заказанного, человек, сидевший в одиночестве, затянул песню, глядя на них мутными глазами. Как только хозяин принес эль, он запел еще громче, но мужчины, стоявшие в стороне, даже не оглянулись. Таул шепотом посоветовал Хвату не обращать на пьяницу внимания, но тут последний, к несчастью, встал и заковылял к их столу.
Он навалился на стол, продолжая петь. Хозяин, подавая еду, спросил тихо, не беспокоит ли их певец. Таул, не желая неприятностей, покачал головой. Пьяница допел и устремил взор на кувшин с элем.
- Если угостишь, я еще спою, - пробубнил он.
- Угощу, только ты не пой больше. - Таул многозначительно посмотрел на хихикающего Хвата.
- Уговор. - Пьяный без приглашения уселся за стол, принял поданный ему кубок и уставился в него. Таул и Хват продолжали есть.
Жареная козлятина оказалась жестковатой, зато сыр был восхитительный - мягкий и острый. Путники клали его на теплый хлеб, посыпая нарезанным чесноком. Пьяница внезапно оживился и потянулся за остатками козлятины. Таул перехватил его руку, и их взгляды встретились. Пьяница прояснившимся взором заглянул в глаза Таулу - и вдруг как будто увидел в них что-то.
Он вырвался и встал, бормоча что-то неразборчивое. Ему явно хотелось уйти как можно скорее, но хмельное тело не слушалось. Таул попытался ему помочь, но тот завопил:
- Не касайся меня, дьявол.
Люди в таверне, как видно, привыкли к его выходкам и остались безучастны.
Таул опять схватил пьяницу за руку:
- Почему ты бежишь от меня?
- Пусти, - прорычал тот с пеной у рта, пытаясь высвободить руку. - Пусти, я хочу уйти.
- Но почему?
- Ларн! У тебя в глазах печать Ларна.
Таул отпустил пьяницу, и тот побрел прочь.

***

На ходу Мелли ощутила знакомую боль в грудях и животе, означавшую начало месячных. Ее странно порадовало это напоминание о ее женской природе: оно придавало устойчивость и постоянство жизни, которой недоставало и того, и другого. Месячные казались ей символом надежды и обновления. Их предсказуемый приход вселял утешение.
Кроме того, они напоминали Мелли, что она уже женщина, а не ребенок, и хозяйка своей судьбы. Здесь, вдали от замка, она может выбрать собственную дорогу и вольна решать, сколь быстро идти по ней.
Мелли повернула обратно к дому, плотнее запахнувшись в одеяло. Она дойдет с Джеком до Анниса, не дальше. У нее своя судьба, а у Джека - своя, и очень сильная, и, если Мелли не поостережется, судьба Джека поглотит ее собственную.
Пасмурное небо нависало над головой, обещая дождь, но не разражаясь им. К старой жизни в замке возврата нет. Прошедшие недели изменили Мелли во многом. Она уже не та девушка, что когда-то заплетала косы, думая о том, какая лента ей больше к лицу. Она много пережила и выстояла. И не только выстояла, но окрепла и ожила.
Приподняв заржавленную щеколду, она вошла в дом. Старуха, так и не назвавшая им своего имени, о котором они, впрочем, и не спрашивали, врачевала раны Джека. Он сидел обнаженный до пояса, и свет очага играл на его коже. Он выглядел сильным и красивым. Он тоже изменился, подумала Мелли, - это уже не тот неуклюжий мальчишка, что бросился ей на помощь много недель тому назад.
Мелли вдруг вздрогнула, несмотря на тепло очага. Ей стало холодно, и ее руки покрылись гусиной кожей. Она ясно увидела перед собой тревожное будущее, ожидающее Джека. Она увидела какой-то храм, какой-то город и человека с золотыми волосами. Образы обступили ее, точно нищие на рынке: видения крови, войны, смерти и родов. На краткий миг она увидела в этой круговерти и себя. Усилием воли она вернулась в настоящее, охмелевшая от вина судьбы и напуганная его послевкусием. Стараясь скрыть свое смятение, она подошла к Джеку и сняла с себя одеяло.
- Возьми, - проговорила она, подав одеяло ему, - закутайся.
Он заметил, что она встревожена, и взял ее за руку.
- Что с тобой, Мелли? Чего ты испугалась?
- Спроси лучше, за кого я испугалась. - И она отвернулась, не смея взглянуть в его карие глаза.
Мелли стала рядом со старухой у очага, стараясь согреться. Женщина понимающе посмотрела на нее.
- Тебе надо выпить травяного чая, милая, он согреет тебя и освежит.
- Не люблю я травяного чая.
- Но тебе он необходим. - Старуха понизила голос. - У тебя месячные, и чай поможет тебе разжаться.
- Хорошо. - Мелли почувствовала слабость, и ей захотелось сесть.
- Присядь-ка. А тебе, паренек, не худо бы выйти на воздух. Только от дома далеко не отходи.
Джек надел куртку и вышел, а хозяйка принялась готовить чай.
Мелли потеряла счет травам, которые та сыпала на полотняную тряпицу. Мелли не знала даже, как некоторые называются. Ловкие пальцы старухи резали, перебирали, обрывали листья. Отобрав нужное, она взяла тряпицу за уголки и завязала нитью, сделав мешочек, который погрузила в горшок с кипящей водой. Дав отвару покипеть еще с минуту, она сняла его с огня.
- Пусть настоится немного - тогда он принесет больше пользы. - Старуха подошла и села рядом с Мелли. - Моя мать говаривала, что истории лучше всего рассказывать, пока чай заваривается. - Ее светло-голубые глаза пристально смотрели на Мелли.
- Мне нечего рассказать, - сказала та, не глядя на нее. Старуха, как видно, такого ответа и ждала.
- Тогда я расскажу тебе одну историю, - просто сказала она. - У меня была когда-то сестра - ничуть не похожая на меня, красивая и добрая. Смех ее радовал сердце.
Месячные у нее начались поздно, позже, чем у всех прочих девушек в деревне, и с их приходом она сделалась совсем другой. Она стала беспокойной, она сторонилась нас - даже меня, родной сестры, нежно любившей ее. У нее начались видения, ей стали сниться страшные сны: каждую ночь она просыпалась с криком, вещая о грядущих бедствиях. Днем же она впадала в транс - ведет себя, бывало, как обычно и вдруг погрузится в забытье. Очнувшись, она предсказывала, что случится в деревне: которая из девушек забеременеет, чьи свиньи захворают и когда пойдет дождь. Она даже смерть нашей матери предсказала - и очень мучилась, бедняжка.
Мы старались скрывать все это от односельчан, но вскоре поползли слухи. Сначала люди обращались к ней за предсказаниями, даже деньги предлагали, хотя она их никогда не брала. Но в будущем всегда таится больше дурного, нежели хорошего, и люди, озлившись, стали обвинять в этом сестру. Ее стали травить и обзывали ведьмой.
Однажды мужчины поймали ее около дома и избили до полусмерти. - Старуха утерла слезы. - Превратили ее красивое лицо в распухшую синюю маску, сломали ей обе руки и ребра. Она все-таки дотащилась до отцовской усадьбы - я и по сей день не знаю как. Меня послали за знахаркой. Но когда я вернулась с нею, сестра умерла. - Старуха глубоко вздохнула. - Ты, верно, спрашиваешь себя, зачем я рассказала тебе эту историю?
- Да, меня удивляет это, - с холодком ответила Мелли.
- Знахарка, увидев, что ничем уже не может помочь сестре, стала утешать меня. Она наказывала мне не думать о сестре дурно, что бы ни говорили люди. Она сказала, что все женщины с началом месячных обретают способность предсказывать будущее, и у некоторых она проявляется сильнее, чем у других. То, что произошло с моей сестрой, бывает не часто, но почти все женщины временами испытывают нечто подобное. Кого-то посещает прозрение, кто-то испытывает предчувствие - и эти явления особенно сильны, когда женщина теряет свою кровь. Это заложено в женской природе, и бояться этого не надо.
Старуха, избавив Мелли от необходимости отвечать, встала и разлила чай, источавший чудеснейший аромат.
- Выпей, - сказал она, ставя перед Мелли дымящуюся чашку, - и тебе станет легче.
Мелли отпила глоток - вкус был вовсе не таким, как она ожидала.
- Ну что, хорошо? - спросила старуха.
- Очень. Совсем не похож на тот, что... - Мелли хотела сказать "что заваривали в замке", но удержалась. Старуха нарушила неловкое молчание:
- Ты не должна беспокоиться, девочка, если тебя порой посещают предчувствия. - Мелли хотела возразить, но женщина замахала руками:
- Нет, не отрицай этого. Я прочла это на твоем лице, как только ты вошла. Ты увидела что-то касающееся твоего друга. Не бойся, я не стану спрашивать что.
Они в молчании допили чай, и Мелли полегчало: спазмы прошли, и слабость в ногах исчезла. Старуха улыбнулась, видя, что Мелли выпила всю чашку.
- Теперь нам с тобой надо заняться шитьем и испечь кое-что, если вы надумали уходить завтра.

Предыдущая страница 16 Следующая страница


17 Джулия Джонс

***

Мейбор только что устроил прелестницу Лилли камеристкой к госпоже Белинде и был весьма доволен собой. Правда, эта старая ворона Белинда долго кочевряжилась, утверждая, что теперешняя камеристка ее вполне устраивает. Но Мейбор понимал, что старая ведьма просто хочет выжать из него побольше, и в конце концов назначил недурную пенсию благородной, но обедневшей даме.
Он надеялся, что лукавая Лилли оценит его усилия - ухаживание за ней обошлось ему дороже, чем за обеими женами, вместе взятыми. Придется ей постараться, чтобы оправдать его затраты! Мейбору нравились как раз такие хитрые толстушки, как она.
В улыбке Мейбора таилась некоторая доля злорадства: старую Белинду не назовешь снисходительной госпожой. Эта ворона превратит жизнь девушки в ад. Напрасно Лилли надеется гулять по саду, украсившись своими лучшими лентами, - ей предстоит целыми днями гнуться за пяльцами. Это устраивало Мейбора как нельзя более.
Он был не дурак и понимал, зачем девушка так рвется в камеристки. Она думает, щеголяя в нарядных платьях, подцепить какого-нибудь дворянчика, который будет так глуп либо так влюблен, что согласится уронить себя, женившись на служанке. Мейбор знал таких, что женятся по любви или страсти, и считал их непроходимыми болванами - жениться надо на хорошем приданом. Дворянин, женившийся на простолюдинке, в глазах Мейбора не заслуживал даже презрения. Как бы там ни было, честолюбивая малютка Лилли просчиталась - с ее престарелой госпожой легкой жизни ей не светит.
И все-таки Лилли возбуждала его так, как давно уже не удавалось ни одной женщине. Он всегда больше всего ценил те вещи, за которые заплатил дорого. Мейбор ускорил шаг. Уже темнеет - Лилли, вероятно, ждет его. Он потер руки в предвкушении.
Придя к себе, он прошел прямо в спальню. Девушка ждала его в постели, укрывшись одеялом.
- Я вижу, ты больше не в силах мне противиться, - сказал Мейбор, расшнуровывая камзол. Он немного удивился, не услышав ответа, но потом решил, что Лилли притворяется спящей либо разыгрывает из себя скромницу. Он любил поиграть не меньше любого другого, и его желание еще более возросло.
Он снял верхнее платье, камзол и стянул узкие панталоны, представ нагим и возбужденным. Девушка по-прежнему лежала с закрытыми глазами.
- Тебе, видно, скромность не позволяет взглянуть на меня? - спросил он, с возрастающим пылом приближаясь к кровати. - Ну, тогда я на тебя погляжу! - С этими словами он откинул покрывало.
И попятился в ужасе, с подступившей к горлу тошнотой. С Лилли от шеи до пят была содрана кожа, и ее тело превратилось в ГРУДУ красного мяса.
- О Боже, Боже! - У Мейбора подкосились колени, и он рухнул на пол, извергая рвоту и сотрясаясь в судорогах.

Глава 24

Джек проснулся, полный желания скорее встать и отправиться в путь. Мелли еще спала, но старуха, видимо, поднялась давно: в очаге уже горел огонь, и в горшке варилась овсянка. Хозяйка улыбнулась Джеку и приложила палец к губам, делая ему знак не будить Мелли.
Она налила овсянки в миску, сдобрила ее свиным жиром и подала Джеку, сунув ему при этом что-то в руку. Это была блестящая золотая монета. Джек хотел тут же вернуть ее назад - этот золотой старуха могла скопить разве что за пять лет. Но старуха не взяла монету. Поскольку все это делалось молча, Джек не мог ни возразить, ни поблагодарить - и это, должно быть, отвечало замыслу хозяйки.
Джек наслаждался теплом утренней, неярко освещенной кухни. Веселый огонь и запах тушеной свинины напоминали ему о замке. Джеку захотелось что-то сделать, захотелось погрузить руки в муку и вдохнуть сытный запах дрожжей. Он встал и начал шарить глазами по кухне. Если его жизни в замке Харвелл настал конец, можно хотя бы хлеб испечь в память о ней.
- Что ты ищешь, парень? - шепнула хозяйка.
- Хочу испечь вам хлеб. Это единственное, чем я могу вас отблагодарить.
- Моя печь для этого не годится. Я ношу тесто в деревню.
- Но у вас ведь есть мука, дрожжи и свиной жир?
- Есть.
- Тогда я замешу подовый хлеб.
Женщина достала требуемое. Джек отмерил в горшок муку и поставил ее к огню греться. Потом смешал воду с молоком, добавив дрожжи лишь тогда, когда смесь стала теплой на ощупь. Мастер Фраллит уверял, что хороший подовый хлеб получается, только если все его составляющие замешиваются теплыми, "как кровь распаленной девственницы". Добавив яйца и свиной жир, Джек поставил тесто подходить. Требовалось два полных часа, чтобы тесто стало подобающе ноздреватым.
Джек с удивлением обнаружил, что за ним наблюдают. Мелли проснулась и молча смотрела, что он делает, с каким-то новым выражением на бледном лице. На миг Джек позволил своим мыслям воспарить. Быть может, между ними все-таки что-то да есть? Мелли смотрела на него так нежно, и ее синие глаза были так выразительны. Он смутился, вспомнив, что руки у него в муке и пальцы вымазаны жиром. Но он поборол желание почиститься, пригладить волосы или повернуться к Мелли спиной. Он пекарский ученик и не станет притворяться иным.
Мелли первая отвела глаза, встала и налила себе пахты. Ее рука дрожала, когда она ставила на место кувшин.
Джек, заставляя себя не торопиться, взял тряпку и стал обтирать руки. Что это стряслось с Мелли вчера? Ее вдруг охватил озноб, и она испугалась, словно увидела что-то скрытое от других. Будущее? Джек не хотел думать о будущем - прошедшие недели убедили его в том, что на судьбу полагаться нельзя. Меньше двух месяцев назад он был уверен, что всю жизнь будет пекарем, - а теперь не знает даже, где проведет следующую ночь.
Став пекарем, он вел бы спокойную, размеренную жизнь, всегда имел бы еду на столе и теплый кров - но Джек уже знал, что не довольствовался бы этим. Жизнь на кухне замка представлялась ему теперь пустой и однообразной. Да, он расстался с этой жизнью против своей воли - зато теперь он свободен делать все, что хочет, свободен сам строить свое будущее. Мелли могла увидеть впереди только пустоту - ничто не предопределено заранее, все еще можно изменить к лучшему.
- Держи, парень. - Старуха подала ему новые камзол и плащ. - Примерь, пока тесто подходит, - посмотрим, впору ли будут. Это вещи моего мужа, а он был не такой высокий и крупный, как ты. - Джек натянул камзол - он оказался немного тесен. - Да-а. Остался бы ты еще на денек, я б тебе его расставила.
- Ничего страшного. Спасибо вам за все. - Джек посмотрел в глаза старухе. Он знал, что она оскорбится, если он упомянет о монете, и ничего не сказал.
- Теперь твоя очередь, девушка. - Старуха достала плотное шерстяное платье, простое, но красивого цвета. - Должно подойти - подол я подшила.
Мелли стеснялась снять свое платье, и Джек вышел, чтобы дать ей переодеться.
День занялся ясный и холодный, без намека на дождь - в самый раз для путешествия. Джек шел по проселку к большой дороге, глядя на восток. Там, впереди, лежали Халькус, Аннис и Брен - дивные, полные великих возможностей страны. Он почти жалел, что не может уйти теперь же, один, - так не терпелось ему начать ковать свое будущее. Довольно спасаться бегством, довольно бояться - он выберет свою дорогу и пойдет по ней не оглядываясь.
И вдруг он снова увидел мысленным взором перепуганных наемников, валящихся с коней. Это было предостережение - он должен помнить, на что способен. Он непредсказуем и опасен для окружающих. Джек невольно вздрогнул, и вся его бодрость пропала. Он повернул обратно к дому, не желая больше оставаться один.
Он прошел согнувшись в низкую дверцу и увидел Мелли, уже надевшую синее платье, которое очень шло к ее глазам, тоже синим, и темным волосам. Она - дочь лорда Мейбора, подумал Джек. Как мог он возомнить хотя бы на миг, что столь высокородная и гордая девица может питать к нему какие-то чувства?
- Ты как раз вовремя! - воскликнула старуха. Она уже вылила тесто на каменный противень, и хлеб почти испекся. - Ладно, парень, - сказала она, увидев взгляд Джека, - я слишком стара, чтобы целое утро ждать, пока оно подойдет как следует. Притом вы скоро уходите, и я не хотела, чтобы ты возился с тестом, вместо того чтобы отдохнуть. - Она выложила хлебы на блюдо. - Ешьте - вам целый день предстоит шагать, а полный желудок - лучший друг путника.
Джек с Мелли уселись за стол и принялись уплетать горячий хлеб с маслом и сыром. Старуха в это время увязывала узлы.
- Я заметила, Джек, что у тебя нет никакого оружия. - Джек только сейчас вспомнил, что где-то потерял свой меч. - Всем известно, что на дорогах неспокойно, поэтому возьми вот это. - Старуха подала ему длинный, грозного вида нож - Я режу им свиней.
- Как же вы будете резать их без него? - спросил Джек, запив последний кусок хлеба кружкой эля.
- Буду глушить их дубинкой. - Женщина широко улыбнулась, и Джек не понял, серьезно она говорит или шутит. - Я положила сюда твердый сыр, - сказала она, водрузив оба узла на стол, - и столько соленой свинины, сколько вам под силу унести. Есть там и другие вещи, которые могут вам понадобиться.
Джек поднял узлы, неожиданно тяжелые.
- Вы были так добры к нам.
- Да, - поддержала Мелли. - Мы стольким вам обязаны, не знаю, как вас и благодарить.
Старуха сморщилась, стараясь сдержать слезы.
- Это я должна вас благодарить. Вы доставили мне много радости. - Она открыла перед ними дверь.
- Я должен предостеречь вас кое о чем. - Джек хотел сказать, чтобы она остерегалась людей, которые будут их разыскивать, но старуха перебила его:
- Не надо ничего говорить. Я уж много лет обманываю всех в округе и поднаторела в этом деле. - Она давала им понять, что не поколеблется солгать в их защиту. Джек подошел и поцеловал ее в щеку.
- Никогда не забуду вашей доброты. - Он махнул Мелли, готовой расплакаться, и они вдвоем вышли на дорогу.

***

- Таул, ты здоров? - Таул кинул на мальчика сердитый взгляд, но тот не испугался. - Я к тому, что ты стал на себя не похож с тех пор, как мы побывали вчера в той таверне. - Не дождавшись ответа, Хват продолжил:
- Стоит ли принимать так близко к сердцу бред какого-то старого пропойцы? Он сам не знает, что городит. - Хват помедлил и спросил:
- А что это такое - Ларн?
- Тише, мальчик.
Они ехали вдоль высокой, увенчанной серебристыми пиками горной гряды. Тропа, пролегающая по склону, была опасна: камни и земля то и дело осыпались из-под копыт. Пони чувствовал себя здесь как дома, но кобыла ступала с трудом. Таулу приходилось тщательно выбирать дорогу, чтобы не дать лошади оступиться. Пони находил дорогу сам и был, как видно, весьма рад наступившему похолоданию.
Таул знал, что поступает с мальчиком нехорошо, но не мог выбросить из головы эти слова: "Ларн! У тебя в глазах печать Ларна". Нет, это не просто бред сумасшедшего. Пьяница понял, что Таул побывал на Ларне. Какой же силой обладает это проклятое место, если так метит человека?
"Теперь я трижды заклеймен", - подумал Таул, взглянув на свои кольца и на шрам, пересекающий их. Одну печать поставил Вальдис, другую - семья, третью - Ларн. От первых двух клейм ему никогда не избавиться: одно оповещает о том, кто он есть, другое - о том, что он сделал. Оба связаны столь же неразрывно, как оракулы со своими камнями, и разлучить их нельзя: они отражают его судьбу и его прошлое.
А теперь на нем появилось еще одно клеймо. Неужто Ларн как-то изменил его? "Будь осторожен, когда речь зайдет о цене", - сказал ему Старик. Или Ларн сделал с ним что-то, о чем Таул сам не знает? Он по-прежнему в полном здравии - если не душевном, то телесном. Быть может, в его взгляде отпечатались муки оракулов - так, как отпечатались они в душе? Чем больше Таул думал об этом, тем больше хотелось ему повидать Бевлина. Мудрец поможет ему, мудрец будет знать ответ.
Таул послал лошадь вперед, торопясь добраться до Несса. Несс лежит не дольше чем в двух днях пути, а оттуда всего несколько дней до Бевлина.
- Таул! - прервал его думы мальчик. - Ты едешь слишком быстро. Твоя лошадь не привыкла бегать по горам.
- Не учи меня, как ездить верхом, малый, - рявкнул Таул, сам того не желая.
- Да что с тобой такое? - испуганно спросил Хват, и Таул пожалел, что не сдержал себя.
- Не обращай на меня внимания, Хват. Я сержусь не на тебя. Просто мне о многом надо подумать. - Он придержал лошадь. - Может, остановимся и пообедаем? Вон там, впереди, виден лужок - лошади смогут попастись.
На лице Хвата, к радости Таула, отразилось большое облегчение.
- У меня еще остались козлятина и сыр, - сказал Хват, спеша угодить другу.
- Вот и славно! - с деланным весельем воскликнул Таул. - Я съем сыр, а ты - козлятину.
- Опоздал, - сказал Хват, запихивая в рот последний кусок сыра.
- Между прочим, Хват, ты никогда не рассказывал мне о своей жизни в Рорне. - Таул довольствовался ломтем жареной козлятины. Ее вкус не улучшился после того, как она сутки провалялась в котомке у Хвата.
- А что тебе рассказать? - громко рыгнув, спросил Хват.
- Как ты, к примеру, оказался на улице?
- Да очень просто, Таул. Куда еще податься парню, не обученному никакому ремеслу, как не на улицу? Начинал я затычкой.
- Что такое "затычка"? - Таул прилег на траву, запахнувшись в плащ, - становилось все холоднее.
- Чему вас там учат "на болотах", только торф резать, что ли? Затычка - это тот, кто работает на бегунца. А бегунец, - терпеливо пояснил Хват, - собирает подати для Старика. О Старике-то ты, надеюсь, слышал?
- И что же ты делал, когда был затычкой?
- Ну что.., собирал деньги, бегал с поручениями, носил записки, засыпал кровь опилками.., мало ли что. Я тогда был сопляком, и платили мне мало - потом-то я продвинулся.
- Продвинулся куда? - Таул не понял, шутил Хват или нет, говоря об опилках. Мальчишка произнес это так, между прочим - вряд ли он острил.
- В караульщики. Да не у кого-нибудь - у самого знаменитого рорнского вора. - Хват умолк, явно ожидая вопроса.
- Это у кого же? - подыграл ему Таул. Хват прижал палец к носу.
- Не могу назвать тебе его имени, друг, - потому-то он и знаменит, что ни разу не попался. Он взял с меня клятву молчать и сказал, что меня поразит дурная болезнь, если я хоть кому-нибудь скажу его имя. Это он научил меня всему, что я знаю. Он же дал мне это имя. Сказал, что я парень способный и что имя должно быть мне под стать. С тех пор меня все зовут Хватом, - с гордостью произнес мальчик. - Он был великий человек и непревзойденный вор.
- С чего же ты взялся шарить по карманам?
- Караульщиком много не заработаешь. Это почетная должность, но не денежная. Один хороший приятель предложил мне пойти в карманники, и я согласился не раздумывая. - Хват растянулся на земле и собрался соснуть, давая понять, что его рассказ окончен.
Таулу хотелось узнать, о многом ли Хват умолчал, - в словах мальчишки он не сомневался, но чувствовал, что Хват придерживает кое-что про себя. Но Таул, как никто, понимал, что не обо всем можно рассказывать, поэтому не стал больше задавать вопросов и дал Хвату уснуть.

***

Ночь Мейбор провел в спальне своей дочери. Он привык к виду крови на ратном поле, он видел отрубленные части тела и солдат, рассеченных на куски, - но зрелище освежеванного тела в его постели оказалось ему не под силу. Он кликнул слугу, Крандла, и тот одел его и увел, пока не унесли тело.
Мейбор не мог даже подумать о том, чтобы лечь спать в той кровати, где лежала мертвая Лилли, и дожидался капитана гвардии в комнате Меллиандры. Тот явился, предусмотрительно захватив с собой кувшин крепкого вина. Мейбора, разумеется, никто не подозревал. Он был лорд, а жертва - всего лишь служанка.
Сам Мейбор хорошо знал, кто совершил это злодеяние и почему, но ничего не сказал гвардейцу: лорды должны улаживать свои распри между собой. Мейбор не желал нарушать этот неписаный закон. Он сам разберется с Баралисом.
Королевский советник горд, а гордый человек не любит проявлять слабость. Когда Мейбор пригрозил Баралису мечом, тот дрогнул - и горничная Лилли заплатила жизнью за это минутное унижение. Мейбор проклял себя за то, что не зарубил тогда Баралиса.
Мейбор устал. Он долго не спал, но дело заключалось не только в этом. Он устал получать удары от Баралиса, устал разыскивать свою дочь. Он запустил пальцы в седеющие волосы, думая, чем ответить на последний выпад королевского советника. На сей раз Баралис перешел все границы. Он, конечно, не сам это сделал - он слишком брезглив, чтобы марать руки кровью. Он наверняка поручил эту работу своему недоумку Кропу.
Мейбору казалось, что Баралис стоит за всеми недавними событиями, расстраивая его, Мейбора, планы и пытаясь его отравить. Мейбор сидел на постели в глубокой задумчивости. Надо будет вести себя более расчетливо. Он должен сравниться умом и хитростью с Баралисом, если хочет его одолеть. Королевский советник взял на вооружение двуличие и интригу - пора и ему, Мейбору, прибегнуть к тем же методам. Он улыбнулся бледной, бескровной улыбкой. Он побьет врага его же оружием.
- Ваша милость.
Мейбор вздрогнул, увидев слугу, и сказал с тяжким вздохом:
- Чего тебе, Крандл?
- Королева требует вас к себе.
- В этот час? - Слуга кивнул. - Беги скорее ко мне и принеси тот новый костюм, красный с золотом. Живо!
Слуга повиновался, а Мейбор, став перед зеркалом, принялся приглаживать волосы и чистить зубы сухой тряпицей.
Слуга мигом вернулся и стал одевать своего господина. Крандл прихватил с собой пахучие масла для укладки волос и веточку розмарина для освежения дыхания. Мейбор, удовлетворенный своим видом, отправился к королеве.
Из крыла, где жили придворные дамы, он спустился во двор, отделявший мужские покои от женских. Там маячила знакомая фигура - его сын Кедрак. Мейбор не сомневался, что сын пришел предложить свою помощь в отмщении за то, что произошло ночью. Кедрак был чернее тучи - Мейбор, не имея времени точить с ним лясы, продолжил свой путь.
- Отец! - крикнул Кедрак так, что Мейбор остановился. - Вы бежите от своего сына? - Юноша говорил холодным, вызывающим тоном.
- Меня ждет королева, Кедрак. Поговорим после.
- Нет, отец, сейчас, - прошипел сын. - Девушка, которую нашли с ободранной кожей в вашей постели, была горничная по имени Лилли? - Мейбор молчал. - Это так?
- Да, это была она. Но это никак не должно задевать тебя, сын мой. Она была обычной потаскушкой - не из-за чего впадать в гнев.
- Вы правы, она была потаскушкой. Я сержусь не на нее, а на вас, отец. - В голосе Кедрака звучало презрение. - Вы увели ее прямо у меня из постели. Вам что, было невмоготу или вы хотели этим что-то доказать?
Мейбор ударил сына по лицу.
- Как ты смеешь так говорить со мной?
Кедрак вызывающе улыбнулся, держась за щеку, на которой остались следы отцовских пальцев, посмотрел Мейбору в глаза и пошел прочь.
Мейбор вздохнул с облегчением. Кедрак слишком горяч, слишком горд. Нельзя позволять женщине, особенно простой служанке, становиться между мужчинами. Однако Мейбор должен был признать, что с большим удовольствием отвесил сыну оплеуху. Ничего, мальчик скоро опомнится. Мейбор ускорил шаг - он не мог больше заставлять ждать королеву.
- Войдите, - молвила она, и Мейбор, войдя в роскошный чертог, низко поклонился ей.
- Желаю вам доброго дня, ваше величество.
- О, лорд Мейбор! - Королева ласково улыбнулась ему и протянула руку, которую Мейбор поднес к губам. - Меня глубоко огорчило известие о несчастье, случившемся в вашей комнате. Скажите, лорд Мейбор, не догадываетесь ли вы, кто мог совершить это бесчеловечное деяние?
- Ума не приложу, ваше величество. - Он подозревал, что королева знает больше, чем говорит.
- Какая трагедия! Мне сказали, что вы этой ночью спали не у себя. - Королева налила им обоим вина и пригласила Мейбора сесть.
- Да, я спал.., в другом месте. - Случай был неподходящий, чтобы упоминать о дочери.
- Вполне понятно, отчего вам не захотелось спать в своей кровати. - Королева подала Мейбору кубок. - И поэтому я решила сделать вам подарок.
- Подарок, ваше величество? - Королева никогда еще не была к нему столь милостива - она сама налила ему вина, а теперь еще хочет подарить что-то. Мейбор насторожился. Такое радушие необычно для королевы - уж не хочет ли она сообщить ему дурную весть?
- Я приказала забрать вашу кровать и сжечь ее, а взамен дам вам новую. Это прекрасная резная кровать, изготовленная большими мастерами более двухсот лет назад. Город Исро преподнес ее нам с супругом в день нашей свадьбы.
- Ваша щедрость ошеломляет меня, ваше величество. - Мейбор знал, о какой кровати она говорит. Эта вещь стоила целое состояние - она была вырезана из ценнейшего темного дерева и украшена золотом и драгоценностями. Его подозрения усилились: с чего это королеве вздумалось сделать ему столь роскошный подарок?
- Вы будете спать в ней этой же ночью, лорд Мейбор. - Королева заздравным жестом подняла кубок. Выпив вина, она немного изменилась в лице и прошлась по комнате, остановившись у окна. Некоторое время она молчала, глядя на двор за окном, и наконец сказала:
- Боюсь, что должна огорчить вас, лорд Мейбор. - Она по-прежнему не смотрела на него. - Я не могу более продолжать поиски вашей дочери. Гвардия нужна мне для иных целей.
- Понимаю, ваше величество. - Мейбор окончательно убедился в том, что кровать и милостивый прием должны были подсластить ему это известие.
- Вот уже почти месяц, как ищут ее, и завтра я отзываю моих гвардейцев. - Королева наконец обернулась к нему. - Мейбор, даже если бы Меллиандра теперь и нашлась, я не смогла бы благословить эту помолвку. Невеста моего сына должна быть безупречна. Мы не знаем, где была ваша дочь все это время и с кем общалась. Будущая королева, которая займет мое место, должна иметь незапятнанную репутацию. Мой сын не может обручиться с вашей дочерью. - Королева склонила голову. - Мне очень жаль, лорд Мейбор, но таково мое решение.
- Как будет угодно вашему величеству, - ответил Мейбор, стараясь говорить твердо. - Могу ли я узнать, кого вы прочите на место моей дочери?
- Вы первым узнаете имя невесты, когда таковая найдется, - с непонятной Мейбору резкостью сказала королева. - Надеюсь, мне нет нужды говорить вам, лорд Мейбор, сколь высоко я ценю вашу неизменную преданность и поддержку. - Это было самое большое извинение, какое могла позволить себе королева. Этими словами она просила Мейбора смириться с ее решением и остаться верным ей. Она нуждалась в его поддержке, но он не собирался ни в чем уверять королеву: они оба знали, что его верность стоит дороже, чем украшенная самоцветами кровать.
- Я хорошо знаю, ваше величество, сколь многое зависит от моей преданности. - Он помолчал, чтобы дать ей вникнуть в истинный смысл его слов. - И могу обещать вам, что ничего не стану предпринимать второпях. - Он низко склонился, прошуршав шелком одежд. - А теперь, с позволения вашего величества, я хотел бы удалиться.
Идя к двери, он украдкой оглянулся и увидел позади весьма озабоченную женщину.

***

Баралис шел на встречу с новыми наемниками. Кроп условился, что они будут ждать его вблизи убежища. Из первого отряда только трое могли быть пригодны, и только Трафф, вожак, остался полностью цел и невредим. Баралис знал, как люто ненавидит его Трафф и как жаждет от него освободиться, но не собирался выпускать наемника из своих когтей. Траффа может освободить только смерть.
Баралис воспрянул духом. С Мейбором и горничной все прошло успешно - весь замок толковал об этом. Удачу дополняло то, что девица спала также и с сыном Мейбора, - это непременно вызовет какие-то трения между отцом и сыном. Быть может, стоит даже поговорить с Кедраком - никакого напора, так, легкая разведка: оскорбленный сын может стать ценным союзником против отца. Поживем - увидим, решил Баралис. Сам он не имел семьи, и ему трудно было судить о прочности семейных уз.
Баралис почти что жалел Мейбора. Найдя девушку, тот, должно быть, испытал недурную встряску, а сегодня, если Баралис судит верно, Мейбор получит еще один удар. Баралис знал, что королева вызвала Мейбора к себе, и сильно подозревал, что речь у них пойдет о невозможности назначенной ими помолвки. Да и пора бы - осталось всего два дня. Даже если злополучная девушка найдется, ее уже, вероятно, не успеют доставить в замок к сроку.
Бедняга Мейбор - все вышло не так, как он задумал! Баралис с насмешливым участием покачал головой. Мейбор потерял и дочь, и любовницу, и случай посадить на престол нового короля, а возможно, и привязанность своего старшего сына. За ним нужен будет неусыпный надзор. Мейбор питает не меньшую страсть к мщению, чем сам Баралис, и непременно попытается отомстить врагу.
Еще несколько дней - и планы Баралиса осуществятся. Королева, хоть и с большой неохотой, пригласит его к себе. Им есть о чем поговорить. Она проиграла пари и должна платить. Баралис сознавал, что поставил ее в трудное положение: ей пришлось вернуть свое слово Мейбору, человеку, на которого она опиралась, чтобы держать в повиновении лордов более низкого звания. К тому же Мейбор жертвовал большие суммы на войну с Халькусом, не говоря уж о его людях и его землях, где велись бои.
Королева, должно быть, сейчас пребывает в тревоге, не зная, как уплатить свой долг и при этом сохранить преданность Мейбора. Но Баралис ни на миг не сомневался, что она сумеет это сделать: она не новичок в государственных делах. По правде говоря, она куда лучший политик, чем был ее несчастный хворый муженек даже в лучшие свои годы.
К убежищу Баралис предусмотрительно шел через лес. Незачем новым наемникам знать о его укрытии, пока они не поступят к нему на службу. Он уже видел их вдалеке - и они тоже наверняка смотрят на него: они, как и все, кто побыл в Харвелле хоть день, должны были наслушаться всяких россказней о нем. Они немного побаиваются, держатся начеку и с опаской глядят на него, идущего к ним в своих черных одеждах.
- Добрый день, господа, - произнес он тихо - пусть напрягут уши, чтобы расслышать его.
- Вы лорд Баралис? - спросил один.
- Да, это я. - Он обвел их взглядом, заглянув в глаза каждому.
- Вы хотите взять нас на службу? - довольно смело спросил тот же человек.
- Да, и хорошо заплачу.
Во взорах наемников блеснула жадность.
- Я слыхал, что люди, которые служили вам прежде, погибли в лесу, - набивал цену вожак.
- Их погубила собственная неосмотрительность. Этого не случилось бы, будь у них лучший предводитель.
- Что вы хотите нам поручить?
- Для начала нужно будет выследить и схватить двух человек. После вы понадобитесь мне для других дел.
- Сколько даете?
- Пять золотых на брата.
- Идет! - вскричал вожак. Дурак, подумал Баралис. Трафф выторговал все восемь.
- Держи. - Он бросил вожаку кошелек. - Сегодня же и приступайте.
- Опишите мне тех, кого надо найти.
- Это двое юнцов. У девушки длинные темные волосы и белая кожа, парень - высокого роста, с каштановыми волосами. Они путешествуют пешком и, насколько я понимаю, движутся на восток. На их след вы можете напасть южнее замка, близ заброшенного охотничьего домика. Если не найдете их в течение недели, явитесь обратно ко мне. - Баралис пошел прочь, но остановился. - Не приближайтесь к парню открыто. Старайтесь захватить его врасплох - лучше всего спящим.
- Мы найдем их и доставим сюда.
- Нет, сюда их везти не надо. Убейте их и заройте где-нибудь.

Глава 25

Город Несс приютился между красивыми пологими холмами, а позади него высились бледные горные вершины, едва отличаясь по цвету от серебристо-серого неба. На склонах холмов пестрели распаханные поля, луга и сады - Несс был крестьянским городом.
Таул и Хват приехали в Несс на рассвете. Восточные горы ревниво преграждали путь солнечным лучам, поэтому в Нессе светало позже, чем в его окрестностях.
Старые и крепкие дома, вынесшие немало непогод, не могли похвастаться красотой - их строители стремились к долговечности, а не к блеску. Путники миновали множество дубильных, колесных и мясных лавок. Несс жил овцеводством. Каждую весну овец стригли, из молока делали сыр, потом забивали на мясо, шкуры шли на пергамент, а навозом удобряли поля.
Город прославила шерсть: несские женщины были искусные пряхи и выделывали особенно тонкую и мягкую нить. Красильщики окрашивали пряжу и ткани в замечательно живые цвета, особенно красные: несские мужчины любили щеголять в камзолах и плащах ярких оттенков, от алого до багрового. Женщинам яркие Цвета носить не разрешалось, и они одевались в бурые и тускло-голубые тона. Таул, правда, увидел в толпе двух ярко разодетых женщин: такой наряд служил отличительным знаком их ремесла.
Здесь уже чувствовалось дыхание севера, и Таул понял, что без теплых вещей им не обойтись. Он улыбнулся, глядя на рыночные лотки, заваленные овчинами и мотками шерсти, - он попал в подходящее место для покупки теплой одежды.
Таул не спускал глаз с Хвата - недоставало еще, чтобы тот промышлял и в этом городе. Пока они бродили по рынку, Таул то и дело хватал мальчишку за шиворот - того так и тянуло к дородным торговцам и богато одетым женщинам.
- Да ведь я совсем немножко их пощиплю, они и не заметят, - взмолился Хват, вытирая нос рукавом - он не привык к холодам и уже схватил простуду.
- Незачем наживать себе неприятности.
- Но ведь нам надо купить одежду, так или нет? А у тебя наверняка осталось совсем немного после расплаты с лошадником в Тулее.
Таул порылся в котомке и нашел один золотой и пригоршню серебряных монет:
- Я думал, у нас больше осталось.
Таул подозрительно посмотрел на Хвата, но тот только плечами пожал:
- Вот видишь - хочешь не хочешь, а придется мне отправиться на промысел. - Хват переплел пальцы и хрустнул суставами.
- Только недолго. - Хват юркнул в толпу, и Таул добавил вслед:
- И будь осторожен.
Таул нашел ларек, где продавались разные ткани, и стал присматривать шерсть поплотнее: сам он неплохо переносил холод, но мальчик все время мерз.
- Добрый день, сударь, - с непривычным местным выговором произнес продавец, в чьем взгляде читался неприкрытый расчет. - Вы с юга, не так ли? - Не дожидаясь ответа, продолжил:
- Я сужу по тому, как легко вы одеты. Вы уж не прогневайтесь, но вам пригодился бы новый плащ. У меня как раз есть хороший отрез. - Он выложил на прилавок штуку алой материи. - Вот пощупайте. - Таул старательно помял ткань - она была куда глаже, чем шерсть, с которой он сталкивался раньше.
- А нет ли у вас чего-нибудь не столь яркого? Серого или коричневого?
Торговец посмотрел на Таула как на умалишенного.
- Сударь, такие цвета носят только женщины. Статный мужчина вроде вас выглядел бы очень занозисто в красном.
Таул не совсем понимал, что такое "занозисто", и отнюдь не желал выглядеть подобным образом.
- Я настаиваю на сером. Как скоро сможете вы сшить два плаща и два камзола?
- Дайте подумать. - Торговец оглядел Таула, явно прикидывая, сколько с него содрать. - За подходящую цену можно успеть хоть к завтрашнему утру.
- Какая же цена, по-вашему, подходящая?
- Четыре золотых, - сказал купец, честно глядя Таулу в глаза.
- Два, - приподнял бровь рыцарь.
- Сударь, одна только швея обойдется мне в два золотых, а товар-то какой добротный. Меньше чем на трех не сойдемся.
- Три так три. - Это было все-таки слишком дорого, но Таул не любил торговаться. Он обсудил с торговцем покрой, показал ему, какого примерно роста мальчик, оставил задаток и ушел.
В ожидании Хвата он собрался купить еды и выбирал между начиненным овечьим сердцем и пудингом, когда женский голос шепнул ему на ухо:
- Если вы пойдете со мной, я покажу вам, где в Нессе кормят лучше всего.
Таул, обернувшись, увидел девушку с золотисто-рыжими волосами и в коричневом платье - стало быть, не шлюху. Таул как будто уже встречал ее где-то.
- Вы только что расстались с моим отцом, торговцем тканями, - пояснила она, - и он, между прочим, вас надул. - У нее был приятный голосок, и говорила она с той же напевностью, что и отец.
- А вам-то что? Вам торговые таланты отца только на пользу.
- Он и без того богат, - сказала девушка, уводя Таула от ларька с едой.
- А одет бедно - или это входит в правила игры?
- У него столько уловок, что я им и счет потеряла. Начнем с того, что никакой швее платить два золотых он не будет. Это я буду шить вам плащи.
Таул не сдержал улыбки.
- Не лучше ли в таком случае начать? Они мне понадобятся к завтрашнему дню.
- Так вы уже завтра покинете Несс? - опечалилась девушка.
- Зачем вам это знать? - Таул всегда подозрительно относился к людям, которые расспрашивали о его передвижениях, но девушка обиделась.
- Ни за чем, - гордо ответила она. - Я пойду - вы ведь не хотите, чтобы ваш заказ запоздал. - Она пошла прочь, но Таул крикнул:
- Погодите. Вы собирались показать мне место, где лучше всего кормят. Я не хотел вас обидеть, - добавил он.
- Это место - наш дом, а я - лучшая в Нессе повариха.
Они прошли через рынок, потом по переулку вышли на красивую широкую улицу. Таул оглядывался в поисках Хвата, но того и след простыл. Ну ничего - Хват малый смышленый и как-нибудь его разыщет.
- Вот мы и пришли, - объявила девушка около старого, но содержащегося в порядке дома. - Да вы не беспокойтесь - нас здесь только двое, отец да я. Он слишком прижимист, чтобы держать слуг. - Девушка впустила Таула внутрь и провела вниз по ступенькам в теплую, полную дыма кухню.
- Для меня большая честь быть приглашенным в ваш дом. - Таул уже бывал на севере и знал, что полагается говорить в таких случаях.
- Вы ведь не из этих мест, правда? - спросила девушка, проворно накрывая на стол.
- Нет, не из этих - да и вы, если я не ошибаюсь, тоже. Вы говорите не так, как жители Несса, - более напевно. - Таул принял из рук девушки чашу эля.
- А у вас острый слух. Да, мой отец родом с запада. Мать умерла, когда я была еще ребенком, мы уехали на восток и в конце концов осели здесь. - Говоря это, девушка резала теплый, с хрустящей корочкой хлеб и щедро мазала ломти маслом.
- Как называется место, откуда вы приехали?
- Харвелл - это в самом сердце Четырех Королевств.
- Давно ли вы уехали оттуда? - Таул впервые встретил кого-то из Четырех Королевств и ухватился за случай разузнать побольше о тамошних делах.
- Лет десять тому назад. Но отец ездит туда каждый год или два, чтобы похвалиться перед родней нажитым здесь богатством. - Девушка сняла с огня один из горшков, приподняла крышку, и по кухне разлился восхитительный аромат. - А почему вы спрашиваете?
- Я еду на запад, подыскиваю себе работу - может, и туда заверну.
- Я бы на вашем месте не стала ехать до самых Четырех Королевств. Они уже много лет воюют с Халькусом, отчего страдают и скот, и урожай, - вряд ли там найдется работа для пришлого.
- Мне эта война кажется бессмысленной. Обе стороны истощают свои силы, - небрежно молвил Таул, не желая обнаруживать перед девушкой, как ему интересен этот разговор.
- Отец говорит, что дело там нечисто: каждая сторона наперед знает, что предпримет враг. - Девушка налила в миску бараньего жаркого с морковью, репой и луком.
- Это верный знак того, что какое-то высокопоставленное лицо желает, чтобы война продолжалась.
- То же самое говорит мой отец. Он считает, что за всем этим стоит королевский советник - как же его? Да, лорд Баралис.
- Значит, власть в Четырех Королевствах принадлежит лорду Баралису?
- С тех пор как короля подстрелили стрелой пять лет назад, в государстве всем заправляет небольшая кучка вельмож. Хотя королева, говорят, сильный правитель - сильнее, чем когда-либо был ее муж. Лучшее, что мог бы сделать король, - это умереть и уступить место сыну. Быть может, новый король принес бы стране мир.
Девушка села рядом с Таулом, взяв себе ломоть хлеба. Пока она ела, Таул рассмотрел ее: она была хорошенькая, с легкой россыпью веснушек на носу и щеках. С чего это ей вздумалось приглашать его в дом? Будто прочтя его мысли, она сказала:
- Я не всякого приглашаю к своему столу. Вас я увидела у отцовской лавки, и у вас был такой вид... - Девушка замялась, слегка смутившись. - Такой вид, будто вам не помешало бы съесть чего-нибудь домашнего. - Таул почувствовал, что она совсем не то хотела сказать.
- Но в городе, должно быть, бывает немало путников? - Он не собирался спускать ей эту маленькую ложь.
- Да, но в большинстве своем это какие-нибудь заскорузлые батраки, или карманные воры, или еще того хуже. - Девушка потупилась, глядя в свою миску. - Вы не такой - вы похожи на искателя приключений или переодетого принца...
- Нет, я не принц. - Таул приподнял ей голову за подбородок, вынудив смотреть себе в глаза.
- Я даже не знаю, как вас зовут. - Девушка вдруг заерзала и принялась убирать со стола.
- Таул. - Его имя постоянно казалось ему коротким без добавки слов "рыцарь Вальдиса".
- А я Кендра, дочь Фильстуса, торговца тканями.
- Увы, Кендра, мне пора. Меня ждет один человек. - Таул, не желая пользоваться юностью и неискушенностью девушки, отвесил ей низкий придворный поклон. - Благодарю за гостеприимство. - Ему показалось, что Кендра хочет остановить его, поэтому он повернулся и быстро вышел.
На рынке он попытался найти Хвата и после безуспешных розысков решил, что лучше всего ждать на каком-нибудь приметном месте: шустрый мальчуган сам его найдет.

***

Тавалиск разглядывал свое архиепископское кольцо. При введении в сан ему вручили перстень с печатью города Рорна. Этому перстню было около тысячи лет, и он не имел цены. Тавалиск подставил перстень, который носил теперь, под солнечный луч. Неплох для поддельного. Впрочем, сравнить его не с чем - настоящий канул на дно озера.
Замена настоящего кольца поддельным преподала Тавалиску ценный урок: люди верят в то, что они видят. Он, конечно, архиепископ, и никто не смеет усомниться в этом - но он подозревал, что такое правило действует и на более низком уровне.
Убедившись, что замена кольца сошла ему с рук, Тавалиск начал подделывать и другие ценности. Первой ласточкой стала бесценная ваза из Тиро, замененная ничего не стоящей копией, вышедшей из-под рук способного, хотя и не оригинального рорнского мастера. Постепенно Тавалиск расширял круг своих действий и теперь мог с гордостью сказать, что в архиепископском дворце осталось мало подлинного.
Он был осторожен, очень осторожен - изготовителям копий, а при необходимости и их семьям тихо резали глотки. В итоге он накопил немало сокровищ в своей частной резиденции, стоявшей на расстоянии брошенного камня от дворца. Это была его копилка. Если неблагодарный и славящийся своей переменчивостью народ Рорна когда-либо решит избавиться от него, Тавалиску будет на что жить - и жить хорошо. А он любил хорошо жить почти так же, как и строить козни.
В последнее время он все чаще вспоминал о своей копилке. События в мире беспокоили его. Не те, причиной которых был он сам - за этими он следил, - но события на севере, в особенности предполагаемый брак Катерины Бренской с принцем Кайлоком: у него на глазах осуществлялось пророчество Марода.
Понимает ли это кто-то еще, кроме него? Тавалиск знал одно: помешать этому должен он. Рорн не станет лакеем северной империи. Тирен покушается на южные рынки, а герцог Бренский и Баралис слишком честолюбивы, чтобы ограничить империю пределами севера. Будет война.
Война сама по себе не такая уж плохая вещь. Тавалиск потер свои пухлые руки. Если он будет действовать с умом, то Рорн, возможно, еще и наживется на всей этой заварухе.
Постучав, вошел Гамил.
- Прибыл наконец ответ от лорда Мейбора, ваше преосвященство. - Он подал письмо Тавалиску, и тот рассмотрел печать: она была цела, и на багровом воске четко выделялась большая буква "М". По одну ее сторону был изображен серый лебедь, по другую - обоюдоострый меч.
- Подходяще, - буркнул Тавалиск, распечатывая письмо. Потребовалось некоторое время, чтобы разобрать корявый незнакомый почерк. Лорд Мейбор, очевидно, не отличался ученостью, что вполне устраивало архиепископа. Он всегда предпочитал иметь дело с людьми, уступавшими ему умом.
Гамил с нетерпением ждал, когда его патрон дочитает. Тавалиск нарочно тянул, чтобы подразнить его.
- Налей-ка вина. Мне надо подкрепиться.
- Что пишет лорд Мейбор, ваше преосвященство? - спросил Гамил, подавая бокал.
- Хочет знать, кто я такой. Говорит, что очень заинтересован в союзе против - как он выражается? "Против злокозненного предателя, известного нам обоим". Экая первобытная прямота - ты не находишь, Гамил?
- Так он согласен?
- Ему просто не терпится. Его ненависть к Баралису бросается в глаза. Однако он настаивает, чтобы я открылся, хотя, как видно, догадывается, кто я.
- Почему вы так полагаете, ваше преосвященство?
- Он пишет: "Будь вы лорд или епископ, я согласен". - Тавалиск выпил вина, значительно воспрянув духом.
- И вы откроетесь, ваше преосвященство?
- Пожалуй. Составь ответ тотчас же. Я хочу знать, что ему известно о плане Баралиса обвенчать Кайлока с Катериной Бренской. - Тавалиск весело улыбнулся. - Кажется, у лорда Мейбора большой зуб на Баралиса, и его помощь может оказаться неоценимой.
- Я сегодня же напишу ответ, ваше преосвященство, но письма от лорда Мейбора мы дождемся не скоро.
- Это меня не волнует, Гамил. Даже если помолвка будет заключена, Кайлок скоро не женится. Он принц, и между его помолвкой и свадьбой должен пройти большой срок. И даже если бы между Бреном и Четырьмя Королевствами не намечался союз, я был бы не прочь присмотреть за нашим другом Баралисом. Я встречался с ним однажды и могу тебя заверить, Гамил, - это человек опасный. Он рвется к высотам власти.
- Я не знал, что ваше преосвященство встречались с лордом Баралисом, - закинул удочку Гамил.
- Ты многого не знаешь, Гамил, - невозмутимо ответил архиепископ.
- Баралис родился в Четырех Королевствах?
- Довольно вопросов, Гамил.
- Тогда я, с разрешения вашего преосвященства, отправлюсь писать ответ.
- Прекрасно, Гамил. Покажи мне, прежде чем отсылать.
- Могу ли я воспользоваться вашей печатью, если вы все равно намерены открыться?
- Не будь дураком. Если письмо попадет в чужие руки и на нем будет моя печать, я окажусь в крайне неудобном положении. Никаких печатей. Лорд Мейбор уже знает, кто я: он нуждается только в подтверждении. Опиши меня так, чтобы он узнал, и без имени - ясно?
- Да, ваше преосвященство.
- Вот и хорошо. Кстати, Гамил, я замечаю, что Тулей не слишком рьяно стремится к изгнанию рыцарей. Надо бы их несколько.., подогреть.
- Будет исполнено, ваше преосвященство. Что-нибудь еще?
- Нет, это все, ступай. - Тавалиск насладился удивлением Гамила. Нужно быть непредсказуемым - тогда слуги будут ходить по струнке.

***

Мейбор снова прохаживался с подветренной стороны от свалки нечистот. Сегодня тут, однако, не так смердело - дерьмо, наверно, замерзло накрепко, угрюмо подумал он, кутаясь в плащ.
Случайная встреча в лесу пару дней назад привела к нынешнему свиданию. После разговора с королевой Мейбор решил проехаться верхом по лесу, желая оказаться подальше от замка и от всех унижений, которые претерпел в его стенах. Ему нужно было подумать и решить, что делать дальше. Тогда-то, словно по воле провидения, он и встретил человека, который мог оказаться очень полезен ему.
В тот день Мейбор уже собрался повернуть назад, как вдруг увидел вдалеке каких-то людей. На них не было мундиров - стало быть, это были не гвардейцы. Он хотел подъехать поближе но тут увидел идущего к ним навстречу человека, которого узнал бы всюду: это был Баралис - высокий, зловещий, одетый в черное.
Мейбор с растущим интересом стал наблюдать за встречей. Слов он не слышал, но был убежден, что Баралис хочет нанять этих людей себе на службу. Его подозрения оправдались, когда Баралис бросил одному из них кошелек. Прежних наемников, как видно, оказалось недостаточно.
Мейбор, удовлетворив свое любопытство, хотел уже отъехать, но заметил какое-то движение слева от сборища - не он один шпионил за Баралисом. Мейбор выждал минуту, когда Баралис повернул обратно к замку, а наемники - в лес, и направил коня к кустам, где кто-то прятался. Тот не стал убегать - это был не какой-нибудь трусливый слуга или мелкий браконьер.
- Что ты тут делаешь? - спросил, подъехав, Мейбор.
- Насколько я слышал, это не ваши леса, лорд Мейбор, - дерзко ответил человек, высокий и мускулистый. Мейбор где-то уже видел его.
- Раз ты знаешь мое имя, назови свое. - Мейбор заметил повязку на руке у незнакомца.
- Я из своего имени секрета не делаю - меня зовут Трафф, - ответил тот, выплюнув жвачку.
- Может, ты не откажешься также сказать, зачем шпионишь за лордом Баралисом? - В ожидании ответа Мейбор разглядывал своего собеседника. Наверняка наемник - это видно по дерзкой повадке и неуважительному разговору.
- Человек сам решает, чем ему заняться на досуге.
- Даже если он решает последить за человеком, который ему платит?
Трафф втянул шею, не спеша с ответом.
- А вам-то что до этого?
- Ты, похоже, не совсем доволен своим хозяином.
- А если и так? - с деланным безразличием сказал Трафф.
- Хозяина можно сменить.
- Это всегда большой риск, - все так же невозмутимо заметил Трафф.
- Зато и награда может быть высока. - Мейбор решил, что довольно играть в кошки-мышки, и выложил свой кусочек сыра. Теперь черед мыши. Он тряхнул поводьями. - Если тебе интересно продолжить этот разговор, приходи к подветренной стороне свалки в этот же час послезавтра. - И Мейбор ускакал.
Теперь Мейбор дожидался Траффа. Он знал, что наемник придет: он видел обиду и ожесточение в его глазах. Мейбор потер озябшие руки. Ночью ударил сильный мороз, который до сих пор чувствовался в воздухе. Мейбор начинал терять терпение - он не привык, чтобы его заставляли ждать.
Несколько минут спустя из морозного тумана возник Трафф, сказав вместо приветствия:
- Хорошее же местечко выбрали вы для встречи.
- Оно имеет свои достоинства, - пожал плечами Мейбор. Рука у наемника все еще была перевязана, и Мейбор, чтобы завязать разговор и получше узнать собеседника, спросил:
- Что у тебя с рукой? - Трафф, однако, потемнел лицом и ничего не ответил. Мейбор понял, что затронул больное место. - Скажи-ка, - продолжил он, меняя разговор, - не слышал ли ты чего-нибудь любопытного, пока сидел в кустах?
- Кое-что, - осторожно ответил Трафф.
- Думал ли ты над моими словами насчет смены хозяина?
- Откуда мне знать, стоящее это дело или нет?
- Я - самый богатый человек в Четырех Королевствах, - просто сказал Мейбор. - Назови свою цену. - Однако это заявление не произвело большого впечатления, и Мейбор сменил тактику. - Земли, назначения, пенсии - все это в моей власти.
- Тут дело не в деньгах. - Трафф выплюнул жвачку и стал втирать ее каблуком в мерзлую землю. Мейбор начал понимать, что Траффом движет не алчность, а нечто более основательное: страх. И произнес со спокойной уверенностью:
- Баралис - человек могущественный, но и он уязвим. - Эти слова заинтересовали Траффа. - Если ему перерезать горло, он умрет, как и всякий другой. Я сам однажды грозил ему мечом - и, однако, стою здесь и рассказываю тебе об этом. - Мейбор отогнал подальше воспоминание о неудавшемся покушении Скарла.
- Если вы хотите убрать с дороги Баралиса, на меня не рассчитывайте, - отрезал Трафф. - Мне жизнь еще дорога.
- Я не ошибся, ты ведь и сам не прочь убрать его с дороги? - Мейбор видел по лицу Траффа, что ошибки тут нет. - У нас с тобой одна цель, друг мой. И надо объединить наши силы, чтобы ее достигнуть. - Ну вот он и раскрыл свои карты. Теперь надо дать Траффу время разжевать это предложение. В таких делах спешка неуместна. - Теперь мне пора, меня ждут другие дела. Если захочешь заключить со мной соглашение, дай мне знать об этом в ближайшие дни. - Мейбор чуть заметно поклонился. - Надеюсь на твою скромность. - И удалился к замку.
Встреча прошла удачно. Трафф не питает любви к своему хозяину, а предателей всегда вербуют из недовольных вассалов. Наемник пока еще не доверяет ему. Траффа придется уламывать, но в конце концов он сдастся. Мейбор не отличался терпением и не любил затяжных переговоров - но ради того, чтобы заиметь шпиона в лагере Баралиса, стоило потерпеть.
Когда Трафф придет опять, Мейбор выспросит у него, что замышляет Баралис. Подумав об этом, Мейбор внезапно остановился, сообразив, что Трафф, вероятно, был в числе наемников, посланных на поиски Меллиандры. В памяти всплыли слова Кедрака: "Мне кажется, они пытались изнасиловать ее". Кровь застыла у Мейбора в жилах, и он замер, вглядываясь в клубящийся туман. Кто же он такой, если сговаривается с тем, кто хотел изнасиловать его дочь? Это все Баралис. Баралис заставил его пасть столь низко, что он связался с насильником своей дочери. С Баралисом надо разделаться любой ценой - а гордость и фамильная честь могут подождать.

Предыдущая страница 17 Следующая страница


Ученик пекаря 18

***

Уже стемнело, когда мальчишка наконец явился. Таул был недоволен: он прождал много часов на рыночной площади, успев возбудить подозрения не одного местного стражника.
- Где ты шлялся весь день? - осведомился он.
- Промышлял, ясное дело. - Мальчик потряс котомкой, и в ней зазвенели монеты. - День прошел с пользой. - Хват улыбнулся до ушей, стараясь снискать прощение Таула.
- Ну пошли. Пора устроиться где-нибудь на ночлег. - Таул не хотел долго бродить в поисках хорошей гостиницы и решил остановиться в первой попавшейся.
По воле случая она оказалась весьма приличной - и дорогой. В ней, по словам хозяина, останавливались самые богатые приезжие купцы. Таул покосился на Хвата, и тот усердно закивал. Он, надо полагать, набрал вполне достаточно, чтобы расплатиться.
- Комнату на ночь - из тех, что поменьше.
- Возьмем лучше две, - вмешался мальчик. На вопросительный взгляд Таула он пояснил:
- Мне надо наконец выспаться, а это возможно только, если я лягу подальше от тебя. Ты храпишь, как осел.
Хват с хозяином весело рассмеялись.
- Одну комнату, - настаивал Таул.
- Сударь, комнату для мальчика вы можете получить за полцены, - заверил хозяин, жаждущий урвать с проезжего побольше. Таул не совсем понимал, в чем тут дело, но чувствовал, что Хват что-то замышляет. И мальчишка, и хозяин взирали на Таула с мольбой.
- Хорошо, две комнаты, но маленькие, а мальчишку можете хоть в чулан поместить.
- Мудрое решение, сударь. Так вы с мальчиком отдохнете куда лучше, - просиял хозяин. - А пока что не хотите ли поужинать? Есть вареный фазан, щука в масле, жареная телятина и, конечно же, баранина. - По тому, как увял под конец голос хозяина, стало ясно, что баранина самое дешевое блюдо.
- Дайте нам баранины, - к большому разочарованию хозяина, попросил Таул. - И кувшин эля.
- Особой марки? - с надеждой спросил хозяин.
- Нет, самого простого.
Устроившись с Хватом около пылающего огня в столовой, Таул спросил:
- Что это за выдумка насчет двух комнат?
- Денег у меня больше чем достаточно, чтобы покрыть этот расход, - заявил Хват, наливая себе кружку эля.
- Я не об этом спрашиваю. - Таул отобрал у него кружку. - Чем ты сегодня занимался, помимо своего промысла?
- Ну, встречался кое с кем.
- С кем это?
- С одной девушкой. Рыжая такая, конопатенькая. Она сказала, что знает тебя, и попросила меня об услуге.
- О какой услуге? - обманчиво спокойно спросил Таул.
- Ну, она сказала, что хочет нагрянуть к тебе нежданно, - покраснел Хват. - Сказала, что хочет остаться с тобой наедине и хорошо бы мне лечь в другом месте. Тебе не велела ничего говорить и поцеловала меня в награду за хлопоты.
Таул откинулся к стене. Тут что-то нечисто. Девчонка в сговоре с Тавалиском, или с Ларном, или Борк знает с кем. Она, или, скорее, те, кому она служит, намерены этой ночью убить его или похитить. Вот досада - а он думал, что она просто милая девушка. Укоряя себя за наивность, Таул встал.
- Ты куда это? - подозрительно спросил Хват.
- Пора приобрести себе какое-нибудь приличное оружие.
Несколько часов спустя Таул сидел в своей комнате, смазывая новый клинок. Кузнец, к которому он обратился, не хотел так поздно разжигать горн, но Таул не сдавался и предложил продать меч, висящий на стене. Кузнец долго упирался, объясняя, что меч не продается: это, мол, первый клинок, который он выковал подмастерьем, заслужив одобрение своего мастера.
Таул видел, что меч прост, но крепок, - он предпочитал как раз такие, не любя украшательства в оружейном деле. И убедил-таки кузнеца расстаться с мечом за баснословную цену в три золотых. Мастера, как видно, мучила совесть за то, что он столько заломил, - он догнал Таула и вручил ему мягкие ножны из свиной кожи.
- Вот, возьмите. Их моя жена делает. Вам пригодится. - И он вернулся в кузню, успокоив таким манером свою совесть.
Таул улегся в постель одетым, натянув одеяло до подбородка, а меч положил поперек живота, крепко взявшись за рукоять. Нож был заткнут за пояс. Таул задул свечу и приготовился ждать.
Некоторое время спустя, когда луна бросила в комнату длинные тени, Таул услышал скрип двери. Какая-то фигура, помедлив на пороге, двинулась к нему. Таул напрягся, готовясь к прыжку. Фигура подошла к самой кровати. Таул взвился с мечом в руке и швырнул пришельца на постель, приставив клинок к его горлу.
- Не надо! - вскричал женский голос.
- Кто тебя послал? - спросил он, прижимая лезвие к телу.
- Никто, я сама, - с рыданием ответила она. - Отпустите, прошу вас.
Таул обыскал девушку одной рукой, другой держа меч у ее горла. Не найдя кинжала, он высек огонь и зажег свечи - она могла бросить оружие где-нибудь в комнате.
При свете он увидел лицо девушки - это была, как он и ожидал, дочь торговца тканями, и слезы ужаса струились по ее щекам: она хорошо играла свою роль.
- Не двигайся, иначе убью, - прошипел он и принялся обыскивать комнату, но снова ничего не нашел и повернулся к девушке, которая в страхе съежилась на постели:
- Где твое оружие?
- Какое оружие? - рыдая, выговорила она.
- Ты ведь пришла убить меня - не отрицай. - Осененный внезапной мыслью, Таул распахнул дверь и выглянул в коридор - никого. - Где твои сообщники?
- Я не знаю, о чем вы. У меня и в мыслях не было вас убивать.
- Зачем ты тогда пришла? - неумолимо допрашивал Таул.
- Чтобы соблазнить тебя! - вскричала она, разражаясь рыданиями с новой силой.
Таул перевел дух. Либо она прожженная лгунья, либо говорит правду. Он вложил меч в ножны.
- Зачем тебе меня соблазнять? - все еще недоверчиво спросил он.
- Ты такой загадочный, ты похож на рыцаря со своими золотыми волосами и благородными манерами, - покраснев до ушей, призналась девушка.
Таул не знал, что и сказать, - кажется, он дал маху. Он протянул ей полотняную тряпицу, чтобы вытереть слезы, - девушка выхватила у него платок и громко высморкалась.
- Ты слишком молода, чтобы соблазнять мужчин.
- Мне уже семнадцать зим. - Девушка оправила юбки. - И ты отбил у меня охоту соблазнять кого-то впредь.
- Рад это слышать, - усмехнулся Таул.
- Я думала, ты обрадуешься. А ты кинулся на меня и чуть не убил. - Кендра начинала приходить в себя. - В своем ли ты уме? Твое счастье, что я не позвала стражу.
- А как бы ты объяснила страже свое пребывание здесь? - Бурное негодование девушки смешило Таула.
- Сказала бы, что это ты завлек меня сюда.
Таул открыл дверь:
- Поспеши - не то все стражники улягутся спать.
- Ты невыносим! Не знаю, что я такого в тебе нашла. - При всем своем гневе уходить она явно не торопилась. Таул опять закрыл дверь.
- Прости, что напугал тебя. - Он подошел и сел рядом с ней на кровать.
- У тебя что, привычка такая - убивать женщин, которые приходят к тебе по ночам?
- Я думал.., впрочем, не важно. - Теперь ему казалось смешным, что он мог принять эту девушку за убийцу.
- Тебя кто-то хочет убить? - Кендра уже совсем успокоилась, и у нее захватило дух от мысли быть замешанной в опасные и таинственные события. - Я сразу поняла, что ты не простой человек. Ты служишь герцогу Бренскому?
- Почему ты так подумала?
- Да ведь всем известно, что он подсылает сюда своих людей.
- Нет, я ему не служу.
- Но ведь тебя все-таки хотят убить? - с некоторым разочарованием продолжала допытываться девушка. - Ты потому и напал на меня, что посчитал убийцей.
- Да, я ошибся. - Таул ощутил вдруг большую усталость. - Ты бы лучше ушла.
Девушка потянулась к нему и поцеловала в губы - легко и робко. Таул вернул ей поцелуй - сперва нежно, но желание вспыхнуло в нем, и он припал к ее губам, раскрывая их своими и ища ее влажный язык. Его руки сомкнулись вокруг ее талии в крепком объятии, и пальцы побежали по ее телу, вдоль округлостей груди и бедер. Он стал расшнуровывать ее корсаж - шнурки не поддавались, и он разорвал платье. Он запустил руку ей под юбку, коснувшись гладкого бедра. Кендра отпрянула с пылающим лицом. Таул отпустил ее, и какое-то время они молча смотрели друг на друга.
Таул встал. Девушка хотела удержать его, но он отвел ее руку, подошел к двери и в третий раз за ночь открыл ее.
- Уходи, Кендра, иначе мы оба пожалеем о том, что сделали. - Голос его звучал так резко, что Кендра послушно встала и вышла в дверь, взглянув на него со смесью страха и желания.

Глава 26

Баралис устал ждать приглашения королевы. Уже два дня как истек срок заключенного им пари, а она до сих пор не зовет его к себе. Она играет с ним, вынуждая ждать, стремится получить хотя бы ничтожное преимущество в этом поединке двух самолюбий. Пора ее поторопить. Он вынашивал свои планы много лет и не потерпит проволочек.
- Пора одеваться, - велел он Кропу. - Я нанесу визит королю.
Одевшись подобающим образом, он спрятал под плащом склянку с маслом, которая должна была послужить ему оправданием, и направился в королевские покои, шурша шелком одежд. У покоев королевы стража скрестила копья, давая понять, что войти нельзя. Баралис прошел мимо, зная, что стражники не замедлят доложить своей госпоже о его появлении.
Наконец он пришел к самой роскошной двери во всем замке. Отлитая из бронзы, она представляла сцены из истории Четырех Королевств. Здесь были Харвелл, Рескор, Гравелл и прочие короли былых времен - выше и красивее, чем при жизни. А ведь предки Лескета, с ехидством подумал Баралис, все как на подбор были уроды и коротышки.
- Стой! - крикнул часовой. - Никто не входит сюда без позволения королевы.
- Известно ли тебе, что это я поставляю королю его новое лекарство, которое так ценит королева? - Часовой кивнул - об этом знал весь замок. - Так вот, - мягко и убеждающе продолжал Баралис, - я изготовил новое масло, которое должно вернуть гибкость плечу короля. И хочу испробовать его, прежде чем оповещать о нем ее величество. Мне не хотелось бы вызывать у королевы ложные надежды. Ты окажешь королю с королевой большую услугу, если впустишь меня. - Голос Баралиса звучал теперь совсем тихо и завораживающе. - Я не причиню его величеству никакого вреда. Ты даже можешь войти со мной вместе и побыть там, пока я не уйду.
- Покажите мне это масло. - Баралис, поняв, что победил, достал из-под плаща склянку, и граненое стекло таинственно сверкнуло. - Хорошо, лорд Баралис, вы можете войти, но не дольше чем на несколько минут.
Тяжелая дверь бесшумно отворилась, и Баралис вступил в покои короля. Синие с золотом ковры и гобелены заглушали звук его шагов. Зачем вся эта роскошь прикованному к постели королю? Первая комната служила приемной, и Баралис прошел через нее в опочивальню.
При короле находились знахарка и верховный банщик, довольно важное лицо, имевшее в своем ведении ночной горшок короля. Их удивило появление Баралиса, но он не собирался вступать в объяснения с людьми столь низкого звания.
- Какая неожиданность, лорд Баралис! - сказал верховный банщик; знахарка же слишком хорошо знала свое место, чтобы высказываться.
- Если это неожиданность, то она, надеюсь, послужит на благо королю. - Баралис раскупорил свою склянку.
- Лорд Баралис, - осторожно вмешалась знахарка, - если вы намерены пользовать короля содержимым этого флакона, не могу ли я сперва взглянуть, что это такое?
- Заваривайте свои травы, женщина! - Баралис приблизился к спящему королю: новое лекарство, ко всем своим достоинствам, обладало и снотворным действием.
- Ваша милость, умоляю вас не нарушать сон короля. Отдых действует на него благотворно, - с тревогой произнес верховный банщик.
- Вздор, любезный. Беда как раз в том, что король спит слишком много. - Баралис нес что попало, лишь бы протянуть время до ожидаемого прихода королевы. Чтобы ускорить это событие, он встряхнул короля, и знахарка тут же выбежала вон - без сомнения, уведомить королеву. Король проснулся и устремил мутный взор на Баралиса. Он силился сказать что-то, но вместо звуков на губах пузырилась слюна.
- Лорд Баралис! - раздался позади гневный голос королевы. - Как посмели вы войти к королю без разрешения?
- Ваше величество. - Баралис склонился в низком, грациозном поклоне.
Королева подошла к изголовью мужа.
- Вы разбудили его! Извольте объясниться!
- Ваше величество изволили сказать, что я вошел без разрешения. Но у кого в таком случае я должен был испросить это разрешение? - Баралис знал, что Аринальде прекрасно известен закон Четырех Королевств, не допускающий королеву к верховной власти даже в случае болезни или смерти короля. Королева Аринальда правила страной, не имея на то законных полномочий. Двор ради единства и безопасности государства закрывал глаза на упомянутый закон.
- Лорд Баралис, вы затрагиваете опасный предмет, - с угрозой произнесла королева.
- Опасный для кого, ваше величество? - не менее грозно ответил Баралис.
- Зачем вы пришли сюда? - спросила, отступив, королева.
- Вашему величеству это должно быть известно. За вами числится долг.
- И вы, чтобы заставить меня вернуть его, использовали короля, - с отвращением молвила королева.
- Кажется, моя попытка увенчалась успехом. - Баралис позволил себе слегка улыбнуться.
- Я не стану больше говорить с вами сегодня, лорд Баралис. - Это означало, что она приказывает ему удалиться.
- Как будет угодно вашему величеству. Однако я все же настаиваю, чтобы завтра вы дали мне аудиенцию.
- Вы забываетесь, лорд Баралис. - Королева, казалось, была близка к тому, чтобы ударить его.
- Приношу извинения вашему величеству. Я хотел сказать "надеюсь".
Королева, конечно, не поверила ему, но это уже не важно: она его примет.
- Извольте немедленно удалиться отсюда. - Королева повернулась к Баралису спиной. Он низко склонился перед королем и вышел.
Баралис возвращался к себе не спеша, очень довольный: все прошло так, как он задумал. Он не только добился аудиенции, но и напомнил королеве, сколь шатко ее положение.

***

Таул проклинал снегопад - из-за него они попадут к Бевлину по крайней мере на день позже. Они выехали из Несса третьего дня утром, и уже тогда было видно, что будет снег, - тучи затянули небо серым пологом, и земля под ногами стала чуть мягче.
Таул остался доволен новым плащом и камзолом. Если их и правда шила Кендра, она потрудилась на славу. Вещи были раскроены и сшиты безупречно, швы прямые как стрелы. Торговец все-таки не утерпел и подбил плащи тканью того цвета, который отверг Таул. Хвату багряная подкладка очень понравилась, и он надел своей плащ наизнанку.
Придя за своим заказом, Таул испытал большое облегчение - девушка так и не показалась. Ему очень не хотелось встретиться с ней снова. Он поступил с ней дурно. Он чуть было не взял ее силой. В жизни он знал немало женщин, но всегда старался держаться подальше от юных неопытных девушек. Им подавай возвышенную любовь, за ними следует долго ухаживать. Они сразу привязываются к мужчине, и их сердца так легко разбить. Таул нигде не задерживался подолгу и знал, что поступил бы нечестно, влюбив такую девушку в себя, а потом бросив.
Поэтому он искал утешения у более опытных женщин, предпочитая зрелых, ибо они не только искуснее в любви, но также искренне испытывают то желание, которое молодые девушки только разыгрывают. Таул любил женщин доступных, страстных и принимающих как должное то, что утром он уйдет.
Как рыцарь, он принес обет безбрачия. Вальдис считал, что женщина и верность ордену несовместимы. На заре основания ордена браки разрешались, но после Пятидесятилетней войны, на которой погибло пять тысяч рыцарей, оставив вдов и сирот, власти предержащие решили, что не следует создавать семьи, которые могут в любой миг остаться без кормильца. И рыцарям запретили вступать в брак. Этот запрет, принятый, чтобы не плодить вдов и сирот, постепенно обратился в инструмент принуждения. От рыцаря ожидалось, что он, подавив в себе естественные желания, направит весь свой пыл на службу Вальдису.
Однако Таул, как и многие другие рыцари, не мог жить без женской ласки. Ему казалось, что Вальдис, накладывая запрет на любовь, тем самым предает осуждению женщин. Там они считались бесполезными созданиями, годными только на то, чтобы отвлекать рыцаря от его благородных стремлений. Таул узнал много женщин во многих городах и считал в глубине души, что здесь Вальдис не прав. Женщина может быть не менее благородна, чем мужчина, и более него наделена добротой и способностью любить. Напрасно Вальдис запретил своим рыцарям жениться: семейный мужчина более человеколюбив, чем одинокий. А разве святость человеческой жизни не первая заповедь рыцарства?
Таул запахнул на груди плащ. Всеми этими рассуждениями не оправдать того, как он поступил с дочерью торговца тканями. Рыцарь, каких бы он взглядов ни придерживался, обязан сдерживать себя. Девушка, видимо, еще невинна и хотела не столько любви, сколько приключения. Не нужно было ее целовать - а хуже всего то, что он чуть было не утратил власть над собой. Таул не узнавал себя. Если бы их объятие продлилось еще хотя бы миг, он учинил бы над девушкой насилие. Пускай она сама почти что хотела этого - она молода и не знает еще этому цену. Таул подставил лицо холодному северному ветру. Нет, на него это совсем не похоже. Совсем молоденькая девушка! Она, должно быть, ровесница Меган, но Меган созрела до времени на улицах Рорна и рано познала, что творит с человеком страсть.
Меган. Он надеялся, что теперь она зажила лучше, чем прежде. Быть может, стала портнихой или цветочницей - хотя с девятнадцатью золотыми в кошельке она может несколько лет вовсе не работать, даже в столь дорогом городе, как Рорн. Таул надеялся, что она больше не бродит по улицам. Жизнь уличной женщины тяжела, а подчас и опасна. Она отнимает у девушки и юность, и красоту, а со временем и душу. Знай Таул наверняка, что Меган ушла с улицы, он был бы счастлив.
Они уже выбрались из предгорий на слегка покатую равнину. На полях и лугах полосами лежал первый снег. Таула беспокоил Хват: простуда мальчика так и не прошла, кашель усилился, и лицо горело лихорадочным румянцем. Тем больше причин поскорее добраться до Бевлина - мудрец сумеет вылечить мальчика. Один-единственный глоток лакуса может поправить дело. Последние несколько дней Таул чувствовал какую-то тяжесть внутри, слово некий груз давил ему на плечи, угнетая не только тело, но и дух. Таул то и дело рычал на Хвата - а теперь еще этот случай с дочерью торговца тканями. Его одолевало нетерпение, причину которого он не до конца понимал, - нетерпение увидеть Бевлина. Ему казалось, что мудрец как-то облегчит его ношу. Таул выйдет от него обновленным и с новыми силами примется за поиски мальчика.

***

Тавалиск принимал ванну в большом мраморном бассейне, наполненном теплой водой с ароматическими солями. Слуги хлопотали, готовя все, что надобно для омовения: душистые масла, щетки из конского волоса и полотняные простыни. Архиепископ, сидя на краю бассейна в халате из сетчатого шелка, рассеянно кивал Гамилу - тот докладывал ему о церковных делах, в то время как девушка-служанка подстригала ногти на ногах Тавалиска. Его святейшество недавно призвал своих архиепископов проявить терпимость к рыцарям. Терпимость, как бы не так! Что может его святейшество знать о светских делах, сидя в своем пышном, но отдаленном Силбуре? Он не обладает истинным влиянием: могущество церкви зависит от ее главы, а его святейшество никогда не был великим человеком.
- Поосторожнее, девушка, - бросил архиепископ, слушая Гамила краем уха и углубившись в Книгу Марода.
- У вашего преосвященства прекрасные ноги, - заметил Гамил. - Ни мозолей, ни шишек.
- Не правда ли? - Тавалиск отложил книгу. - Это оттого, что я даю им покой. Вряд ли столь безупречные ноги могут быть у человека, который все время ходит на них.
- Тем лучше для вашего преосвященства, что ваше положение позволяет вам почти не ходить пешком.
Тавалиск впился взглядом в лицо Гамила, однако не увидел на нем никакой иронии.
- Великие люди, Гамил, вершат свое дело сидя. А люди пониже рангом, такие, как ты, зарабатывают свой хлеб, постоянно пребывая на ногах. - Тавалиск встал, и слуга подскочил, чтобы снять с него халат. Гамил скромно отвел взор, когда бледные телеса архиепископа обнажились.
Тавалиск сошел по ступенькам в горячую купель и сразу покраснел, как вареный рак, - обычно он предпочитал более прохладную воду. Он погрузился по шею, и только тогда Гамил взглянул на него снова.
- Я написал ответ лорду Мейбору, ваше преосвященство. Чуть позже Гульт принесет вам копию.
- Хорошо. Отправь письмо сегодня же. - Тавалиск вынул ногу из воды и поставил на приступку, чтобы ее умастили маслом.
- Я получил также известия из Вальдиса, ваше преосвященство.
- И как же там восприняли изгнание своих рыцарей? - Тавалиск вынул из воды другую ногу.
- Тирен очень недоволен. Поговаривают о рассылке письма, где мы будем преданы анафеме.
- Анафема! Как это на них похоже! - уничтожающе бросил Тавалиск. - Я дрожу от страха при одной мысли об этом. Тирен снова строит из себя святошу!
- В Тулее начались бунты, ваше преосвященство.
- Вот даже как. Молодец, Гамил.
На лице секретаря отразилась немалая гордость.
- Пустяки, ваше преосвященство. Всего несколько умелых лицедеев: один притворился рыцарем и сжег тулейский флаг, другой в это время подогревал толпу.
- Сжег тулейский флаг? Придется за тобой присмотреть, Гамил, как бы ты не стал умнее, чем тебе положено. - Тавалиск выставил из воды пухлую руку.
- Я руководствовался вашим примером, ваше преосвященство, - попытался исправить положение Гамил.
- Вот это верно, Гамил: всегда помни, на что я способен, - с благосклонной улыбкой произнес Тавалиск. - Итак, есть основания ожидать, что Тулей издаст-таки в ближайшем будущем закон об изгнании рыцарей?
- Я бы сказал, что да, ваше преосвященство.
- Ну а что наш странствующий рыцарь?
Банщик втирал теперь масло в жирные плечи архиепископа.
- Он покинул Несс несколько дней назад. Завтра или чуть позже он уже должен явиться к мудрецу.
- Хорошо. А та девушка, что содержится у нас, - с ней хорошо обращаются?
- Так, как и подобает обращаться с уличной девкой, ваше преосвященство.
- Ну-ну, Гамил, нам всем известно, что порченый товар спросом не пользуется.
- Я посмотрю за тем, чтобы она не потерпела никакого ущерба, ваше преосвященство. Однако темница, где ее держат, тесная и сырая, пропитанная смрадом сточных ям.
- Ну что ж, сделай, что можешь. Подсыпь еще соли в воду, девушка.
- Вы позволите мне удалиться, ваше преосвященство? Есть еще много дел, которые следует уладить.
- Могу ли я прежде сделать одно замечание, Гамил?
- Разумеется, ваше преосвященство.
- Тебе тоже не помешало бы время от времени принимать ванну. Нехорошо, когда от моего секретаря разит, точно от протухшей каракатицы. - Тавалиск полюбовался тем, как Гамил, побагровев, словно свекла, вылетел вон, и снова раскрыл своего Марода. Книга сразу открылась на нужной странице, и он прочел еще раз:
Когда благородные мужи променяют честь на золото. И две великие державы сольются в одну. Храмы падут. И темная империя возникнет. И мир постигнут неисчислимые бедствия. Ты, у кого нет ни отца, ни сердечного друга, но кого связали обетом, ты избавишь мир от сего проклятия.
Тавалиск чуть заметно улыбнулся зародившейся у него мысли.

***

Мейбор ждал в конюшнях замка, где назначил ему встречу Трафф. Немногие стойла были заняты в этих обширных строениях. Большинство молодых лордов и дворян отправились на войну с Халькусом, взяв с собой своих людей и лошадей. Пора, пожалуй, и Кедраку отправиться туда же. Двое младших уехали десять дней назад, чтобы принять участие в битве к востоку от реки Нестор, - не вредно будет и старшему удалиться на время от двора.
Последние дни Кедрак делал вид, что не замечает отца. Недавно, случайно встретившись с Мейбором в трапезной, Кедрак прошел мимо, будто отца там и не было. Многие придворные заметили это и злорадно шушукались у Мейбора за спиной.
Да, думал Мейбор, им обоим будет лучше, если Кедрак на пару месяцев исчезнет из замка. Мальчику представится случай поостыть, а сам Мейбор избавится от постоянного напоминания о размолвке с сыном. Кедрак слишком опрометчив и упрям. Его мать, первая жена Мейбора, была не только калека, но еще и сумасшедшая - возможно, сын унаследовал эти качества от нее. Мейбор предпочитал ему двух младших сыновей и втайне надеялся, что его титул перейдет к одному из них. Но это возможно лишь в том случае, если Кедрака убьют на войне.
Приход Траффа отвлек Мейбора от размышлений. При виде его лорд почувствовал отвращение - Мейбор терпеть не мог наемников, продававших свои услуги то Четырем Королевствам, то Халькусу, да и вообще любому, кто готов платить. Мейбор имел достаточный военный опыт, чтобы знать: наемники первыми бегут с поля боя в случае поражения и первыми бросаются грабить убитых в случае победы. Всякий честный солдат люто их ненавидит.
Трафф с нарочитой тщательностью осмотрел ближние стойла, заявив:
- Там, где замешан лорд Баралис, лишняя осторожность никогда не помешает. Он способен оказаться в любом месте замка.
- Да ну? - с не менее нарочитой небрежностью бросил Мейбор, стремясь как можно больше разузнать о своем противнике.
- Весь замок пронизан тайными ходами - и один только Баралис знает, куда они ведут.
- Я знаю об этих ходах. - Мейбор и правда слышал, что Харвелл Свирепый построил какие-то тайные переходы для любовных похождений и возможного бегства, но не думал, что они столь многочисленны. Если Баралис способен проникнуть куда угодно, то он, возможно, имеет доступ в покои Мейбора - это объясняет два недавних покушения на его, Мейбора, жизнь.
- А ты бывал там? - как бы между прочим спросил он Траффа.
- Может, и бывал. - Трафф все еще не раскрывал своих карт.
- Пора нам высказаться начистоту, друг мой. Я хочу навсегда убрать Баралиса с дороги, и для этого мне нужна помощь. Ты мог бы помочь и мне, и себе.
- Ну, раз уж вы говорите прямо, то и я скажу: я готов помочь вам, но только если вы согласитесь на мои условия.
- Назови их. - Мейбор только того и ждал.
- Во-первых, я хочу получить вперед двести золотых.
- Согласен, - кивнул Мейбор.
- Во-вторых, вашим наемным убийцей я не стану, я буду помогать вам по-иному: сообщать о его планах, о его тайных убежищах, о том, что он умеет. Я не такой дурак, чтоб покушаться на его жизнь.
- Согласен, - сказал ожидавший этого Мейбор. - Чего-нибудь еще? - Трафф помедлил, прикидывая что-то в уме. - Ну, говори же. - Мейбора снедало нетерпение.
- Я подумываю о женитьбе. - Трафф снова умолк, и Мейбору оставалось лишь гадать, куда он клонит.
- Я дам приданое твоей избраннице, - сказал лорд, думая что Трафф просто хочет выжать побольше денег.
- Той девице, что у меня на примете, вы обязаны дать приданое.
Мейбор обомлел, не веря своим ушам. Единственная девушка, которой он обязан дать приданое, - это его дочь! Не может быть, чтобы этот наемник намекал на Меллиандру. Его дочь - да она была бы королевой, если бы не сбежала! Как смеет этот человек даже заикаться о подобном браке? Меллиандра - собственность отца, и он никогда не отдаст ее этой подлой свинье.
- Понимаешь ли ты, что говоришь? - молвил Мейбор, едва сдерживая себя.
- Я хочу жениться, и ваша дочь мне как раз подходит. Она хороша собой, но сомневаюсь, чтобы кто-нибудь из лордов захотел теперь на ней жениться. - Трафф усмехнулся, и Мейбор, окончательно выйдя из себя, закатил ему оплеуху.
- Как ты смеешь говорить о моей дочери подобным образом?
- Полноте, лорд Мейбор, - хладнокровно, даже весело ответил Трафф. - Должны же вы понимать, что девушка, сбежавшая из дома и высеченная в Дувитте как шлюха, вряд ли может считаться завидной невестой. Радуйтесь, что можете сбыть ее с рук. Она никогда уже не вернется ко двору - а если и вернется, то покроет вас позором.
Мейбор, как ни бесился, должен был признать, что в словах Траффа есть доля правды. Весь двор уже знает, что Меллиандра сбежала. Трафф прав: ни один лорд, которому дороги его честь и достоинство, не женится на ней. На брак с ней могут польститься разве что мелкие дворянчики, которым нужны его деньги, - та самая порода, которую Мейбор всегда глубоко презирал. Меллиандра загубила свою жизнь, сбежав из замка. Она могла б стать выше всех женщин в Королевствах - а пала так низко, что простой наемник просит ее руки.
Трафф между тем ждал ответа. Но нет, этому человеку Мейбор дочь не отдаст. Пусть Меллиандра оказалась непокорной и осрамила отца - он все еще ее любил, и мысль о том, что она достанется Траффу, потрясала его до глубины души. Он скорее убьет негодяя, чем позволит этому случиться. Траффа следовало бы убить на месте - лишь за то, что он осмелился высказать свое желание. Но к чему это привело бы? Чтобы найти Меллиандру Мейбор нуждается в помощи Траффа. Придется согласиться на предложение наемника - иного выбора нет. Мейбор тяжело перевел дух, дав себе клятву, что этот человек не доживет до дня свадьбы.
- Стало быть, моя дочь жива. Когда ты видел ее в последний раз? - Мейбор не мог заставить себя произнести "я разрешаю тебе жениться на моей дочери" - эти слова жгли ему горло.
- Так вы даете свое согласие? - подозрительно спросил Трафф, и Мейбор понял, что должен сделать над собой усилие.
- Да, ты прав, мой друг. Теперь ее никто не возьмет. Теперь она все равно что жернов на моей шее. Бери ее, если отыщешь. Она все еще моя дочь - поэтому в отношении приданого можешь быть спокоен. - И Мейбор добавил в завершение:
- Но если после женитьбы ты будешь обращаться с ней дурно, я заставлю тебя пожалеть о том, что ты когда-то поднял на нее глаза. Пускай она осрамила меня - она остается моей дочерью, и я никому не позволю обижать ее.
Это предостережение, кажется, рассеяло наконец недоверие Траффа.
- Значит, по рукам? Когда она найдется, я на ней женюсь. Сколько вы даете за ней? Мне понадобятся немалые средства, чтобы содержать вашу дочь так, как она привыкла.
Мейбор только диву давался: да есть ли предел наглости этого человека? Он скрипнул зубами.
- Я позабочусь, чтобы она ни в чем не нуждалась. - Мейбор с трудом овладел собой. - Итак, когда ты видел ее в последний раз?
- Я уже говорил, лорд Мейбор, деньги нужны мне вперед. Я расскажу вам все, что знаю, но сначала деньги.., для верности, знаете ли.
Мейбор онемел и только кивнул в ответ. Подумать только - наемник не верит ему на слово!
- Завтра в это самое время приходите сюда с деньгами. И постарайтесь сделать это незаметно - Баралис все видит. - И Трафф ушел, приведя Мейбора в бешенство своей развалистой походкой.
Лорда так и подмывало пойти к Баралису и сказать ему, что один из его людей его предал. Уж Баралис подобрал бы наемнику достойную кару - и, Бог свидетель, тот заслуживает ее.
По дороге в замок Мейбор стал испытывать некое незнакомое ему чувство, которое даже гнев не мог заглушить. Он не сразу понял, что это стыд. Что он за отец? Мало того что он вступил в сговор с насильником своей дочери, он еще и обещал ее этому человеку!

***

Джек и Мелли подыскивали место для ночлега. Было еще светло, но они знали по опыту, что зимой в лесу темнеет быстро. Место для лагеря всегда подбирала Мелли, а Джек обязался отыскивать воду.
Покинув дом старухи, они почти все время шли вдоль восточной дороги, предусмотрительно держась в гуще деревьев. Порой их путь пересекали ручьи или канавы, и они затрачивали немало времени, чтобы обойти эти препятствия, не отклоняясь от дороги.
Погода стала немного теплее, но Джек не ошибся, предсказав снег. Снег начал падать с утра и шел весь день. Хорошо, что они путешествовали не по дороге - там не было корней, чтобы держать землю на месте, и дорогу быстро развезло. Немногочисленные путники с трудом толкали свои тележки или понукали животных, пробираясь по грязи.
В лесу же корни не давали земле расползаться, и там было хоть и скользко, но не так грязно, как на дороге. Снег был слишком слаб, а земля слишком тепла. В канавах журчала вода, стекая в бесчисленные лесные ручьи.
Прошедшая ночь оставила у Мелли самые мирные воспоминания. Мелли была рада снова оказаться в лесу, ей нравилось шагать на вольном воздухе, любуясь строгими картинами зимы. Просидев несколько дней в тесной кладовке, она научилась ценить свободу, которую давал ей лес, и возможность самой выбирать дорогу. Решения, которые ей приходилось принимать в пути, были самыми простыми: сколько съесть, где заночевать, вовремя передохнуть. Лишь когда путешествие окончится, мирские тревоги снова дадут знать о себе.
И она, и Джек знали, что за ними гонятся, возможно, даже с собаками. Не далее как вчера они услышали знакомый стук копыт и увидели вдали всадников - но Джек мигом нырну вместе с Мелли в канаву, засыпав их обоих сверху мокрым листьями. Погоня промчалась мимо. Оба они, хотя и не признавались в этом друг другу, испытали облегчение от того, что до стычки не дошло. Мелли содрогалась при одной мысли о таком столкновении.
Джек никогда не заговаривал о происшествии у охотничьего домика, а Мелли, уважая его молчание, тоже не упоминала об этом. Однако она была уверена, что он все помнит, - временами он бледнел, и его глаза становились пустыми. Пару раз он кричал во сне, выговаривая полные муки слова, непонятные Мелли. Ей так хотелось бы утешить Джека, сказать, что все будет хорошо, - но он с каждым днем отдалялся от нее, да и она положа руку на сердце совсем не питала уверенности, что все когда-нибудь будет хорошо.
Да, Джек изменился, думала Мелли, глядя, как он обдирает с хвороста мокрую кору. Он возмужал и держится более уверенно. Гладкий прежде лоб избороздила забота. Мелли подошла и опустилась на колени рядом с ним, расстелив одеяло на сырой земле.
- Не слишком подходящая ночь для сна под открытым небом. - Она достала из котомки соленую свинину и стала резать ее.
- Потому-то я и решил развести костер. Кору я содрал - теперь авось загорится.
- А не опасно ли это? Вдруг люди Баралиса увидят дым?
- Если они где-то здесь, в лесу, то за деревьями ничего не увидят. Я знаю, это риск, но мы сейчас далеко от дороги, а тебе, по всему видно, не мешало бы согреться. - Он улыбнулся углами рта - впервые за день.
- Прошу тебя, не разжигай огонь из-за меня. Я нисколько не замерзла. Старухино платье теплое и хорошо греет меня.
- Однако нос и руки у тебя синие. На вот, закутайся. - Он подал ей свое одеяло.
Мелли завернулась в одеяло и стала смотреть, как Джек разводит костер. Дрова постепенно разгорелись и затрещали, распространяя приятный запах дыма и леса. Оба придвинулись к огню поближе, грея руки и ноги. Мелли натянула одеяло на голову, чтобы защититься от падающего снега.
- Что ты будешь делать, когда придешь в Брен? - спросила она.
- Вернее было бы сказать "если придешь", - вздохнул Джек, строгая деревяшку. - Не знаю. Пожалуй, я мог бы пойти в подмастерья к пекарю - хотя я уже староват, чтобы брать меня на испытание.
- Но ведь есть и другие способы заработать себе на жизнь? Когда мы придем в Аннис, я займу у своих родственников денег, и ты сможешь купить себе клочок земли.
- Твои родственники спят и видят, как бы ссудить денег ученику пекаря. - Джек швырнул деревяшку в огонь. - Мелли мое будущее не твоя забота. - Голос его смягчился. - Чем обо мне беспокоиться, подумай лучше о себе.
- Что ты хочешь сказать?
- Давно ли ты имела вести от своих родственников? Почем ты знаешь, примут они тебя или нет? А если они отошлют тебя прямиком к отцу?
- Это родня матери, а не отца. У моей матери была младшая сестра - Элинор, кажется, - и она вышла за мелкого аннисского лорда. Надеюсь, она или кто-то из ее семьи еще живы. Писем от нее мы никогда не получали. Я не знаю даже имени человека, за которого она вышла, но уверена, что тетка меня примет, - мать говорила, что в детстве они с сестрой очень любили друг друга.
- Твоя мать умерла? - мягко спросил Джек.
- Да, тому уж десять лет. Это отец загнал ее в могилу. Он женился на ней только из-за земель, которые за ней давали. И всю свою несчастную жизнь она просидела в замке, нелюбимая, а отец между тем спал с каждой приглянувшейся ему женщиной. Мать никогда не была сильной, и постоянная тоска иссушила ее. - Глядя в огонь, Мелли произнесла:
- Уж лучше я буду мерзнуть в этом лесу нищая, чем проживу такую жизнь, как она.
Оба помолчали, погруженные каждый в свои мысли. Снег перестал идти, ветер утих, и дым столбом стоял над костром.
- А твои родители, Джек? Что с ними? - Сначала Мелли показалось, что Джек ее не расслышал, но время шло, а он все не отвечал, глядя на огонь с непроницаемым лицом. Мелли собралась уже повторить вопрос, но тут он сказал:
- Мать восемь лет как умерла, а отца у меня нет. Мелли ждала продолжения. Огонь трещал и вспыхивал, очерчивая теплый круг в холодной ночи. Она слышала, как дышит Джек, видела, как вздымается и опадает его грудь. Он смотрел на звезды.
- Ответ лежит где-то там, под небесами.
- Ответ на что?
- Не знаю, Мелли. Я так много еще не понимаю. Как будто мне заказано знать то, что другие принимают как должное.
- Что знать?
- Самые простые вещи - например, откуда родом мать. - Джек встал, охваченный внезапным волнением. - Тебе не понять, что значит не иметь отца, не ведать, кто ты и откуда. Тебе хорошо, Мелли, - ты так спокойна, так уверена в себе. Ты не боишься, что кто-то станет спрашивать тебя о твоих родителях. - Джек посмотрел ей в глаза. - А вот я боюсь.
- Прости...
- За что? Ты не виновата - ты просто спросила меня о том же, что и все остальные. - Джек присел рядом с Мелли, ища ее руку. - А теперь еще тот случай с наемниками. Что во мне такое, Мелли? Почему я не такой, как все?
Его карие глаза смотрели с мольбой. Но что она могла ему сказать? Ей нечем было утешить его. Ей вспомнились вдруг смутные видения, посетившие ее на прошлой неделе, и Мелли сказала, нежно пожав руку Джека:
- Возможно, во всем этом есть какая-то цель.
- Если моя жизнь имеет цель, почему я ничего не решаю сам?
Ветер налетел снова, сбив пламя костра, и Мелли вдруг озябла. Вопрос Джека не нуждался в ответе: судьба никогда не спрашивает человека, хочет он танцевать с нею или нет.

Глава 27

Королева смотрелась в зеркало. Выглядела она куда спокойнее, чем чувствовала себя. Иначе нельзя: умение казаться - неотъемлемое качество королевы. Она должна всегда быть спокойна, величественна, ни при каких обстоятельствах не терять самообладания. Королева познала всю важность этого искусства в годы, прошедшие после несчастья, случившегося с королем на охоте. Она поняла, что нужно не только быть сильной, но и казаться сильной. Люди придают внешнему облику огромное значение.
Вот уже пять лет, как она правит вместо короля и без ложной скромности может сказать, что это хорошо ей удается. Она не позволяет враждебным партиям, существующим при дворе, грызться между собой, хотя часть этой заслуги следует приписать войне с Халькусом: мужчины становятся не столь бодливы, когда ведут войну. Несмотря на эту войну, она поддерживает добрые отношения с соседними державами, налоги поступают в казну исправно, если не считать восточных земель, и народ высокого мнения о своей королеве.
Однако сама она постоянно чувствует необходимость укрепить свое положение и положение своего сына. В Обитаемых Землях неспокойно. Рыцари Вальдиса сеют смуту на юге, между тем как алчность герцога Бренского вызывает тревогу на севере. Не считая этих угроз извне, поближе тоже есть такие, что зарятся на ее трон. Престол Четырех Королевств уже не раз захватывали узурпаторы. Трон без сильного короля притягивает взоры захватчиков. Поэтому королева всеми средствами привлекает ко двору самых могущественных лордов, владеющих землями и богатством, располагающих большим количеством людей. Врагов лучше держать под присмотром. Королева ведет тонкую игру, и ведет ее успешно - никто не покушается на ее власть, в Королевствах соблюдается спокойствие, и ее сын - признанный наследник престола.
Увенчать усилия королевы должен был брак ее сына с дочерью самого могущественного из лордов - Мейбора. Однако все вышло не так, как ей хотелось, - единственно из-за упрямства дочери Мейбора. Глупая девчонка взяла да и сбежала, ничуть не помышляя о судьбе королевы и государства. Королева от души надеялась, что Мейбор, если найдет когда-нибудь дочь, задаст ей хорошую трепку, а после лишит наследства: нет большего зла, чем непокорная дочь. Меллиандре за многое придется ответить: это по ее вине королева вынуждена иметь дело с человеком, к которому питает величайшее отвращение, - с лордом Баралисом, королевским советником.
Она заключила с ним пари и проиграла. Придется расплачиваться - этого требует ее гордость. К тому же она даже из проигрыша извлекла некоторую пользу - теперь Баралис даст ей лекарство, которое помогает королю, как никакое иное. Поначалу сделка казалась королеве честной - и лишь теперь она поняла, сколь наивна была, полагая, что Баралис способен вести честную игру. Она сильно подозревала, что он подтолкнул свою чашу весов - и уж наверняка послал наемников захватить девушку прежде королевской гвардии. К несчастью, королева ничего не могла доказать, и ей оставалось лишь признать свое поражение.
Какую же цену придется ей заплатить за свое стремление вылечить мужа? И за свое легковерие?
Она ожидала Баралиса с минуты на минуту. Она послала за ним, и он не заставит ее ждать. Королева поправила волосы, довольная холодным и уверенным видом своего отражения. Она не доставит удовольствия Баралису, выдав свои чувства.
Мажордом доложил с поклоном:
- Лорд Баралис ожидает ваше величество в аудиенц-зале.
Королева заранее решила не являться на аудиенцию прежде Баралиса: пусть он ждет ее, а не наоборот. Преимущество было невелико, но даже таким пренебрегать не следовало. Королева налила себе четверть кубка вина, сильно разбавив его водой: нужно было сохранить ясность мысли.
Она потягивала питье, выгадывая время. Наконец, решив, что Баралис дожидается ее достаточно долго, она встала и в последний раз взглянула в зеркало. Она облачилась в самый свой торжественный наряд, и на груди у нее сверкали драгоценности короны. Королева глубоко вздохнула и отправилась на встречу с противником.
Баралис, стоявший у окна, бросился ей навстречу и отвесил низкий поклон.
- Счастлив лицезреть ваше величество. Надеюсь, вы в добром здравии? - В его голосе проскальзывали резкие нотки - он не любил, когда его заставляли ждать.
- Я здорова, лорд Баралис, чего, к сожалению, нельзя сказать о моем муже. Ваше вторжение к нему возмутительно, и больше я не потерплю подобных выходок.
- Ваше величество можете быть спокойны - это больше не повторится. - Как он галантен, как уверен в себе! Королева, не намереваясь облегчать Баралису его задачу, повернулась к нему спиной и отошла к окну. - Вашему величеству должно быть известно, что срок нашего маленького пари истек. - Баралис сделал паузу. - Но быть может, девушка нашлась?
Королева усилием воли сдержала гнев. Подумать только - "нашлась"!
- Полноте, лорд Баралис, вы прекрасно знаете, что ее не нашли, - спокойно, но с тенью угрозы ответила она. - Не нужно играть со мной, сударь, не то это обернется вам же во вред.
Баралис хотел что-то сказать, но королева знаком остановила его. Паж, приблизясь, налил ей бокал вина, и на сей раз она не стала подливать воду. Пусть Баралис думает, что она пьет неразбавленное вино, - напиток по ее приказу разбавили заранее. Баралису вина она не предложила. Жестом велела пажу уйти и оба собеседника молчали, пока дверь за ним не затворилась.
- Если девушку не нашли, я, целиком полагаясь на слово вашего величества, осмелюсь напомнить, что выиграл пари.
- К чему эти околичности, лорд Баралис? Перейдем лучше к делу.
- Прямота вашего величества обезоруживает.
- Того же я потребую и от вас.
Баралис старался держать свои руки за спиной или прятать под плащом, но королева все же заметила, как скрючены его пальцы, и это зрелище, как ни странно, придало ей сил.
- Тем лучше, ваше величество, я буду откровенен. Принц Кайлок вступил в брачный возраст, и дочь лорда Мейбора, Меллиандра, не является более для него достойной невестой. Согласны ли вы в этом со мною, ваше величество?
- Продолжайте.
- Мне кажется, я понимаю, отчего вы желали этого брака. Вам хотелось укрепить положение своего сына путем союза с могущественным лордом.
- А что, если и так? - бросила королева, чувствуя, что Баралис добивается первенства в разговоре.
- Это весьма мудрая политика, которую я поддерживаю целиком и полностью. Я восхищаюсь усилиями вашего величества, направленными на укрепление государства, но ваше величество могли бы метить чуть повыше.
- Что вы имеете в виду? - чрезвычайно холодно осведомилась королева.
- Только то, ваше величество, что есть лучшие пути укрепить положение трона и его наследника, чем брак принца Кайлока с дочерью собственного придворного.
- На ком же, по-вашему, следует женить принца, Баралис? - Королева в гневе отбросила показную учтивость.
- На Катерине Бренской, единственной дочери герцога Бренского. - Королева лишилась дара речи, и Баралис, пользуясь этим, продолжил:
- Мне нет нужды говорить вам, как могуч Брен: численность его армий баснословна. Это государство именуется герцогством, но оно богаче и населено гуще, чем Четыре Королевства. Союз с ним оказал бы великое благодеяние нашей стране, а вы, моя королева, прославились бы в веках, заключив столь славный брак.
Королеву, внешне сохранявшую спокойствие, охватило смятение. Союз с Бреном! Такая возможность никогда не приходила ей в голову: она думала, что Баралис прочит за Кайлока дочь другого лорда. Брен так далек, так чужд и так мало известен. Она слышала слова Баралиса и отметила его попытку польстить ей: кто же не хочет прославиться в веках? О, Баралис мудр как змий: он нарисовал перед ней ослепительную картину, очарованию которой трудно противиться.
- Вы уже обращались к герцогу Бренскому с предложением? - с деланным безразличием спросила она.
- Я взял на себя эту смелость, не давая, впрочем, никаких обещаний.
Королева была уверена, что Баралис лжет, - он явно вынашивал этот план много месяцев, если не лет.
- И герцог, не получивший никаких обещаний, согласен на этот брак?
- Мало сказать "согласен", ваше величество. Он жаждет его. Он тоже хочет укрепить свой трон - ведь у него нет сына. - Баралис сделал многозначительную паузу. - Если этот брак состоится, ваш сын станет наследником двух величайших держав севера. - Королева никогда не видела Баралиса в таком волнении. - Подумайте об этом, ваше величество! Брен и Четыре Королевства - какой блистательный союз!
- Герцог, возможно, и согласен, но я не могу дать согласие на брак моего сына, не видя невесты. - Это было первое возражение, пришедшее в голову королеве. - Мой сын может жениться лишь на достойнейшей из достойных, между тем я не имею никакого представления о Катерине Бренской.
К удивлению королевы, Баралис просиял улыбкой. Он извлек из-под плаща какой-то предмет и подал его ей.
- Представляю вам Катерину Бренскую, ваше величество. Королева взяла из его рук миниатюрный, не больше своей ладони, потрет - изображение юной девушки. Ангельское личико с восхитительными розовыми губками, невинными голубыми глазами, с золотыми локонами, напоминающими нимб.
- Откуда мне знать, похож портрет или нет?
- У меня имеются верительные письма от герцога и его архиепископа.
- Давно ли он написан?
- Не более полугода назад. Катерине еще не минуло восемнадцати.
- Согласна ли она на этот брак?
- Я взял на себя смелость послать герцогу портрет принца Кайлока, и герцог заверил, что его дочь самым благосклонным образом отозвалась о будущем женихе.
- Как я вижу, вы взяли на себя немало смелости, лорд Баралис.
- Позвольте смиреннейше напомнить вашему величеству что я все еще именуюсь королевским советником.
Они оценивающе посмотрели друг другу в глаза.
- Лорд Баралис, - с величайшим достоинством молвила королева, - вы сделали ваше предложение весьма убедительно. Однако в столь важном деле я не могу принимать скоропалительных решений. Я должна очень внимательно обдумать то, от чего зависит будущее моего сына. Я понимаю, что у меня есть определенные обязательства перед вами, однако я могу обещать вам только рассмотреть ваше предложение, не более. Даю вам слово, что отнесусь к нему со всем вниманием. - Королева сознавала, что несколько нарушает условия их договора, но вряд ли Баралис будет чересчур придирчив в этот переломный момент.
- Покорнейше благодарю ваше величество, - ответил он с легким поклоном. - О большем я и не прошу.
- Прекрасно, лорд Баралис. Вы можете удалиться. - Она оставила портрет у себя и думала, что он попросит его обратно, но Баралис не попросил. Он раскланялся и вышел.
Королева вздохнула с облегчением и велела подать себе неразбавленного вина. Потом села и стала рассматривать портрет Катерины Бренской. Никогда еще королева не видела столь красивой девушки. Она понимала, почему Баралис оставил портрет ей: разве может кто-нибудь устоять против такой красавицы? Королева рассмеялась, но невесел был ее смех. Надо отдать Баралису должное - он мастер управлять людьми.

Предыдущая страница 18 Следующая страница


19 Джулия Джонс

***

Хотя Таул долгих пять лет не бывал на северо-восточных равнинах, они хорошо помнились ему: слегка холмистая почва, просторное небо над головой, свежий ветер и плодородные поля. Природа щедро одарила эту землю, сделав ее тучной и оросив чистыми текучими водами.
Снег, покрывший равнину, только усиливал ее красоту, и у Таула впервые за много дней посветлело на душе. Он вырос на Великих Болотах, топких и бесплодных. Если у крестьян на той почве и вырастало что-либо, урожай зачастую сгнивал на корню, загубленный болотной сыростью. Таул, как и все жители болот, превыше всего ценил здоровую почву, а северо-восточные равнины считались одним их самых плодородных мест в Обитаемых Землях.
Таул с Хватом неуклонно ехали на север, и Таул уже узнавал знакомые приметы: рощицы, ручьи и склоны. Путники приближались к хижине Бевлина. За весь день им не встретилось ни деревушки, ни усадьбы. Мудрец жил в разумном уединении, не отвергая мир, но удаляясь от него.
Чем ближе они подъезжали, тем сильнее волновался Таул. Он сам не знал, отчего эта встреча так важна для него. Да, Хват нуждался в помощи - за последний день ему стало хуже, и Таул опасался гнилой горячки. Но дело было не только в мальчике, но и в самом Тауле - Таул надеялся что Бевлин поможет ему. Поможет стереть из памяти слова пьяницы: "Ларн! У тебя в глазах печать Ларна".
Всадники приближались к большому перелеску, который вскоре превратился в настоящий лес: здесь стояли огромные кряжистые дубы с могучими ветвями, увитые плющом. Таул узнал это место - по ту сторону леса стоял дом Бевлина. Таул помнил, как шел через этот лес ночью пять лет назад. Как уязвим он тогда был, как жаждал дела, которое придало бы смысл его жизни! Тирен обещал ему славу, и жажда славы переполняла его.
Таул улыбнулся уголками губ. Эта жажда славы была не чем иным, как попыткой поквитаться с прошлым. Оправдаться за то, что он оставил своих сестер на человека, у которого на уме была одна выпивка. Он должен был добиться успеха - неудача означала бы, что он бросил семью зря, а с этой мыслью Таул не смог бы жить. Свершение подвига и третье кольцо сделались символами его успеха. Все остальное не имело смысла - так судил он тогда. Исцелить свою душу он не мог, но мог еще совершить нечто, чтобы его жизнь не прошла напрасно.
Ему снова вспомнились слова Меган: "Не достижение цели, а любовь избавит тебя от твоих демонов". Она заблуждалась. Он не способен любить, и демоны всегда будут висеть у него за плечами. Самое большее, на что он может надеяться, - это заставить на время умолкнуть их обвиняющие голоса.
Деревья впереди стали редеть, и Таул поторопил лошадь. Выехав из леса, они увидели домик с огородом в палисаднике и обнесенным изгородью задним двором. Соломенная кровля нуждалась в починке. Дверь открылась, и на порог вышел старик в ветхом буром одеянии.
- Добро пожаловать. Я рад видеть тебя снова, Таул, к тому же не одного, а с другом. - Бевлин улыбнулся Хвату. - Мне кажется, ты не прочь отведать жареной утки.
- Жареной утки? - с сомнением повторил Хват.
- Ты, наверное, никогда ее не пробовал? Тогда тебя ждет истинное наслаждение. Я только утром поставил жариться свеженькую - словно чувствовал, что у меня будут гости. - Через низкую дверь они прошли в теплую, тесно заставленную кухню и мудрец сжал руку Таула:
- Хорошо, что ты приехал, Таул. Я рад тебе. Здоров ли ты? Ты немного бледен.
- Я здоров, Бевлин, а вот у мальчика жар. Он из Рорна и не привык к холодам.
Таул отвернулся, чувствуя себя неловко под испытующим взглядом старика.
- Так ты из Рорна? Любопытно. И как же тебя зовут?
- Хват. - Из-за болезни мальчик утратил часть своей жизнерадостности.
- Я вижу, Хват, ты немного прихворнул, но это ничего. Ведь Таул говорил тебе про лакус? - Мальчик потряс головой. - Не важно, от лакуса тебе сразу полегчает - но, когда ты примешь его, тебя начнет клонить в сон. Поэтому сначала я дам тебе супу и кусочек утки, а потом уж лакус. Через пару дней будешь как новенький. - Бевлин захлопотал, убирая свитки со стола и стирая пыль со стульев. - Садитесь же, садитесь - плох тот хозяин, что держит гостей на ногах.
Они сели за стол, и Хват, раскрыв рот, принялся разглядывать диковинные предметы, загромождавшие не только полки, но и каждый свободный уголок.
- Сколько ж у тебя тут всего! - восхищенно произнес он.
- Да, чего только нет. Если б еще знать, для чего это все предназначено. - Бевлин поставил перед гостями по горшочку с супом.
- Вот эта штука я знаю для чего, - указал Хват на висящий на стене инструмент.
- Неужто знаешь? Тогда скажи, не томи. - Бевлин нарезал хлеб толстыми ломтями и раздал им.
- Этой штукой пачкуны подбирают монеты на улицах, чтобы не совать руки.., в грязь. Правда, она не всегда срабатывает, и матерый пачкун обходится без нее. - Хват улыбнулся, радуясь, что и его познания пригодились.
- Думается мне, ты прав, мой мальчик. Как хорошо, что счастливый случай привел тебя сюда! А не знаешь ли ты, что такое вот это?
- Нет, друг, тут я тебе помочь не могу.
- Что ж поделаешь, Хват. - Мудрец тяжело вздохнул. - Я ужe много лет ломаю себе голову. Эту вещь мне дали в Лейссе. Ты бывал в Лейссе, мальчик?
Таул ел молча, не вмешиваясь в их разговор. Ему почему-то расхотелось рассказывать Бевлину о Ларне и загадочных словах пьяницы. Ему показалось, что мудрецу не следует доверять.
Бевлин почувствовал, что Таул смотрит на него, и их взгляды на миг встретились.
- Ну, Хват, - сказал старик, - принимай лакус и в постель. - Несмотря на протесты мальчика, старик вывел его из кухни и в дверях оглянулся на Таула, обещая взглядом, что он скоро вернется и они поговорят наедине.
Таул испытал облегчение, оставшись один. Он потерял всякое желание говорить с Бевлином и не мог понять, с чего ему взбрело в голову, будто старик способен ему помочь.

***

Мейбор снова явился на конюшню. Он предпочел бы сливные ямы, но Трафф, как видно, их на дух не выносил. Рядом с Мейбором стоял сундучок, в котором покоилось двести золотых. Целое состояние, даже по меркам богача, - Мейбору очень не хотелось расставаться с ним. Он, как большинство толстосумов, был прижимист и не любил платить.
Некоторые события при дворе вызвали в нем немалое беспокойство. Он слышал от одного человека, что королева в это самое утро посылала за Баралисом, и сердцем чувствовал, что добра от этой встречи ждать не приходится. В довершение всех бед Мейбор застал за разговором с Баралисом собственного сына. Как может Кедрак разговаривать с человеком, причинившим непоправимый вред его семье?
Мейбор тишком отвел в сторонку слугу своего сына и допросил его, о чем шла речь. Слуга, получив мзду в десять серебреников, поведал, что Баралис всего лишь поздоровался с Кедраком и осведомился о его здоровье. За дальнейшие десять монет Мейбор сговорился со слугой, что тот будет доносить ему обо всех встречах Баралиса с Кедраком, если таковые будут иметь место.
Мейбор понимал, что Баралис прощупывает, насколько крепки узы, связывающие отца и сына. Что ж, скоро советник убедится, что они крепче, чем он надеялся. Кедрак может повздорить с отцом, но родственная преданность сильнее всякой ссоры - Баралис заблуждается, думая, что сможет переманить Кедрака на свою сторону. Убежденность в том, что враг просчитался, утешила Мейбора. Есть вещи, которых Баралис, как человек бессемейный, никогда не поймет - и никогда не узнает, что значит быть полностью уверенным в ком-то. Баралис вынужден полагаться на наймитов, перекупить которых очень просто - двести золотых в сундучке рядом с Мейбором служили тому доказательством.
Появился Трафф, мускулистый и широкоплечий, с раздражающей ухмылкой на лице. Мейбор не выносил его. Наемник думает, что заключил превосходнейшую сделку, - и Мейбора терзало, что тот еще очень не скоро поймет, как заблуждался.
- Добрый день, Мейбор. - Наемник осмотрел ближние стойла. - Я вижу, вы принесли мне гостинчик.
- Только то, что ты просил, - не больше и не меньше. - От Мейбора не укрылось, что Трафф, обращаясь к нему, намеренно опустил титул.
- Будьте так любезны, откройте сундучок. О, я вам верю, но в моем ремесле лучше удостовериться во всем наперед. - Трафф жадным взором посмотрел, как Мейбор откинул крышку. - Похоже, все в порядке, не стану оскорблять вас, пересчитывая монеты.
Мейбор не удержался от негодующего фырканья. Трафф оскорбил его уже тем, что попросил открыть сундучок.
- Прежде чем я передам тебе эти деньги, ты расскажешь мне все, что знаешь о моей дочери.
- Да, о прелестнейшей Мелли, - с видом собственника произнес Трафф. - Так вот - у Баралиса ее больше нет. Этой девушке палец в рот не клади - взяла да и сбежала у нас из-под носа. Не без помощи парня, конечно, - этот ублюдок уложил полдюжины моих людей.
Мейбор, не понимая, о чем речь, попытался прояснить дело:
- Так Меллиандра была в руках у Баралиса?
- Была. Мы нашли ее в Дувитте и привезли сюда. Содержалась она в лесу, в убежище Баралиса.
- В убежище? - Мейбор решил заранее не выказывать удивления, что бы ни услышал - он всегда подозревал, что Баралис тоже разыскивает его дочь, - но похолодел, узнав правду. Есть лишь одна причина, из-за которой его враг мог держать Меллиандру в плену, и причина эта - предполагаемая помолвка. Теперь Мейбору стало ясно, что Баралис намеренно разрушил его планы и лишил возможности стать тестем будущего короля.
- Да, в подземелье - от замка к нему ведет ход. Жуткое место.
- Как давно она убежала? - Мейбор поверить не мог, что его дочь была так близко от замка.
- Больше недели назад - парень освободил ее. Пару дней спустя мы нагнали их в лесу, но этот парень - сущий дьявол, и им удалось уйти. Кто знает, где они теперь. Баралис выслал для их поимки другой отряд.., и не хотел бы я оказаться в шкуре этих новеньких.
- Почему ты не отправился с ними?
- Я был ранен тогда в лесу. Притом у Баралиса есть делишки и поближе к дому.
- Кто этот парень, о котором ты говоришь?
- Джек его звать - он был пекарским учеником тут, в замке. Мы поймали его еще прежде вашей дочери и обоих доставили к Баралису.
- Зачем Баралису сдался ученик пекаря?
- Мы с ребятами тоже не могли взять этого в толк. Но теперь-то я знаю, что этот парень - настоящая чума. Сначала он разбил всмятку рожу одному из моих ребят, а уж в лесу-то... - Трафф затряс головой.
- Что же случилось в лесу?
- Ад сорвался с цепей - вот что там случилось. Парень напустил на нас всех чертей из пекла - и славные ребята погибли ни за грош. Баралис даже не соизволил предупредить нас, что парня следует остерегаться, - мы и полезли прямо в лоб.
- И этот парень сопровождает Меллиандру? - Мейбор благоразумно воздержался от расспросов о том, что же в точности случилось в лесу: он уловил душок колдовства и не имел никакого желания пробовать эту пакость на язык.
- Да, насколько мне известно.
- В каком она была состоянии, когда ты видел ее в последний раз?
- Ее ведь не так давно высекли, - осторожно ответил Трафф.
- А в лесу с ней ничего худого не случилось? - настаивал Мейбор.
- Парень ее и пальцем не тронул, если вы об этом.
- Парень не тронул, а вы? - не уступал Мейбор. Наемник потупился.
- Кажется, ей задели руку стрелой - так, царапина, до свадьбы заживет.
Мейбор чуть не убил наемника на месте. Меч давил ему на ногу, как свинец. Рука чесалась выхватить его и снести Траффу башку. Мейбор с трудом овладел собой. Если он хочет взять верх над Баралисом, он должен играть по правилам Баралиса, хитря и обманывая. Вернув на лицо бесстрастную маску, он спросил:
- Значит, если Меллиандру найдут на этот раз, ее снова доставят в убежище?
- Вряд ли, - помявшись, ответил Трафф.
- Что так?
- Баралис велел новым людям убить Мелли и парня, когда те найдутся. Убейте и закопайте - вот как он сказал.
- Так ее еще не нашли? - Мейбор сам удивился спокойному звучанию своего голоса.
- Я знаю этих новых - слепой осел легче разыщет кого-то, чем они. Не нашли, я уверен. Баралис велел им через неделю вернуться назад, так что времени у них немного осталось.
- А что сделает Баралис, когда они вернутся?
- Опять отрядит их на розыски. Проделает, вероятно, одну из своих штук и скажет им точно, где искать Мелли с парнем. - Видя недоумение Мейбора, Трафф пояснил:
- Он умеет делать такие чудеса - с птицами, скажем. Я думаю, они говорят ему обо всем, что видят.
- Полно вздор молоть. - Отказываясь слушать о колдовских делах, Мейбор убеждал себя, что никакого колдовства не существует. Чтобы сменить разговор, он сказал:
- Когда Баралис снова вышлет людей на розыски, постарайся отправиться с ними. Я не позволю хладнокровно убить свою дочь.
- А я тем более. Недоставало еще, чтоб мою нареченную зарыли где-то в лесу. Нет, я непременно поеду с ними, помогу им найти Мелли с мальчишкой, а после как-нибудь умыкну вашу дочь.
- Ты уверен, что тебе это удастся?
- Я видел, на что этот парень способен, если загнать его в угол. Он такое устроит, что никто и не заметит, как мы с девушкой улизнем.
Мейбор не слишком одобрял план Траффа, но ничего лучшего придумать не мог. Ему не терпелось выспросить Траффа о других замыслах Баралиса, но тут вошли конюх и двое доезжачих, и встречу пришлось прервать. Наемник подхватил сундучок и быстро ретировался, провожаемый любопытными взглядами конюших.
Мейбор через двор направился к замку. Встреча с Траффом явилась для него настоящим озарением. Только теперь он стал понимать всю глубину коварных замыслов Баралиса. Ставка куда выше, чем он полагал. Баралис не зря пустился во все тяжкие, чтобы помешать браку Меллиандры с принцем Кайлоком. Вероятно, у него есть на примете своя невеста, которую он хочет подсунуть принцу. Этим объясняется стремление Баралиса избавиться от Меллиандры.

***

Бевлин приложил руку ко лбу мальчика: жар был сильный, но сон и лакус собьют его. Мудрец просидел с Хватом около часу, пока тот не начал дремать, - отчасти для того, чтобы успокоить мальчика, отчасти собираясь с мыслями перед разговором с Таулом.
Рыцарь сильно изменился по сравнению с тем, каким он был пять лет назад. Эта перемена, конечно, объясняется ответственностью, которую он на себя взвалил. Он, Бевлин, поставил перед Таулом почти невыполнимую задачу - это и сделало рыцаря таким, каков он сейчас. Мудрец спрашивал себя, вправе ли он был совершать такое - лишать юношу молодости и надежды на лучшее? Однако рано или поздно это все равно бы случилось: нельзя жить в таком мире, как они, и не измениться. И все же мудрецу подобало бы руководствоваться собственным суждением, отправляя столь молодое существо в столь безнадежное странствие.
Когда Таул подъехал к его двери, Бевлин увидел на лице рыцаря разочарованность, более того - неверие. Оставив спящего Хвата, Бевлин со вздохом поплелся на кухню, где Таул сидел у стола, как и час назад. Рыцарь вопросительно взглянул на Бевлина, и тот порадовался тому, что Таул, видимо, искренне тревожится за мальчика.
- Он уснул, и к утру, Борк даст, ему полегчает. Лучше всего, если он проспит весь завтрашний день и следующую ночь тоже - лакусу требуется время.
- Мальчик заехал далеко от дома.
- Да и ты тоже, мой друг. - Бевлин сел напротив Таула и налил им обоим по кружке эля. - Я сам его варил и признаю, что он не слишком хорош, но, по мне, плохой эль согревает не хуже, чем хороший, - разве что голова поутру сильнее трещит.
Таул вежливо улыбнулся шутке - но лишь губами, не глазами. Все это время он сидел потупившись, и Бевлин вовсе не видел его глаз.
- Так ты едешь из Рорна?
- Мальчика я не нашел, если ты это хочешь знать, - без нужды резко сказал Таул. - Впрочем, ты, наверно, и без меня это знаешь.
- Хочешь оставить розыски? Как ты решишь, так и будет.
- Поздно, мудрец! - Таул грохнул кружкой об стол. - Для меня существует лишь один честный выход, и ты это знаешь, я скорее отрублю себе руку, чем признаю свое поражение.
Бевлин мог понять это ожесточение: Таул - рыцарь и покрыл бы себя позором, отказавшись от поставленной цели; только смерть могла бы освободить его. Но дело заключалось не только в этом. Нетрудно понять, что Таул только и живет своей целью, - откуда же в нем такая горечь?
- Не со всеми нами жизнь ведет честную игру, Таул.
- Я играю не вслепую - я видел, что против меня сильная карта. - Таул взглянул на Бевлина и тут же отвел глаза.
- Где ты странствовал?
- На дальнем юге, в Сухих Степях, потом ездил в Челсс, Лейсс и Силбур. Продолжать?
- Так тебе известно о ссоре между Рорном и Вальдисом?
- Я знаю, что Рорн запретил рыцарям входить в город, - сказал Таул, глядя в огонь.
- И изгнал их из своих пределов, а его примеру последовал Марльс. Архиепископ Рорнский настраивает юг против рыцарей, желая вызвать свару и подорвать власть Вальдиса.
- Но что он имеет против рыцарства? - впервые заинтересовался Таул.
- Тавалиск первым на юге понял, что на севере зреет опасность. Тирен объявил себя союзником Брена, а Брен собирается соединиться с Четырьмя Королевствами. Сбывается пророчество Марода: "Два могучих дома сольются вместе", и империя, предсказанная им, может поработить все Обитаемые Земли, неся с собой горе и бедствия. Сейчас более чем когда-либо нужно отыскать нашего мальчика, Таул.
- Я найду его, Бевлин.
- Я верю тебе. Между вами есть связь, и твоя судьба в том, чтобы помочь ему осуществить свою. - Голос Бевлина пророчески зазвенел. Чтобы снять вызванную этим тревогу, мудрец встал и подлил себе эля. Он осушил кружку до дна и, успокоившись немного, попытался сделать разговор более легким. - Тавалиск по природе своей смутьян и счастлив лишь тогда, когда оказывается в гуще событий, строя козни из одной любви к ним.
- А какие козни строишь ты, мудрец? - Но Таул тут же пожалел о своих словах и сказал со вздохом:
- Прости меня, Бевлин. Не знаю, что на меня нашло. Я так ждал встречи с тобой, а теперь говорю то, чего вовсе не хотел бы говорить. -
Он устало потер глаза, а Бевлин порадовался, что рыцарь сменил гнев на милость.
- Куда ты поедешь дальше? - спросил мудрец. - В Брен, в Аннис, в Лэйрстон?
Таул отвел глаза, и Бевлин понял, что сейчас тот скажет не правду.
- В Лэйрстон, на север.
- В тех широтах стоят жестокие холода. - Но Таул не слушал Бевлина, уставившись в огонь. Что видел он там, какие муки? - Таул, - ласково сказал старик, кладя руку ему на плечо, - отправляйся-ка спать. Можешь лечь в моей комнате - там сухо и тепло.
Таул поднял глаза, и Бевлин на краткий миг увидел в них нечто, чему не было имени, и все же знакомое. А рыцарь тут же потупился, словно стыдясь чего-то.
- Устал я, Бевлин. Весь день в седле.
- Пожалуй, и тебе глоточек лакуса не помешает. Ты тоже слишком долго пробыл на юге. - Бевлину очень хотелось помочь Таулу, но старик знал наперед, что всякая помощь будет отвергнута.
- Нет уж, лакус побереги для тех, кому он нужнее. Я не испытываю ничего такого, чего не излечил бы хороший сон. - Таул встал. - Ты проводишь меня, Бевлин?
Мудрец провел рыцаря в свою комнату, откинул одеяло и вынул из постели грелку, положил котомку Таула на сундук. Когда он подошел пожелать Таулу спокойной ночи, рыцарь склонил голову, и Бевлин поцеловал его в лоб.
- Крепкого тебе сна, друг, - сказал старик и вышел.

Глава 28

Он проснулся с привкусом соли на губах, пытаясь удержать мимолетные образы сна. Помнилось море, холодное и суровое, Цветом как свинец. Он сел и испытал разочарование, ощутив под ногами твердую землю. Подойдя к окну, он открыл деревянный ставень. Небо утешило его: оно походило на море. И цветом, и своей неподвластностью человеку. Земля - слабое звено: она позволяет делить себя на части, владеть и пользоваться собой.
Бледная луна понемногу склонялась к закату. Время идти время платить свой долг.
Двигаясь беззвучно, как призрак, он оделся - так нужно было, - обул мягкие кожаные башмаки и застегнул на себе тяжелый пояс.
Хотел взглянуть на себя, но здесь не было зеркала. Беспокойными руками он нащупал то, что хотел, и пальцы сомкнулись на холодном металле, грея его. Теперь он готов. Мысль о скором освобождении ложилась бальзамом на сердце, обещая покой.
Дверь открылась бесшумно - он знал, что так будет. Он вышел и двинулся по спящему дому на тусклый свет угасающего огня.
Человек был там, где он и ожидал, и крепко спал, тихонько похрапывая. Нож теперь согрелся и точно вырос в руке, сам приняв нужное положение. Он подошел ближе, чувствуя трепет предвкушения и боль раскаяния. Он глядел на человека, не боясь, что тот проснется. Человек уже стар и отжил свое.
Он занес нож, и его тень повторила это плавное движение. Еще миг - и нож опустился, пройдя между ребрами прямо в сердце. Человек поднял веки, смятение в его глазах сменилось пониманием - и глаза закрылись.
Он выдернул нож, и темная кровь хлынула наружу. Он снова поднял нож и опустил - еще и еще раз. Кровь оросила его лицо, и он порадовался этой теплой влаге.
Он довершил свое: человек больше не шевелился. Он уплатил свой долг.
Он с большим тщанием вытер свой нож, поплевав на него напоследок. Потом вернулся к себе и разделся. Он постоял нагим в свете луны, принимая благословение ее лучей. Он скользнул в гладкие простыни и уснул сном невинности.

***

- Нет, Боджер, от дурной болезни есть только одно средство, и состоит оно не в том, чтобы макать пораженные органы в кипяток.
- Мастер Фраллит божится, что только кипяток помогает.
- Не сомневаюсь, что мастеру Фраллиту не мешало бы полечиться, Боджер, но не думаю, чтобы он пытался сварить свои органы. Если б он попробовал это, его бы уже звали тетушкой Фраллит.
- А чем же тогда лечиться, Грифт?
- Мужчина, заболевший дурной болезнью, может излечиться только одним способом: натирая свои органы мочой девственницы каждый день в течение недели.
- Мочой девственницы?
- Да, Боджер. Главная трудность в том, чтобы найти девственницу.
- А я думаю, что добыть у нее мочу будет еще труднее, - с грустной улыбкой заметил Боджер, и оба припали к кружкам, после чего, громко рыгая, привалились к стене.
- Лорд Мейбор и лорд Баралис так и норовят обойти друг дружку, а, Грифт?
- Ты о чем это, Боджер?
- Да о том, что лорд Мейбор толкует с наемником Баралиса, а лорд Баралис - с сыном Мейбора.
- Я бы поостерегся ставить на кого-то из них.
- А я бы поставил на Баралиса, Грифт.
- Пожалуй, ты прав, Боджер. Поставлю и я на Баралиса.
- На днях должно произойти нечто знаменательное, Грифт.
- Почему ты так думаешь, Боджер?
- Утром я шел мимо кладовых, где хранят всякие регалии, слуги вытаскивали оттуда ковры и вытряхивали пыль из знамен.
- Похоже, готовится какая-то церемония, Боджер.
- Будем надеяться, что праздничная, Грифт. Я бы с охотой хлебнул чего-нибудь особой марки.
- Я бы на твоем месте не надеялся, Боджер. Этот старый жмот Виллок может откупорить бочонок разве что по случаю королевской свадьбы.

***

Баралис проснулся с чувством полного довольства. Вчерашняя аудиенция у королевы прошла великолепно. Она держалась хорошо и не теряла хладнокровия, но не сумела скрыть своего интереса - а когда он вручил ей портрет, сомнений почти не осталось. Портрет Баралис, разумеется, оставил ей - тот убедит королеву лучше, чем он сам.
Но одного портрета недостаточно. Королеву пугают амбиции герцога - они пугают всех на севере. Тем выгоднее ей, однако, свести угрозу на нет, заключив этот союз. Еще важнее то, что королеве нужна власть: для себя, для сына и для его потомков. Союз с Бреном даст ей эту власть и возможность пользоваться ею: королева - женщина честолюбивая, и это укрепит ее положение.
Вчерашний день был поистине плодотворным. Выйдя от королевы, Баралис по счастливой случайности столкнулся с сыном Мейбора, надменным и напыщенным Кедраком. Баралис поздоровался - и Кедрак ответил ему. Это всего лишь начало - пока и этого довольно. Семья - дело тонкое и требует осторожного обращения.
Баралис подогрел себе сбитня и сел с напитком у огня. Порой ему казалось, что теплая чаша в ладонях помогает ему больше, чем само питье. Как бы там ни было, сбитень смягчал его боли, делал их терпимыми. Впервые за много лет Баралису вспомнилась мать - она всегда заваривала ему сбитень, когда он простужался или вообще чем-то хворал, а то и просто потому, что стояла холодная погода. Так она проявляла свою любовь к нему.
Вошел Кроп и прервал воспоминания.
- Чего тебе? - раздраженно бросил хозяин.
- Ваша милость, мажордом королевы просит вас пожаловать.
- Зачем я понадобился королевскому мажордому?
- Нет, господин, не ему, а королеве.
- Аудиенция! Что ж ты сразу не сказал, дурак! - Мысли Баралиса пришли в смятение - неужто королева приняла решение так скоро? - Подай мне мой самый лучший наряд, Кроп. И цепь советника тоже - в этот день я должен выглядеть подобающим образом.
Кроп бросился исполнять приказание, а Баралис подошел к окну, отомкнул ставни и выглянул. В лицо дохнуло холодом: ночью выпал обильный снег, и земля оделась чистым белым покрывалом. Чудесный день. Кроп уже разложил одежду и цепь на кровати. Баралис допил остывший сбитень и занялся приготовлениями.
Стража пропустила его в покои королевы, и Баралису показалось, что часовые отнеслись к нему уважительнее, чем прежде. Королева, к его удивлению, уже явилась - он думал, что она заставит его ждать, как вчера.
- Добрый день, лорд Баралис, - с легким наклоном головы молвила она. - Я вижу, сегодня вы пришли как должностное лицо.
- Это лишь знак уважения к вашему величеству, - с учтивейшим поклоном сказал Баралис. Он с удовлетворением заметил, что и королева облачилась особо торжественным образом: на ней была горностаевая мантия, и в волосах сияла золотая диадема.
- Я пригласила вас сюда, чтобы уведомить о своем решении касательно помолвки моего сына принца Кайлока с Катериной Бренской. - Королева удостоила Баралиса холодной дразнящей улыбкой.
- Я польщен тем, что ваше величество соизволили решить это дело столь скоро. - Баралис удержался от нового поклона - не следовало проявлять излишнего нетерпения.
- В моей власти было принять любое решение. - Этими словами королева желала подчеркнуть свое главенство, и Баралис едва заметным кивком дал понять, что согласен с ней. Королева, удовлетворившись этим, продолжала:
- Я долго думала о предмете нашего разговора и теперь, придя к решению, не вижу причины медлить с его объявлением.
- На все воля вашего величества.
- Должна признать, лорд Баралис, что я нашла ваши доводы весьма разумными - я не принадлежу к тем, кто позволяет враждебному чувству влиять на свое суждение. - Королева перевела дыхание. - Я понимаю, сколь благодетелен союз с Бреном для моего сына и для всего государства, - сознание этого и легло в основу моего решения. - Королева стала поближе к свету, сделавшись еще внушительнее, она выпрямилась во весь рост, и ее диадема ярко сверкнула на солнце. - Я согласна обручить Кайлока с Катериной Бренской. Готовьтесь к церемонии, советник.
- Ваше величество приняли мудрое решение, - ответил Баралис самым смиренным тоном - не время проявлять свое торжество.
- Думаю, что медлить не следует, герцог Бренский и так уже ждал слишком долго, - многозначительно взглянув на него, добавила королева.
- Он всей душой стремится к этому браку, ваше величество.
- Тогда не будем больше заставлять его ждать. В Брен нужно отправить посольство.
- Ваше величество намерены отправиться туда лично?
- Нет, мое место здесь, рядом с королем. Сын мой также останется здесь до полного завершения переговоров. Ему не подобает являться к невесте раньше этого срока. Я отправлю его в Брен, лишь когда брак будет решен окончательно.
Баралис не мог не восхититься предусмотрительностью королевы, хотя и знал, что это излишне.
- Надеюсь удостоиться чести послужить вашему величеству в качестве посла. - Здесь Баралис уловил во взоре королевы нечто каверзное.
- Мне понадобятся два посла, лорд Баралис. Один - От принца Кайлока как наследника престола, другой - от короны Вас я назначаю послом от принца Кайлока, - милостиво улыбнулась она. - Я верю, что вы сумеете добиться наиболее выгодных для моего сына условий.
- А второй посол? Кто будет представлять корону? - Баралису сделалось немного не по себе: это ему, королевскому советнику, подобало бы стать послом короны.
- Этого я еще не решила. В свое время я, разумеется, извещу вас о своем выборе.
- Как вашему величеству будет угодно. - Баралис постарался не показать своего разочарования. - Как скоро должен я заняться приготовлениями?
- Со всей возможной поспешностью. Путешествие в Брен в это холодное время года займет несколько недель. Хорошо бы отправить посольство не позже чем через десять дней.
- Этого срока вполне достаточно. - Баралиса устраивало, что королева намерена действовать без промедления.
- Сборы будут не из легких, лорд Баралис. Вам понадобится вооруженный эскорт - не менее ста человек. Нужно взять подарки и подготовить договоры.
- Я сегодня же отправлю герцогу письмо с извещением о вашем решении и моем скором прибытии.
- В этом нет нужды, лорд Баралис, - лукаво улыбнулась королева, - я уже сделала это.
- Поистине ваше величество действует быстро. - Баралис не сумел полностью скрыть своего раздражения - королева намеренно обошла его.
- Нет смысла держать это дело в секрете - подобные известия всегда просачиваются наружу. И дня не пройдет, как об этом заговорит весь замок. Поэтому я решила чуть позже собрать весь двор и объявить о моем решении. - Королева сделала ударение на слове "моем". - При этом я, разумеется, упомяну, что дело не решено и может быть отпраздновано лишь после подписания брачного договора.
- Превосходно, ваше величество. - Баралис не мог не согласиться с ней, хотя сам предпочел бы держать помолвку в секрете.
- Я не задерживаю вас более, лорд Баралис, - вас ждут дела. На днях я приглашу вас снова, и мы обсудим некоторые статьи брачного договора, которые должны быть соблюдены непременно. Доброго вам дня, лорд Баралис. Надеюсь вскоре получить от вас свежую порцию лекарства. - И королева весьма бесцеремонно, едва удостоив Баралиса кивком, простилась с ним.
Баралиса ошеломила быстрота, с которой она решила дело. В чем причина такой поспешности? Или королева сделала это, чтобы сбить его с толку? С нее станется.
Его не слишком радовал оборот, который приняли события. Королева пытается оттеснить его от его же замысла - но это ей не удастся. Он не уступит теперь, когда его планы начали осуществляться. Он более чем когда-либо должен быть во главе событий, чтобы направить их к желанному исходу.

***

Тавалиск чувствовал некоторое недомогание. Повар готовил для него самые соблазнительные яства, но у Тавалиска пропал аппетит. От аромата обильно приправленной специями требухи желчь у него подступала к горлу. Он отодвинул блюдо, и его востроглазая кошка, вскочив на стол, тут же принялась пожирать потроха.
Утром Тавалиску пришлось выдержать очередную нудную церемонию. Был День Отпущения, и ему полагалось отпустить грехи двенадцати кающимся. Все они были осужденными преступниками, которых первый министр помиловал, но полностью очищенными они считались после благословения архиепископа.
Тавалиск давал им целовать свое кольцо и возлагал руку им на лоб. Этот мерзкий, грязный сброд, по его мнению, никакого помилования не заслуживал, однако Тавалиск проделал все, что полагалось, и даже более того - выжал из себя несколько слезинок. Народ оценил это - как же, их любимый архиепископ прослезился, прощая грешников. Какое милосердие, скажут все, какое человеколюбие, какое смирение!
Он знал, что рорнцы любят его, но никогда не мешает подогреть эту любовь с помощью маленького представления. А вот первый министр подходил к этому делу без всякой выдумки, подбирая самых скучных преступников, мелких воришек и мошенников, чем разочаровывал горожан. Они предпочли бы знаменитых убийц, кровожадных пиратов и закоренелых сводниц - у первого министра не было никакой драматической жилки.
Тавалиск отогнал кошку от блюда, и она зашипела на него. Он подошел, чтобы дать ей пинка, но промахнулся. Позади послышался шум, и архиепископ с раздражением увидел Гамила.
- Я не слышал, чтобы ты стучал.
- Виноват, ваше преосвященство. Дверь была открыта, и я подумал...
- Думать в твои обязанности не входит. Зато ты обязан всегда стучать, входя в мои покои, - это ясно?
- Как нельзя более, ваше преосвященство.
- Вот и хорошо. Хочешь требухи?
- Нет, благодарствуйте, ваше преосвященство, - я уже поел.
Тавалиск налил себе вина в надежде успокоить желудок. Заметив, что его секретарь читает заглавие лежащей на столе книги, Тавалиск зевнул и сказал:
- Марод - весьма скучный автор. Мне подарила его одна глупая старуха за то, что я благословил ее прялку. - Архиепископ не собирался пока посвящать Гамила в свои мысли относительно пророчества Марода. - Какие новости ты мне принес?
- Тулей решился изгнать рыцарей. Как видно, власти не выдержали последнего всплеска народного гнева.
- Хорошо. Я знал, что Тулей последует нашему примеру.
- В Марльсе на прошлой неделе убили девятерых рыцарей. Выволокли на улицу из укрытия и зарубили, орудуя чем попало: тесаками, ножами и ножницами.
- Какая неприятность! Полагаю, что происшествие ускорит рассылку страшного письма, предающего нас анафеме. - Тавалиск содрогнулся в притворном страхе.
- Я думаю, это заставит ужаснуться многих, ваше преосвященство.
- Марльс всегда был городом дураков. Ну и пусть их - лишь бы мы остались чисты. - Тавалиск широко зевнул. - Что-нибудь еще?
- Да, есть кое-что, не лишенное интереса для вашего преосвященства.
- Что же это такое, Гамил?
- Ночью в город прибыл некий лорд Кравин.
- Это еще кто такой? - Тавалиск добавил меда в вино.
- Один из самых видных бренских вельмож.
- Вот как? - Тавалиск облизнул пальцы. - Что же привело его в Рорн?
- Коммерция, полагаю. На юге у него широкие деловые интересы.
- Занятно, очень занятно. Надо бы мне встретиться с этим человеком. Я рад буду завести знакомство с представителем славного города Брена.
- Я устрою вам эту встречу, ваше преосвященство.
- Прекрасно. А что поделывает наш рыцарь?
- Должно быть, приближается к дому Бевлина, ваше преосвященство.
- Гм-м. Этот рыцарь не так прост. Такие люди, как Старик и Бевлин, пустяками интересоваться не станут. Надо будет заняться этим делом вплотную. Меня не покидает мысль, что все они как-то связаны между собой.
- Кто, ваше преосвященство?
- Наш рыцарь и его собратья, Бевлин, Баралис, - архиепископ возбужденно вскинул руки, - словом, все.
- Умственное расстройство, ваше преосвященство, начинается с того, что человек повсюду видит заговоры.
- Тебе, Гамил, никогда не понять всей меры опасности и ответственности, сопряженных с высоким постом. Заговоры повсюду - и то, что я это сознаю, лишь свидетельствует о моей проницательности. - Архиепископ допил подслащенное вино. - Можешь идти, Гамил. Я недомогаю и хочу остаться один. Должно быть, я заразился чем-то утром от этого проклятого ворья.
- Какое несчастье!
Тавалиск вскинул глаза, уловив в голосе секретаря ехидную нотку, но Гамил уже выходил из комнаты. Архиепископ подумал, не вернуть ли его, но неприятное урчание в желудке убедило Тавалиска не делать этого. Гамил еще успеет поплатиться за свою дерзость.

***

Мейбор насквозь продрог - Трафф опаздывал на их новое свидание. Снег покрыл землю, и сливные ямы, надо сознаться, никогда еще не выглядели столь непривлекательно. Мейбор, запахнувшись в плащ, притоптывал ногами. Он начал уже подозревать, что наемник взял его деньги и сбежал, но тот как раз появился в поле зрения. Вид у Траффа был не слишком довольный.
- Не очень-то подходящая погода для прогулок. - Тонкий плащ наемника плохо защищал его от холода.
- На конюшне слишком опасно - я больше не стану назначать встречу там.
- А зачем нам опять встречаться? Я думал, мы вчера уже все обговорили.
- Вчера мы говорили о моей дочери. Это лишь часть того, что занимает меня, - нетерпеливо бросил Мейбор.
- Я уже говорил вам, что убить Баралиса не возьмусь.
- Но мы договорились, что ты будешь поставлять мне сведения. Я дал тебе двести золотых не только за то, чтоб ты женился на моей дочери.
- Я и так уже многое рассказал вам, - огрызнулся Трафф. - Ты рассказал мне, что Баралис делал в прошлом, а мне надо знать, что он намерен делать в будущем. Он ведь не только за Меллиандрой гоняется - он строит какие-то планы, и я хочу знать какие.
- Я рассказал вам все, что знаю. Баралис наемников в свои дела не посвящает.
- Не лги - ты знаешь больше, чем говоришь. Помни, Баралис не из тех, кто прощает измену. Как он поступит, если вдруг узнает, что один из его людей встречается с его врагом? - Мейбор с удовлетворением отметил, как Трафф изменился в лице - наемник, как видно, имел вескую причину опасаться Баралиса.
- Я и правда не знаю, что у него на уме. - Трафф замялся. - Но я видел кое-что - может, вам это будет интересно.
- Продолжай.
- Так вот, он посылал письма в Брен, тамошнему герцогу. В последний раз он отправил гонца на прошлой неделе.
- Что еще? - Мейбор недоумевал: какие дела могут быть у Баралиса с герцогом Бренским?
- Мне сдается, он собирается в путешествие. - Трафф утер прохудившийся нос краем плаща.
- С чего ты взял?
- Утром он велел Кропу приготовить все для небольшой поездки.
- Куда это он? Ведь имений у него нет.
- Кто его знает - но попусту по такой погоде никто ездить не станет. - Трафф был прав - никто без причины не потащится по снегу, да еще когда свежий того и гляди выпадет.
- Как только узнаешь что-то еще - тотчас же сообщи мне. - Мейбор решил отпустить наемника: больше из Траффа явно ничего не выжмешь. Лорд уже сожалел о заключенной сделке: Трафф оказался далеко не так полезен, как он надеялся. Оставалось утешаться тем, что второй части обещанного наемник не получит.
Подождав, пока Трафф исчез из виду, Мейбор повернул обратно в замок. Проходя через двор, он был удивлен оживлением, царящим в большом зале: там суетились слуги, словно готовясь к какой-то церемонии. Мейбор подошел ближе и увидел, что королевские гвардейцы облачились в парадные мундиры, а музыканты сходятся на хоры со своими инструментами. Мейбор в полном недоумении поймал какую-то служаночку:
- Что тут происходит?
- Сама не знаю, ваша милость. Королева приказала приготовить зал - она хочет сделать какое-то важное сообщение.
- И когда же? - Мейбор присмотрелся к девушке - она была недурна, только кривоватые зубы немного портили ее. Почтение, с которым она отвечала ему, льстило Мейбору.
- Мне думается, что скоро, ваша светлость. Мажордом наказывал нам торопиться. - Девушка разрывалась между необходимостью бежать и желанием остаться на месте.
- Как тебя звать? - Годится, пожалуй, чтобы переспать с ней разок.
- Бонни, ваша милость.
- Не зайдешь ли, Бонни, вечерком - разогнать мою тоску?
Девушка, явно польщенная, кокетливо кивнула и убежала. Мейбор же направился в зал, чтобы занять удобное место и услышать все, что скажет королева.
Там кипела работа: развешивали знамена, расстилали ковры, зажигали свечи и до блеска натирали деревянные панели. Вскоре начали сходиться придворные в праздничных нарядах - шелест шелка вплетался в гул голосов. Все недоуменно шушукались, собираясь в кучки. Вошел Баралис. На груди у него блестела цепь - знак его сана. "Что за каверза тут готовится?" - думал Мейбор.
Наконец затрубили рога, и герольд возвестил о прибытии королевы. Все смолкли, глядя, как она идет через зал - в багряных шелках, с золотой диадемой на голове. Мейбор встретился с ней глазами и не понял выражения, с которым она взглянула на него. Принц Кайлок следовал за матерью, смуглый и красивый, весь в черном.
Рога умолкли, и королева обратилась лицом ко двору, выжидая. В зале воцарилось напряженное молчание, и в тишине прозвучал ее голос:
- Я собрала вас сегодня, чтобы поделиться с вами доброй вестью. - Королева сделала многозначительную паузу. - Король Лескет и я приняли решение относительно предстоящего обручения сына нашего, принца Кайлока. - В зале поднялся гул. Мейбор едва верил собственным ушам. Только что отвергли его дочь - и уже нашли новую невесту? Королева продолжала:
- Наш сын намерен заключить блестящий союз к вящей славе нашей возлюбленной родины. Принц Кайлок обручается с Катериной Бренской. - В зале послышались взволнованные возгласы, помешавшие королеве продолжать.
Брен. Уже второй раз за день Мейбор слышал это слово. О совпадении не может быть и речи - за всем этим стоит Баралис: и покушения на его, Мейбора, жизнь, и похищение Меллиандры - все делалось для того, чтобы Кайлок мог жениться на ставленнице Баралиса. Ловко же советник обошел королеву. Чем он соблазнил ее - или чем ей пригрозил?
Королева продолжила свою речь, но Мейбор не слушал ее больше. Какой же он был дурак - позволил Баралису стащить трон у себя из-под носа! Это его, Мейбора, дочь должны были сегодня провозгласить невестой, это он должен был стать нареченным отцом короля и всей страны! Теперь все пропало.
Но королева еще ответит за это. Она нанесла ему пощечину, согласившись с выбором Баралиса. Она даже не сдержала обещания уведомить его первым - он узнал это вместе со всем двором и со слугами.
Но почему Брен? Ведь это безумие - заключать союз со столь могущественной державой. Четыре Королевства неизбежно пострадают от такого брака - или Баралис считает себя достаточно умным, чтобы вертеть и герцогом?
Мейбор вновь стал прислушиваться к словам королевы:
- И наконец, я имею честь объявить, что посланником принца Кайлока при Бренском дворе назначается королевский советник лорд Баралис.
Мейбор скорчил гримасу. Как видно, Баралис вездесущ.
Королева и принц двинулись через зал, принимая поздравления придворных. Мейбор сомневался в искренности этих льстивых возгласов. Поравнявшись с ним, королева подала ему руку и шепнула:
- Завтра у меня.

Глава 29

Солнце легло Таулу на лицо, и он проснулся освеженным. Ставни были приотворены - он не помнил, как открывал их, - и комнату выстудило. Вскочив с постели, Таул закрыл окно и бросил мимолетный взгляд наружу. День был на редкость хорош: солнце сияло с ярко-синего неба, отражаясь от снега.
Таул чувствовал какое-то странное успокоение. Он правильно сделал, заехав к Бевлину. С его плеч точно свалился тяжкий груз. Грядущее, казавшееся прежде таким унылым, теперь сулило надежду - он сильный, и нет для него ничего невозможного - он непременно найдет того, кого ищет.
Таул с легким чувством вины вспомнил, что солгал мудрецу. Сегодня он без утайки скажет Бевлину, куда и почему едет. Ларн внезапно потерял над ним свою власть. Таул расскажет Бевлину о своей поездке туда, и вдвоем они, быть может, придумают, как остановить творящиеся на острове ужасы.
Таул смочил свой мыльный камень и побрился. Зеркала не было, и он проделал это на ощупь. Потом ополоснул лицо, рассмеявшись, когда вода ожгла его холодом. И достал из котомки новый камзол, чтобы оказать честь хозяину дома.
Было совсем еще рано. Если удастся, он потихоньку проберется на кухню и приготовит завтрак, прежде чем Бевлин с мальчиком проснутся. Таул сохранил живейшее воспоминание о стряпне Бевлина - уж лучше он сам будет готовить, покуда они здесь. От стариковской жареной утки с души воротит.
Таул открыл дверь и поморщился от громкого скрипа - вышел потихоньку, называется. Он спустился на кухню. Бевлин еще не вставал, и очаг, к досаде Таула, угас - придется разводить огонь заново. Дрова лежали в углу. На пути к ним Таул краем глаза заметил нечто необычное и обернулся.
Кровь - темная, застывшая кровь. Таул замер на месте. Бевлин лежал на скамье в окровавленной одежде. Таул, охваченный страхом, заставил себя подойти к нему. Он коснулся мудреца - тот давно уже окоченел. "Нет, - беззвучно выдохнул Таул. - Нет".
В кухне стоял тяжкий запах крови. Таул обнял старика и прижал к груди, отчаянно пытаясь его отогреть. Какой Бевлин легкий, какой хрупкий! Таул баюкал его, как ребенка, и слезы катились по щекам рыцаря, падая на тело старика. "Нет. Нет. Нет", - шептал Таул, сотрясаясь от рыданий. Он знал твердо: это сделал он. Это не подлежало сомнению. Демоны ввергли его в пропасть, и тяжесть вины убыстряла падение.

Предыдущая страница 19 Следующая страница


Ученик пекаря 20

***

На болотах стоял дивный летний день. Камыш зеленел, и над ним кружили бабочки. Таул рад был вернуться домой. Три года прошло с его ухода. За эти три года он получил два кольца - рука еще болела от свежего ожога. Разумнее было бы перевязать рану, но гордость не позволяла. Пусть все видят, что он - рыцарь Вальдиса, только что пожалованный вторым кольцом.
Скоро он отправится на дальний юг в поисках сокровищ. Если удача поможет ему, он найдет золото. Если небо поможет ему, он приобретет заслугу перед Богом. Будущее зависело только от него, и Таулу не терпелось начать.
Конь поднялся на пригорок, и Таул увидел внизу свою деревню. Волнение охватило его - радостное, лишенное тревоги: вот он и дома. Все тут по-прежнему: амбар старого Хокера все так же угрожает завалиться, выгон так же запущен. Мальчишки по-прежнему крутятся у околицы - ищут, с кем бы подраться, или девчонок высматривают.
Таул пришпорил коня. Женщины оглядывались на него - на болотах не часто встретишь верхового. В ответ на эти взгляды он учтиво склонял голову, как учили его в Вальдисе. Его красивый плащ тоже обращал на себе внимание, а в сапоги можно было глядеться, как в зеркало. Но никто не проявлял особого дружелюбия - вероятно, люди не узнавали Таула.
По узкой тропке он ехал к своему дому, и на сердце было легко. Он вез сестрам подарки: Саре - шелковое платье, Анне - бисерный браслет. А малыш получит игрушечный кораблик с настоящими парусами. Как они все удивятся - и как обрадуются! Они задушат брата поцелуями. Таул улыбнулся, и что-то стиснуло ему горло - слишком долго он не был дома.
Как ни странно, он не узнавал родных мест. Уже его хижина должна была показаться. Таул галопом пустился вперед, забрызгав грязью сапоги, - и натянул поводья, увидев перед собой пожарище. На обгорелой земле громоздились черные остатки стен и стропил. Только каменный очаг уцелел.
Таулу стало дурно от ужаса. Это его дом - и похоже, что сгорел он уже давно. Таул развернул коня и поскакал обратно в деревню, где остановил первую же встреченую женщину:
- Что случилось с хижиной на болоте?
Женщина хлопнула себя по губам - на болотах этим знаком отводят беду.
- Сгорела дотла - и все трое детишек вместе с ней. Бросили их, бедняжек.
Все поплыло перед Таулом. Он намотал поводья на кулак.
- Кто погиб?
Женщина смотрела на его руку - из-под ремня выступила кровь.
- Да ты здоров ли, молодой человек?
- Кто погиб?
- Две сестрички, красивые обе девчушки, и малыш. Старший-то брат их кинул - живите, мол, как знаете. Это ведь ты и есть, верно? Я тебя по волосам признала. - Она грустно покачала головой. У Таула так сжалось горло, что он не мог говорить.
- Я оставил их на отца, - вымолвил он наконец - не столько женщине, сколько себе.
- Да что с него проку, с негодника? Поболтался тут еще пару недель после твоего ухода да подался в Ланхольт. С тех пор мы его и не видели. Да ты, парень, не убивайся так. И я хороша - выложила тебе все напрямик.
- Как это случилось?
- Толком никто не знает, но голова думает, что одна из девочек, младшая, поди, подлила в огонь гусиного жира. Денег-то на топливо у них не было, а все, что было, они уже сожгли. От жира-то пожар и приключился.
Кровь уже капала из руки Таула на гриву коня.
- Ты отпустил бы поводья, парень.
- Когда случился пожар? - едва слышно прошептал он.
- Да уж года три будет - вот ушел ты, а через пару месяцев дом и сгорел. Я вспомнила теперь - ты тогда в рыцари подался.
Почти три года назад! Все это время он думал, что его сестры благополучно живут на болотах, а их уже не было в живых. Какая боль! Анна и Сара погибли, и ради чего? Ради этих вот двух колец на коже.
Всего несколько часов назад эти метины были для него всем на свете - теперь они обратились в позорное клеймо. За них его сестры расплатились жизнью.
Таул выхватил меч - и женщина, снова коснувшись губ, шарахнулась прочь. Таул поднял клинок, ничего не видя из-за слез, и рубанул им по руке, прямо по кольцам. Приняв боль как должное, он отшвырнул от себя меч, тряхнул поводьями и умчался прочь, как демон.

***

Мейбор, проснувшись, ощутил рядом тепло служаночки Бонни. Она спала, сомкнув губы, и казалась краше теперь, когда кривых зубов не было видно. Мейбору не хотелось больше любви, и он растолкал ее:
- Вставай-ка, девушка, и убирайся.
Она всполошилась и послушно принялась натягивать на себя одежду. Мейбор, обычно любивший смотреть, как женщина одевается, равнодушно отвернулся. Девушка оделась и кашлянула, что бы привлечь его внимание, - ждет, поди, когда он ей что-нибудь подарит или назначит новое свидание. Но Мейбор не хотел больше ее видеть - ведь она стала свидетельницей его слабости. Он швырнул ей золотой, проследив с отвращением, как жадно она схватила монету.
Потом встал и подошел к зеркалу, как повелось у него чуть ли не каждое утро с кануна зимы. Язвы на лице почти все зажили, осталась только легкая краснота. Да, снаружи яд почти не оставил следов, но Мейбор знал, что его горло и легкие никогда уже не станут прежними. Он дышал теперь со свистом, точно старик.
Крандл подал завтрак: теплые рогалики с маслом и копченую селедку. Это была любимая утренняя еда Мейбора - слуга, видно, решил его побаловать: Крандл знает, что его хозяин хотел выдать Меллиандру за принца Кайлока. Хорошо, что об этом известно лишь немногим, - какое унижение испытал бы Мейбор, если б весь двор знал о его неудавшейся попытке выдать дочь за наследника!
- Ее величество желает сей же час видеть вас у себя, ваша милость.
- Хорошо.
Ишь как ей не терпится: ведь солнце только что встало. Мейбор знал наперед: королева пококетничает немного, спросит, удобно ли ему в новой кровати, а после попросит не лишать ее преданности и поддержки. Мейбор положил селедку на хлеб, вдыхая аппетитный запах. Ну нет, он ей не лакей, и никаких обещаний она от него не услышит. Пусть помучается - он не собирается оставаться у нее на побегушках.
- Крандл, принеси мне еще селедки да приготовь ванну.
- Но королева ждет, ваша милость.
- Ничего, подождет, - отрезал Мейбор, и слуга послушно удалился.
Плотно поев и помывшись, Мейбор не спеша направился к королеве. Он тщательно обдумал свой наряд. Баралис вчера надел свою цепь - Мейбор не занимал при дворе никакой должности, зато владел самым большим в Четырех Королевствах собранием драгоценностей. Сегодня он надел на шею крученый золотой обруч с двумя парными сапфирами - огромными и синими, как ночь. При одном лишь взгляде было ясно, что им нет цены: и один такой камень мог стоить целое состояние, а стоимость двух, да еще парных, не укладывалась в воображении. Как известно, королева предпочитает сапфиры всем остальным камням - вот и пускай полюбуется.
- Рада видеть вас у себя, лорд Мейбор. - Королева протянула ему руку для поцелуя, ничем не показав своего недовольства, хотя он и заставил ее ждать. Мейбор взял ее руку, но не поднес к губам. Их глаза встретились, и королева первая отвела взгляд. Отступив немного назад, она сказала:
- Мое вчерашнее объявление должно было вызвать у вас некоторую досаду. - Мейбор ничем не возразил на это, и ей пришлось добавить:
- Мне жаль, что вы услышали о предстоящем событии вот так, прилюдно.
- Вы, помнится, обещали мне, что я узнаю об этом первым.
- Да, обещала, - кротко созналась она. - И могу сказать в свою защиту лишь то, что все произошло слишком быстро.
- Да, вы не замедлили найти замену моей дочери, - огрызнулся Мейбор, не видя больше смысла в учтивых манерах.
- Лорд Мейбор, вы, думается мне, забыли, что это ваша же дочь навлекла на вас несчастье. Если бы ей не вздумалось убегать из дома, все для нас обоих обернулось бы совсем по-иному.
- Ведь это лорд Баралис придумал, - сказал Мейбор, намеренно пропустив ее слова мимо ушей, - поженить Кайлока с Катериной Бренской? - Королева опустила глаза - иного ответа ему и не нужно было. - Он принудил вас к этому?
- Ничего подобного, лорд Мейбор, - отчеканила королева. - Если предложение исходило от лорда Баралиса, то решение приняла я сама.
Мейбор не сомневался, что она верит в то, что говорит, но он знал, как Баралис умеет добиваться своего, внушая людям, что так им же будет лучше. Кто знает, что нашептал советник на ухо королеве?
- Я пригласила вас не для того, чтобы оспаривать мое решение, - с мягким упреком сказала она. Но Мейбор не имел охоты вести окольные речи.
- Для чего же тогда? Чтобы увериться в моей преданности? Моей поддержке? Или попытаться купить их, пожаловав мне еще одну красивую кровать?
- Лорд Мейбор, я понимаю вашу горечь, но все же выслушайте меня, прежде чем обвинять. Вы присутствовали при том, как я назначила Баралиса послом Кайлока. Но вторым послом я хочу назначить вас. Вы будете представлять в Брене меня и короля, будете вести переговоры о помолвке. Мне нет нужды говорить вам, как мало я доверяю Баралису. У меня будет легче на душе, если вы присмотрите за ним. - Королева помолчала, дав Мейбору время оценить ее предложение. Он постарался не выказать никаких чувств. - И разумеется, вы в качестве посла короны будете стоять выше лорда Баралиса. - Слабая улыбка тронула бледные губы королевы.
Вот так неожиданность, подумал Мейбор. Да, королеве не откажешь в изобретательности. Одним-единственным ходом она хочет вернуть его преданность и взять под надзор Баралиса - а кто знает, может, и Баралису предложено надзирать за ним? Это большое искушение: поехать в Брен, оказаться во главе событий и притом стать бельмом на глазу у Баралиса - тому, уж верно, придется не по вкусу и присутствие Мейбора, и его главенство.
Королева, видя, что он молчит, решила, что он колеблется.
- Должна предупредить вас, лорд Мейбор: я назначу вас послом короны лишь в том случае, если вы пообещаете мне, что враждебные чувства не повлияют на ясность вашего суждения. Мне нужно, чтобы этот брак состоялся, и я не потерплю никаких попыток помешать ему.
- Ваше величество оказывает мне великую честь, - смиренно, чтобы рассеять подозрения, сказал Мейбор.
- Какой же ответ вы дадите мне, Мейбор? - дружески, опустив титул, спросила она.
- Я с радостью поеду в Брен послом короны, - с легким поклоном ответил он, и она нежно поцеловала его в щеку.
- Я рада, что вы согласились, - с неподдельным облегчением сказала она: ей снова удалось прибрать его к рукам. - Взгляните на свою будущую королеву, - сказала она, подав ему какую-то вещицу. Мейбор увидел перед собой миниатюрный портрет златокудрой девушки - красивой, бесспорно, но не столь живой, как его дочь. Он вернул портрет, так и не сумев выжать из себя похвалу.
- Когда нам предстоит отправиться в Брен?
- Не позже чем через десять дней. Баралис уже занялся приготовлениями.
- Путешествие будет трудным. Погода очень плохая, и нам придется пересечь Халькус. - Мыслями Мейбор уже был в пути. Придется королеве разрешить ему взять в поход его собственных людей. Ему будет спокойнее по ночам в окружении преданных воинов.
- Вас будет сопровождать сотня королевских гвардейцев.
- Для пущей верности я бы взял два десятка своих.
- В добрый час! - Королева, показав в улыбке мелкие белые зубы, перешла к столику, где ожидал штоф с вином и два бокала. Значит, она была уверена в успехе? Королева перехватила взгляд, брошенный Мейбором на два бокала. - Можно ли упрекать женщину за то, что она надеется? - сказала она, разливая вино, и подала Мейбору бокал. - За Брен, - провозгласила она, подняв свой. - И за то, чтобы он стал самым выгодным нашим союзником.
- За Брен, - отозвался Мейбор.

***

Джек не знал спокойного сна после того, что случилось у охотничьего домика, а в последние две ночи стало совсем худо. Его беспрестанно осаждали кошмары. Ему виделось, как один человек закалывает другого при лунном свете. Даже днем, на бледном зимнем солнце, Джек содрогался, вспоминая свой сон.
Много дней подряд они шли по восточной дороге. Джек начинал уже думать, что их преследователи сдались - на дороге не попадалось никого, кроме крестьян, лудильщиков да торговцев. Грязь сменилась утоптанным снегом, и Джек с Мелли, расхрабрившись, шагали по ней, а не по лесу. Но по-прежнему ныряли в ров или в кусты, заслышав стук копыт.
Джек полагал, что погоню за ними затрудняет снег: все следы засыпало, и даже собаки не могли учуять беглецов.
К несчастью, из-за того же снега им все труднее становилось находить места для ночевки. Ночлег на снегу грозил обморожением, да к тому же на белом их могли заметить еще издали. Прошлой ночью они забрались в чей-то хлев и спали на сене с коровами. Мелли, проснувшись рано, обнаружила хозяйский запас сыров - и красные круги ввели ее в соблазн. Джек не хотел ничего брать, но Мелли настояла, сказав, что ее и так уже ославили конокрадкой, - если она украдет еще и сыр, большой разницы не будет. Джек не нашел, что на это возразить, и его котомка стала немного тяжелее.
Вчера им на пути попалась деревня. Они увидели дым над деревьями за поворотом, и Джек предложил зайти в селение, чтобы купить еды, в которой они крайне нуждались, но Мелли упросила его не делать этого. Она боялась - не столько за себя, подозревал Джек, сколько за него. Случай с наемниками потряс ее до глубины души. Джек то и дело ловил на себе ее настороженный взгляд.
Что она должна думать о нем? Что она чувствует? Страх? Вряд ли. Не такая она девушка, чтобы бояться какого-то пекарского ученика. Правда, он не простой пекарский ученик - Мелли тоже понимала это и после происшествия с наемниками относилась к нему по-другому. Почти с уважением.
Такое уважение испытывает охотник перед пойманным в капкан медведем. Джек улыбнулся. Вот кем, значит, он кажется благодаря своей силе - опасным зверем? А все-таки хорошо что Мелли больше не пренебрегает им. И вообще дела обстоят не так уж плохо: он начал новую жизнь, став на путь приключений; возможно, ему удастся узнать что-нибудь о матери, он избавился от вздорного мастера Фраллита, и рядом с ним шагает красивая девушка.
Джек рассмеялся вслух: прямо герой из книги Баралиса, да и только. Кто-то, пожалуй, даже позавидует ему.
Мелли, набиравшая воду в ручье, бегом вернулась обратно, услышав его смех.
- Что с тобой?
- Я буду единственным героем, знающим, сколько жира подмешивать в тесто. - Мелли, похоже, опасалась за его рассудок, и Джек заставил себя перестать смеяться. - Ничего, все в порядке. Я просто думал о том, какой я счастливчик.
Мелли недоверчиво взглянула на него.
- Когда ты задумаешься об этом в следующий раз, не хохочи так громко. Я из-за тебя всю воду пролила. - Она заглянула во фляжку и лучезарно улыбнулась. - Уж твою-то порцию точно. - Стряхнув снег с поваленного дерева, она села и достала ломоть сыра. - Мы уже перешли границу Халькуса?
- До реки Нестор еще пара дней ходу - я так думаю. - Джек имел смутное представление о том, где они находятся, но не показывал этого Мелли. - И когда мы пересечем ее, надо будет держаться начеку.
- Мы ведь сейчас к юго-востоку от Харвелла? - Джек кивнул. - Бои, насколько я слышала, идут в основном на северо-востоке.
- Ведь у твоего отца где-то тут земли? - В замке все знали об огромных владениях лорда Мейбора.
- Меня не удивило бы, если б оказалось, что мы уже идем по его земле. Многие думают, что ему принадлежит только то, что вдоль реки, - так оно и было раньше, но он уже несколько лет втайне скупает земли к востоку от Нестора. И не только яблочные сады, но и леса, и луга, и поля. - Мелли сделала широкий жест обеими руками, и Джек уловил гордость в ее голосе.
- Твой отец очень богат.
- Богаче всех, - просто сказала Мелли.
- И ты не жалеешь, что ушла из Харвелла, лишившись всего этого? Я - другое дело: у меня никогда не было ничего своего.
- Не знаю, Джек, - с глубоким вздохом сказала она. - Да, у меня было все, если говорить о красивых платьях и вкусной еде, - но свободы я не знала. Мне даже в саду запрещалось гулять одной, без провожатых.
Видя ее улыбку, где веселье смешалось с горечью, Джек решился спросить ее о том, что давно не давало ему покоя:
- А за кого тебя хотели выдать замуж? Мелли немного поколебалась и ответила:
- За принца Кайлока. - Она потупилась, чертя пальцем круги на снегу. - Потому-то Баралис и гонялся за мной.
- Чтобы выдать тебя замуж насильно?
- Нет, - засмеялась Мелли. - Чтобы помешать мне выйти за Кайлока. - Видя недоумение Джека, она пояснила:
- Баралис ненавидит моего отца и готов на все, чтобы не дать ему приблизиться к трону.
- Ты могла бы стать королевой. - Джеку с трудом верилось в это: у девушки, сидевшей рядом с ним на заснеженном бревне, был совсем не царственный вид.
- Ну, теперь-то мне ею не бывать, - деловито заверила Мелли. - И я не очень-то сожалею об этом. Кайлок - не тот, кого я хотела бы видеть своим мужем. Да, он красив, умен, мастерски владеет мечом, и многие женщины, возможно, от него без ума. Но мне всегда казалось, что ему чего-то не хватает. - Мелли ненадолго задумалась. - Чего-то главного - доброты, человечности. Он всегда держал себя безупречно учтиво, но я чувствовала себя так, будто... - Она умолкла, не находя слов.
- Мне кажется, я тебя понимаю.
- Ты видел его в замке? - удивилась Мелли.
- Да, он иногда заходил к Баралису.
- Баралис дружен с Кайлоком? В это трудно поверить. - И Мелли задумчиво поднесла руку к лицу. - А впрочем, как сказать... Между ними есть какое-то сходство.
Джек поразмыслил над ее словами.
- Ты права. Они оба... - он помолчал, подыскивая нужное слово, - что-то скрывают.
- Я об этом не думала. Я имела в виду внешность. Они оба высокие и темные. А зачем Кайлок заходил к Баралису?
- Ему нужны были птички и зверьки. - Джек опустил голову. Он знал, что Мелли ждет продолжения, но не хотел рассказывать дальше. Иногда он приходил к лорду-советнику раньше обычного и заставал Баралиса с Кайлоком у клеток. Джека тошнило от того, что принц вытворял с животными. Кайлоку нравилось изучать, долго ли можно мучить живое существо, прежде чем оно умрет. Бывало, он раз за разом пронзал иглой голубя или медленно душил мышку в кулаке. Но самым страшным во всем этом было то, что Баралис смотрел и кивал, словно снисходительный отец.
Хорошо, что они с Мелли ушли из замка.
Мелли, словно догадавшись, что делал у Баралиса Кайлок, спросила:
- Теперь ты не упрекаешь меня за то, что я убежала?
Джек видел, что она ищет его одобрения.
- Нет, - сказал он, положив ладонь ей на руку. - На твоем месте я бы сделал то же самое.
Мелли нежно улыбнулась ему и встала.
- Пора в дорогу. Я сейчас, только наберу в мех воды, - и ее фигурка в темном плаще исчезла за деревьями.
Джек собрал котомку, перекинул ее через плечо - и его пронзила боль. Он позабыл о своей ране. Он присел на минуту, радуясь, что Мелли нет, - он не хотел показывать ей, что все еще чувствует себя неважно. Ее раны быстро зажили, и она думала, что с ним дело обстоит так же. Но он был ранен более тяжко: стрела вошла глубоко в тело, оцарапав кость. Джек осторожно ощупал плечо. Хорошо, что хоть крови нет, - старуха на славу поработала иглой. Он снова встал и перевесил котомку на другое плечо.
Потом потихоньку двинулся вдоль дороги, думая о том, что ждет их впереди. Прежде всего - опасность: хальки убьют их, если узнают в них жителей Четырех Королевств. Придется держать язык за зубами: в Халькусе говорят не так, как у них, и выговор сразу выдаст путников. Еще хуже, если хальки узнают, кто такая Мелли, - лорда Мейбора в Халькусе ненавидят. Враги с радостью будут истязать его дочь, а после возьмут выкуп за то, что от нее останется.
И даже если они благополучно пройдут Халькус, нельзя поручиться, что они доберутся до Брена. Джек имел самое смутное понятие о землях, лежащих за рекой Нестор, - знал только, что до Брена путь очень долгий, особенно зимой и для пеших. Впереди горы, Большой Рубеж, - они тянутся через все Обитаемые Земли. Джек слышал, что около Брена они не очень круты и перевалов в них много, но всякий знает, что зимой перевалы опасны.
Мелли выбежала из леса с полным мехом воды, и Джек вдруг вспомнил, что ей-то в Брен не надо - ее путешествие кончится в Аннисе. Через горы он пойдет один. Мелли ухватилась за его руку, и они зашагали на восток.

***

Хват проснулся, чувствуя себя намного лучше. Судя по свету, пробивающемуся из-под ставен, было уже не рано. Хват сел. Голова у него была яснее, чем много дней подряд, - лекарство мудреца показало себя. Хвату понравился Бевлин, понравился его дом и все эти занятные штуки на кухне - только жирная утка пришлась не слишком по вкусу, но, когда у тебя так мало зубов, как у Бевлина, хочется, наверно, чтоб еда сама проскакивала в глотку.
Хват считал, что поступил правильно, увязавшись за Таулом. Теперь он увидит весь мир, испытает множество приключений, встретит разных людей да и деньжонок подзаработает. Он чувствовал себя слегка виноватым, что утаил часть своих доходов от Таула, но надо же парню и о себе позаботиться на случай нужды.
Его добрый приятель по имени Скорый, тот самый, что открыл ему сокровищницу чужих карманов, научил Хвата делать сбережения на черный день. "Всегда нужно иметь при себе небольшой запасец", - говорил Скорый. Он всегда имел такой запасец втайне от своего главаря, не говоря уж о жене и детях, а Хват перенял у него эту привычку. За время путешествия с Таулом запасец Хвата значительно возрос, и прятать его становилось трудновато.
Хват вылез из постели и оделся, беспокоясь за Таула. Его друг стал какой-то странный с тех пор, как пьяница в таверне облаял его, - вспыльчивый и нервный. Хват надеялся, что мудрец поможет Таулу, тот ведь так рвался увидеть старика.
Мальчик посмотрел на умывальный таз с холодной водой и решил не утруждать себя. Излишняя чистота ни к чему. Зато он постарается причесаться получше. Скорый говорил ему, что в гостях надо прилично выглядеть - "не то тебя больше не пригласят". А Хвату очень хотелось, чтобы Бевлин пригласил его снова.
Наведя красоту, он устремился на кухню, соскучившись по горячей еде и по обществу. Войдя, он сразу почуял неладное: огонь погас, и кухня простыла вконец. Потом он услышал, как поскрипывают половицы, и обошел вокруг большого стола. Таул был там - он скорчился на полу весь в крови, держа на руках Бевлина и качая его, как младенца. Старик был мертв.
В Рорне Хват жил среди головорезов и убийц. Он видел уличных женщин с перерезанными жилами, мошенников со вспоротыми животами - кровь была ему не в новинку.
Он смекнул, что первым делом надо оторвать Таула от трупа и влить в него что-нибудь горячее. Став на колени рядом с Таулом, мальчик обнял его за плечи:
- Давай-ка встанем, Таул. - Рыцарь посмотрел на него, не узнавая. Хват попытался забрать тело Бевлина, но Таул противился. - Полно, Таул, будет тебе - отдай мне Бевлина. - Таул отпустил старика, и Хват уложил тело на пол. Потом взял Таула за руку и заставил встать, все время ласково его уговаривая. Куда бы его посадить? Скамья не годится - она вся залита кровью. Хват усадил Таула на стул около очага. Тот весь посинел - сколько же времени он пробыл в холодной кухне? Хват притащил из спальни толстое шерстяное одеяло и укутал Таула. Впавший в оцепенение рыцарь всему покорялся.
Хват торопливо развел огонь и поставил кипятить сразу несколько горшков - Таул нуждался в горячем питье. Бевлином мальчик решил заняться позже - мертвецам спешить некуда. Хват старался не думать о том, что случилось. Он рано научился не задавать лишних вопросов, но не мог не видеть, сколько крови вылилось из груди Бевлина, - старика закололи, ударив прямо в сердце.
Порывшись в кладовке, он нашел яйца, молоко, масло, битых уток. Потом на глаза ему попался мех с лакусом. Этот напиток вылечил его - может, и Таулу поможет. Хват отлил немного молочной жидкости в горшок, подогрел и дал Таулу. Рыцарь взял чашку и поднес к лицу, вдыхая пряный аромат, а после стал пить. Хват вздохнул с облегчением и подбросил дров в огонь.
Он сам порядком проголодался - но нехорошо есть, когда в комнате лежит покойник. Скорый бы точно этого не одобрил. Поэтому Хват стал отмывать скамью и пол от крови, не спуская глаз с Таула. На Бевлина он старался не смотреть, но мертвец точно притягивал к себе его взоры. В этом зрелище не было ничего страшного - мудрец будто уснул, и лик его, хотя и бледный, дышал покоем.
Кровь оказалось не так просто отмыть. Хват очень старался, но сделал только хуже, оставив на полу красные разводы. И руки измазал в крови - к горлу подкатило, и Хват решил, что с него довольно. Таул сидел недвижимо, с закрытыми глазами.
Горе одолевало Хвата, но он старался не поддаваться. Скорый стыдился бы его - карманники превыше всего ценили стойкость. Хват плотно сжал губы и отошел от тела, бормоча вслух:
- Полно тебе, Хват. Ты не младенец, видывал вещи и похуже.
Надо смыть кровь с рук, решил он, - от их вида ему так тошно. Он только на минутку отлучится в спальню - там есть чистая вода и полотенце. Авось с Таулом за это время ничего не станется - он, похоже, спит. Хват убежал в спальню, прикрыл за собой дверь - и только тогда сдался.
Он сел на кровать, дрожа всем телом и говоря себе, что это из-за холода. На глазах выступили слезы, и Хват поспешно смахнул их: Скорый посмеялся бы над ним. Приказывая себе успокоиться, он подошел к тазу и стал плескать себе в лицо холодной водой, забыв, как не хотел этого делать всего час назад. Холод взбодрил его, и он принялся нещадно скрести свои руки, отмывая их дочиста.
Вытеревшись, он почувствовал себя гораздо лучше. Хват привел в порядок одежду и вышел.
Таул исчез - его стул опустел, и входная дверь стояла открытой. Хват, выругав себя за то, что оставил рыцаря, выглянул в окно. Лошадь Таула, привязанная к загородке, тоже пропала. Хват выскочил в сад и далеко на западе увидел Таула, во весь опор скакавшего прочь.
Хват постоял, глядя, как Таул исчезает из виду. Тучи закрыли солнце, стало темно и холодно. Хват нехотя вернулся в дом.
Заглянув в комнату Таула, он с облегчением убедился, что рыцарь не забыл взять котомку с едой и одеялами.
Хват сварил себе овсянки, взял кусок утки и унес все это в спальню, чтобы не видеть Бевлина. Как быть дальше? Можно вернуться в Рорн - Скорый примет его назад, не задавая вопросов. Можно осесть также и в Нессе, где он столь успешно поохотился. Можно зазимовать и здесь, в хижине мудреца, благо еды тут вдоволь.
Но ни одна из этих возможностей не привлекала его. Казалось бы, карманы полны как никогда, иди себе куда угодно и делай что хочешь. Хват знал, чего хочет, - и знал, что совершит большую глупость, сделав это. Ему хотелось отправиться вслед за Таулом, догнать своего друга и снова странствовать вместе с ним. Это безумие, твердил себе Хват. Он не знает этих мест, теперь середина зимы, ему неизвестно, куда направился Таул, и непонятно, будет ли рыцарь рад его видеть.
Но Таул - его друг. Они вместе делили дорожные невзгоды. Однажды Хват спас Таулу жизнь - быть может, его услуги опять понадобятся. Решено - он отправится за Таулом на запад. Хват Успел выспросить Бевлина, какие города есть здесь поблизости.
Мудрец сказал, что на севере лежит Лэйрстон, на востоке - Несс, на западе - Брен. Стало быть, в Брен и направился Таул. Брен, говорят, богатый город, и поохотиться там можно недурно. Но сначала надо навести порядок здесь. Надо похоронить Бевлина - Скорый поступил бы именно так. Надо прибрать и запереть дом. В Брен он отправится утром - сегодня у него слишком много дел.

***

Тавалиск ел овсянку. Его желудок все никак не успокаивался и принимал только жидкую кашицу. Утром его посетили лекари - Тавалиск всей душой ненавидел их ощупывания, перешептывания и их дурацкие средства. Они сказали ему, что его желудок страдает от зловредных соков, и предложили поставить горячую горчичную припарку на живот, чтобы оные соки вытянуть. Когда Тавалиск отказался от припарки, они предложили пустить ему кровь, а после поставить клизму. Они что, уморить его хотят?
Он выгнал их и стал лечиться по своему разумению. Его повар родом с дальнего юга и знает толк в травах - вот и теперь он приправил кашу каким-то зельем. Тавалиск надеялся, что скоро ему полегчает. Он, разумеется, подозревал всюду отраву, как и подобает человеку его положения, и заставлял своих секретарей пробовать все, что ему подают, но пока что они пребывали в добром здравии. В его недомогании повинна, быть может, слишком острая пища - впредь надо выбирать кушанья более осмотрительно.
В дверь громко постучали - Гамил после недавней выволочки стучался особенно рьяно.
- Войдите.
- Надеюсь, вашему преосвященству лучше?
- Немного, Гамил, - и лекари тут ни при чем. - Тавалиск доел свою кашу. - Надо будет тебе пустить по городу слух, Гамил.
- Какой, ваше преосвященство?
- Собственно, это даже не слух, а правда - пусть в Рорне узнают, что я болен.
- Но ведь ваше преосвященство выздоравливает?
- Да, но я хочу, чтобы обо мне немного поволновались. Люди больше ценят то, что рискуют потерять. Ничто так не повышает популярности, как тяжелая болезнь.
- Но народ и без того любит ваше преосвященство.
- Вот именно - и я стараюсь удержать эту любовь. Пусть народ узнает, что я отказался от помощи лекарей, - простой народ не может позволить себе их услуг и потому не любит их. Мне думается, простолюдины из-за этого и живут дольше, чем знать, - они умирают в свой срок, и никто не залечивает их до смерти.
- Будет исполнено, ваше преосвященство.
- Полагаюсь на тебя. Ну а новости есть? Что слышно о нашем рыцаре?
- Пройдет какое-то время, прежде чем поступят донесения от наших шпионов, ваше преосвященство. Я слышал только, что в Нессе он проводил время с дочерью некоего торговца тканями.
- Право же, Гамил, до каких мелких сплетен ты опускаешься. Какой мне интерес знать, с кем рыцарь спит?
- Но эта девушка и ее отец родом из Четырех Королевств, ваше преосвященство. Быть может, рыцарь расспрашивал ее о прежней родине?
- Что-то многие стали интересоваться Четырьмя Королевствами. - Тавалиск налил себе овечьего молока, добавив туда меду. - Кстати, Гамил, ты уже договорился о встрече с бренским лордом.., как бишь его?
- Лорд Кравин, - кратко ответил Гамил.
- Ну так что же?
- Ваше преосвященство, я обратился к этому вельможе, сказал, кого я представляю, и дал понять, что ваше преосвященство были бы рады встретиться с ним.
- А он?
Гамил потупился, теребя свое платье.
- Лорд Кравин отклонил мое предложение. Он сказал, что слишком занят, чтобы встречаться с церковниками, и велел мне не беспокоить его впредь.
- С церковниками! - вскричал Тавалиск. - С церковниками! Да знает ли он, с кем имеет дело?
- Он невероятно спесив, ваше преосвященство.
- Да к тому же и глуп, раз отказывается от встречи со мной. Церковники! - Архиепископ заломил свои пухлые ручки. - Я вижу, бренцы не только глупы, но и дурно воспитаны.
- Всем известно, что на севере живут одни варвары, ваше преосвященство, - поддакнул Гамил. - А хуже бренских варваров никого нет.
- Охотно верю. - Тавалиск пригубил молока с медом, и улыбка вновь заиграла в углах его рта. - И любопытно будет посмотреть, как управится с такими варварами Баралис. Мне думается он, стараясь устроить брак Кайлока с Катериной Бренской, отхватил кусок, который ему не по зубам. - Тавалиск улыбался теперь во весь рот, показывая мелкие острые зубы. Похоже, пророчеству Марода не так-то просто будет осуществиться. И если Тавалиск верно разгадал его замысел, именно он должен помешать его осуществлению. - Кстати, о кусках, Гамил, - я что-то проголодался. Поди принеси мне какой-нибудь настоящей еды, которую можно кусать. Видеть больше не могу эту кашу.

***

Кайлок мыл руки, вычищая скребницей из свиной щетины грязь из-под ногтей. Подняв руки к свету, он нашел, что они еще недостаточно чисты, подлил в таз кипятка и принялся скрести снова.
Никогда ему не избавиться от этого запаха, как бы тщательно он ни мылся, - от зловония материнского чрева. Даже теперь, восемнадцать лет спустя, он чувствует эту вонь. Он сменил сотню кож, обновился весь без остатка, но запах остался при нем. Запах матери липнет к нему, словно плющ к дубу, и задушил бы его, если б мог.
Запах его матери, погрязшей в блуде, желающей его гибели. Но он не поддастся. Катерина ему поможет. Он омоется ее чистотой и навсегда очистится от вони материнского блуда.
Кайлок вытер руки мягкой тканью. Портрет лежал там, где оставила его мать. Кайлок взял его. Сотни лиг он проехал, но не утратил аромата невинности. Поднеся руку к свече, Кайлок смотрел на лицо Катерины Бренской, и у него захватывало дыхание. Какое совершенство! Ангел, чистый и непорочный, не тронутый никем, даже самим временем. Катерина принадлежит ему, и лишь она в силах его спасти.

***

Баралис налил себе густо-красного вина и поднес бокал к огню, любуясь цветом и прозрачностью напитка. Он никогда не предавался неумеренности в еде или питье и презирал чревоугодников и пьяниц - но нынче у него праздник и можно позволить себе бокал-другой. Вчера королева объявила всему двору о предполагаемой помолвке ее сына с дочерью герцога Бренского. Теперь обратного пути для нее нет. Она заключит брак, и планы Баралиса осуществятся. Обстоятельства благоприятствуют ему, и его мечты мало-помалу сбываются.
Долгое путешествие в Брен не прельщало его - ну что ж, придется потерпеть. Любопытно знать, какого дурака выберет королева в послы короны. Наверняка какого-нибудь хлыща, которого давно держит под своим ухоженным ноготком. Не важно, кто это будет. Союз с Бреном - детище Баралиса, и он не потерпит, чтобы пустой дворянчик вмешивался в его дела.
Есть еще кое-что, что он предпочел бы уладить перед отъездом, но, пожалуй, не уложится в оставшийся срок. Новые наемники оказались никуда не годными. Нынче они вернулись и заявили, что никого не нашли. Меллиандра, правда, уже не ходит в невестах Кайлока, но, если она расскажет при дворе, как королевский советник держал ее в заточении, разразится скандал. Этого нельзя допустить - а значит, девушка не должна вернуться в замок.
Что до мальчишки, его тоже необходимо найти и убить. Происшествие у охотничьего домика доказало, насколько он опасен. Надо убрать его с дороги. Джек - это неизвестная величина, темная лошадка, тайный враг. Всякий раз, думая о нем, Баралис испытывал тревогу. Ученик пекаря - это зло.
Баралис пригубил вино, обдумывая, что взять с собой в Брен. Послышалась тяжелая поступь, и вошел Кроп - как всегда, со своей расписной коробочкой.
- Я велел тебе меня не беспокоить.
- Лорд Мейбор хочет вас видеть.
- Мейбор? Чего ему надо? - Баралис не питал никакого желания видеть Мейбора - слишком живо было воспоминание о предыдущей встрече, когда этот безумец выхватил меч.
- Он хочет поговорить с вами - и говорит, что пришел безоружный.
- А каков он с виду?
Непонятно, что понадобилось Мейбору. Не хочет ли он выместить на Баралисе свою злость из-за расстроившейся помолвки?
- Веселый, улыбается.
- Пусть войдет.
Мейбор, наверное, пьян. Если он и на сей раз схватится за меч, то увидит, что дело обстоит несколько иначе, чем в их последнюю встречу. Кроп вышел, и почти сразу же вошел Мейбор.
- Лорд Баралис, я рад, что вы согласились принять меня в столь поздний час. Впрочем, как вы сами понимаете, нам многое нужно обсудить. - Мейбор улыбался во весь рот.
- Насколько я знаю, нам нечего обсуждать, Мейбор.
- Полно вам, Баралис. А наша поездка в Брен? - Мейбор, не спросясь, налил себе вина. - Надеюсь, оно не отравлено?
- Какое отношение имеете вы к этой поездке? - презрительно бросил Баралис. - Вы, верно, пьяны?
- Да, признаюсь, я пропустил пару кружек эля, но вовсе не пьян, могу вас уверить. - Мейбор залпом выпил вино, не разбирая вкуса. - Я беру в Брен некоторое количество своих людей. По-моему, сотни солдат недостаточно, а по-вашему? Королева со мной согласна.
- Королева? - Баралису сделалось немного не по себе.
- Да, ее величество позволила мне взять еще два десятка своих. Она показала мне портрет Катерины. Прелестная девушка - мне не терпится увидеть ее воочию. Как посол короны я, конечно, буду иметь честь увидеться с нею раньше вас. Корона имеет некоторое преимущество перед принцем, не так ли?
- Королева назначила вас послом короны?
- Да, а разве вы не знали? Позвольте, я вам налью. - Мейбор наполнил оба кубка. - Могу я предложить тост? - И он произнес, не дожидаясь ответа:
- За Брен, город больших ожиданий. - Мейбор осушил свой кубок и встал. - Вы что-то бледны, Баралис. О путешествии поговорим в другой раз.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джулия Джонс - Биография

Джулия Джонс

На основную страницу

Биография

Джулия Джонс (J.V. Jones) родилась в 1963 году в Англии, в г. Ливерпуль. В настоящее время живет в Сан-Диего (США, штат Калифорния). Ее дебютный цикл «Книга Слов» («Book of Words») в 1995 году стал общенациональным бестселлером и был издан в Англии, Германии, Франции, Польше, Голландии и России (у нас в издательстве АСТ трилогия выходила под названием "Ученик пекаря"). Джонс увлекается музыкой, историей, чтением, разведением цветов, любит смотреть старые черно-белые фильмы, готовить и играть в ролевые игры.


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 7)
  • Глава 9 (Страница 8)
  • Глава 10 (Страница 8)
  • Глава 11 (Страница 9)
  • Глава 12 (Страница 9)
  • Глава 13 (Страница 10)
  • Глава 14 (Страница 10)
  • Глава 15 (Страница 11)
  • Глава 16 (Страница 12)
  • Глава 17 (Страница 12)
  • Глава 18 (Страница 13)
  • Глава 19 (Страница 14)
  • Глава 20 (Страница 14)
  • Глава 21 (Страница 15)
  • Глава 22 (Страница 15)
  • Глава 23 (Страница 16)
  • Глава 24 (Страница 17)
  • Глава 25 (Страница 17)
  • Глава 26 (Страница 18)
  • Глава 27 (Страница 18)
  • Глава 28 (Страница 19)
  • Глава 29 (Страница 19)


Джулия Джонс

Ученик пекаря

Цикл: "Ученик пекаря" - 1

 Читать книгу

Аннотация

Двадцать лет назад, падая с неба, разбилась надвое звезда - и был то знак, что зачаты в единый миг двое детей, которым суждено изменить мир. Двое, чьи судьбы связаны невидимой нитью. Двое, коим суждено противостоять друг другу...

Один из них - с рождения обреченный Тьме "кровавый принц" Кайлок, отцеубийца и безумец, плетущий черные сети преступления...
Другой - юный ученик пекаря Джек, на челе которого лежит печать Воина Света - предначертание высокого и тяжкого жребия героя...
Рано ли, поздно ли - но Кайлок и Джек сойдутся в последнем бою!..

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel