Джулия Джонс - Пещера Черного Льда

1 Джулия Джонс

ПРОЛОГ. РОЖДЕНИЕ, СМЕРТЬ И УЗЫ

Тарисса прошептала, взглянув на небо:
- Хоть чуточку светлее бы. Ну пожалуйста.
Поверх скрюченных ветром сосен и растрескавшегося от мороза гранита она смотрела на солнце, но солнца не было. Тучи мчались по небу, гонимые ветрами, словно овцы - стаей волков. Буря не намеревалась пройти мимо - она оседала здесь, на вершине горы.
Тарисса попыталась успокоиться, сейчас не время для паники. Она посмотрела вниз. Город лежал в тысяче футов под ней - в тени горы он казался другой, более мелкой вершиной. Она ясно различала четыре башни города - две были встроены в стену, самая высокая пронзает тучи железным шпилем. До них еще несколько часов пути, и спускаться надо осторожно.
Положив руку на взбухший живот, Тарисса заставила себя улыбнуться. Подумаешь невидаль - буря!
Щебень, птичьи кости и обломанные ветки хрустели под ногами. Идти было трудно, а удерживать равновесие на крутом склоне - еще труднее. Приходилось то и дело обходить обрывы и трещины. Становилось все холоднее. Только сейчас Тарисса заметила, что изо рта у нее идет пар. Левую перчатку она потеряла где-то по ту сторону горы. Тарисса сняла правую, вывернула ее наизнанку и надела на левую руку, чтобы согреть закоченевшие пальцы.
Поваленные деревья загораживали тропу - гладкие, точно отполированные. Ухватившись, чтобы не упасть, за черную окаменелую ветку, Тарисса на миг остановилась, и вдруг ее пронзила боль внизу живота. Что-то там сместилось, и по ногам потекла влага. Кольнуло поясницу, и тошнота подступила к горлу. Тарисса закрыла глаза и на этот раз не высказала никаких пожеланий.
Когда она наконец перелезла через упавшее дерево, повалил мокрый снег. Перчатка стала клейкой от смолы, и к ней прилипли сосновые иголки. Щебень шелестел по скользкому граниту, трещали сухие шишки. Несмотря на холод, Тариссу бросило в пот. Боль грызла спину, а низ живота начал ритмично сокращаться - не замечать этого было уже невозможно при всем желании.
Нет. Нет. НЕТ. Ей еще не пора. Еще две недели - никак не меньше. Она должна добраться до города, найти пристанище. У нее даже деньги есть - хватит и на комнату, и на повитуху.
Найдя проход между скал, Тарисса прибавила шагу. Одинокий ворон, черный и блестящий, как подгоревшая печенка, смотрел на нее с кривой верхушки чернокаменной сосны. Какой, должно быть, смешной она ему кажется: пузатая, взлохмаченная, торопливо ковыляющая вниз по склону. Скорчив гримасу, Тарисса отвернулась - ей не хотелось смотреть на ворона.
Схватки участились, и Тарисса обнаружила, что, если двигаться, их легче переносить. Главное - не останавливаться, на ходу можно считать секунды и думать.
Из расщелин поднимался туман, снег бил в лицо, норовил забраться под плащ. Тучи неотступно следовали за Тариссой. Она шла, поддерживая живот рукой в перчатке. Жидкость, текущая по ногам, подсохла и теперь на каждом шагу склеивала ляжки. Ее бросило в жар, нос и щеки пылали.
Быстрее. Нужно идти быстрее.
Высмотрев ровный участок тропы, Тарисса свернула вправо. Юбка зацепилась за колючий куст, и Тарисса нетерпеливо рванула ее. Ворон поднялся в воздух. Его черные крылья на сильном ветру щелкали, точно зубы.
Еще шаг - и щебень пополз из-под ног. Тарисса почувствовала, что падает, и замахала руками в поисках опоры. Туман полз по земле, и ей подворачивались только неустойчивые камни да ломкие ветки. Ее швырнуло на скалу, и плечо прошила боль. Шишки и гравий сыпались на голову. Голой рукой она вцепилась в клок волчьей травы, но тело продолжало скользить вниз, и трава, вырванная с корнем, осталась в кулаке.
Тарисса ударилась бедром о глыбу гранита, ободрала колено. Снег хлестал в раскрытый рот, забивая крик.
Когда она очнулась, боль прошла - только какая-то дымка между ней и окружающим миром. Над ней, сколько хватал глаз, высилась стена отполированного, гладкого, как кость, известняка. Она добралась-таки до города с железным шпилем.
В нижней части тела что-то пульсировало. Она не сразу сообразила, что это работает ее чрево, выталкивая наружу ребенка. Тарисса ощутила вдруг острую тоску по людям, от которых сбежала. Уход из дома был ошибкой.
Карр!
Тарисса попыталась повернуть голову, и боль горячей иглой пронзила шею. Она лишилась чувств, а когда снова пришла в себя, ворон сидел на камне перед ней, без всякой жалости глядя на нее черными с золотом глазами. Он покачивал головой и топтался на месте, переставляя желтые чешуйчатые когти в гибельном танце. Закончив свою пляску, он цокнул, словно мать, успокаивающая дитя, взвился в пургу, и холодные вихри унесли его прочь.
Тело Тариссы продолжало сокращаться.
Она точно плыла куда-то, чувствуя неодолимую усталость. Только бы найти дорогу в этом тумане.., только бы ее глаза хоть что-нибудь видели.
Когда ее веки сомкнулись в последний раз и ребра выжали из легких воздух, она увидела чьи-то ноги в сапогах, идущие к ней. Снежинки таяли на черной, смазанной дегтем коже.

***

Ему поставили пиявки - кольцами, по шесть в ряд. Один человек отскреб дочиста его тело, покрытое коркой из пота и грязи, с помощью оленьего сала и кедровой щепки, другой, в толстых перчатках из бычьей кожи, двигался следом с железными щипцами и сосновым ведерком.
Человек, забывший собственное имя, напрягся в своих путах. Толстая веревка охватывала его шею, руки у плеч, запястья, бедра и лодыжки, позволяя дергаться, дышать и моргать - ничего более.
Пиявок он почти не чувствовал. Одна присосалась к складке между бедром и промежностью, и безымянный на миг оцепенел. Тогда Пиявочник достал из холщовой сумки у себя на шее щепотку белого порошка - соль - и посыпал пиявку. Она отвалилась, и человек посадил другую, повыше.
Сделав это, Пиявочник снял перчатки и сказал что-то Подручному. Тот отошел в дальний угол и вернулся с подносом и лампой из мыльного камня. В ней светился красный огонек, подогревая расположенный вверху тигель. Увидев огонь, безымянный напрягся так, что веревка на запястьях врезалась в кожу. Огонь - вот все, что осталось в его памяти. Он ненавидел огонь и боялся его, но в то же время нуждался в нем. Говорят, что близкое знакомство порождает презрение, но безымянный знал, что это не все: знакомство рождает также и зависимость.
Завороженный танцем огня, он не заметил жгута из пакли в кулаке Пиявочника. Руки Подручного откинули его волосы и плотно прижали голову к скамье. Горячий фитиль, смоченный воском, вошел в левое ухо. Его конопатили, как потрепанный штормом корабль. Правое ухо тоже заткнули, и Подручный раскрыл безымянному рот, а Пиявочник вогнал в глотку третью затычку. Подступила рвота, но Пиявочник положил одну большую руку на грудь безымянному, а другую на живот и нажал. Мускулы расслабились, и позыв прошел.
Подручный продолжал держать рот безымянного открытым. Пиявочник, чьи руки отбрасывали на стену когтистые тени, занялся тем, что было на подносе. Когда он повернулся обратно, между его большими пальцами была распялена жильная нить. Подручный раздвинул челюсти еще шире, и безымянный почувствовал во рту толстые пальцы, отдающие мочой, солью и водой, где плавали пиявки. Пиявочник отжал язык вниз и обмотал нижние зубы жилой, закрепив его там.
В груди у безымянного зашевелился страх. Возможно, не только огонь мог причинить ему вред.
- Готово, - сказал Пиявочник, отступив назад.
- А воск? - прошелестел из мрака у двери третий голос - голос Отдающего Приказы. - Глаза тоже надо залепить.
- Воск слишком горяч - он ослепнет, если сделать это сейчас.
- Заклеивай.
Пламя в лампе заколебалось, когда Подручный снял с нее тигель. Безымянный почуял дым - это плавились заключенные в воске примеси. Ожог ошеломил его. После всего пережитого и перенесенного им он думал, что уже не способен чувствовать боль. Но он заблуждался. В последующие часы, когда Пиявочник молотом дробил ему кости одну за другой, а Подручный старательно растягивал переломы, когда его внутренние органы пронзались длинными и тонкими иглами, затрагивающими лишь нужные участки в сердце и легких, оставляя нетронутой окружающую ткань, он стал понимать, что боль - и способность чувствовать ее - покидают человека последними.
Когда Отдающий Приказы подошел и стал произносить слова заклятия, древнее, чем город, в котором они находились, безымянному сделалось все равно. Он вернулся мыслями к пламени - это по крайней мере была знакомая боль.

1. ПУСТЫЕ ЗЕМЛИ

Райф Севранс прицелился и "позвал" зайца к себе. Мир вокруг расплылся, стал нечетким, словно камень, канувший на дно озера, и в следующую долю мгновения Райф почувствовал сердце зверька. Краски, звуки и запахи исчезли - остался только сгусток крови в заячьей груди и трепет его сердца. Райф медленно и решительно отвел лук в сторону. Стрела расколола морозный воздух, как вымолвленное слово. Железный наконечник просвистел мимо зайца, и тот шмыгнул в заросли черной осоки.
- Давай еще раз, - сказал Дрей. - Сейчас ты нарочно промахнулся.
Райф опустил лук и посмотрел на старшего брата. Лицо Дрея полускрывал лисий мех, но твердая линия рта была видна хорошо. Райф помолчал, подыскивая возражения, потом пожал плечами и снова стал в позицию. Дрея не проведешь.
Поглаживая пальцами гладкий рог лука, Райф оглядел продуваемую ветром тундру. Проталины уже затянуло толстым льдом, а иней на жесткой траве под ногами у Райфа нарастал столь же неотвратимо, как плесень на вчерашнем хлебе. Деревьев было мало: на этой скудной почве росли только скрюченные от ветра чернокаменные сосны и карликовые лиственницы. Прямо впереди лежал мелкий овражек, заваленный камнями и поросший кустарником, жестким, как лосиные рога. Райф опустил взгляд чуть пониже, на плотный бурый лишайник вокруг кучи мокрых камней. Соленый лизунец не замерз даже в это холодное утро.
Еще один полярный заяц высунул голову из-за валуна. Он прислушивался, раздув щеки и насторожив уши. Лизунец манил его к себе. Животные со всей округи сходились сюда, к орошаемым солью камням. Тем говорил, что она сочится из подземного источника.
Райф поднял лук, достал стрелу из колчана на поясе. Одним плавным движением он наложил ее и оттянул тетиву к груди. Заяц повернул голову, уставившись темными глазами прямо на Райфа, но опоздал. Райф уже поймал на прицел его сердце, поцеловал тетиву и пустил стрелу. С тихим свистом прорезав туман, стрела пробила зайцу грудь. Если заяц и успел издать какой-то звук, Райф его не услышал. Сила удара отшвырнула зверька в соленый родник.
- У тебя уже третий, а у меня ни одного, - беззлобно произнес Дрей.
Райф притворился, что осматривает лук.
- Давай постреляем в цель. Зайцы все равно уж больше не покажутся, раз ты сбил этого в лизунец. Надо было выбрать стрелу, где наконечник поменьше. Твоя задача - убить зайца, а не потрошить его.
Райф вскинул глаза. Дрей усмехался, и он с облегчением ухмыльнулся в ответ. Дрей был на два года старше его и делал лучше все, что полагается делать старшему брату. Вплоть до этой зимы он и стрелял лучше - гораздо лучше.
Райф заткнул лук за пояс и побежал к овражку. Тем никогда не разрешал им стрелять просто так, для забавы, - зайцев следовало отнести в лагерь, ободрать и зажарить. Шкурки принадлежали Райфу. Еще немного - и он наберет на шубку для Эффи. Не то чтобы ей так уж нужна эта шубка. Она единственная из восьмилеток клана Черный Град, кто не любит валяться в снегу. Райф, нахмурясь, высвободил стрелу из тонких ребрышек зайца. Не поломать бы - ветки, достаточно прямые для изготовления стрел, в тундре встречаются редко.
Засунув добычу в сумку, Райф посмотрел на солнце. Скоро полдень. Далеко на севере уходили к востоку снеговые тучи, темные, точно дым костра. Райф вздрогнул. Там, на севере, лежит Великая Глушь. Тем говорит, что если буря начинается не в Глуши, то уж точно над ней разразится.
- Эй, усатый! Тащи сюда лук - будем дрова колоть. - Дрей пустил камешек через камни и лиственницы так ловко, что тот лег прямо у ног Райфа. - Или боишься, что твоя удача вся вышла?
Рука Райфа почти помимо воли потянулась к подбородку. Колючий, как промерзлая сосновая шишка. Он и впрямь усатый - не поспоришь.
- Размечай мишень, Севранс-кабысдох, и я покажу тебе, как надо стрелять, вот только перетяну свой лук для деревяшки.
Даже за сто шагов Райф увидел, как у Дрея отвисла челюсть. "Перетяну свой лук для деревяшки", - именно так сказал бы заправский мастер-лучник. Райф едва удержался от смеха, Дрей же, не принимая всерьез оскорбления и похвальбы, надергал травы и натер ею ствол убитой морозом сосны, изобразив корявый мокрый круг.
Он стрелял первым. Отойдя на сто пятьдесят шагов, он поднял лук на вытянутой руке. Лук Дрея был сделан из тиса, срубленного зимой и сушившегося полных два года, и снабжен насечками, смягчающими отдачу. Райф завидовал брату. Его собственный лук был общим для всего клана, и им пользовались все, кто имел подходящую тетиву.
Дрей тщательно, не спеша, прицелился. Лук он держал твердо, не колебля, и сила позволяла ему оттягивать тетиву, сколько выдерживали голые пальцы на морозе. Как раз когда Райф собрался воскликнуть: "Да стреляй же", Дрей отпустил тетиву, и стрела с глухим "чвак" вошла прямо в середину зеленого круга. Дрей без улыбки мотнул головой в сторону брата.
Райф уже выбрал стрелу. Древко первой еще дрожало в стволе, когда он прицелился. Сосна давно высохла и в отличие от зайца не откликнулась на его "зов". Пульс Райфа не участился, и позади глаз не возникла тупая боль, а во рту не появился вкус металла. Мишень оставалась мишенью - ничего больше. Разочарованный Райф стал искать линию, ведущую к ней. Не видя ничего, кроме дерева, он отпустил тетиву и сразу понял, что выстрелил неудачно. Он сжимал натяжной крючок слишком крепко и кончиками пальцев задел тетиву при отпуске. Лук отскочил назад, и плечо у Райфа заныло. Стрела вонзилась в ствол на добрых две ладони ниже цели.
- Еще раз, - холодно произнес Дрей.
Райф потер плечо и выбрал вторую стрелу. На счастье, он приложил ее оперение к вороньему клюву, который носил на шее. Второй выстрел был лучше, но все-таки на палец не попал в середину. Райф посмотрел на брата - очередь была за Дреем.
- Еще, - повел луком тот.
- Нет. Теперь твой черед.
- Ты оба раза промахивался нарочно. Стреляй.
- Ничего не нарочно. Я...
- Нельзя убить трех зайцев на бегу выстрелом в сердце, а потом промахнуться по мишени шириной с человеческую грудь. - Дрей откинул лисий капюшон, открыв потемневшие глаза, и сплюнул сгусток черной жвачки. - Я не нуждаюсь в твоем милосердии. Либо стреляй честно, либо вообще не стреляй.
Райф понял, что слова тут не помогут. Дрею Севрансу восемнадцать, и он новик клана. Прошедшим летом он стал вплетать в волосы полоски черной кожи и вдел в ухо серебряную серьгу. Прошлой ночью, когда Дагро Черный Град выжег все примеси из старой солодовой браги и обмакнул свою серьгу в оставшийся чистый спирт, Дрей сделал то же самое. Все взрослые проделали это. Металл, соприкасаясь с кожей на морозе, может вызвать обморожение. И нет в клане человека, которому не доводилось бы видеть черные участки обмороженной плоти... Всегда найдутся охотники рассказать о том, как у Джона Марро отмерз член. Дхуниты застали его, когда он облегчался в кустах, а когда они уехали и он смог наконец подняться с мерзлой земли, его мужское естество превратилось в кусок мороженого мяса. Говорят, он ничего не чувствовал, пока его не доставили в круглый дом и его тело не начало отогреваться. В ту ночь его крики не давали спать всему клану.
Райф провел рукой по тетиве, прогревая воск. Если для того, чтобы доказать Дрею, что он не плутует, нужен третий выстрел, то он выстрелит. Драться ему совсем не хотелось.
Он снова попытался позвать к себе мертвое дерево, найти черту, которая соединила бы стрелу с сердцем сосны. Дерево, хоть и погибло десять охотничьих сезонов назад, все-таки стоит и не валится. Хвоя с нее осыпалась, но в стволе осталась смола, и мерзлота Пустых Земель не дает завестись гнили. Тем говорит, что в Великой Глуши деревья остаются целыми сотни, а то и тысячи лет.
Мгновения шли. Райф целиком сосредоточился на мишени. Чем дольше он целился, тем более мертвым казалось ему дерево. Чего-то в нем недоставало. Не то что в зайцах - их тепло Райф чувствовал между глаз. Представляя себе, как пульсирует горячая кровь в их сердцах, он видел линию, соединяющую стрелу с сердцем, так же ясно, как собака видит свой поводок. Райф постепенно начинал понимать, что эта линия означает смерть.
В конце концов он отчаялся найти истинное сердце сосны и сосредоточился вместо этого на видимом сердце. Наведя прицел на оперение торчащей в мишени стрелы Дрея, он выстрелил.
В тот миг, когда он отпустил тетиву, где-то высоко каркнул ворон, и время будто раскололось. Ледяной палец прошелся у Райфа по хребту. В глазах помутилось, и рот наполнился слюной - густой, горячей, имеющей вкус металла. Качнувшись назад, Райф выронил лук, и тот ударился о землю одним концом. Стрела попала в дерево на вершок от стрелы Дрея, но Райфу было уже все равно. Черные мушки плясали у него перед глазами, точно копоть костра.
- Райф! Райф!
Сильные руки Дрея обхватили его за плечи. От брата пахло говяжьим клеем, дубленой кожей, лошадьми и потом. Подняв голову, Райф встретился с карими глазами Дрея. Брат смотрел с тревогой. Его замечательный лук валялся на земле.
- Сядь-ка. - Дрей, не дожидаясь ответа, опустил брата наземь. Мерзлая почва обжигала тело сквозь лосиные штаны. Райф, отвернувшись, сплюнул отдающую металлом слюну. Глаза щипало, боль в голове вызывала тошноту. Райф крепко-накрепко стиснул зубы.
Время шло. Дрей молча держал брата. Райфа, несмотря ни на что, подмывало улыбнуться. Вот так же Дрей стиснул его, когда он упал с лисьей сосны третьегодичной весной. При падении он отделался переломом лодыжки, а медвежьи объятия стоили ему двух сломанных ребер.
Как ни странно, это воспоминание оказало на Райфа успокаивающее действие, и голова стала понемногу проходить. Муть в глазах усилилась и вдруг прояснилась, а чувство чего-то плохого окрепло. Крутанувшись в руках брата, Райф посмотрел в сторону лагеря. Запах металла стоял вокруг - густой, как дым из салотопенных ям.
Дрей проследил за его взглядом.
- Что случилось? - В голосе брата слышалась тревога.
- Разве ты не чувствуешь? Дрей мотнул головой.
Лагерь находился в пяти лигах к югу и отсюда не просматривался, укрытый в чаше долины. Райф видел только быстро темнеющее небо, низкие холмы и каменистые плоскогорья Пустых Земель. Однако он чувствовал что-то, чего нельзя выразить словами, - так бывало с ним, когда он просыпался в кромешной тьме от страшного сна или в тот день, когда Тем запер его в молельне вместе с телом матери. В ту пору ему было восемь, достаточно, чтобы воздать почести покойнице. Темную молельню наполнял дым, и выдолбленная липовая колода, в которой лежала мать, пахла сырой землей и гнилью. Изнутри колоду натерли серой, чтобы отогнать от умершей насекомых и стервятников, когда ее вынесут наружу.
Вот так же пахло и теперь. Металлом, серой и смертью. Вырываясь из рук Дрея, Райф крикнул:
- Мы должны вернуться.
Дрей отпустил его и встал сам. Вынув собачьи рукавицы из-за пояса, он натянул их.
- Зачем?
Райф потряс головой. Боль и тошнота прошли, но их заменило нечто другое - сильный, вызывающий дрожь страх.
- Лагерь.
Дрей кивнул и собрался что-то сказать, но передумал. Протянув Райфу руку, он поднял его с земли одним рывком. Пока Райф отряхивал со штанов снег, Дрей поднял оба лука и стал выдергивать стрелы из сухой сосны. Когда он отошел от дерева, Райф заметил, что хвосты стрел, зажатые у брата в кулаке, дрожат, и этот признак страха встревожил его больше всего остального. Дрей старше его на два года и никогда ничего не боялся.
Они покинули лагерь перед рассветом, когда угли костра еще не остыли. Никто, кроме Тема, не знал, что они ушли. Это была их последняя возможность настрелять дичи до того, как свернуть лагерь и вернуться зимовать в круглый дом. Ночью Тем предупредил их, что одним в тундру ходить опасно, хотя и знал, что никакие его слова на них не подействуют.
- Сыны мои, - сказал он, качая большой седеющей головой, - лучше уж выбирать клещей у собаки, чем говорить вам, что следует делать, а что нет. Там по крайней мере есть надежда к концу дня очистить животину на совесть. - Тем хмурился, говоря это, и кожа у него над бровями собиралась в складки, но глаза каждый раз выдавали его.
Утром, приподняв входную шкуру их чума, Райф увидел у теплого камня небольшой сверток - еду для охотников. Тем уложил туда двух копченых куропаток, крутые яйца и столько полосок вяленой баранины, что ими можно было заделать дыру с лося величиной. Все, чтобы его сыновья не проголодались во время охоты, идти на которую он им строго-настрого запретил.
Райф улыбнулся. Тем Севранс хорошо знал своих сыновей.
- Надень рукавицы, - сказал ему Дрей, исполняя обязанности старшего брата. - И капюшон подними. Холодает.
Райф повиновался. Собственные руки при надевании рукавиц показались ему большими и неуклюжими. Дрей прав: похолодало. Дрожь снова прошла по спине, и Райф передернул плечами.
- Пошли. - Медлительность Дрея начинала его раздражать. Надо скорей вернуться в лагерь - там что-то неладно.
Тем неоднократно предупреждал их, что нельзя тратить все свои силы, передвигаясь бегом на морозе, но Райф не мог остановиться. Он все время отплевывался, но металлический вкус во рту не проходил. В воздухе дурно пахло, и казалось, что тучи над головой стали еще ниже и темнее. На юге тянулся ряд голых безликих холмов, а к западу от них находился Прибрежный Кряж. Тем говорил, что это из-за него в Пустых Землях и в Глуши так сухо: Кряж выдаивает каждую каплю влаги, встав на пути бурь.
Три зайца, подстреленных Райфом, прыгали у него в котомке. Райфу было противно их тепло, противен запах убоины. У Старого Лебяжьего озера он сорвал сумку с пояса и зашвырнул в черную воду. Озеро еще не успело замерзнуть. Его питает река - морозы должны простоять не меньше недели, чтобы его проточные воды сковали льды. Когда сумка Райфа плюхнулась в воду, на ней закачались масляные пятна и клочья лосиной шерсти.
Дрей выругался. Райф не расслышал его слов, но догадался, что брат недоволен.
Дальше к югу местность стала меняться. Деревья становились прямее и выше и росли гуще. Пятна лишайника сменились высокой травой, кустарником и осокой. Лошади и дикие звери протоптали тропы на тронутой морозом листве под ногами, в подлеске перепархивали жирные перепелки.
Райф всего этого почти не замечал. Так близко от лагеря они уже должны были увидеть дым, услышать лязг металла, голоса и смех. И приемный сын Дагро Черного Града Мейс, уж верно, выехал бы им навстречу на своем приземистом коньке.
Дрей снова выругался - тихо, почти про себя. Райф с трудом подавил желание оглянуться на брата. Его пугало то, что им предстояло увидеть.
Дрей, отменно владеющий луком и боевым молотом, опередил Райфа на склоне к лагерю. Райф поднажал, сжав кулаки и выпятив подбородок. Он не хотел терять брата из виду, не хотел, чтобы Дрей вступил один в жилой круг.
Страх сдавливал его, как сохнущая шкура, стискивал кожу и нутро. В лагере оставалось тринадцать мужчин: Дагро Черный Град со своим сыном Мейсом; Тем; Чед и Джорри Шенк; Мэллон Клейхорн и его сын Дарри, прозванный Полумачтой...
Райф потряс головой. Тринадцать человек на Пустых Землях вдруг показались ему очень легкой добычей для кого угодно: дхунитов, бладдийцев или Увечных... И для суллов, которые тоже рыщут здесь.
Внизу уже виднелись темные, потрепанные непогодой чумы. Все тихо - ни лошадей, ни собак. В середине черной дырой зияло кострище. Входные шкуры чумов хлопали на ветру, как знамена в конце сражения. Бегущий впереди Дрей остановился и подождал Райфа. Он дышал тяжело и часто, выпуская воздух струйками белого пара, и не оглядывался на брата.
- Достань оружие, - прошипел он.
Райф уже достал, но теперь провел полумечом по кожаным ножнам, делая вид, что вынимает его. Дрей, услышав этот звук, двинулся вперед.
Первым делом они наткнулись на труп Джорри Шенка. Он лежал в канаве-кормушке рядом с коновязью. Дрею пришлось перевернуть тело, чтобы обнаружить смертельную рану. Рану в сердце, с кулак величиной, нанес длинный меч, и крови почему-то было совсем мало.
- Может быть, кровь замерзла, когда вытекла, - промолвил Дрей, положив мертвого обратно. Это прозвучало как молитва.
- Он даже оружие не успел вынуть. Смотри. - Райф сам удивился, что говорит так спокойно.
Дрей, кивнув, стиснул плечо Джорри и встал.
- Лошадиные следы - видишь? - Райф ковырнул ногой землю у первого загона. Легче было сосредоточиться на том, что он видел здесь, в лагере, чем заняться потрепанным, чиненым-перечиненым чумом Тема Севранса. - Это не черноградские кони.
- Подковы с желобком. Бладдийские.
Такими же пользовались в других кланах и даже в некоторых городах, но Райф не стал противоречить брату. Клан Бладд рос как на дрожжах, и нарушения границ вкупе с угоном скота в последнее время участились. У Вайло Бладда было семеро сыновей, и поговаривали, что он каждому хочет дать собственный клан. Мейс Черный Град утверждал, что Вайло убивает и ест своих собак, даже когда у него над очагом жарится на вертеле лосятина и медвежатина.
Райф этому не верил - поедание собственных собак почиталось в кланах чем-то вроде людоедства и могло быть оправдано только голодом в условиях снегового плена - но другие, в том числе и Дрей, верили. Мейс Черный Град был тремя годами старше Дрея, и когда он говорил, Дрей его слушал.
Войдя в круг жилья, братья замедлили шаг. Мертвые собаки валялись повсюду - слюна замерзла на притупленных клыках, шкуры обледенели, морозный ветер пригладил взъерошенную шерсть. Остановившиеся желтые глаза смотрели с серых морд. Крови и здесь было очень мало.
Райф везде чуял едкий запах металла. Воздух вокруг лагеря стал какой-то другой, но Райф не находил слов, чтобы объяснить эту разницу. Воздух напоминал ему медленно густеющую воду Старого Лебяжьего озера. Что-то заставило воздух сгуститься - что-то не менее сильное, чем зима.
- Райф! Сюда!
Дрей опустился на колени около кострища. Над ямой, как обычно, висели на еловых кольях котелки и сохнущие шкуры, а рядом лежали приготовленные дрова. Райф видел даже частично разделанную тушу черного медведя, которого Дагро добыл вчера на заросшем осокой восточном лугу. Медвежья шкура, предмет его гордости, сушилась на ближней распялке. Дагро собирался подарить ее своей жене Рейне по возвращении в круглый дом.
Но Дагро Черный Град, вождь клана, никогда уже не вернется домой.
Дрей стоял на коленях возле его замерзшего тела. Дагро нанесли сзади мощный удар широким мечом На его руках и на тесаке, зажатом в ладони, запеклась кровь. Это была не его кровь и не того, кто на него напал, а медведя; Дагро, должно быть, заканчивал разделку туши, когда на него бросились сзади.
Райф перевел дыхание и опустился рядом с братом. В горле стоял комок. Дагро Черный Град, сам похожий на медведя, смотрел на него, и в этом взгляде не было покоя - в глазах вождя застыла ярость. Обледеневшие борода и усы обрамляли гневно сжатые губы. Райф возблагодарил Каменных Богов за то, что его брат не любит попусту трепать языком. Они молча стояли на коленях, плечом к плечу, воздавая должное человеку, который правил кланом Черный Град двадцать девять лет, любимый и почитаемый всеми.
"Он честный человек, - сказал Тем о вожде в одно из тех редких мгновений, когда ему приходила охота поговорить о чем-то, помимо охоты и собак. - Невелика вроде бы похвала - многие в клане на моем месте превознесли бы Дагро до небес, но честность изо дня в день сохранять труднее всего. Вождю иногда приходится выступать против своих присяжных братьев и родичей, а это нелегко".
Это высказывание - одно из самых длинных, слышанных Райфом от отца.
- Тут что-то не так, Райф, - сказал, поднимаясь, Дрей, и Райф его понял. Верно - не так.
- Здесь побывали конные с длинными мечами - они увели с собой клановых лошадей и перебили собак. Лагерь стоит на открытом месте, предутренний караул нес Мейс Черный Град: конный отряд никак не мог остаться незамеченным. Всадники производят много шума, особенно здесь, на Пустых Землях, где промерзлая тундра откликается на все, что движется по ней. И почему нет крови?
Райф откинул капюшон и пригладил свои темные волосы, не сняв рукавицы. Дрей направился к их чуму. Райфу хотелось отозвать его, предложить посмотреть в других чумах, у салотопенных ям, у ручья, на той стороне лагеря - лишь бы не там. Дрей, точно мысли брата передались ему, обернулся и поманил младшего рукой. Боль двумя иглами кольнула глаза Райфа изнутри. Дрей всегда его ждет.
Сыновья Тема Севранса вместе вошли в отцовский чум. Тело лежало всего в нескольких шагах от входа. Тем, как видно, собирался выйти, когда меч раздробил ему грудину и ключицу, вогнав осколки костей в гортань, легкие и сердце. Он пал, схватившись за свой полумеч, но так и не успев обнажить его, как и Джорри Шенк.
- Опять широкий клинок. - Голос Дрея сорвался, но он справился с собой и добавил:
- Любимое оружие Бладда.
Райф ничего не ответил. Все его силы уходили на то, чтобы просто смотреть на отца. В груди вдруг обнаружилось очень много пустого места. Тем казался не таким застывшим, как другие, и Райф, сняв правую рукавицу, наклонился и потрогал его щеку. Холодная мертвая плоть. Не замерзшая, но холодная, отсутствующая.
Райф отпрянул, как будто, наоборот, обжегся, и потер руку о штаны, точно пытаясь избавиться от чего-то прилипшего к ней.
Тема больше нет.
Он ушел.
Не дожидаясь Дрея, Райф быстро вышел в густеющий сумрак. Сердце колотилось бешено и неровно, и помочь ему можно было только одним - действием.
Когда Дрей нашел его четверть часа спустя, Райф заголил правую руку по плечо, и из трех порезов на ней струилась кровь. Дрей тут же вспорол собственный рукав и присоединился к брату, обходившему мертвых. Все они умерли, так и не обагрив своего оружия. Для кланника бесчестно погибнуть таким образом, поэтому Райф брал их клинки и прикладывал к своей руке, орошая собственной кровью. Это было единственное, что братья могли сделать для своего клана. Когда они вернутся в круглый дом и кто-нибудь спросит, как спрашивают всегда, достойно ли погибли охотники, Райф с Дреем смогут ответить: "Их оружие было обагрено кровью".
Для кланника эти слова дорогого стоят.
Братья продолжали обходить лагерь, находя тела в чумах и снаружи. У одних на ногах замерзла моча, у других, застигнутых за мытьем, обледенели волосы, у нескольких во рту застыли комья черной жвачки, а один - Мет Ганло - обхватил мощными руками своего любимого пса, защищая его даже в миг смерти. И человека, и собаку убили одним ударом.
Много позже, когда луна растеклась серебристыми лужицами по мерзлой земле, а Тема уложили у костра вместе с другими, Райф внезапно замер на полушаге.
- А ведь Мейса-то мы так и не нашли.

2. ДНИ, ЧТО ТЕМНЕЕ НОЧЕЙ

Аш Марка пробудилась. Сев на постели, она собрала вокруг себя тяжелые шелковые простыни и закуталась в них. Ей снова приснился лед.
Глубоко дыша, чтобы успокоиться, она обвела глазами комнату. Из двух янтарных ламп на каминной полке горела только одна. Это хорошо. Значит, Ката не заходила их поправить. И комочек серебристых волос Аш, которые она стряхнула с гребенки, прежде чем лечь, все еще лежит на полу у двери. В комнату никто не входил.
На душе у Аш стало чуточку легче. Пальцы ног торчали под одеялом. Ей показалось, что они очень далеко от нее, и она пошевелила ими, просто чтобы убедиться, что они никуда не делись. И улыбнулась. Смешные они, пальцы на ногах.
Улыбка не совсем удалась ей. Как только губы шевельнулись, сновидение вернулось к ней во всей своей осязаемости. Смятые простыни промокли от пота, и от них шел дрожжевой запах страха. Еще один дурной сон, еще одна скверная ночь - уже второй раз за неполную неделю.
Аш непроизвольно поднесла руку ко рту, точно стараясь удержать что-то внутри. В комнате было тепло - угли тлели в жаровне, прикрытой промасленным фетром, и по трубам благодаря стараниям истопников тремя этажами ниже исправно бежала горячая вода, но руки у Аш - как лед. Помимо ее воли и несмотря на все усилия, картины сна не желали уходить. Черные ледяные стены обступали ее. Обгоревшая рука тянулась к ней, и из трещин между пальцами сочилась кровь. Темные глаза смотрели на нее в ожидании...
Аш вздрогнула и изо всех сил стукнула рукой по перине, прогоняя сон. Не станет она думать об этом. Незачем ей знать, чего ждут от нее эти холодные глаза.
Тук-тук-тук - послышалось от двери из каменного дерева.
Что-то в груди у Аш - то, что соединяет легкие с сердцем, - оцепенело. Она запыхалась, молотя кулаком по перине, но больше не могла ни дохнуть, ни моргнуть. Будь тиха, как оседающая пыль, сказала она себе, не сводя глаз с двери.
На твердом, как ноготь, безупречно сером дереве чернели три отверстия. Полгода назад Аш дала своей служанке Кате четыре серебряных полукроны, чтобы та купила ей на рынке у Нищенских ворот засов для двери. Ката исполнила поручение и вернулась с железным болтом, которым впору было запирать крепость. Аш сама приделала засов, придавив себе ноготь и поломав две серебряные щетки. Штыри держали крепко, и целую неделю Аш спала хорошо, как никогда.
До тех пор, пока...
Тук-тук-тук.
Аш смотрела на черные дырки, не отвечая на стук.
- Асария. - Пауза. - Названая дочка, не надо играть со мной.
Аш легким движением скользнула под одеяло. Одна рука перевернула мокрую от пота подушку, другая пригладила волосы. Как только она закрыла глаза, дверь со скрипом отворилась.
Пентеро Исс вошел со своей лампой, керосиновой, - резкий голубой свет был сильнее тусклого огонька лампы Аш. Стоя на пороге, он смотрел на кровать, и Аш даже с закрытыми глазами знала, что будет дальше.
Заставив ее подождать, он заговорил:
- Названая дочка, ты думаешь, я не знаю, когда ты меня обманываешь?
Аш продолжала держать глаза закрытыми, но не плотно - он уже как-то поймал ее на этом. Она не ответила ему, стараясь дышать тихо и ровно.
- Асария!
Едва удержавшись, чтобы не дрогнуть, и делая вид, будто только что проснулась, Аш открыла глаза и потерла их.
- Ах, это вы.
Не обращая внимания на ее представление, Пентеро Исс поставил лампу на молитвенную полочку розового дерева, рядом с жертвенными чашами, полными сушеных фруктов и мирры, сложил вместе длиннопалые руки и покачал головой.
- Подушки, названая дочка. - Указательный палец его левой руки изогнулся, направленный в изножье кровати. - Когда человек крепко спит, он не брыкается так, что на подушках остаются отпечатки его ног.
Аш мысленно прокляла все подушки в Крепости Масок, а заодно и Кату, загромождавшую ее постель этими никому не нужными горами пуха.
Пентеро Исс подошел поближе. Тонкие золотые цепочки, вотканные в тяжелый шелк его кафтана, позванивали на ходу. Он не обладал сильными мускулами, но в нем чувствовалась какая-то тяжесть, словно кости у него были каменные. Лицо формой и гладкостью напоминало ободранного зайца. Протянув к Аш длинную, ухоженную, совершенно безволосую руку, он спросил:
- Видишь, как я люблю тебя, названая дочка? - Рука, оставшаяся без ответа, описала в воздухе круг. - Посмотри, сколько у тебя платьев, серебряных щеток, душистых масел...
- Вы - мой отец и любите меня больше, чем родной, - сказала Аш, повторяя собственные слова Исса. Она уже счет потеряла тому, сколько раз он говорил ей это за шестнадцать лет.
Пентеро Исс, правитель города Вениса, командующий городской гвардией, хранитель Крепости Масок, обиженно покачал головой:
- Ты смеешься надо мной, названая дочка?
Чувствуя вину, Аш взяла его руку своей. Она обязана любить и уважать этого человека, ее приемного отца и повелителя.
Шестнадцать лет назад, еще до того, как стать правителем, Пентеро Исс нашел ее за Тупиковыми воротами - новорожденную, оставленную кем-то в десяти шагах от городских ворот. Все находки такого рода считались собственностью протектора, а Исс в ту пору был верховным протектором, отвечающим за оборону и безопасность города. Он обходил дозором Четверо Ворот во главе братьев с красными мечами и командовал солдатами на стенах.
С тех пор, как Томас Map выковал первый Багряный Меч из стали, закаленной в крови людей, предавших его на Слоистом Холме, верховным протекторам жалованья больше не платили. Веками они жили только на доходы от наследственных или пожалованных им земель. Теперь земель для раздачи уже не оставалось, в гвардию вступало все больше низкорожденных, и доходы верховного протектора поступали из менее благородных источников. Контрабанда; мечи недозволенной длины или кривизны; стрелы с зазубренными наконечниками; сера, смола и селитра, идущие на изготовление пороха для осадных снарядов; незаконно производимые спиртные напитки, яды, снотворные и обезболивающие средства; имущество, приобретенное мошенническим путем; имущество, отнятое у преступников, а также все бесхозные товары в пределах города, будь то корзины с гнилой капустой, сбежавший от хозяина поросенок или найденный на снегу подкидыш, - всем этим верховный протектор мог распоряжаться по своему усмотрению.
Разнообразная собственность протектора сделала Пентеро Исса богатым. Как будто угадывая мысли Аш, он приблизил губы к ее уху.
- Не забывай, названая дочка, что за годы моей службы мне попадались десятки подкидышей, но на воспитание я взял только тебя.
Аш при всем своем старании не могла до конца победить пробирающую ее дрожь. Других младенцев он продавал темнокожим жрецам из Храма Костей.
- Ты озябла, названая дочка. - Безволосая рука Пентеро Исса, чьи суставы никогда не хрустели, скользнула к плечу Аш и ощупала шею, пробуя пульс и железки.
Желание отпрянуть было почти непреодолимо, но Аш удержалась. Ей никоим образом не хотелось раздражать Исса. Чтобы вспомнить о причине этого, ей стоило только взглянуть на три черные дырки в двери каменного дерева.
- Твоя кровь бушует, Асария. - Рука Исса сдвинулась ниже. - А твое сердце...
Аш, не в силах больше это терпеть, отшатнулась, но Исс схватил ее за ночную сорочку, зажав ткань в кулаке.
- Ты снова видела этот сон? - Она не отвечала. - Так или нет?
Аш продолжала молчать, но знала, что лицо ее выдает. Она краснела всякий раз, когда пыталась солгать.
- Что же тебе снилось? Серые земли? Пещера? Где ты была? Подумай. Вспомни.
- Не знаю. Не знаю! - вскричала Аш, мотая головой. - Там была пещера с ледяными стенами - я не знаю, где она.
- Разве ты не видела того, что снаружи? - Слова Исса были как морозная дымка, сверкающая голубыми искрами. Они холодили воздух между Аш и ее приемным отцом, затрудняя дыхание. Она слышала, как переливается слюна у него во рту.
- Отец, я не понимаю, о чем вы говорите. Сон кончился так быстро, что я почти ничего не запомнила.
При слове "отец" Исс моргнул, и тень печали прошла по его лицу - так быстро, что Аш усомнилась, видела ли ее вообще. Он медленно обнажил свои серые зубы.
- Вот, значит, до чего дошло? Найденыш, которого я воспитал, как родное дитя, лжет мне в глаза.
Зубы Исс показывал редко. Они у него были мелкие и располагались много выше линии губ. Говорили, будто эмаль с них свело колдовское лечение, которому он подвергся в детстве. Но какова бы ни была причина, Исс выработал привычку говорить, улыбаться, есть и пить, почти не разжимая губ.
Быстрым движением он схватил Аш за левую грудь, взвесил маленькую выпуклость в ладони и ущипнул.
- Ты не можешь вечно оставаться ребенком, Асария. Скоро, скоро старая кровь покажет себя.
Аш вспыхнула, не понимая его.
Исс посмотрел на нее долгим взглядом. Зеленый шелк его одежд переливался огнями при сильном свете лампы. Потом он отпустил ее и встал.
- Приведи себя в порядок, дитя, и не вынуждай меня снова тебя трогать.
Аш перевела дыхание, стараясь не показывать страха. На языке у нее вертелось множество вопросов, но она знала, что задавать их нельзя. Исс всегда отвечал вроде бы понятно, но потом, когда она оставалась одна и получала время подумать, ей становилось ясно, что ничего нового она не узнала.
Когда Исс отошел, Аш уловила запах, иногда сопровождавший его. Запах чего-то очень старого, запертого наглухо и превратившегося в высохшую шелуху. Что-то шевельнулось на краю поля зрения, волосы встали дыбом, и Аш против воли опять потянуло в сон.
Она протягивала руки куда-то там, во тьме...
- Асария?
Аш очнулась. Пентеро Исс смотрел на нее, и его длинное, как бы лишенное кожи лицо подернулось легкой испариной от волнения. Тень его при свете лампы колебалась на обитых шелком стенах. Аш еще помнила время, когда на стенах висели мягкие куньи и соболиные шкурки. Исс прислал брата-дозорного снять их и заменил гладким, безжизненным шелком. Он питал отвращение к мехам и шкурам, говорил, что это варварство, и неустанно изгонял их из комнат обширной четырехбашенной крепости, стоящей в самом сердце города Вениса.
Аш по мехам скучала - без них комната казалась холодной и голой.
- Тебе нездоровится, названая дочка? - Руки Пентеро Исса сложились в красивый узел, свойственный только ему. - Я посижу с тобой в этот последний час ночи.
- Пожалуйста, не надо. Мне нужно отдохнуть. - Аш потерла лоб, пытаясь собраться с мыслями. Что же это с ней происходит? Повысив голос, она сказала:
- Пожалуйста, выйдите. Я хочу на горшок. Слишком много вина выпила за ужином.
- Подумать только, - невозмутимо промолвил Исс, - а вот Ката сказала мне, что ты отказалась и от оловянного кубка с красным вином, и от серебряного с белым, который принесли позже. - Послышался глухой лязг - это он пнул пустой ночной горшок, стоящий на полу в ногах кровати среди кучи подушек. - И неужели ты так долго терпела?
Ката. Всегда Ката. Аш насупилась. Голова болела, и все тело одолевала такая усталость и слабость, будто она всю ночь бегала по горам, а не спала в своей постели. Аш отчаянно хотелось остаться одной.
Исс, к ее изумлению, направился к двери. Потрогав дырки от засова, он обернулся и сказал:
- Я велю своему Ножу сторожить у твоей двери. Ты недомогаешь, названая дочка, и я за тебя беспокоюсь.
То, что Нож будет все время торчать у ее двери, испугало Аш почти так же, как недавний сон. Марафис Глазастый внушал страх не только ей, но и многим другим в Крепости Масок. Потому-то, как она полагала, ее приемный отец и держал его при себе.
- Может быть, лучше попросить Кату?
Исс затряс головой, не успела она еще договорить.
- Думаю, что наша маленькая Ката - не слишком надежный часовой. Взять хоть прошедший вечер: ты говоришь, что пила вино, а она клянется, что ты этого не делала, и я, конечно же, больше верю своей дочери, чем служанке. Поневоле приходится заключить, что девушка сказала не правду и это может случиться опять. - Холодная улыбка тронула его губы. - Ты больна, Асария. Тебя мучают дурные сны и головные боли. Хорош отец, который при таких обстоятельствах не следит неусыпно за своей дочерью.
Аш понурила голову. Ей хотелось уснуть, закрыть глаза и не видеть никаких снов. Исс слишком умен для нее. Ложь, даже самая мелкая - все равно что шелковый шнурок в его руках: он опутывает ею лжеца и вяжет крепко-накрепко. Этой ночью она достаточно себе навредила. Лучше всего ничего больше не говорить, покорно кивать головой и дать приемному отцу пожелать ей спокойной ночи. Он уже стоит у двери - еще минута, и он уйдет.
И все же...
Она - Аш Марка, найденыш, брошенная умирать за Тупиковыми воротами. Ее бросили в снег двухфутовой глубины, завернув в измазанное родильной кровью одеяло, под темным небом двенадцатой зимней бури, и все-таки она выжила. Слабая искра жизни не угасла в ней. Выпрямив спину, Аш посмотрела прямо в глаза Иссу и сказала:
- Я хочу знать, что со мной происходит.
Выдержав ее взгляд, он протянул руку за своей лампой. На ее чугунном постаменте была вытиснена эмблема правителя, собачник - большая, дымчато-серая хищная птица. Такая же, с когтями, как мясные крючья, сидела на верхушке Железного Шпиля. Исс рассказывал Аш, что собачники питаются ягнятами, медвежатами и лосятами, но особенно известны тем, что убивают охотничьих собак, если те подходят слишком близко к их гнездам. "Убитых собак они не едят, - сказал он с огоньком в холодных обычно глазах, - но любят играть с их трупами".
Аш проняла дрожь.
Исс задул лампу, приоткрыл дверь, и из коридора в комнату проникла струя холодного воздуха.
- Не тревожься, названая дочка. Ты растешь, вот и все. Ката ведь наверняка говорила тебе, что почти все девочки твоего возраста - уже женщины в полном смысле этого слова? Просто с тобой происходит то, что с ними уже случилось. Безболезненно такие перемены не проходят.
И он вышел в полный теней коридор, сам превратившись в тень. Цепочки на его кафтане зазвенели, как далекие колокола, дверь захлопнулась, и настала тишина.
Аш повалилась на постель. Дрожащая, странно взволнованная, она натянула одеяло на грудь и стала думать, как самой найти ответ на свой вопрос. Исс, как всегда, отделался словами, похожими на правду. Она знала, что не уснет, могла поклясться, что не уснет, и все-таки непонятно как заснула.
И стала видеть ледяные сны.

***

Слышащий уснуть не мог. Его уши - то, что от них осталось, - ныли, словно гнилые зубы. Ноло принес ему свежего медвежьего сала, вытопленного в яме, - хорошего сала, белого и нежного, и Слышащий с удовольствием поел. Жаль тратить такое хорошее сало на затычки для двух черных дыр на месте ушей, и шерсть овцебыка на теплую обертку для них тоже жалко, но делать нечего. Ничто так не нуждается в тепле, как старые раны.
Цепочка следов Ноло от салотопенной ямы и обратно вела потом к жердям для мяса на середине становища. Глядя на них, Слышащий взял себе на заметку поговорить с женой Ноло Селой. Травы, которой она набивает муклуки своего мужа, недостаточно. У Ноло под ногами тает снег! Надо заставить Селу пожевать.
Слышащий отвлекся на миг, представив себе, как движутся пухлые губы Селы, пережевывающей пучок копытной травы, чтобы потом проложить ее между подошвой и стелькой мужниной обуви. Это был приятный миг - уж очень у Селы красивые губки.
Однако он стар, и ушей у него нет, а Села молода, имеет мужа, и у них две пары хороших ушей на двоих. Поэтому Слышащий отогнал от себя образ Селы и стал думать о более важном: о своем сне.
Сидя на табурете из китовой кости у входа в свою землянку, в старой, выдубленной медвежьей шкуре на плечах, Слышащий смотрел в ночь. Две лампы мыльного камня грели ему спину, морозный воздух холодил лицо: он любил сидеть так, когда слушал свои сны.
Лутавек, его предшественник, уверял, что человек может слышать сны, только пока они снятся, но Слышащий думал, что это заблуждение. Сны, как прокладку для обуви Ноло, сначала нужно разжевать.
Он слушал, держа на коленях полый рог нарвала, серебряный ножик, которым когда-то во время голода убили ребенка, и просоленный обломок затонувшего корабля, застрявшего в голубых льдах Последнего моря. Как все хорошие амулеты, они были приятны на ощупь и, согретые теплом Слышащего, уводили его в срединный мир, состоящий наполовину из тьмы, наполовину из света.
Слышащий погрузился в свои сны, и его живот свело от страха.
Простертые руки. Плач об утраченном. Человек, стоящий перед немыслимым выбором, принял лучшее из всех возможных решений...
- Садалак, Садалак! Проснись, пока мороз не съел твою кожу.
Слышащий открыл глаза. Перед ним стоял Ноло. Невысокий, темнокожий, он держал под мышкой свою знаменитую беличью шубу, а в.руке миску с чем-то горячим.
Слышащий перевел взгляд на ночное небо. За Гагарьим заливом брезжил рассвет, и звезды бледнели. Он слушал сны половину ночи.
Ноло набросил беличью шубу на плечи Слышащему и протянул ему миску:
- Медвежий отвар, Садалак. Села заставила меня поклясться, что я прослежу, как ты его выпьешь.
Слышащий хмуро кивнул, хотя в душе был доволен - не медвежьим отваром, который мог получить от любого костра вокруг салотопенной ямы, а тем, что Села оказала ему внимание.
Отвар был горячий, темный и крепкий, с кусочками жил, медвежьего сала и мозга. Слышащий пил, наслаждаясь ласкающим лицо паром. Костяная чашка грела суставы его черных, жестких, как дерево, рук. Допив, он отдал пустую чашку Ноло.
- Ступай. Я верну тебе твою парку, когда отдохну.
Ноло взял чашку с обычной небрежностью мужа, которому жена доверила свою лучшую посуду, и пошел к своей землянке.
Слышащий завидовал ему.
После того, что открыли ему его сны, он понимал, что столь низменное чувство недостойно его, и все-таки завидовал - так уж устроен мир.
Слышащий видел, как Простирающая Руки манит к себе тьму, и это означало только одно: грядут дни, что темнее ночей.
Раздвинув шкуры у входа, Слышащий вернулся в тепло и золотистый свет землянки. Он лег на лавку, устланную мехами и свежим белым вереском, и закрыл глаза. Ему не хотелось больше спать и видеть сны, поэтому он обратил свои мысли к Селе и стал представлять, как она и Ноло едут на нартах по ледяной кромке Последнего моря. Представил, как нарты въезжают на тонкий лед и Ноло останавливает их, чтобы его жена наморозила новый лед как можно скорее.
Слышащий недолго тешил себя этой приятной картиной. Его ждала работа. Надо было разослать письма. Грядут дни, что темнее ночей, и те, кто сведущ в таких делах, должны быть оповещены об этом. Пусть никто не скажет, что Садалак, Слышащий племени Ледовых Ловцов, был не первым, кто это узнал.

1 Следующая страница


Пещера Черного Льда 2

3. КАМЕННЫЙ КРУГ

- А на задах лошадиного загона ты точно смотрел? - спросил Дрей Севранс, щурясь от морозного ветра. В его лисьем капюшоне сверкали льдинки, к плечам, рукам и спине прилипли сосновые иголки.
Вид у брата был усталый, и он казался старше, чем был на самом деле. На небе брезжил рассвет, бросая сернисто-желтую тень на лицо Дрея.
- Смотрел, - сказал Райф. - Мейса нет нигде.
- А ольховое болото, а ручей?
- Ручей замерз. Я прошел по берегу - ничего. Дрей снял рукавицы и провел руками по лицу.
- Течение могло унести тело вниз.
- Нет. Там мелко - даже дохлая лиса застряла бы на первом повороте, не говоря уж о взрослом мужчине.
- Вчера там могло быть больше воды.
Райф хотел возразить, но промолчал. Единственное время, когда этот ручей способен унести человеческий труп, - это вторая неделя весеннего половодья, когда потоки с лысых холмов и Прибрежного Кряжа обильнее всего, и Дрей это знает. Райфу стало не по себе - он сам не знал почему. Тронув Дрея за рукав, он сказал:
- Давай-ка вернемся к костру.
Мейс Черный Град где-то здесь, Райф. - Дрей повел рукой по воздуху. - Я знаю, что он скорее всего мертв - ну а если нет? Если он только ранен и лежит в беспамятстве?
- Так ведь следы...
- Не хочу больше слышать об этих следах. Ясно? Их мог оставить кто угодно и когда угодно. Мейс нес дозор - мало ли где он мог быть, когда налетели эти всадники. Либо они заметили его первые и он лежит мертвый в какой-нибудь лощине, либо он вернулся в лагерь и предупредил остальных - просто мы его до сих пор не нашли.
Райф повесил голову, не зная, что на это ответить. Как рассказать брату о предчувствии, говорящем ему, что, как бы долго и тщательно они ни искали, Мейса им все равно не найти? Лучше уж промолчать. Он устал до смерти и не хотел спорить с Дреем.
Лицо Дрея немного смягчилось, и копытная трава хрустнула у него под ногами.
- Ладно. Вернемся к костру. Продолжим поиски, когда совсем рассветет.
Слишком измученный, чтобы скрывать свое облегчение, Райф последовал за Дреем в жилой круг. Скрюченные ветром лиственницы и чернокаменные сосны бились, как прикованные звери. Где-то близко струилась вода, далеко за горизонтом, встречая рассвет, кричал ворон. Слыша хриплый и сердитый голос птицы, которую у них в клане называли Свидетелем Смерти, Райф поднес руку к горлу. Сквозь толстые собачьи рукавицы он едва мог прощупать твердый вороний клюв, который носил на шнурке из льняной кудели. Ворон был его покровителем - так назначил Райфу при рождении ведун клана.
Тот ведун уже пять лет как умер. Ни одного человека не чтили в клане так, как его. Он был дряхлый старец, от него воняло свиньей, и Райф питал к нему мстительную ненависть. Ведун не мог подыскать второму сыну Райфа Тема Севранса худшего покровителя. Никому еще ни до, ни после Райфа не назначали ворона. Вороны - стервятники, они кормятся падалью; они способны и убивать, но предпочитают красть. Райф видел, как они много дней следуют за одиноким волком, надеясь поживиться его добычей. Всем другим в клане - и мужчинам, и женщинам повезло куда больше. Дрею дали медвежий коготь, как Тему до него. Покровитель Дагро Черного Града - лось, Джорри Шенка - щука, Мэллона Клейхорна - барсук. У Шора Гормалина орел, как и у Рейны Черный Град. А у Мейса, приемного сына Дагро, кто? Райф на миг задумался. Ага, вспомнил: у Мейса - волк.
Единственный человек во всем клане, у которого амулет еще чуднее, чем у Райфа, - это Эффи. Ей ведун дал камень, имеющий форму уха. Райфа брала злость при одной мысли об этом. И с чего только старый хрыч так взъелся на Севрансов?
Райф потянул за шнурок. В детские годы он выбрасывал свой амулет несчетное количество раз, но ведун, непонятно каким образом, всегда находил его и приносил назад. "Это твое, Райф Севранс, - говорил он каждый раз, протягивая черный клюв на своей грязной морщинистой ладони. - Придет день, и ты порадуешься, что он с тобой".
Но все мысли о воронах вылетели у Райфа из головы, когда они с Дреем пришли к чумам. Первые солнечные лучи скользили по тундре, озаряя лагерь: шесть крытых лосиными шкурами чумов, лошадиный загон, кострище, сушилки, чурбак для рубки мяса - и все это уже выглядело как руины. Тем как-то рассказывал Райфу о мертвом корабле, который, по словам моряков, охраняет вход в Последнее море, не пропуская туда никого, кроме слепых и безумных. Теперь их охотничьи чумы стали походить на паруса этого корабля.
Райф вздрогнул и, отняв руку от амулета, опустил ее на тавлинку из отростка оленьего рога, которую носил у пояса на медном, обмазанном дегтем кольце. В тавлинке лежала пыль священного камня, представлявшего собой Сердце Клана. Такой камень есть у каждого клана, и каждый кланник до самой смерти носит с собой его частицу.
Священным камнем клана Черный Град был шероховатый гранитный валун с конюшню величиной, пронизанный жилами черного графита и скользкий на ощупь. Священный камень клана Бладд - тоже гранит, только в него вкраплены зерна гранатов, красных, как запекшаяся кровь. Райф никогда не видел пыли, полученной от камня бладцийцев, но она, наверно, не менее красива, чем пыль Черного Града, и струится между пальцев, как жидкий дым.
Подойдя к костру, он снял тавлинку с пояса, сломав кольцо. Ее запечатывал колпачок из кованого серебра, и Райф провел пальцем вдоль рога, отыскивая край. Двенадцать человек полегло здесь, а осталось только двое. Им двоим без лошадей, повозки или саней не под силу доставить мертвых домой. Круглый дом стоит в пяти днях пути к югу - за это время стервятники растерзают убитых в клочья.
Райф не мог этого допустить. Воронье уже кружило в лиге от них, и скоро карканье приманит сюда волков, койотов, медведей и тундровых кошек. Все зверье, кормящееся падалью, сбежится к лагерю, чтобы нажраться перед приходом настоящей зимы.
Свирепо тряхнув головой, Райф сорвал колпачок с тавлинки, и она открылась с легким щелчком. Тонкая пыль священного камня заструилась по ветру, как хвост кометы, и Райф ощутил на губах вкус гранита. Постояв миг в полной тишине, он пошел по кругу, обходя кострище, сушилки, чумы и тела убитых, вычерчивая в воздухе пыльный след. Серая пыль, несомая дыханием зимы, производила маленькие завихрения, прежде чем осесть на свое морозное ложе.
Никто теперь не тронет Тема Севранса. Вороны не расклюют его глаза и губы, волки не запустят клыки в его живот и крестец, медведи не высосут мозг из его костей, и собаки не станут драться над объедками. Провалиться Райфу в самую глубину преисподней, если это случится.
- Райф!
Оглянувшись, он увидел Дрея у входа в отцовский чум со свертком провизии, прижатым к груди.
- Что ты делаешь?
- Черчу заветный круг. А потом мы подожжем лагерь. - Райф с трудом узнал собственный голос, холодный и вызывающий - в его намерения не входило говорить так.
Дрей посмотрел на брата долгим взглядом. Его обычно светлые карие глаза потемнели. Он понимал, что движет Райaом - они были слишком близки, чтобы не понимать друг друга, - но Райф видел, что брат недоволен. У него были свои планы относительно убитых.
Дрей сделал усилие и твердо произнес:
- Заканчивай свой круг. Я сложу припасы у загона, а потом поищу масло и смолу - что осталось.
Тугое кольцо мышц в груди Райфа разжалось. Во рту было сухо - слишком сухо, чтобы говорить. Он только кивнул, не прекращая своего занятия. Он чувствовал взгляд Дрея у себя на спине, пока не закончил круг. Сделав это, он понял, что отнял у брата что-то очень дорогое. Дрей старший - это ему полагалось распоряжаться похоронами.
Зато Дрей Севранс сделал все, что требовалось для разжигания хорошего костра. Работая без устали, он наколол дров, содрал хвою с ближних деревьев и усыпал ею голую землю между чумами и кострищем, обложил тела мхом, который смешал с топленым лосиным салом, маслом и смолой. Чумы он полил крепким спиртом, запас которого всегда имелся в котомке Мета Ганло.
Во время этих приготовлений Райф делал только то, о чем просил его Дрей, и держал язык за зубами, предоставляя Дрею внести свою долю.
Пока они работали, вороны приблизились; их длинные черные клювы отбрасывали острые тени на снег, и пронзительные крики напоминали Райфу о том, что он носил на шее. Свидетели Смерти.
Когда все было готово, братья вышли за пределы заветного круга, и Дрей достал кремень и огниво. Очерченный Райфом круг был невидим. Тонкая пыль затерялась в густой копытной траве, и ветер уносил ее прочь. Но и Райф, и Дрей знали, что она есть. Заветный круг хранил в себе силу священного камня, от которого происходил. Это было Сердце Клана перенесенное в стылую тундру Пустых Земель. И те, что лежали внутри, покоились на священной земле.
Тем как-то сказал Райфу, что далеко на юге, в теплых краях, где стоят города с плоскими крышами, на равнинах колышется трава и море не замерзает, тоже есть люди, верящие в силу священных колец. Они зовутся рыцарями и выжигают эти кольца у себя на теле.
О них Райф не знал ничего, зато знал, что кланник скорее покинет свой круглый дом без меча, чем без фляжки, кошелька, тавлинки или рожка, содержащих частицу священного камня. Мечом можно только сражаться - в священном кругу можно воззвать к Каменным Богам, прося их об отпущении грехов или о быстрой милосердной смерти.
Вдалеке завыл волк, и Дрей, словно пробудившись от грез, откинул капюшон и снял рукавицы. Райф сделал то же самое. Все было тихо вокруг. Ветер улегся, вороны опустились на землю, волк замолчал, учуяв, быть может, добычу. Братья тоже молчали. Севрансы никогда не были сильны по части слов.
Дрей ударил огнивом по кремню, и трут у него в руке занялся. Став на одно колено, он поджег выложенную им дорожку из смоченного спиртом мха.
Райф заставил себя смотреть. Это трудно, но там лежат его вождь и его отец; он не отведет глаз. Пламя рванулось к Тему Севрансу: жадные желтые пальцы, острые красные когти. Адский огонь. Сейчас он пожрет отца, как дикий зверь.
Тем...
Райф ощутил вдруг неудержимое желание затоптать огонь. Он подался вперед, но огонь уже добрался до первого чума, и тот вспыхнул, как факел. Столб дыма с искрами взвился вверх, и разрушительный гул сотряс тундру до самых недр. Горячее белое пламя заплясало на окрепшем ветру. Лед на земле таял, шипя, как живой, и от погребального костра повалил запах горящей плоти. Дрожащий воздух коснулся щеки Райфа. В глазах защипало, и соленая влага полилась из них. Он продолжал смотреть прямо перед собой. Тот участок земли, где лежал Тем, впечатался в его душу, и его долг перед Каменными Богами состоял в том, чтобы смотреть, пока все не сгорит дотла.
Наконец настало время, когда он смог отвести глаза. Он посмотрел на брата - тот избегал его взгляда. Дрей сжал руку в кулак так крепко, что по груди прошла дрожь, и сказал:
- Пошли.
Все так же не глядя на брата, Дрей зашагал к загону, взял свою долю припасов и взвалил груз на спину. По виду котомок Райф догадывался, что Дрей предназначил себе более тяжелую ношу.
Старший брат подождал у загона. Он не хотел смотреть на Райфа, однако ждал его.
Райф подошел. Как он и подозревал, оставленная ему котомка была легкой, и он запросто вскинул ее на спину. Ему хотелось сказать что-нибудь Дрею, но верных слов не нашлось, и он не нарушил молчания.
Огонь ревел у них за спиной, когда они вышли из лагеря и двинулись на юг. Дым тянулся следом, от запаха гари тошнило, и пепел ложился на плечи, как ранние сумерки. Братья пересекли заросший осокой луг и вышли на степную равнину, ведущую к дому. Солнце стало клониться к закату, охватив небо за ними кровавым заревом.
Дрей не заикался больше о поисках Мейса Черного Града, и Райф был этому рад. Это означало, что брат на пути заметил то же, что и он: проломленный лед водомоины, четко оттиснутый на лишайнике след лошадиного копыта, подпаленную на костре и обглоданную дочиста куропаточью кость.
Окончательно выбившись из сил, они наконец остановились. Рощица чернокаменных сосен приютила их на ночь. Вековые деревья, обступившие их хранительным кольцом, все произошли от одной сосны в середине, теперь уже засохшей. Райфу здесь было хорошо, словно в заветном кругу.
Дрей развел костер и накинул на плечи лосиную шкуру. Райф последовал его примеру. Они сидели у огня и ели вяленую баранину и крутые, уже почерневшие яйца. Еду они запивали темным, почти непригодным для питья пивом Тема, чей кислый вкус и дегтярный запах так сильно напоминал об отце, что Райф улыбнулся. Пиво Тема Севранса единодушно считалось самым скверным в клане; никто не хотел его пить, и ходили слухи, что одна собака, отведав его, издохла. Но Тем не менял способа варки и, подобно героям легенд, каждый день принимавшим немного яда, чтобы оградить себя от злодейских покушений, сделался нечувствительным к своему пойлу.
Дрей тоже улыбнулся. Невозможно было удержаться, подвергаясь вполне реальной опасности умереть от пива. У Райфа защипало в горле. Теперь их только трое: он, Дрей и Эффи."
Эффи. Улыбка исчезла с его лица. Как они скажут Эффи, что отца больше нет? Матери она совсем не знала. Мег умерла на родильном столе в луже собственной крови, и Тем вырастил Эффи сам. Многие мужчины и немало женщин говорили Тему, что он должен жениться снова, чтобы у детей была мать, но он отказывался наотрез. "Я уже любил однажды, - говорил он, - и мне этого довольно".
Дрей внезапно протянул руку и коснулся щеки Райфа.
- Не тревожься. Все будет хорошо.
Райф кивнул, радуясь, что Дрей заговорил и что они с братом думают об одном и том же.
Дрей поворошил огонь, и красно-синий язык пламени устремился к его рукавице.
- Бладд заплатит нам за то, что совершил. Клянусь тебе, Райф.
Ледяная рука сжала внутренности Райфа. Бладд? Но у Дрея нет никаких доказательств. Набег на лагерь мог совершить кто угодно: кланы Дхун, Крозер, Гнаш, банда Увечных, суллы. И эти раны, этот запах беды, это чувство, что здесь произошло что-то еще, помимо смерти... Воины Бладда славятся своей свирепостью. Их шипастые молоты начинены свинцом, копья оснащены закаленной сталью, головы наполовину выбриты, большие мечи снабжены желобками для стока вражеской крови, но Райф ни разу не слышал ни от отца, ни от Дагро Черного Града, чтобы в Бладде занимались...
Райф потряс головой. У него не было слов для того, что случилось в лагере. Он просто знал, что любой кланник, достойный своего покровителя, отвернулся бы от такого с омерзением.
Райф взглянул на Дрея, собираясь что-то сказать. Но видя, как яростно брат шурует в костре, едва не переламывая жердину, решил промолчать. Через пять дней они будут дома - тогда правда и выйдет наружу.

4. ВОРОН

Ангус Лок принимал поцелуи. Четырнадцать, если быть точным - по одному за каждую полушку, которую он потратит на Бет и Крошку My. Это, конечно, Бет придумала: ей понадобились новые ленты для волос, и она готова была на все - в том числе и поцелуи, - чтобы их получить. Крошка My была еще слишком мала и ленты ценила в основном за то, что их можно жевать, но тоже вносила свою долю, заливаясь смехом и наделяя отца липкими, пахнущими овсяным печеньем лобзаниями.
- Ну пожалуйста, папа, - пищала Бет. - Пожалуйста. Ты обещал.
- Позаюста, - вторила Крошка My.
Ангус застонал, признавая свое поражение, ударил себя в грудь и крикнул:
- Хорошо! Хорошо! Вы разрываете отцу сердце заодно с кошельком! Ленты так ленты! Следует, вероятно, спросить, какой цвет вы предпочитаете?
- Розовые, - сказала Бет.
- Любые, - сказала Крошка My.
Ангус снял Крошку My с колен и посадил на лисий коврик.
- Розовые и любые, значит. Хорошо.
Бет, хихикнув, запечатлела на отцовской щеке последний поцелуй.
- Крошка My хочет голубые, папа.
- Любые, - радостно подтвердила Крошка My.
- Ангус.
Он обернулся на звук жениного голоса. Всего два слога, но он сразу почуял неладное.
- Что случилось, милая?
Дарра Лок задержалась на пороге, словно не решаясь войти, потом вздохнула, смирившись с чем-то, и прошла в кухню. По дороге к сидящему у огня Ангусу она отвела прядку соломенных волос с лица Бет и отняла у Крошки My облепленный шерстью кусок лепешки, который девчушка выкопала из лисьей шкуры.
Сев на дубовую скамью, которую управитель ее отца смастерил ей к свадьбе восемнадцать лет назад, Дарра взяла мужа за руку. Убедившись, что двух ее младших дочек не заботит ничего, кроме лент и лепешек, она подалась к Ангусу и сказала:
- Ворон прилетел.
Ангус Лок затаил дыхание. Закрыв глаза, он вознес безмолвную молитву любому богу, который мог его услышать. Только не ворон. Только бы Дарра ошиблась и это оказался грач, галка или хохлатая ворона. Но он понимал, что молитва его напрасна. Дарра Лок способна отличить ворона от всех прочих птиц.
Ангус поднес руку жены к губам и поцеловал. Боги не любят, когда человек просит о нескольких вещах сразу, поэтому он не стал молиться о том, чтобы Дарра не заметила, как ему страшно. Просто он спрятал свой страх как умел.
Дарра смотрела ему в глаза своими, синими. Ее красивое лицо побледнело, и морщинки, которых Ангус раньше не замечал, прорезались на лбу.
Касси утром увидела, как он кружит над домом. И только сейчас он сел.
Отведи меня к нему.
Дарра медленно и неохотно поднялась, стряхнув с передника несуществующую пыль.
- Бет, присмотри за сестрой. Не подпускай ее слишком близко к огню. Я вернусь через минуту.
Кивок Бет, так похожий на материнский, заставил сердце Ангуса налиться свинцом. В его дом прилетел ворон. Эти большие черные птицы с острыми крыльями, мощными клювами и человеческим голосом для разных людей означают разное, но для Ангуса ворон значил только одно: необходимо покинуть дом.
Дарра вышла из кухни впереди него. Ангус задержался и погладил Бет по щеке.
- Розовые и голубые, - произнес он одними губами, дав ей знать, что он не забыл.
На дворе моросил дождь, начавшийся еще до рассвета, и земля вокруг усадьбы раскисла. Дарра почти все утро убирала последние травы в своем садике, спеша успеть до заморозков, и очистила весь клочок земли под кухонным окном. В сарайчике, пристроенном к кухонной трубе, кудахтали всполошенные куры - они хорошо знали, что такое ворон.
- Отец!
Лицо старшей дочери Ангуса Касси было замызгано грязью, мокрые волосы слиплись. Ее старый клеенчатый плащ когда-то перешел к ним вместе с усадьбой, маслобойкой и двумя ржавыми плугами. Но в глазах Ангуса Касси была красавицей. На щеках у нее горел румянец, ореховые глаза сверкали, как дождевые капли на янтаре. Ей шестнадцать - впору выходить замуж и заводить своих детей. Ангус нахмурился. Как она найдет себе жениха здесь, в лесу, в двух днях к северо-востоку от Иль-Глэйва? Вот что не давало ему спать по ночам.
- Ты пришел посмотреть на ворона? - взволнованно выпалила Касси, подбегая к отцу. - Это гонец, как и те грачи, что иногда к нам прилетают. Только он больше. И к ноге у него что-то привязано.
Дарра и Ангус переглянулись.
Касси, ступай в дом и погрейся. Мы с отцом займемся птицей.
- Но ведь...
- Ступай, Касилин.
Касси, поджав губы, фыркнула, повернулась и пошла к дому. Мать редко называла ее полным именем.
Ангус провел рукой по лицу, стряхивая капли дождя с бровей и бороды. За Касси закрылась кухонная дверь. Она хорошая девочка. Он поговорит с ней после, объяснит то, что можно объяснить.
- Сюда. Он не залетел в грачевник, как другие птицы. Уселся вон там, на старом вязе. - Дарра направилась через двор, в обход дома. Ангус слишком долго прожил с женой, чтобы не понимать, что скрывается за ее поспешностью. Она волновалась и старалась этого не показывать.
За домом в изобилии росли большие старые дубы, вязы и липы. Промежутки между ними заполняли палые листья, лишайник и папоротник, густо покрывающий суглинистую почву. Весной Касси и Бет собирали здесь голубые утиные яйца, древесных лягушек и дикую мяту, летом - морошку, ежевику, крыжовник и черные сливы, приходя домой с перепачканными щеками и полными корзинками. Ягоды потом заливали водой, чтобы удалить червячков. Осенью они ходили по грибы, а зимой, когда Ангус уезжал по своим делам, Дарра ставила ловушки на разную мелкую дичь.
Карр! Карр!
Ворон заявил о себе двумя короткими сердитыми нотами, и взгляд Ангуса устремился к небу сквозь ветви большого белого вяза, затенявшего летом весь дом. Даже среди сучьев в руку толщиной сразу было видно, что это именно ворон. Он расположился на дереве вальяжно, словно отдыхающая после удачной охоты пантера. Черный и неподвижный, он смотрел на Ангуса Лока своими золотыми глазами.
Ангус перевел взгляд на его ноги. Над когтями левой ясно виднелось вздутие: пакетик из щучьей кожи, перевязанный сухожилием и запечатанный смолой.
Карр, карр! Смотри - вот он я!
В голосе птицы Ангусу слышался вызов. Только два человека на Северных Территориях пользовались воронами как почтовыми птицами, и все нутро Ангуса заявляло о том, что он не желает получать никаких известий ни от кого из них. В этом пакетике было запечатано прошлое, он это знал, и ворон - тоже.
- Позови его, - тихо сказала Дарра, комкая передник. Кивнув, Ангус свистнул так, как научили его почти двадцать лет назад: две короткие ноты и одна длинная.
Ворон наклонил голову набок и расправил крылья. Смерив взглядом Ангуса Лока, он издал звук, похожий на человеческий смех, и слетел со своей ветки.
Огромная птица опустилась наземь, и Дарра попятилась. Ангус с трудом удержался, чтобы не сделать то же самое. Клюв у ворона был величиной с наконечник копья, острый и загнутый, как лемех плуга. Явно довольный испугом Дарры, ворон скакнул к ней, мотая головой и тихо покрякивая.
- Нет уж, стой, паршивец. - Ангус одной рукой взял ворона под грудь, другой за клюв и поднял на руки. Ворон затрепыхался, растопырив крылья и когти, но Ангус держал крепко. - Дарра, возьми у меня нож с пояса и срежь письмо.
Дарра сделала как он сказал, хотя ее рука с ножом дрожала так, что она чуть не поранила птицу. Пакетик не больше детского мизинца, освобожденный от смолы и обвязки, упал в ладонь Дарры.
Ангус, отвернувшись в сторону, подбросил ворона ввысь. Тот расправил крылья и растаял в свинцовом небе.
- Вот, держи. - Обертка, вся в смоле и птичьем помете, промокла от дождя, но сквозь грязь еще кое-где просвечивала серебристо-зеленая кожа. Щучья кожа прочная, хоть и тонкая, не пропускает воду и легко повинуется пальцам, будучи мокрой. Полезная штука - но Ангус уже не помнил, когда в последний раз получал письмо в такой обертке. Когда его пальцы сомкнулись вокруг мягкого сырого пакета, Дарра отошла, и Ангус послал ей взгляд, говорящий: останься.
- Нет, муженек, - покачала головой Дарра. - Я уже восемнадцать лет как замужем за тобой, но еще ни разу не заглядывала в письма, которые тебе присылали. Не думаю, что стоит начинать теперь. - Дарра потрепала мужа по щеке и пошла прочь.
Ангус приложил руку к щеке там, где коснулась ее рука жены, глядя, как Дарра поворачивает за угол дома. Он не заслужил такой жены. Она из Россов с Лесистого Холма, отец ее был помещиком, и девятнадцать лет назад, когда они впервые встретились, она могла бы выбрать в мужья кого хотела. Ангус Лок никогда не забывал об этом. Вспомнил и теперь, когда развернул кожу и достал смоченный слюной для мягкости кусочек бересты.
Кора, такая тонкая, что Ангус видел сквозь нее свой большой палец, была обведена каймой из выжженных полумесяцев. Само письмо тоже выжгли, кропотливо выводя слова раскаленной иглой:
Ангус тяжело привалился к стволу старого вяза. Дождь дрожал перед ним бисерной завесой. Ангус ко многому был готов - ко многим вещам, одна другой страшнее. Но это... Горькая улыбка прошла по его лицу. Это он полагал давно прошедшим. Они все так думали.
"Это твой выбор, Ангус Лок. Поступай теперь как хочешь". Прошлое ныло, как надорванный мускул, у него в груди, затрудняя дыхание. Придется выехать сегодня же. В Иль-Глэйв, к тем, кому следует знать об этом. Он ни на минуту не усомнился в правдивости письма. Садалак из племени Ледовых Ловцов никогда не написал бы такое просто так. Ангус получил от него послание впервые за двадцать лет.
Земля под деревом раскисла, среди немногих оставшихся листьев перекатывался эхом смех ворона. Ангус посмотрел на свой дом. Касси, должно быть, разводит огонь, чтобы приготовить ужин, Бет раскатывает тесто для сладкого печенья, которое они с Крошкой My так любят. А Крошка My, наверно, спит, прикорнув на коврике. Этот ребенок может спать где угодно.
Боль, никогда не покидавшая Ангуса окончательно, окрепла в груди. Не грозит ли что-то в этот самый час его детям?
Засунув письмо за пазуху, Ангус оторвался от ствола и пошел домой. Нет, не станет он уезжать на ночь глядя. Пусть все отправители писем отправятся в преисподнюю. Он обещал Бет и Крошке My купить ленты, и видят боги, девочки их получат. Так говорил себе Ангус Лок, но страх не утихал в нем, когда он бросал свой вызов. Ворон прилетел, письмо получено, и прошлое стучится кулаком в его дверь.

***

Тихо, как оседающая пыль, сказала себе Аш Марка, выскальзывая из своей комнаты. Ей было холодно, и пришлось закусить губы, чтобы сдержать дрожь. Почему в коридоре такой холод? Она оглянулась на свою дверь. Может, все-таки одеться потеплее? Мысль о прогулке по Крепости Масок в одной ночной рубашке и шерстяном камзольчике показалась ей менее разумной, чем раньше. Но если ее поймают в таком виде, можно будет отговориться тем, что она бродила во сне, и ей, может быть, даже поверят. А вот в плаще вывернуться будет труднее. Одеваются ли лунатики, когда встают по ночам? Аш этого не знала.
Оглядывая видный ей отрезок коридора, Аш прислушалась. Нет ли поблизости Марафиса Глазастого? Нож ушел со своего поста у ее двери несколько минут назад, убедившись, наверное, что его подопечная крепко спит. Аш не знала, куда он ушел и вернется ли - а если вернется, то когда. Знала только, что ему опостылело проводить все ночи у ее двери. Аш его за это не винила. Здесь так холодно, что пар идет изо рта, а смотреть не на что, кроме оседающей пыли да сырых, догорающих один за другим факелов.
Смех. Аш застыла на месте. Вот опять - справа по коридору, из комнаты Каты. Но это не Ката смеялась - если только она по ночам не хлебает горячую смолу и не жует гравий.
- Я сказал, погаси свет.
Аш сразу узнала холодный властный голос Марафиса Глазастого. Значит, он в комнате Каты.., с Катой. Аш передернулась: ей не хотелось даже думать об этом. Черненькая Ката - маленькая, словно куколка, а Марафис здоровенный; из его ручищ можно выкроить четыре обыкновенные руки, а запястья у него как железные брусья. Прячась во мраке у противоположной стены, Аш быстро прошмыгнула вперед.
Известняковые стены обжигали холодом, и Аш старалась не прикасаться к ним. Ее с Катой комнаты помещались в самой низкой и широкой из четырех башен крепости, Бочонке. Бочонок - первое укрепление, которое было выстроено в городе Венисе, и стены у него двадцать футов толщиной. Извилистые коридоры и винтовые лестницы идут вверх от его основания, словно тропинки, огибающие холм, прерываемые оборонительными бастионами, площадками для лучников, комнатами и нишами с каменными скамейками, известными как серые беседки.
Комната Аш - это самое сердце Бочонка. Прямо под ней башня окружена кольцом фортификаций, которые издали кажутся громадным птичьим гнездом вокруг дерева. Бочонок не радует глаз - из трех обитаемых башен крепости он самый неприглядный: нет на нем чугунного литья и свинцовой облицовки, как у Рога, нет фигурных фронтонов и облицованных черным мрамором окошек, как у Фитиля.
Что до Кости, самой высокой башни, увенчанной Железным Шпилем, на который - на шестисотфутовой высоте - некогда насаживали государственных изменников, чтобы все в городе видели их и страшились... Аш потрясла головой. В Кость уже много лет никто не ходит. Необитаемая башня, где царят холод и сырость, разрушается - просто чудо, что она до сих пор не рухнула. Говорят, она уходит так глубоко в стылые недра Смертельной, что башня содрогается вместе с горой. А вершина ее достает до облаков, поэтому по стенам всегда струится вода - и в дождь, и в ведро. Зимой Кость всегда покрыта тонким слоем льда. Белая, тонкая и кривая, она имеет много имен: Зимний Шпиль, Белая Заноза, Бескровный Хрен Пентеро Исса. Аш нахмурилась. Ката всегда расскажет какую-нибудь глупость.
Дойдя до первого лестничного пролета, Аш отважилась оглянуться. Ката, должно быть, погасила свет, как велел ей Марафис: полоска света у нее под дверью исчезла. Вот и хорошо, сказала себе Аш, стараясь не думать о сопутствующих этому вещах. Она не желала знать, что происходит там, внутри.
Прочные известняковые ступени глушили ее шаги, пока она спускалась. Из стен, как птичьи когти, торчали железные крючья, рыжие от ржавчины, - они заставляли Аш держаться посередине. Когда-то на них крепились толстые, черные от копоти цепи, соединявшие все бойницы Бочонка с нижним бастионом. Теперь крючьев тоже следовало остерегаться, как слуг, часовых и сырого горного воздуха.
Аш потерла руки. Ох как ей холодно. Хорошо еще, что она надела самую теплую ночную рубашку и туфли из кротовой кожи. Зима еще не настала по-настоящему - почему же она никак не может согреться?
"Ты недомогаешь, названая дочка. Я беспокоюсь за тебя".
Аш попыталась убрать из головы голос приемного отца. Да, она недомогает, но не в том смысле. Ката рассказывала ей, что происходит с девушками в пору созревания - кошмары и холодный пот в перечень не входили. "У тебя сводит живот, - с сознанием собственной важности повествовала Ката, - и ты начинаешь думать о мужчинах". Аш фыркнула. Мужчины! Нет, она ничего подобного не испытывает.
С ней творится что-то другое. Десять ночей подряд ей снится лед, и она каждый раз просыпается в мокрых от пота, скрученных простынях, опутывающих руки, как веревки. Эти сны так реальны, и таких голосов, которые обращаются к ней там, она еще никогда не слыхала. Госпожа, шепчут они, приторно-сладкие, как плюшки с вареньем, приди, протяни нам руку...
Аш сделала глубокий вдох, чтобы остановить дрожь. Мысль о том, чтобы вернуться в спальню, вдруг поманила ее, и ей стоило труда двинуться вперед. Приемный отец знает, что с ней такое. - она уверена. И не менее уверена в том, что он ничего ей не скажет.
Он постоянно следит за ней, прокрадывается в ее комнату, когда она спит, осматривает ее груди, волосы, зубы, допрашивает Кату о мельчайших подробностях ее жизни. Ему все важно: содержимое ее ночного горшка, количество гусиного жира, оставленного ею на тарелке, размеры ее корсета и нижнего белья. Что ему нужно от нее? Разве мало того, что она его названая дочка?
Аш не позволила обиде завладеть ей. Он не родной ее отец - не следует забывать об этом. Он ни разу не назвал ее дочкой, не добавив слова "названая".
Лестница прервалась площадкой, выходящей на укрепления, и снова нырнула вниз. Аш прибавила шагу. Становилось светлее, и были слышны голоса и лязг стали из Красной Кузницы внизу.
Пентеро Исс знает что-то - о ней, о ее родителях, о том, как она появилась на свет. Поэтому он и следит за ней так пристально, поэтому поставил своего Ножа у ее двери, поэтому входит к ней без предупреждения днем и ночью, надеясь поймать ее.., на чем? Аш тряхнула головой. Быть может, этой ночью она найдет ответ.
Каждый раз перед полуночью Исс выходит из своих покоев в нижней части Бочонка и направляется куда-то. Аш часто видела, как он уходит или возвращается, но не знала, куда он ходит. Если верить Кате, он почти никогда не запирает за собой дверь. Час поздний, чужих в Бочонке не бывает - только Аш, Ката и еще горстка доверенных слуг находится там ночью. В пристройке помещаются Рубаки и Красная Кузница, где они куют свои кроваво-красные мечи. Никто не войдет в башню незамеченным. Исс может не опасаться посторонних. Постоянные обитатели башни - дело иное.
Все свои бумаги приемный отец держит у себя. Если имеется какая-то запись о том дне, когда он нашел Аш и взял ее себе, то она где-то там, в его книгах и свитках.
Аш стала спускаться по второму пролету, ведя рукой по стене между крючьями. Голос Исса преследовал ее, как дым сырых факелов: "Так-то ты платишь мне, названая дочка? Я кормлю тебя и одеваю, а ты предаешь меня, стоит мне только повернуться спиной. Ты огорчаешь меня, Асария. Я думал, ты больше любишь своего отца".
Асария! Аш вознегодовала. Она Аш, просто Аш, но никто в Крепости Масок не хочет этого признавать. Все зовут ее Асарией или госпожой. Этим она тоже обязана Пентеро Иссу. Это он назвал ее Асарией, потому что такое имя достойно знатной дамы, и Маркой, потому что ее нашли на самой границе городских владений. "Еще пять шагов к югу от Тупиковых ворот, названая дочка, и я не имел бы права тебя забрать. Собственность протектора ограничена тенью, падающей от ворот".
Аш поглубже вдохнула холодный воздух, остановившись на последней площадке и прислушиваясь к часовым.
Тупиковые ворота. Почему они? В Венисе четверо ворот, и каждые расположены в каком-нибудь важном месте, кроме Тупиковых, которые выходят на юг, где никаких дорог нет. Эти ворота не охраняет стража, и повозки, груженные товарами, не въезжают в них. Тупиковые ворота открываются на северный склон Смертельной горы. Они построены только для порядка, во исполнение какого-то старинного правила каменщиков, требующего, чтобы город имел четверо ворот. Кто мог оставить ребенка за воротами, которыми никогда не пользуются?
Ответ отозвался в Аш привычной болью: тот, кто хотел, чтобы этот ребенок умер.
Где-то близко послышались голоса.
Аш замерла. Каждый день она часами наблюдала, как крепостные кошки охотятся за мышами и птицами во дворе, и знала наверняка: кошка бросается только на то, что движется. Главное - не терять присутствия духа. Мыши и птицы не выдерживают, но некоторые старые зайцы знают, как себя вести. Аш видела, как они торчат на помосте для лучников: не шелохнутся, хоть убей. Она укрылась в глубокой косой тени, пересекающей лестницу, и вжалась в стену. Голоса стали громче, и по плитам застучали шаги.
- Не держи миску на вытянутой руке, точно ночной горшок несешь, орясина. Так она мигом остынет. Прижми ее к груди. Мало того, что мы припозднились, так еще его ледовитость начнет выговаривать за то, что бобы еле теплые.
- Подумаешь! Все равно ведь они не для него. Бобы - пища простая, а Собачник, известное дело, высоко себя ставит. В рот не возьмет свиной колбасы даже заради спасения собственной жизни.
- Чего не знаю, того не знаю. Он просил бобы с маслом, их мы ему и несем. Давай-ка шевелись - время и так вышло. Да смотри скажи, что кухари тут не виноваты. Все из-за истопников. Вот узнаю, кто из этих поганцев мне плиту запорол, я ему...
Голоса затихли, две фигуры исчезли в коридоре, и Аш отклеилась от стены. Это всего лишь тетушка Вене с кем-то из слуг. Они даже не посмотрели вверх, проходя мимо лестницы. Судя по их разговору, они несут какую-то еду Иссу - значит, он все еще у себя. Аш в раздражении стряхнула с плеч известковую пыль. Ну и что же ей теперь делать?
Дело решили чьи-то ноги в сапогах, идущие вниз по лестнице. Гвардеец, судя по звяканью металла на каждом шагу, - значит назад пути нет. Покинув свое укрытие, Аш спустилась с лестницы до конца и свернула в нижний коридор. Вход в Красную Кузницу находился на южной стороне башни, поэтому Аш пошла на северную, следуя за тетушкой Вене и слугой к покоям Исса.
На нижнем этаже Бочонка коридор шел почти по прямой, и легко было забыть, что он огибает подножие башни. Покои Исса занимали только четверть ротонды. Остальное пространство было отведено под присутственные места, Судебную Палату и Черный Склеп. Здесь же находились парадные двери во двор крепости и в Красную Кузницу. Вдоль всего коридора стояли статуи из дымчатого мрамора в человеческий рост: лорды-основатели и насаженные на шпиль чудища;
Аш вздрогнула, услышав, как гвардеец открывает дверь ротонды позади нее. Холод ожег ноги под коленками. Она начинала жалеть, что затеяла это. Но надо же ей чем-то занять себя - чем угодно, лишь бы только не спать.
Сны будили ее каждую ночь, и она потом долго не могла прийти в себя, продолжая видеть ледяную пещеру и чувствовать страшное холодное дыхание, исходящее от ее блестящих стен.
Хлопнула другая дверь, вернув ее к настоящему. Снова раздались голоса. Тетушка Вене и слуга шли обратно от Исса. Еще немного - и они будут здесь.
Аш в панике огляделась. Гладкие стены, всегда запертая железная дверь в заброшенную восточную галерею, чадящий факел и ниша со статуей Торни Файфа, лорда-бастарда, вояки и обжоры, менее всех почитаемого из лордов-основателей, - вот и все.
Каблуки тетушки Вене дробно стучали по каменному полу, и слышался ее недовольный, тонкий и гнусавый голос.
Аш метнулась к факелу, выдернула его из оловянной втулки и загасила о стену. Густой дым повалил к потолку. Аш вернула факел на место. От запаха горящей смолы в голове у нее прояснилось. Она протиснулась за толстые мраморные ляжки Торни Файфа, благодаря Создателя за те обеды из восьми блюд, которые лорд в свое время поглощал. В тени от его пуза могла укрыться целая свора собак.
- Не знаю уж, кто тупее - печники или ты. Ты должен был сказать Иссу, что кухня не виновата, а не стоять и не бубнить какую-то дурь о дровах.
Выйдя из-за поворота, тетушка Вене и слуга остановились в нескольких шагах от статуи Торни Файфа. В коридоре теперь стало темнее, но все-таки не совсем темно, и Аш ясно видела, как дергается кончик острого носа тетушки Вене.
- Факел погас. Высеки огонь, Грис. Незачем давать его ледовитости лишний повод для придирок.
Грис стал ощупывать свой камзол в поисках огнива, и Аш ощутила у себя за ухом струйку холодного пота. Сны снами, но как только эта парочка уйдет, она вернется в свою комнату. Не надо было вовсе приходить сюда. Эта мысль была не правильна с самого начала. Уж лучше лежать в постели и видеть во сне лед, чем прятаться от крепостной челяди за мраморным изваянием.
Убедившись, что кремня у Гриса нет, тетушка Вене прошипела:
- Что ж ты за мужчина, коли даже огня при себе не носишь?
- Я могу зажечь этот факел от другого, сударыня.
К великому облегчению Аш, тетушка Вене замотала головой так, что даже грудь заколыхалась.
- Ну уж нет, олух ты этакий. Что подумает Исс, если выйдет из своих комнат и увидит тебя с дымящим факелом в такую-то пору? Он подумает, что ты злодей, пришедший его убить, и тебе как пить дать придется солоно. Ты пойдешь со мной на кухню и возьмешь огниво. Шевели ногами! - И они вдвоем снова двинулись по коридору.
Аш, прислонившись к плечу Торни Файфа, тихо перевела дух. Мраморная пыль проникла ей за ворот, холодная и зернистая, как сухой снег. Аш стряхнула ее. Рубашка, смоченная холодным потом, прилипла к спине, и Аш закоченела. Втянув грудь и живот, она выбралась из-за массивной фигуры Торни Файфа. Что-то дернуло голову назад - ее волосы зацепились за резные ножны лорда. Кляня всех на свете толстяков с мечами, Аш принялась их распутывать.
Снабдив Торни Файфа мечом, который мог свободно проткнуть лошадь, скульптор к тому же изваял плащ лорда так, будто тот развевается на ветру, и твердые мраморные складки оцарапали Аш. Издав нечто среднее между воплем и рыданием, она поклялась себе, что вернется к себе в комнату и никогда больше не высунет оттуда носа в ночную пору.
В этот миг на некотором расстоянии от нее тихо отворилась дверь - там, где располагались покои Пентеро Исса. Не успев сообразить, что ей делать дальше, Аш услышала тихие шаги. Исс шел в ее сторону.
Рывком освободив волосы, Аш забилась в самую глубину ниши. Исс будет в бешенстве, если увидит ее здесь. Засов, который она самовольно приделала к двери, покажется сущим пустяком по сравнению с этим.
Не успела она устроиться более или менее удобно, ее приемный отец вышел из-за угла. Тощий, бледный, безволосый, с бритой головой, Исс походил на утопленника недельной давности, выловленного из озера. Все у него было гладким, тусклым, бескровным. Глаза отсвечивали бледной зеленью, губы и щеки видом и цветом напоминали вареную телятину, ушные мочки пропускали свет.
Держа под мышкой какой-то сверток, Исс шел быстрее, чем обычно. Голубой шелк, обильно расшитый цепочками и агатами, шуршал вокруг его ног.
Аш затаила дыхание, съежилась и закрыла глаза.
Исс прошел бы мимо нее, но остановился. Настала тишина. Поняв, что ее обнаружили, Аш открыла глаза. О хождении во сне можно было теперь даже не заикаться.
Ожидая встретить бледно-зеленый взгляд приемного отца, Аш с удивлением увидела, что Исс даже не смотрит на нее. Повернувшись к ней спиной, он стоял перед железной дверью. Рука его шевельнулась, и послышался тихий скрежет поворачиваемого в замке ключа.
За всю свою жизнь в Крепости Масок Аш ни разу не видела, чтобы эту дверь отпирали. Она вела в заброшенную восточную галерею, за которой находилась Кость. В Кость никто не ходил - это запрещалось законом. Говорили, что там погибло много рабочих, провалившихся сквозь сгнившие половицы: они были раздавлены глыбами камня или упали на острые пики перил вокруг лестничного колодца.
Аш подалась вперед, придерживаясь рукой за гладкий зад Торни Файфа.
Дверь распахнулась под нажимом Исса, и в коридор, словно туманом, пахнуло затхлым воздухом. До Аш донесся сухой запах старых камней и увядания - вот так же пахло от Исса, когда он заходил в ее комнату ночью. Аш вздрогнула то ли от волнения, то ли от страха. Замок открылся почти бесшумно, так же сработали и петли - словно кусок масла скользнул по сковородке. Все смазано, и ржавчины нет.
Исс скрылся во мраке за дверью. Забыв, что клялась вернуться назад, Аш мысленно приказывала ему не запирать дверь за собой. Он спешил, это было видно. Неужели все-таки запрет?
Дверь закрылась легко, точно весила вчетверо меньше, чем на самом деле. Один из железных листов ее обшивки слегка сместился от дуновения воздуха. Аш ждала, когда повернется ключ, но так и не дождалась. Раздался лишь какой-то щелчок, и все стихло.
Сердце у Аш колотилось часто и гулко. Ее тянуло к двери, но она заставляла себя выждать. Итак, ее приемный отец отправился в Кость.
Шли минуты, и задница Файфа под рукой Аш приобрела маслянистый блеск. Аш ласково похлопала по ней, проникшись теплым чувством к старичку-основателю.
На этот раз она выбралась из-за статуи без хлопот, заправив волосы под рубашку и высоко поднимая ноги, чтобы избежать острых краев. Разминая затекшие мускулы, она подошла к двери. Вблизи стало видно, что железные листы подверглись рифлению и закалке. На каждом из них был оттиснут собачник, сидящий на Железном Шпиле.
С тревожным чувством Аш нажала на дверь. Она легко подалась внутрь под ее ладонью. Из-за нее просочился мрак и затхлый воздух. Исс не запер дверь. Это казалось странным, просто невозможным. Сомнение вызвало судороги в животе у Аш, но она не прекратила толкать дверь. Там внутри определенно хранились какие-то тайны, и Аш должна была узнать, не имеют ли эти тайны отношения к ней.
Она ступила во тьму, и дверь закрылась. Холод здесь был другой, чем в ротонде: он был сухой, прогорклый и тяжелый, словно в воздухе висела замерзшая пыль. Аш постояла немного, давая глазам привыкнуть к темноте.
Восточная галерея представляла собой длинную, крытую сланцем известняковую аркаду - Аш знала это, потому что галерея выходила на восточную сторону двора, - но в темноте почти ничего не было видно, только зияли черные арки и слабо белели простенки. Откуда-то сверху шел тихий воркующий звук, и Аш догадалась, что там гнездятся голуби.
Уповая на то, что других живых существ она здесь не встретит, Аш пошла, как полагала, вперед. Каменная пыль хрустела под ногами на каждом шагу, ледяные пальцы мороза хватали за руки и лодыжки. Сухой запах увядания усилился. Встревоженная Аш прибавила шагу, говоря себе, что может вернуться в любое мгновение, и стараясь быть сильной.
Галерее не было конца. Если бы не щели в заколоченных проемах, через которые проникал лунный свет, здесь царил бы кромешный мрак. Что может человек видеть в такой темноте? Шаги Аш стали медленнее. И что он может в ней делать?
Она остановилась, глядя перед собой. Дорогу впереди преграждала полукруглая стена, черная, но достаточно гладкая, чтобы отражать какой-то свет. В ней едва угадывалась тяжелая резная дверь. Аш ее сразу узнала. Точно такая же дверь, наглухо запертая и заколоченная, находилась снаружи, в крепостной стене. Резьба на ней обманывала глаз - казалось, будто дверь открыта и в ней стоит Робб Кло, правнук лорда-бастарда Гламиса Кло.
Второй вход в Кость.
Аш сделала шаг к двери, и пол у нее под ногами заколебался, а над головой затрещали балки. Пыль сеялась, как мелкий дождь. Волоски на руках встали дыбом. Потом все затихло, но в темноте вокруг продолжали происходить какие-то перемены. Стена впереди стала как будто еще чернее, точно впитала в себя частицу ночи, и сразу похолодевший воздух обливал Аш, как вода. Тени сгущались, и все словно уменьшилось в размерах.
А после Аш почувствовала это.
Что-то злое, изломанное, испытывающее нужду. Что-то медленно иссыхающее во тьме. Что-то безымянное и полное ненависти, одержимое одиночеством, ужасом и свирепой, невыразимой болью. Его наполняла злоба, его пожирал страх, великая нужда струилась в нем, как кровь в темном, опустошенном сердце. Оно желало - само не зная чего, но желало. И ненавидело. И было совершенно одиноко.
Страх сковал Аш, как мороз. Из нее вышел весь воздух, и легкие повисли в груди пустыми мешочками. Мгновение застыло в воздухе, как пыль, слишком тонкая, чтобы осесть. Аш казалось, будто она тонет в ледяной воде, не в силах дышать, шевелиться и думать.
Медленно-медленно, заплатив за это какую-то страшную цену, безымянное нечто обратило свои мысли к Аш Марке. Жернов его внимания прокатился по ней. В эти мгновения Аш осознала всю тягость его существования, и во рту у нее пересохло.
Это существо тянулось к ней.
Его не было нигде - ни сбоку, ни вверху, ни внизу, - но оно тянулось.
Аш отпрянула, втянула в себя воздух, повернулась и бросилась бежать.
Молотя кулаками по воздуху, с распустившимися волосами, шлепая башмаками по камню, она неслась по восточной галерее назад, к железной двери. Стены, арки, проемы летели мимо, сердце билось где-то в горле. Аш ворвалась в дверь, как медведь, проламывающий тонкий лед. Коридор ротонды обдал ее теплом и светом. Факел, погашенный ею, зажгли снова, и он горел желтым потрескивающим пламенем. Какой-то частью души Аш хотелось вернуться во мрак за дверью и сжечь то, что там обитало.
Но желание бежать пересилило. Не глядя, закрылась ли за ней дверь, и не опасаясь нечаянных встреч, Аш ринулась к лестнице. Стены, которые раньше обжигали ее холодом, как могильные камни, теперь казались теплыми, как спекшаяся на солнце глина.
"Какой же я была дурой, - думала Аш, несясь вверх через две-три ступеньки. - Всем известно, что тайны хорошими не бывают. Надо было держаться подальше и не лезть, куда не просят". Если бы она пробралась в покои приемного отца, а не пошла в Кость, вышло бы то же самое. Напрасно она надеялась найти какой-то чудесный клочок бумаги, где говорилось бы, что она не просто найденыш и что Пентеро Исс обманом и силой заставил ее настоящих родителей отдать дочь ему. Хороших тайн не бывает, и она дура, если верила в обратное.
Рыдание вырвалось у нее из груди.
Она Аш Марка, найденыш, оставленная за Тупиковыми воротами умирать.
Слезы жгли глаза, когда она преодолевала последние ступени. Ей не хотелось думать о безымянном существе, заключенном в Кости, не хотелось знать, кто оно.
- Это что же у нас такое?
На последнем витке лестницы Аш столкнулась лицом к лицу с Марафисом Глазастым. Нож загораживал ей дорогу, не позволяя ступить дальше ни шагу. Его могучая грудь оттеснила ее назад. У Марафиса маленькие глазки, маленький рот, а ручищи величиной с собаку. Аш боялась этих рук - она видела, как Марафис разрывает ими железные цепи.
- Так где ты была? Надоело ходить на горшок, и ты решила прогуляться в отхожее место?
Аш промолчала. Марафис любил говорить женщинам гадости, находя в этом удовольствие.
Опустив глаза и не глядя на Ножа, Аш ступила вбок, чтобы его обойти. Она не хотела показывать ему, как она расстроена.
Марафис снова заступил ей дорогу. Багровая глыба его левого кулака прошла ниже подбородка Аш, слегка задев кожу костяшкой, большой, как птичья голова, и это вынудило Аш поднять глаза.
Губы Ножа искривились в улыбке.
- Что же так огорчило нашу девочку? Она увидела то, что ей не положено, или это мороз так пробирает?
- Оставь меня в покое! - Аш рванулась вперед, изо всех сил толкнув Марафиса в грудь. Однако Нож только чуть-чуть покачнулся, скрипнув колетом из кожи цвета бычьей крови. Аш отлетела назад, точно в стену врезалась.
С той же улыбочкой Нож снова подпер кулаком подбородок Аш, вогнав костяшки в мягкую подчелюстную ямку.
- Я убивал баб и не за такое, - сказал он, поблескивая глазками. - Почем ты знаешь, что я и тебя не убью?
У Аш подкосились ноги. Присутствие безымянного существа чувствовалось на коже, как что-то сальное. Грудь дрожала от изнеможения. Аш только что промчалась во весь дух через всю крепость, но ей было так холодно, точно она все это время стояла столбом.
Отдернув голову от кулака Марафиса, она глубоко вдохнула и сказала:
- Исс велел тебе стеречь меня, а не трогать. Уйди с дороги, и я, может быть, не скажу ему, как легко ускользнуть из-под твоей стражи.
Глазки Марафиса сузились в темные щелки, и мясистая физиономия окаменела. Тяжело дыша, он долго смотрел на Аш, потом отступил в сторону и дал ей пройти.
Чувствуя спиной его злобу - это чувство она испытала уже дважды за эту ночь, - Аш поднялась на три последние ступеньки и дошла до своей комнаты. Марафис все это время не сводил с нее глаз. Когда она взялась за ручку двери, он сказал:
- Толкни меня еще раз, Асария Марка, и тебе точно не жить.
Аш зажмурила глаза, отгораживаясь от его слов. Колени у нее подгибались, и пришлось прислониться к двери, чтобы не упасть. Она знала, что приступ ее слабости не укрылся от Марафиса, и ненавидела его за это.
Собрав все свои силы, она навалилась на дверь. Та открылась, и Аш ввалилась в свою комнату. Едва держась на ногах, она все же первым делом загородила дверь стулом, но этого, конечно, было недостаточно. Обведя комнату диким взором, Аш схватилась за кедровый сундук с одеждой, вытащила его из теплого уголка рядом с жаровней и тоже придвинула к двери, а сверху водрузила трехногий табурет. Но и это ее не удовлетворило. Аш налегла плечом на комод и толкала его, пока не сдвинула с места. Пошатываясь от изнурения, она работала медленно и скрупулезно, воздвигая свое заграждение у двери каменного дерева.

Предыдущая страница 2 Следующая страница


3 Джулия Джонс

5. ВОЗВРАЩЕНИЕ ДОМОЙ

Когда они вступили на землю клана, повалил мокрый снег. Такую погоду Райф ненавидел пуще всего - больше, чем дождь, обыкновенную метель или град, то, что хотя бы знает, зачем падает с неба.
Холод пробирал до костей. Мороза не было, но ветер, не дававший передышки, заставлял забыть об этом. Все кругом было серым: старый лес на Клине, сосны на Щучьем утесе, ручей, впадающий в Холодное озеро, и хижина Безумной Бин-ни, стоящая над водой на сваях, - серым, как свинец. Райф пнул мокрую кочку. Чувство чего-то недоброго не давало покоя.
Дрей тронул его за руку.
- Дым. Вон, гляди.
Райф посмотрел туда, куда показывал брат. Рваные клубы дыма плыли над дубами и липами на холме. Значит, круглый дом стоит там, в долине за пригорком, - ближе, чем он полагал.
- Скоро будем дома, - сказал Дрей, став так, чтобы видеть Райфа. Они оба завязали свои теплые капюшоны и могли видеть лица друг друга, только глядя глаза в глаза. Вода собиралась каплями на ресницах и на шестидневной щетине. - Дома. Тепло, горячая еда.
Райф знал; что Дрей ждет от него каких-то ответных слов о ночевках около Большого Очага, о барашке с мятой и жареным луком, приготовленным Анвин Птахой, о священном камне и песнопениях в честь Каменных Богов. Но все эти слова как-то не шли у Райфа с языка.
Дрей, постояв немного, двинулся вперед с напрягшимися под тулупом плечами, стряхивая слякоть с котомки. Райф видел, что брат разочарован.
- Дрей!
- Чего?
Райф набрал в грудь воздуха. Ему вдруг показалось очень важным поговорить об этом сейчас, пока они не дошли до круглого дома, хотя он сам не знал почему.
- Этот набег...
- О чем ты? - Дрей шел, не поднимая глаз. Густая трава скрывала камни, ямы, полусгнившие стволы, и он ступал как-то преувеличенно осторожно.
- Мы не знаем, кто напал на лагерь. - Райф старательно подбирал слова. - Надо быть.., поосторожнее, вот что.
Ветер, усилившись, завыл в деревьях на склоне, пригибая траву к земле и швыряя в лицо ошметки снега. Дрей откинул капюшон, открыв лицо, и остановился.
- Там Корби Миз - на пригорке, у старого черного дуба. В животе у Райфа возникла легкая тянущая боль. Слышал ли Дрей то, что он сказал? Райф открыл было рот снова, но Дрей уже кричал, махая рукой:
- Корби! Корби! Сюда!
Райф тоже откинул капюшон и запустил руку в волосы. Серая фигура на холме вскинула руку в ответ и пустила своего коня рысью. Это и в самом деле был Корби Миз - даже на таком расстоянии его, крепко сбитого, с непропорционально мощными руками и шеей, легко было узнать. Даже легкая вмятина над его левым ухом, где Корби еще в детстве задел учебный молот, хорошо виднелась на, сером небе. За спиной у него, как всегда, висел боевой молот, чья чугунная головка, как заметил Райф, не отражала света - значит гладкую обычно поверхность сделали рифленой.
- Повернул назад, - тихо промолвил Дрей. - Хочет, наверно, созвать весь клан.
У Райфа перехватило дыхание. Воин делает свой молот ребристым только во время войны. Гладкий металл, отражая свет, может выдать врагу расположение войска, и скользящий удар таким молотом почти не причиняет вреда, зато удар зазубренным молотом, даже скользящий, способен содрать с лица всю кожу.
Рука Райфа нащупала успокаивающе гладкий вороний клюв у горла. Выходит, клан готовится к войне? Неужели сюда уже дошла какая-то весть о набеге?
Пеший переход занял у них с Дреем пять дней. Пять студеных дней и морозных ночей, пять суток пронизывающего ветра. Райф устал до предела. Он не мог вспомнить, когда ему в последний раз было сухо и тепло. Пиво у них вышло на второй день, и у него потрескались губы от сосания ледышек. Мороз смягчился только вчерашним утром, когда они, перевалив наконец через Лысые холмы, оказались на земле клана. Но с неба тут же повалил слякотный снег, что было едва ли лучше стужи, стоящей на Пустых Землях.
Все это время Райфа снедало беспокойство. Свежесломанные ветки с застывшим в надломе соком, отпечатки копыт на инее и продавленный лед водомоин притягивали его взгляд. Он говорил себе, что лед и ветки могли сломать медведи, лоси и одинокие охотники из клана Орль, которые часто пользовались охотничьими тропами Черного Града, но легче ему от этого не становилось. Эти рассуждения при всей своей разумности как-то не убеждали.
- Эй, Райф, давай кто скорее. - Дрей дернул его за руку и побежал вперед. Райф ухмыльнулся и, не желая больше разочаровывать брата, рванул за ним сквозь заросли карликовой ольхи и березы с котомкой, колотящейся на боку.
Дрей бегал быстрее и даже теперь, когда приходилось огибать каждый валун и поваленный ствол, намного опередил Райфа. На середине склона он с усмешкой обернулся, дожидаясь, когда брат его догонит.
Райф вконец запыхался, и мозоли на ногах, набитые в походе, горели огнем. Его утешало то, что Дрей тоже явно прихрамывает на левую ногу и лицо у него багровое, как свекла.
- Вот мы и дома, Райф. - Дрей огрел брата по спине. - Дома!
Райф ткнул его под ребро и что есть духу пустился вперед. Дрей крикнул, чтобы он подождал, обозвал его паршивым барбосом и очумевшим лосем, а потом помчался вдогонку.
Братья, хохоча, испуская вопли и обмениваясь тумаками, вбежали на холм и замерли, увидев отряд, который поднимался им навстречу вдоль подветренного склона.
Корби Миз, Шор Гормалин, Орвин Шенк с двумя сыновьями, Вилл Хок, Баллик Красный, с десяток новиков и подданных клана, Рейна Черный Град, Меррит Ганло и клановый ведун Инигар Сутулый. Все - женщины и Инигар в том числе - вооруженные до зубов. У седел щетинились копья, на поясах и спинах - длинные мечи, молоты и топоры. Большой тисовый лук Баллика Красного был натянут, боковой колчан набит красными стрелами, за которые он и получил свое прозвище. Шор Гормалин имел при себе только короткий меч - больше этот обманчиво тихий воин ни в чем не нуждался.
Пока Дрей с Райфом стояли на вершине холма, отдуваясь и подставив разгоряченные головы снегу, отряд расступился, и вперед, в плаще из черного волчьего меха, трепещущем на ветру, как живой, выехал Мейс Черный Град на чалом коне Дагро.
Дрей ахнул.
Райф, глядя прямо в лицо Мейсу, не отвел глаз, пока не встретился с ним взглядом.
- Предатель.
Это слово заставило встречающих остановиться. У Дрея перехватило дыхание.
Мейс Черный Град, не моргнув и глазом, сделал рукой в перчатке из тончайшей кожи барашка, окрашенной трижды до приобретения густого и ровного черного цвета, легкое движение, успокаивая оставшихся позади. Некоторое время он выдерживал взгляд Райфа. Вода, скапливаясь на его намасленных косах, стекала по тонкому носу и щекам. Затем он спросил, обращаясь к Дрею:
- Где вы были, когда совершилось нападение? Дрей расправил плечи.
- У лизунца, охотились на зайцев.
- А сам-то ты где был? - Суровость в голосе Райфа заставила кое-кого из встречающих затаить дыхание. Райфу было все равно. Мейс Черный Град стоял перед ним верхом на коне Дагро, целый и невредимый, хорошо накормленный, и вел себя как вождь клана. Вороний клюв жег Райфу грудь, как горячий уголь. Пока они с Дреем хоронили мертвых в лагере, Мейс скакал назад в круглый дом. Следы на земле, инее и подернутых льдом лужах оставил чалый, а не конь какого-нибудь Увечного или орлийца, выслеживавшего дичь.
Мейс, ничуть не менее твердо, чем Райф, ответил:
- Я скрадывал медведя у Старого Лебяжьего озера. На рассвете зверь проломил изгородь, напугал лошадей и убил двух собак. Я отогнал его, пошел за ним на восток вдоль камышей и ранил его копьем в шею. Собравшись его добить, я услышал с запада шум борьбы и во весь опор поскакал в лагерь, но было уже поздно. Последние бладдийцы покидали место сражения.
Произнеся последнюю фразу, Мейс дотронулся до кисета с пылью священного камня, висевшего, помимо всего прочего, у него на поясе. Другие кланники сделали то же самое.
Дрей, помедлив немного, последовал их примеру. Горло у него дернулось, и он повторил тихо:
- Бладдийцы?
Мейс кивнул. Его волчий плащ блестел, как масло на поверхности озера.
- Я видел тех, что уезжали последними. Успел разглядеть шипастые молоты и красный фетр на крупах лошадей.
Баллик качнул головой, поглаживая мозолистой рукой лучника красное ястребиное оперение стрел.
- Негоже для кланника налетать на чужой лагерь, как только рассвело.
Корби Миз, Вилл Хок и другие проворчали что-то в знак согласия.
- Набег состоялся не на рассвете, - сказал, перебивая их, Райф. - Это случилось в полдень. Я ничего не чувствовал, пока...
Дрей двинул его кулаком в поясницу - не так чтобы сильно, но достаточно, чтобы вышибить немного воздуха из легких.
- Мы не знаем, когда произошел набег, Райф, - сказал Дрей не в меру громко, явно обескураженный необходимостью высказаться. - Тебе и правда стало не по себе только в полдень, но кто поручится, что враги не явились раньше?
- Но, Дрей...
- Райф!!!
Никогда еще за всю жизнь Райфа брат не произносил его имя так резко. Райф плотно сжал губы, залившись румянцем.
- Дрей. - Рейна Черный Град подъехала к ним на своей кобыле, остановившись на несколько шагов впереди своего приемного сына Мейса. Из ноздрей кобылы струился белый пар. - Что вы увидели, когда пришли в лагерь?
Райф, ожидая, что ответит брат, следил за лицом Рейны. Ее серые глаза мало что выдавали. Первая жена Дагро Черного Града, Норала, умерла от бугорчатой лихорадки, и вождь женился вторично в надежде, что Рейна подарит ему сына. На втором году их брака, видя, что живот Рейны упорно не желает расти, Дагро, хоть и с неохотой, взял в приемыши своего племянника, сына своей сестры, из клана Скарп. Мейсу было одиннадцать, когда его привезли в черноградский круглый дом, - всего на восемь лет меньше, чем его приемной матери Рейне. Дрей, прежде чем ответить, посмотрел на Райфа.
- Мы пришли туда примерно за час до заката. Сначала мы увидели собак, потом Джорри Шенка... - Дрей замялся. Отец Джорри, Орвин Шенк, подался вперед на седле, и его румяное обычно лицо стало бледным, как лед. - Не знаю, сколько он там пролежал, но тело его сильно застыло. И крови было немного.
Мейс тронул чалого каблуками, тут же дернул поводья, и конь заплясал на месте.
- Все так, как я и говорил, - воскликнул Мейс, легко справившись с чалым. - Бладдийцы были вооружены адскими мечами. Они входят человеку в брюхо, как ложка в топленое сало, и припекают ему кишки, поджаривая мясо вокруг раны.
Меррит Ганло покачнулась в седле. Седовласый Инигар Сутулый поддержал ее, и многочисленные ладанки, рога и костяные пластины, нашитые на его одежду, задребезжали.
Рейна послала приемному сыну предостерегающий взгляд.
- Дрей еще не закончил.
Дрей переступил с ноги на ногу. Общее внимание смущало его.
- Насчет адских мечей ничего не могу сказать. Никаких ожогов я не видел...
- Продолжай. - Голос Рейны, не будучи ласковым, стал уже не столь суровым.
- Мы с Райфом обошли весь лагерь. И позаботились о мертвых. О Мете Ганло, Полумачте, то есть Дарри, Мэллоне Клейхорне, Чеде и всех остальных. - Дрей сглотнул, стиснув в кулаке свой тулуп так, что тот разошелся по шву. - Все раны были схожи: чистые, почти бескровные, нанесенные мгновенно. Там, должно быть, орудовали длинными и широкими мечами.
Мейс говорит то же самое, - пробурчал Баллик. - Это Бладд.
Многие согласно закивали, бормоча:
- Да.
Райф, заметив, что Рейна Черный Град была в числе тех немногих, кто промолчал, сказал, обращаясь к ней одной:
- Бладд не единственный, у кого есть большие мечи. Дхун, Крозер, Гнаш... - Райф вовремя удержался, чтобы не назвать Скарп, родной клан Мейса, - Увечные - все они пользуются мечами, как подручным оружием.
Мейс проехал еще немного вперед, остановившись всего в нескольких шагах перед Райфом.
- Я ведь сказал, что видел бладдийцев, покидающих лагерь. По-твоему, я лгу, Севранс?
Уголком глаза Райф увидел, как Дрей вскинул руку, намереваясь оттащить его назад, и отошел, чтобы Дрей его не достал. Он не даст заткнуть себе рот - только не сейчас. Твердо глядя в узкое серое лицо Мейса Черного Града, Райф сказал:
- Мы с Дреем позаботились о наших кланниках. Мы не бросили их в тундре на съедение зверям. Мы обагрили их мечи кровью и очертили вокруг них каменный круг. Воздали им почести. По-моему, ты слишком торопился вернуться домой, чтобы как следует разглядеть вражеских всадников.
Дрей вполголоса выругался.
Слова Райфа подействовали на всех. Баллик Красный крякнул, Меррит Ганло издала тонкий дрожащий крик, Корби Миз втянул в себя воздух обветренными губами, Орвин Шенк побагровел снова, так внезапно, будто ему в лицо плеснули краской. Шор Гормалин чуть заметно кивнул, что можно было счесть знаком согласия.
Рейна, словно боясь проявить свои чувства, подняла рукой в перчатке свой соболий капюшон. Как ни смешно это было в такой миг, ее красота заново поразила Райфа. Она не была такой хорошенькой, как молодые девушки вроде Лансы и Хейли Таннер, но ясная сила ее глаз притягивала к ней все взоры. Райфу хотелось знать, выйдет ли она замуж снова.
Мейс подождал, когда все успокоятся. Его жесткие, в кровавых жилках глаза напоминали мороженое мясо. Волчий плащ, колыхнувшись, открыл висящий у пояса меч. Не обращая никакого внимания на Райфа, Мейс повернулся лицом к встречающим:
- Не стану отрицать, что поскакал домой со всей поспешностью, - здесь мальчуган прав. - Сделав легкий упор на слове "мальчуган", Мейс подождал, дав всем как следует это усвоить. - Сознаюсь, что о мертвых я не подумал и сейчас стыжусь этого. Но когда я увидел моего отца на земле у загона со стынущими глазами, мои мысли сразу обратились к тем, кто остался дома. Бладдийцы ускакали на восток, но я подумал: а что, если они повернут на юг около Пасти? Что, если, пока я стою здесь, решая, какой обряд исполнить над отцом прежде, другой отряд, более крупный, нападет на круглый дом? Что, если я, вернувшись в Сердце Клана, увижу там ту же картину, что и в лагере?
Мейс обвел взглядом лица всех именитых людей клана. Все молчали, и только некоторые новики, в том числе двое сыновей Орвина Шенка, беспокойно ерзали в седлах.
Мокрый снег хлестал в лица, таял на разгоряченной коже Орвина Шенка, Баллика Красного, Корби Миза, Меррит Ганло и прилипал к бледным щекам Шора Гормалина, Рейны Черный Град и Вилла Хока. На лице Мейса влага превращалась в лед.
Когда многие отвели глаза, не выдержав его взгляда, Мейс заговорил опять:
- Я сожалею о том, что сделал, но ничего не хотел бы изменить. Я верю, что мой отец поступил бы так же на моем месте. Я должен был выбирать между живыми и мертвыми, и все здесь, кто знал и любил Дагро Черного Града, согласятся, что он первым делом подумал бы о своей жене и своем клане.
Баллик Красный кивнул, и остальные последовали его примеру. Корби Миз с напрягшимися на мощной шее жилами опустил глаза и произнес:
- Это правда.
Рейна повернула лошадь так, чтобы никто, в том числе и приемный сын, не мог видеть ее лица.
Райф смотрел Мейсу в спину. К гневу, который он ощутил, когда его назвали мальчуганом, теперь добавилось что-то еще, похожее на медленно прибывающий страх. Похоже, Мейсу все так и сойдет с рук. Райф видел это по лицам кланников Даже Шор Гормалин, никогда не судивший необдуманно и столь же осторожный со своими решениями, как со своим мечом в присутствии детей, кивнул вслед за остальными. Неужели он не видит? Неужели не понимает?
И Дрей тоже. Райф оглянулся на брата, который так и стоял, ухватив его за полу тулупа, готовый оттащить его назад.
- Тело Дагро, - прошептал Райф так, чтобы слышал один Дрей, - не лежало...
- Что ты сказал, мальчик? - Мейс развернул чалого, и медные крепления для лука и молота звякнули, как колокола. - Повтори. Все мы здесь один клан, и то, что ты говоришь кому-то, должны слышать все.
Райф, сердито толкнув Дрея локтем, освободился от него и со стучащей в висках кровью сказал:
- Дагро Черный Град лежал не у загона. Мы нашли его у мясных крючьев. Он разделывал тушу черного медведя, когда на него напали.
Глаза Мейса потемнели, губы поджались, и Райф на миг подумал, что тот сейчас улыбнется. В следующее мгновение Мейс снова обернулся лицом к клану, оборвав начавшиеся было перешептывания.
- Это я перенес тело отца ближе к костру. Я не хотел оставлять его за жилым кругом. Быть может, это глупо, но я поступил именно так.
- Но медвежья кровь...
Дрей стиснул запястье Райфа так, что хрустнули кости.
- Довольно, Райф. Ты не на того нападаешь. Собачий вождь со своим кланом - вот на кого следует нападать. Мы оба видели оттиски их желобчатых подков, ты не можешь этого отрицать. Что еще остается? По-своему мы действовали так же, как и Мейс, - глупо, не подумав. Не забывай: нас там не было. Когда мы улизнули, чтобы пострелять зайцев, Мейс нес предутренний дозор. Нельзя винить его за то, что он бросил лагерь, преследуя медведя. Любой из нас на его месте сделал бы то же самое. - Дрей отпустил руку брата и стал к нему лицом. Несмотря на всю решимость его выражения, в глазах безошибочно проглядывала мольба. - Мейс правильно сделал, что вернулся, Райф. Он поступил как кланник, как всякий опытный воин. А мы с тобой вели себя как.., как два брата, только что потерявшие отца.
Райф отвел взгляд от брата и других кланников. Дрей сейчас завоевал себе уважение в глазах клана - Райф видел, что люди прислушиваются к нему. Дрей говорил здраво, не выпячивая свою персону, высказываясь так же неохотно, но веско, как прежде его отец. Райф сглотнул, и в горле у него запершило. Ему казалось, что он слышит Тема.
Райф поднял глаза и увидел, что Мейс Черный Град смотрит на него. Смотрит внимательно, с выражением, соответствующим словам Дрея. Все остальные тоже ждали, терпеливо и серьезно, что еще выкинет сумасбродный младший брат Дрея Севранса. Райф перевел взгляд на руки Мейса в черных перчатках, треплющие шею чалого с довольством сытого, играющего волка. Дрей сделал за Мейса его работу.
Мейс встретился глазами с Райфом, и Райф понял, что имеет дело кое с кем похуже труса. Мейс отправился в Пустые Земли на крепком приземистом коньке, такой же новик, как двести других, приемыш, взятый из чужого, мелкого клана. Теперь он сидит на отцовском чалом коне, в волчьем, отливающем черным блеском плаще, говорит совсем не так, как раньше, и захватывает власть над кланом заодно с плащом и лошадью.
Райф потер запястье, еще ноющее от пальцев Дрея. Не стоило даже и спрашивать, как это вышло, что Мейс прискакал домой на лошади своего отца. Игра зашла слишком далеко - Мейса на этом не подловишь.
- Райф.
Голос Дрея вернул его к насущным делам. Райф смотрел на брата и видел, как тот устал. Эти шесть суток тяжело дались им обоим, но Дрей нес более тяжелую ношу и каждый раз урывал час от сна и обдирал кору с поленьев, чтобы они горели, не угасая, всю ночь.
- Пойдемте-ка домой, ребята, - подал голос Шор Гормалин - небольшого роста, белокурый, тихий и при этом лучший в клане боец на мечах. - Вы прошли долгий тяжкий путь и видели такое, что никто здесь не захотел бы увидеть. Правильно вы что-то сделали или нет, вы остались и позаботились о павших. За одно это мы обязаны вам большим, чем способны уплатить. - Шор помолчал. Все другие закивали, бормоча: "Верно". У Меррит Ганло вырвалось глухое рыдание. - Идемте же. Инигар натрет камня, чтобы наполнить ваши тавлинки, а вы согреетесь, поедите и почувствуете, что вы дома. Потом вы расскажете нам о наших родичах. Мы все один клан, и вы нужны нам.
Слова Шора произвели заметное действие. Орвин Шенк закрыл глаза и прижал кулак к сердцу. Новики, его сыновья, последовали примеру отца, другие новики сделали то же самое, и все на миг застыли в седлах с закрытыми или опущенными глазами, воздавая почести павшим. Рейна подъехала к Шору и положила руку ему на плечо.
Райф краем глаза заметил, что это не укрылось от внимания Мейса, чьи глаза, поймав случайный проблеск солнца, стали на миг желтыми, как у волка.
Подавив тревогу, Райф придвинулся к брату. Дрей ждал его и тут же обнял рукой за плечи. Он не стал ничего говорить, и Райф порадовался этому. Делать было нечего: Райф слишком любил своего брата и уважал Шора Гормалина, чтобы выступать против них.
Шор соскочил с коня - его ловкость не переставала удивлять Райфа, хотя он видел это много раз. Корби Миз тоже спешился, и оба подвели своих коней Райфу и Дрею. Мейс направил коня вниз по склону, чтобы оказаться во главе, когда все повернут домой.
Шор Гормалин, глядя прямо на Райфа своими голубыми глазами, передал ему поводья.
- Ты хорошо поступил, парень, и твой брат тоже. Мы - Черный Град, первый среди всех кланов, и должны быть заодно.
Райф взял поводья. Шор Гормалин говорил о войне, хотя и не высказал этого открыто.
Двадцать шесть человек по одному и по двое стали спускаться с холма к круглому дому. Ветер переменился и усилился, поэтому дым из труб летел им навстречу. Райф не имел ничего против. Дым был теплый, и от него пахло хорошими, честными вещами вроде смолистых дров, жареной баранины и дегтя. И еще он помогал прятать лицо.
Он ждал внизу, круглый дом. Его дом. Райф вспомнил, что чувствовал в прошлые разы, когда возвращался сюда, и настроение его омрачилось.
Сверху круглый дом казался массивным островом из серовато-белого камня посреди замерзшего моря. Он был погружен на сто футов в землю для защиты от свирепых ветров, снега и жестоких морозов, так что снаружи виднелась только верхняя четверть его крепостной стены и хорошо укрепленная каменная кровля. В камне щелями темнели окна, пробитые достаточно высоко, чтобы пропускать свет, но достаточно узкие, чтобы никто не мог в них пролезть. Земля за долгие годы поглотила часть стены, и круглый дом ушел в нее еще глубже. Каждую осень Длинноголовый со своими людьми две недели отгребал прочь свежую землю и тратил полный день на одну только корчевку проросших на крыше молодых деревьев.
Некоторые кланы не препятствовали земле заносить свои круглые дома, так что она в конце концов покрывала и крышу, где появлялась густая поросль. Дом клана Баннен снаружи походил уже не на дом, а на совершенно круглый холм.
Но в Черном Граде порядок был другой. "Мы защищаемся от холода и от врагов, но скорее умрем, чем станем прятаться". Райф это слышал не менее тысячи раз. Каждый в клане то и дело повторял эти слова, и то, что некогда было пустой похвальбой в устах одного вождя, сказавшего это другому, стало образом жизни. Даже своих умерших клан оставлял под открытым небом. Выставленные в долбленых липовых колодах у проезжих дорог, перевалов и ручьев, черноградцы и после смерти отказывались прятаться.
Райф потряс головой. Он видел этих покойников. Сера и прочие сильно пахнущие вещества отпугивали стервятников только на время. После сильного дождя или крепкого мороза вороны слетаются всегда.
- Райф! - Голос Рейны заставил его обернуться назад. Ловко управляя своей гнедой кобылкой, она подъехала к нему. Мех ее плаща и капюшона блестел, как тюленья кожа. За те несколько минут, что они ехали к дому, сильно похолодало, и мокрые снежные хлопья превращались в крупу. Дыхание Рейны оседало на мехах, как белый жемчуг.
Другие расступались, давая ей дорогу. Даже теперь, когда ее муж погиб, Рейна сохранила свое положение в клане. Она полностью разделяла достаток Дагро и уважение, которым он пользовался. Теперь клану придется избрать нового вождя. Райф знал, что Мейс Черный Град попытается занять место своего приемного отца, но знал также, что, если Рейна решит снова выйти замуж, ее избранник получит хорошую возможность сделаться вождем. Решения Рейны всегда были разумными. Когда в отсутствие Дагро возникали какие-то неотложные вопросы, клан обращался к его жене. "Рейна знает, что у ее мужа на уме", - говорили люди, подразумевая под этим, что полностью доверяют ее решению. Трудные роды, дурные предзнаменования, священные обряды, нанесенные женам побои, пьяные свары, споры относительно границ и запруд, угоны скота, вопросы чести клана - Рейна Черный Град на все находила ответ.
- И Эффи...
Райф задержал дыхание. Рейна относилась к Эффи, как мать.
- Дни убывают, - сказала Рейна, взглянув на небо. - Скоро света будет так мало, что из лука толком не прицелишься. Но Тем перед отъездом говорил мне, что ты находишь цель даже в темноте.
Услышав это, Райф посмотрел на нее повнимательнее. На лице Рейны не было улыбки.
- Ты ни в чем не виноват, понимаешь? И Дрей тоже. В этом клане нет ни одного мужчины, кто хоть раз не убегал бы из лагеря, чтобы пострелять дичь у лизунца.
Райф намотал поводья на кулак.
- Ты только это хотела мне сказать? - Мейс во главе отряда указал на дальний выгон, сказав что-то Виллу Хоку и Баллику Красному, и они кивнули в ответ. Райф сжал поводья так, что кровь перестала поступать в пальцы.
Начальственная выходка Мейса не осталась незамеченной. Рейна слегка повела плечами, и ее соболий плащ сместился на крупе кобылы.
- Я хотела поговорить с тобой об Эффи. Будь с ней поласковее, Райф. Она такой тихий ребенок - трудно догадаться, что у нее на уме.
- Что вы ей сказали? Рейна помолчала.
- Мейс поговорил с ней до меня и сказал, что ты и Дрей погибли вместе с отцом.
Райф шумно выпустил воздух.
- И как она это приняла?
- Плохо. Она как будто... - Рейна не сразу нашла нужное слово, - рассердилась. Убежала, и ее долго не могли найти. Мы обшарили весь круглый дом. Корби Миз и Длинноголовый снарядили отряд на поиски. Летти собрала девочек, и они с факелами обошли выгон. Двое старших сыновей Орвина Шенка доехали до самого Клина. В конце концов ее нашел Шор Гормалин - она забилась в уголок малого собачьего закута, озябшая и вся в пыли. В руке она зажимала камень, свой амулет, и раскачивалась взад-вперед. Это ее так ослабило, что она едва держалась на ногах. Не знаю, как эти шенковы зверюги ее не съели. Орвин их кормит всего два раза в неделю - право, не знаю.
Ослабив немного поводья, Райф направил гормалинова мерина вокруг бугорка глинистого сланца. Собственный гнев вдруг показался ему очень незначительным.
- А потом?
- Вот насчет этого я и хотела тебя предостеречь. Она немного похудела. И держится так замкнуто... - Рейна умолкла, увидев маленькую фигурку, появившуюся из круглого дома.
Глядя, как всадники спускаются в долину, фигурка сделала несколько неуверенных шажков вперед. Это была Эффи - ее выдавали золотисто-рыжие волосы. Райф подался вперед всем телом, поразившись ее худобе.
- Обращайся с ней бережно, Райф Севранс. - Рейна послала свою лошадь вниз. - Вы с Дреем - все, что у нее осталось.
Райф едва расслышал, что она сказала. Дрей ехал впереди него, вместе с Орвином Шенком. Он оглянулся на Райфа. На лице его ясно читалось: "Что стряслось с Эффи?"
Тревога кольнула Райфа, и он послал мерина рысью, обгоняя опередивших его всадников. Дрей устремился за ним.
Из круглого дома на утоптанную глину двора выходило все больше народу. Одни несли факелы, другие - куски баранины и зажаренных целиком кроликов на вертелах. Кое-кто вышел с кормом и попонами для лошадей. Женщина - Анвин Птаха, судя по объемистому животу, - катила перед собой бочонок подогретого пива, испускающий пар.
Эффи стояла впереди всех, сгорбившись, дрожа в своем голубом шерстяном платьице. Никто не додумался накинуть на нее плащ или натянуть на руки варежки. Подъехав поближе, Райф увидел, как запали у сестренки щеки, и его сердце заныло.
Он соскочил с коня и бросился к ней. Эффи, шагнув навстречу, подняла к нему серьезное маленькое личико и протянула руки. Райф схватил ее в охапку, прижал к груди, запахнул в свой тулуп. Она была такая легонькая - точно солома, завернутая в одеяло. Райф притиснул ее к себе еще крепче, стремясь перелить в нее свое тепло и свою силу.
Тут подоспел Дрей, и Райф передал Эффи брату. Тот обхватил Эффи своими большими ладонями, целуя ее в волосы, в виски и в нос.
- Все хорошо, малютка. Мы здесь. Мы вернулись.
Эффи прикорнула у него на груди и сказала тихо и серьезно, взглянув сначала на Райфа, потом на Мейса, который расседлывал своего чалого:
- Я так и знала. Он сказал, что вы умерли, но я знала, что это не правда.

6. ПЕРЕВЕРНУТЫЙ ШПИЛЬ

Аш, ворочаясь во сне, вся обмоталась простынями. Полотно, которое старухи с Ремесленного острова ткали гладким и прохладным, как стекло, сдавило ей живот, скрутило ляжки и запястья.
Аш приснилось, что она заточена в ледяном плену. От голубовато-белого света ее руки и ноги блестели, как полированный металл. Скользкая ледяная стена источала влагу от прикосновения пальцев. Морозный пар наполнял рот, как молоко.
Если бы ей только удалось пройти дальше, глубже...
Глыба льда у нее над головой содрогнулась, осыпав холодными осколками лицо и грудь Аш. Острые, как иглы, они кололи кожу до крови. Аш стряхнула с себя льдинки, и ледяной потолок обвалился. Ледяной вихрь ударил ей в лицо, лед врезался в грудь, слепя белым светом, изморозь замельтешила в воздухе...
Аш закричала.
Пол ушел у нее из-под ног, и она стала падать, падать, падать...
Голоса шептали ей с мольбой, словно умирающие от голода:
"Протяни руку, госпожа. Здесь так холодно, так темно. Протяни".
Аш не могла шевельнуться - мороз сковал все ее тело.
Ее падение прекратилось. Теперь она стояла в середине пещеры из черного льда. Здесь было темно, только лед слабо мерцал. Даже пар от ее дыхания был темным и плотным, как дым чадящего костра. В глубине ее души таился страх. Вдыхая, она чувствовала запах холода. Она была не одна - в пещере что-то шевелилось. Оно не приближалось к ней, но все время ворочалось, давая знать, что оно здесь.
"Мы так долго ждали, госпожа, ждали тысячу лет в своих цепях, скованных из крови. Неужели ты обречешь нас на новый тысячелетний срок?"
У Аш подогнулись колени. Эти голоса влекли ее к себе.
Где-то далеко, там, где она не могла увидеть, за стенами пещеры, чудища со звериными мордами подняли вой. На льду мелькали тени людей, зверей и демонских коней. Затем лед пропал вовсе, и осталась только тьма - тьма на самом дне души Аш, куда ей не хотелось заглядывать.
"Протяни руку, о прекрасная госпожа".
Ее запястья дрогнули, мышцы на спине и груди напряглись, готовые к действию, сухожилия натянулись. Кулаки разжались, и суставы хрустнули, как мокрое дерево.
"Протяни нам руку. Протяни. ПРОТЯНИ!"
Поблескивая костями в пустых глазницах, они смотрели, как Аш поднимает руки.
Карр! Крик ворона рассек тьму, пронзив Аш, как иглой.
Ее глаза распахнулись. Тьма отступила, как мутная пелена. Она была у себя в комнате. В жаровне тусклым оранжевым огнем светились угли, обе янтарные лампы погасли.
Ей послышался стук.
Аш повернула голову в сторону, откуда он шел. Стучали не в дверь, а в закрытое ставнями оконце в дальней стене. Аш ждала. Стук не повторился, но раздался другой звук, похожий на хлопанье крыльев. Он стал удаляться и скоро замер совсем. Птица. Аш вздрогнула. Ворон.
Почувствовав вдруг, какими холодными и влажными стали ее простыни, Аш освободилась от них. Рубашка промокла насквозь. Аш стянула ее через голову и швырнула вслед за простынями. Нагая и озябшая, она опустилась на колени перед жаровней, купаясь в ее теплом свете. Маленькими медными щипцами, висевшими внизу, Аш поворошила угли. Прикрывавший жаровню промасленный фетр давно сгорел, унеся с собой запах миндаля и сандалового дерева. Аш это вполне устраивало - ей не хотелось вдыхать эти густые до тошноты ароматы.
Дрожащей рукой она водворила щипцы на место. Холодный пот покрывал ее кожу, а в коленках чувствовалась такая слабость, точно она взбежала без остановки на самый верх Бочонка. С легким вздохом Аш вытащила из-под себя вышитый гарусом коврик и завернулась в него. Она так устала. Ей хотелось одного - уснуть.
Согревшись немного, она посмотрела на дверь. Дыры от засова напоминали, что Марафис Глазастый или Пентеро Исс могут войти к ней, когда им заблагорассудится. Марафис, правда, еще ни разу этого не делал, но Аш знала, что он там, сидит в "серой беседке", знала, что он либо теребит своими ручищами кожаные завязки камзола, либо положил их на подлокотники скамьи - и елозит на сиденье, налегая на него всем своим весом. Он всегда испытывает вещи на прочность, пробуя, нельзя ли их сломать.
Аш завернулась в ковер плотнее. Ей надоело уворачиваться от Марафиса всю последнюю неделю - с той ночи, как он загородил ей дорогу на лестнице. Нож, однако, не любил, когда его избегали, и взял привычку загораживать ей дорогу каждый раз, когда это могло сойти ему с рук. Встречая Аш одну в коридоре или на лестнице, он останавливался перед ней и стоял, вынуждая ее обходить его. Он не трогал ее, не заговаривал с ней, но его маленький рот кривился от удовольствия, а глазки смотрели мимо Аш, точно ее тут вовсе не было. Он пробовал ее на прочность, как кожаные завязки или каменную скамью.
Аш запустила пальцы в волосы. Она найденыш и жива только потому, что Пентеро Иссу взбрело в голову ее спасти. Она не знатная дама и не служанка, а непонятно кто. Потому Марафис и ведет себя так с ней - пробует, до какого предела он может дойти, прежде чем Исс его остановит.
- Барышня, - зашептали за дверью, - можно мне войти? Аш не хотелось никого видеть - только не теперь.
- Уйди прочь, - сказала она. Слабость собственного голоса неприятно удивила ее, и она попыталась еще раз:
- Я устала, Ката. Дай мне поспать.
- Я принесла горячее молоко и розовые коврижки. Значит, ее послал Исс. Аш встала, и коврик соскользнул на пол.
- Подожди минутку, я оденусь. - Бесполезно прогонять Кату, раз она получила приказ от Исса: девчонка будет стоять под дверью всю ночь, каждые несколько минут спрашивая позволения войти, пока не возьмет Аш измором. Пентеро Исс ни на кого не повышает голоса, никому не угрожает, но умеет заставить людей делать то, что ему нужно.
Натянув свежую полотняную сорочку, Аш глубоко подышала, стараясь вернуться в свое обычное состояние. В эти последние дни ей становилось все труднее вспомнить, какое же состояние для нее обычно. Она больше не чувствовала себя здоровой, постоянно испытывала усталость, потела и зябла. И ее тело... Аш окинула себя взглядом. Это уж точно обычным не назовешь: груди выросли, откуда ни возьмись, за каких-нибудь два месяца.
- Теперь можешь войти. - Аш отошла в угол, не желая, чтобы Марафис увидел ее, когда Ката откроет дверь.
Ката была маленькая, с оливковой кожей, темноглазая, с черными кудряшками, из которых шпильки всегда вылетали. Аш каждый раз при виде ее испытывала укол зависти. Ката заставляла ее чувствовать себя бледной, тощей и ужасно прямой. У самой Каты все круглилось: губы, щеки, бедра и волосы. Волосы Аш, очень светлые, с серебристым отливом, спадали до пояса ровно, как вода. Аш пробовала и горячие щипцы, и влажные тряпочки, и закалывала их, и в косы заплетала на ночь, но волосам было хоть бы что: они всякий раз распрямлялись снова.
- Поставь поднос на консоль, Ката. Служанка так и подскочила.
- Ах, барышня, вот вы где - за дверью прячетесь. Как же вы меня напугали!
Аш не обратила на это внимания - Ката всегда чего-нибудь пугалась.
Водрузив медный поднос на консоль, Ката подошла к каминной доске, чтобы зажечь лампы. Аш хотела остановить ее, но промолчала. Пентеро Исс, несомненно, приказал Кате рассмотреть барышню как следует, и чем быстрее это случится, тем быстрее Ката уйдет. Пока служанка наполняла лампу кусочками янтаря, который носила в тряпичной сумке у пояса, Аш успела поправить волосы и растереть щеки. Хорошо бы еще дрожь унять, но с этим уж ничего не поделаешь.
- Одной, пожалуй, хватит, - сказала Аш, когда фитиль, погруженный в смоченный маслом янтарь, загорелся. - Поди сюда, и покончим с этим.
- С чем покончим, барышня?
Аш улыбнулась. Ката - страшная лгунья.
- Ведь это мой приемный отец послал тебя поглядеть на меня? - Аш тряхнула плечами, приспустив сорочку. - Этого довольно, или мне догола раздеться?
Ката затрясла кудряшками.
- Ой, барышня, какая же вы злая! Ничего такого его милость не говорили, а ужин я вам принесла по доброте сердечной - и вот что я получила за свои хлопоты. - Ката посмотрела на окованный серебром туалетный столик Аш, где громоздились в беспорядке книги и манускрипты. - Слишком много вы читаете для своего же блага, а горячий ужин никогда не повредит, и ничего в нем плохого нет, кроме разве что пенки на молоке.
Обрадовавшись вдруг тому, что Ката здесь, Аш поправила рубашку. Ката у нее уже год и два месяца, дольше всех прочих служанок. Хорошо, когда знаешь человека настолько, что его можно подразнить.
- Извини, Ката, но розовые коврижки всегда выдают Исса. Они совершенно безвкусные, пахнут увядшими розами и при этом очень дорого стоят.
Ката тихонько фыркнула.
- Ну, если они вам не нравятся...
- Бери, бери. А в следующий раз, если тебе вздумается заявиться ко мне среди ночи, принеси мне свежего хлеба, соленого масла, да побольше, и пива вместо молока. Только пусть оно будет темным и таким густым, чтобы ложка стояла - такое процеживают через рядно, чтобы убрать лишний хмель. - Аш держалась как могла, но на слове "рядно" сплоховала и расхохоталась.
- Ну, барышня, вы и вправду злая!
Смех Каты, чуть-чуть громкий для того, чтобы называться женственным, нравился Аш. Иногда она забывала, что Ката на целый год моложе ее. Ката была такая взрослая, такая.., округлая, но стоило ей засмеяться, как она снова превращалась в ребенка.
Но сейчас улыбка внезапно исчезла с лица Аш.
- Ката...
- Да, барышня?
- Ты все еще... - глядя в темные глаза служанки, устремленные прямо на нее, Аш пожалела, что заговорила об этом, - все еще в дружбе с Марафисом Глазастым?
Ката изменилась в лице.
- А если и так, то что? Вас это не касается.
Аш вздохнула и решила не продолжать, но все-таки сказала:
- Он такой здоровый и сильный - как бык. Будь поосторожнее, вот и все.
Ката, свирепо тряхнув головой, заявила:
- Это мое дело, чем я занимаюсь в свое свободное время. Я взрослая женщина, не то что некоторые, а те, которые даже и не целовались ни разу, могут оставить свое мнение при себе.
Аш, вспыхнув, промолчала, и у нее, как это ни смешно, защипало глаза.
Ката, сразу остыв, положила руку ей на плечо.
- Прошу простить меня, барышня. Я ничего такого не хотела говорить. У вас тоже вот-вот крови придут, я уверена. - Говоря это, Ката подвела Аш к кровати. - И как только это случится, у вас будут нарядные платья, и камеристка, чтобы убирать волосы, а искатели вашей руки выстроятся в очередь от Морозных ворот до Красной Кузницы. - Ката, усадив свою госпожу на постель, потрогала ей лоб. - Да вы дрожите, барышня. То в жар, то в холод вас бросает.
- Это ничего, Ката. Расскажи еще о том, что будет, когда придут мои крови. - Аш не слишком волновали поклонники, выстроившиеся в очередь, чтобы просить ее руки, а всякая камеристка, которая хоть чего-нибудь стоит, наверняка откажется от места через неделю, отчаявшись справиться с волосами, не желающими завиваться. И все-таки ей нравилось это слышать. Слушая Кату, она начинала почти что верить, что все хорошо и будет хорошо и что странный, почти голодный взгляд, которым последние несколько месяцев смотрел на нее приемный отец, - всего лишь игра света.
Ката взяла щетку и принялась расчесывать волосы Аш.
- Сейчас, барышня, дайте подумать. У вас, конечно же, будут новые туфельки, с десяток пар: дневные из тончайшей кожи и вечерние из вышитого шелка с кружевом. Вам понадобится новое платье для верховой езды - с отделкой из черно-бурой лисы, что бы там ни говорил его милость, - и настоящая дамская лошадь вместо той старой клячи, которую дает вам мастер Хейстикс. Может быть, его милость возьмет даже какую-нибудь старую монахиню учить вас хорошим манерам. Грамоте вы уже и так обучены - его милость об этом позаботился.
Аш кивнула, довольная. Ката ловко водила щеткой по волосам, и это позволяло барышне думать о своем под щебетание горничной.
Слишком многое изменилось за этот год. Прежде ее приемный отец был другим: он посылал за ней каждый день и не жалел своего времени, обучая Аш читать и писать. Он мог поручить это священникам и писцам, но предпочитал делать это лично. И не только потому, что он старательно удалял от Аш всех, с кем она могла бы подружиться, - а она рано стала замечать, что ни ее любимые прислужницы, ни живущие в крепости ребятишки не остаются при ней надолго. Нет, Иссу на самом деле нравилось ее учить. Наука составляла одну из радостей его жизни.
- ..и у вас, само собой, будет новая комната с настоящими слюдяными окнами и...
Аш моргнула, внезапно заинтересовавшись.
- Новая комната?
- Ну да. Это верно, как лед на Кости.
- Но почему?
Ката отложила щетку, стрельнула глазами по сторонам, словно опасаясь нежелательных ушей, и понизила голос.
- Разговоры об этом уже ведутся. На днях, когда я.., ну.., зашла с Ножом в Кузницу, туда явился его милость и сказал Ножу, чтобы тот был готов перевезти вас по его указанию. Но когда Разварная Телятина увидел меня, он осекся на полуслове и глянул на меня - вы знаете как, - бледный такой и страшный, что твой покойник. Я прямо стрелой оттуда вылетела, не дожидаясь его приказа. - Ката просто сияла - она любила рассказывать секреты.
Аш сглотнула, радуясь, что сидит, а не стоит.
- Перевезти меня по его указанию?
Ката, кивнув, отошла к туалетному столику и сунула в рот одну из деликатесных розовых коврижек.
- Точно так, - подтвердила она с набитым ртом. - Мне сдается, это будет один из тех роскошных верхних покоев в Фитиле, с черным мрамором и дымчатыми стеклами в полу. Может быть, даже с отдельным входом и лестницей. - Ката взяла еще одну коврижку, посмотрела на нее и положила назад. - Поклянитесь, что возьмете меня с собой, барышня. Я не вынесу, если меня снова отправят на кухню и заставят скрести горшки.
- Помолчи, Ката. - Болтовня служанки начинала раздражать Аш.
Ката обиженно закрыла рот, взмахнула юбками и принялась проверять ставни, ворошить угли в жаровне и делать прочие ночные приготовления.
Аш почти перестала обращать на нее внимание. Значит, ей предстоит переезд? Это просто немыслимо. Комната в Бочонке была ее домом, сколько Аш себя помнила. Из всех четырех башен крепости только Бочонок и был ей знаком. Здесь она в шесть лет сломала себе руку, лазая по внешним укреплениям, а в восемь не выходила из комнаты два месяца из-за красной горячки, и приемный отец навещал ее каждый день, принося ей замороженный мед и желтые груши; здесь, когда ей было одиннадцать, ее птичка заболела в своей клетке, начала выщипывать себе перышки и клевать ноги, а Исс, чтобы угодить Аш, провел небольшую церемонию, прежде чем поручить Кайдису прекратить мучения птички. Здесь Аш провела всю свою жизнь.
В полном расстройстве она села на кровать с ногами и обняла руками колени. Ей никто даже слова не сказал о переезде, и в крепость не приглашали ни каменщиков, ни плотников. Должна же была эта новость хоть как-то дойти до нее? Аш потерла голые икры. Простыня под ногами была мокрая от пота и ледяная.
Нет, не станет она вспоминать свой сон. Он ничего не значит. Ничего.
Ката засунула две оставшиеся коврижки в сумку у пояса.
- Не нужно ли еще чего, барышня?
- Нет. - Но что-то в Кате, идущей к двери, заставило Аш передумать. - То есть да. Еще одна вещь.
- Какая? - Ката надула свои и без того пухлые губки.
- Я знаю, что ты сейчас увидишь моего приемного отца... - Аш жестом пресекла возражения Каты. - Не отрицай. Я тебя за это не виню. Если не хочешь возвращаться на кухню, сделай вот что - я бы на твоем месте поступила именно так. - Ката продолжала дуться, но Аш гнула свое:
- Можешь сказать ему все: что мне нездоровится, что я плохо выгляжу и что даже постель у меня в беспорядке. Не говори только, что я знаю о переезде, который он задумал. Пожалуйста.
Ката посмотрела на свою госпожу. Аш знала, что Ката завидует ее платьям и разным красивым вещицам вроде серебряных щеток и черепаховых гребенок, но знала и то, что Ката может быть доброй, когда это ей выгодно. Однажды она прошлась до самых Нищенских ворот, чтобы купить Аш засов для двери.
С преувеличенно тяжелым вздохом Ката тряхнула кудряшками.
- Ладно уж, не скажу - для своей же пользы. Если Разварная Телятина узнает, что я вам это разболтала, хотя мне и слышать-то об этом не полагалось, он мигом меня на кухню наладит, а то и пониже.
Спасибо тебе, Ката.
Ката, фыркнув, направилась к двери.
- Но уж про вас мне ему все придется рассказать. От этого никуда не денешься. Сами знаете, какой он.
Аш, кивнув, встала и задула лампу. Она хорошо знала, какой он.

***

Мясные мухи жужжали в своей сетке, трепеща черными прозрачными крылышками так часто, что взгляд не улавливал этих движений. Но, несмотря на свои усилия, эти четыре тощие мухи с длинными суставчатыми лапками летали медленно, беспорядочно кидаясь из стороны в сторону. Это, разумеется, были самки. Блестящие зеленые мешочки у них под брюшком были набиты сотнями яиц. Пентеро Исс, правитель города Вениса, командующий гвардией Рубак, хранитель Крепости Масок и властелин Четырех Ворот, старался держать садок на расстоянии. Мухи были в самой поре, им не терпелось отложить яйца, и они вполне могли прогрызть сетку своими крепкими челюстями, особенно если почуют кровь.
Исс зачарованно следил за мухой, подлетевшей к его бледным держащим садок пальцам. Его кожа была чистой и неповрежденной, совсем не такой, как требовалось мухе, но Иссу встречались мясные мухи, способные сами наносить нужные им раны. У этой такого случая не будет. Исс вынул из-за пояса кусок голубого фетра и накрыл им верхнюю часть сетки. Он будет на месте через четверть часа - за это время мухи не успеют заснуть даже и в темноте. Исс хорошо изучил их - сонными их делал не мрак, а холод.
Идя по заброшенной восточной галерее к Кости, Исс сосчитал дни. Шесть. Он, конечно же, вел записи, но своему скрупулезному уму доверял больше, чем каракулям на пергаменте. Не следует терзать Скованного слишком скоро после предыдущей процедуры. Тщательность нужно соблюдать во всем, особенно в подобных делах.
Но шести дней вполне достаточно. Шесть дней - как раз то, что требуется.
Зима пришла в горы и в Венис рано, и в восточной галерее стоял мороз. Исс подавил дрожь. Он вырос в ненависти к холоду. Холод - это когда не хватает дров в очаге и одеял. Ему это было хорошо известно. Ребенком он мечтал о жарком, трескучем пламени и множестве пуховых перин. По прошествии сорока лет он все это имел, но не считал, что этого довольно.
Он правитель, а не король - он может править еще лет двадцать, но под конец все равно умрет не своей смертью. Так уж заведено в Венисе. Историки могли бы назвать Юрона Чистого, Риза Грифона и других правителей, скончавшихся во сне. Но Исс сам видел, стоя во мраке, как пятеро присяжных братьев порезали Боргиса Хорго на куски. Он был старый, сухой и сморщенный - Исс подивился тому, сколько в нем оказалось крови. Эта кровь до сих пор снилась ему, и порой она была его кровью.
Их было так много. Боргис Хорго, Раннок Хьюс, Терик Хьюс, Коннад Хьюс, Левик Криф, прозванный Полукоролем, Карат Лоре, Сторновей Лысый - этот перечень тянулся в глубь веков, к Терону Пенгарону, убитому наемниками своего племянника на том месте, где теперь стоит Кость. Все они умерли смертью правителей: от ножа в спину, от стрелы, от яда, от дубинки, от измены. Единственным законом о престолонаследии в Венисе было право сильного. Как только соперник отыскивал в нынешнем правителе слабость, он устраивал заговор и помогал правителю умереть. Исс знал свою судьбу, но не желал с ней мириться.
Правителем быть недостаточно - он должен стать кое-кем повыше.
Дыша холодным воздухом, он приблизился к Кости. Известняк, бледный и гладкий, как озерный лед, вытягивал тепло сквозь подошвы его башмаков. На поясе терлись о двойной шелк мантии тяжелые предметы. Каменная лампа, искусное изделие дикарей, живущих на северном побережье, со стенками из китового уса и верхушкой из обструганного рога, берегла свет и тепло лучше всякой другой. Ее можно перевернуть, но огонь все равно не погаснет. Вот и сейчас, колотясь о его бедро, она давала приятное тепло. Что до двух других свертков, то хорошо бы тетушка Вене упаковала их как следует. И подогретый мед, и протертые желтые бобы способны оставить на шелке никому не нужные пятна.
Исс открыл, что мясные мухи должны хорошо питаться после того, как отложат яйца. Это общее заблуждение, что взрослые самки кормятся кровью. Исс наблюдал за ними и знал, что это не так. Больше всего они любят мед, предпочтительно теплый. Выращенные в холодном климате Северных Территорий, они хранили в себе память о Дальнем Юге, своей родине.
Желтые же бобы предназначались для Скованного. Исс отдал тетушке Вене распоряжение сдабривать их маслом, яичными желтками и солить умеренно, как для ребенка.
Неся перед собой свой покрытый садок, Исс подошел к Кости. У двери, как всегда, было еще холоднее, чем в галерее. Сырость камня сильно возросла за последние несколько дней, и арка у входа покрылась голубым льдом. Исс достал ключ. Пронзенные чудища, многоголовые, с толстыми змеиными хвостами, смотрели со своих мест у подножия шпиля, как он отпирает замок. Лампа мигнула, и рельефные каменные фигуры заплясали на своих кольях. Исс поправил огонь, и чудища успокоились.
Дверь с тихим шорохом открылась. Из щели просочился морозный пар, словно только что пробудившийся призрак. Мухи сложили крылышки и повалились на дно садка.
Первые морозы для Кости всегда самые тяжелые. Наружные стены башни остаются сырыми круглый год - со всех арок, карнизов и угловых камней падает капель. Внутри по стенам бегут ручейки, прочерчивая дорожки на обтесанных камнях и ступенях. В выбоинах собираются лужи, и все, куда ни глянь, отливает мокрым блеском. Первый мороз обращает всю эту влагу в ледяной туман. По прошествии недель, когда день укорачивается и башня снаружи обрастает льдом, вода внутри тоже замерзает. Лед дробит камни с той же легкостью, как это делает каменщик своим молотком. Каждая оттепель приближает Кость к полному разрушению. Башня, изглоданная морозом, вот-вот должна обвалиться. Препятствует этому только совершенство ее каменной кладки.
И фундамент, конечно, добавил про себя Исс с невеселой улыбкой. Ни у одного здания Северных Территорий нет такого основания, как у Кости.
Слабый свет каменной лампы лег на лицо Исса, когда он прошел сквозь ледяную дымку в нижнюю ротонду башни. Растрескавшиеся плиты пола колебались у него под ногами. В полу зияли дыры - камни либо разворовали рабочие, либо уничтожили морозы и обвалы. Исс не обращал на это внимания. Лестница Кости шла винтом по сердцевине башни, через все тридцать девять этажей, заканчиваясь внутри шпиля, пронзающего тучи. Она Исса тоже мало интересовала. Вся надземная часть Кости мертва и бесполезна, как почерневшая от обморожения нога. Камень обретает жизнь только внизу, в Перевернутом Шпиле.
Подойдя к подножию лестницы, Исс сгорбился, протиснулся в пространство под ее первым витком и прошел несколько шагов, пока не уперся в стену.
Сжав кулаки и напрягшись, он произнес слово. Это ослабило ею больше, чем он ожидал, и несколько капель мочи брызнуло ему на ноги. Его кольнула острая, но мимолетная боль, и от сильного спазма брюшины во рту стало солоно.
Не успел он сплюнуть, стена загрохотала и отворилась внутрь, как ворота. Стены трехфутовой толщины глушили скрежет железных колес и цепей. Лестничный колодец над головой задрожал, и его камни шевельнулись в своих прогнивших известковых гнездах. На плечи Исса осыпалась пыль, и в стене образовался проем, куда мог войти только сильно пригнувшийся человек.
Эту часть пути Исс ненавидел больше всего. Еще слабый после заклинания, с коленями, гнущимися, как сырое дерево, с влажными от мочи ляжками, он пролез в отверстие. Внутри не было морозной дымки. Холод здесь обладал иными, более постоянными свойствами, и все, что могло замерзнуть, давно уже замерзло. В глубине Перевернутого Шпиля было теплее, но ледяные швы держались на стенах круглый год.
Темнота, как и холод, здесь тоже была крепче, чем снаружи. Иссу пришлось снять лампу с пояса и немного раздвинуть пластинки китового уса. Темнота его не пугала, хотя он признавал за ней особые качества. То, что долго хранится в ней, обычно портится.
Очистив рот от металлического привкуса, он двинулся вперед маленькими шажками, пока не нащупал ногой край первой ступеньки. Перевернутый Шпиль в отличие от башни наверху не мог похвалиться центральной лестницей: ступеньки лепились у внешней стены, широкими витками спускаясь вниз. В середине зиял глубокий, насчитывающий много этажей колодец. Черный как ночь, холоднее льда, порождающий собственные ветры и отзывающийся на каждый толчок горы, в недра которой вонзался, Перевернутый Шпиль представлял собой почти стихийное явление. Равный глубиной высоте Кости, сужающийся, как игла, он пронзал подошву Смертельной горы, словно кол, вбитый в ее сердце.
Его искрошенные морозом стены блестели при свете лампы. Чем глубже спускался Исс, тем чище и прочнее делался лед. Превращенный в выпуклые линзы давлением Смертельной горы, лед переливался цветами, неведомыми человеческому глазу. Исса уже не впервые одолевало искушение потрогать его. Однажды, восемь лет назад, у него от этого слезла вся кожа на среднем пальце.
Гора боролась с Перевернутым Шпилем, проглатывая целые глыбы гранита, впившиеся в нее, как дубовые корни Но стены, даже проломленные костями Смертельной горы, держались стойко. Гранит добывался в Башенных рудниках близ Линна, и говорили, что этот камень пропитан чарами и заклятиями. Робб Кло, правнук Гламиса Кло и строитель крепости, заявил однажды, что потребуется вмешательство Бога, чтобы повалить Шпиль.
Пробираемый дрожью Исс прислонил садок к груди. Холод привел мух в оцепенение, и ни одна не шевелилась. Из дюжины самок несколько штук умрет - Исс был готов к этому. Как-то в одну из самых суровых зим, какие только бывали в Венисе, все его самки-яйцекладки погибли. Работа была не из приятных, однако он удалил у них яичники и получил личинки, хотя и гораздо меньше против прежнего.
Держа в одной руке лампу, в другой садок, Исс спускался медленно и с трудом. Он давно уже овладел искусством не смотреть вниз, но сознание того, что внизу лежит пропасть, облекало его, как одежда. Каждая ступенька имела три фута в ширину, вполне достаточно, но гранит лестницы был скользким, как стекло, и осторожность при спуске отнюдь не была лишней. Исс держался точно посередине и думал о том, что находил приятным.
Взять хоть эту служаночку Кату. Шустра, плутовка. Ножу такую нипочем не раскусить. Сам Исс с ней спать не желал, хотя и любопытно было бы посмотреть, как далеко она способна зайти, чтобы избавиться от грозящей ей кухни.
Исс улыбнулся с довольством ювелира, обрабатывающего ценный камень. Вот в чем слабость Каты: она боится оказаться на кухне и остаться там до конца своих дней - с красным лицом, обвисшими грудями и поседевшими волосами. Рожденная и выросшая в крепости, она вдоволь насмотрелась, какими становятся работающие там женщины: Крепость Масок любит брать, но редко что-нибудь дает. Маленькая лисичка боится не напрасно.
Как только Исс открывал, чего человек боится, этот человек начинал принадлежать ему. Вот и Ката тоже. Она любит Асарию Марку, восхищается ею и защищает ее, но при этом ей завидует. Глубоко завидует. Зависть и любовь борются в ее сердце, но страх перед возвращением на кухню всегда побеждает. Нынешним вечером, к примеру. Девушка явно не хотела рассказывать ему, что комната, постель и волосы ее барышни были в беспорядке, что кожа у Асарии была горячая, а пот на ней холодный, как талая вода, но в конце концов рассказала и об этом, и еще кое о чем. Ведь барышня ее от кухни не спасет - Исс уж постарался внушить это Кате.
А если девушка все-таки передала Асарии то, что подслушала в Красной Кузнице, - это, право же, не столь важно. Нож следит за Асарией днем и ночью, даже когда она выходит из комнаты, не зная, что за ней наблюдают. Исс на минуту замедлил шаг. Ему совсем не хотелось принимать такие меры по отношению к своей названой дочке. Асария обыкновенно мила и доверчива, но сейчас она под властью страха, а Исс по опыту знал, на какие глупости способны люди, когда им страшно.
Чувствуя, что вокруг потеплело, Исс окончательно отладил лампу. Первая камера, должно быть, уже недалеко. В Перевернутом Шпиле всего три камеры, и все они расположены в самом низу. Когда спускаешься к первой, шпиль сужается до величины бычьего стойла. Вторая и того меньше, а третья напоминает колодец. Она вделана в черный базальт и заканчивается у основания железным острием.
Иссу в очередной раз захотелось, чтобы его каменная лампа лучше освещала дорогу. Лестница здесь была более кривой и гораздо круче. Спуск с одной истертой, покатой ступеньки на другую грозил опасностью. Исс мог бы сделать свет поярче с помощью колдовства, но оно того не стоило. Струйка замерзшей, а теперь оттаявшей мочи на ноге красноречиво напоминала об этом. Его возможности ограниченны, не то что у некоторых. Ровно столько, сколько нужно, - не больше. Его сила в другом.., например, в его умении выбирать людей.
Марафис Глазастый - один из таких избранных. Верховный протектор - человек опасный: он может завоевать преданность своих солдат. Исс понял это еще в ту пору, когда Марафис был простым дозорным с новеньким мечом на боку и сапогами, еще вымазанными грязью Морозных ворот. А Исс был тогда верховным протектором и бдительно следил за возможными соперниками. Другой бы на его месте уничтожил Марафиса Глазастого, пока тот не успел превратиться в угрозу, Исс же приблизил его к себе. Он разглядел в Марафисе человека полезного, напористого и жестокого - самому Иссу этих качеств доставало. Когда пришло время взять штурмом крепость и свергнуть стареющего, больного Боргиса Хорго, Рубаками командовал Марафис. Марафис, убивший дюжину баронов и Клятвопреступников на обледенелых ступенях Рога.
То были кровавые десять дней. Клятвопреступников изгнали из города, а их твердыню, которую они называли Храминой, взяли приступом и разрушили. После этого Пентеро Исс, родич владетеля Раздробленных Земель, присвоил титул правителя себе. Марафис стоял с ним бок о бок - его верховный протектор и Нож.
Пятнадцать лет спустя они так и остались правителем и Ножом. У Исса почти не было причин пожалеть о своем выборе. С Марафисом, за спиной обеспечивающим ему верность Рубак, он мог свободно управляться с баронами.
Знатные дома Вениса были занозой в боку Исса - они без конца дрались из-за земель, титулов и золота. Тринадцать лет назад он заключил с ними сделку, и они не позволяли ему забыть об этом. "Ты обещал, что дашь нам возможность завоевать себе земли и славу, - сказал Белый Вепрь Иссу в его личных покоях не далее как шесть дней назад. - Только поэтому ты остаешься пока правителем. Попробуй забыть об этом, и мы позабудем о присяге, которую принесли тебе в Черном Склепе".
Исс едва удерживался от улыбки, слушая его. Как еще могли на него подействовать угрозы семнадцатилетнего мальчика? Однако он видел в жизни достаточно, чтобы понимать, что этот юный честолюбивый барончик, стоящий перед ним в белых с золотом цветах Хьюсов и с пятифутовым мечом за спиной, в один прекрасный день захочет сесть на его, Исса, место. Мальчик уже теперь называет себя Белым Вепрем в честь своего прадеда, который вел Рубак к победе у Высокого Креста. И без прорицателя ясно, что он мечтает о такой же славе для себя.
Ну что ж, думал Исс, вглядываясь во мрак внизу, - возможно, Белый Вепрь станет во главе войска скорее, чем он полагает. Возможно, какой-нибудь кланник вгонит свой топор в его свинячье сердце.
Увидев внизу каменный потолок, Исс позволил себе немного расслабиться. Теперь он, если даже упадет, шею себе не сломает.
Потолок перекрывал Перевернутый Шпиль, как каменный клапан. За века на него сверху нападало множество осколков. Скальные обломки и куски облицовки валялись вперемешку с пожелтевшими костями крыс, голубей и летучих мышей, попавших в подземелье непостижимым для Исса способом Попадались здесь и человеческие кости. В кучах пыли проглядывали две пары ребер, словно пауки, зарывшиеся в песок. Исс как-то порылся там, но нашел только один череп.
Он и сам ронял кое-что на потолок - крошки съестного, обрывки сетки. Прошлым летом, во время праздника Раздачи Милостыни, он принес с собой корзинку земляники, но выпустил ее из рук на середине спуска. Рассыпанные ягоды и теперь алели на камне, точно капли крови. Яркие, блестящие, пахнущие, как духи на грязном теле шлюхи, они начали портиться только теперь. Здесь, в недрах горы, разложение длится долгие годы.
Лестница, ныряя под потолочную плиту, вела в камеру. Здесь нужно было беречь голову. Сразу стало тихо - дующие в провале ветры не залетали сюда. Затишью сопутствовало тепло. Огонек в лампе заколебался, освещая круглую камеру с полированными стенами. В них были вбиты крючья и железные кольца, где болтались обрывки цепей. Если присмотреться, можно было разглядеть на цепях обрывки бурой материи, похожей на необработанную кожу, но Исс мог бы побиться об заклад, что кожа эта - человеческая.
Спускаясь по окружности камеры, он почти не смотрел по сторонам. Скоро, очень скоро он велит Кайдису убрать отсюда железную клетку, давильный камень и покоробившееся колесо. Их место займут красивые вещи: пышные подушки, сундуки из шелкового дерева, синие с золотом гобелены. Вещи, приятные для девичьих глаз.
Дойдя до последней камеры, Исс выбросил из головы все лишние мысли. Воздух здесь был густ и тяжел, как стоячая вода на дне озера. Сколько бы раз ни посещал он Перевернутый Шпиль, эта внезапная перемена всегда заставала его врасплох. Ему становилось трудно дышать, и в ушах кололо, точно иглами. Исс сглотнул, молясь, чтобы уши не начали кровоточить.
Каменная облицовка здесь была заметно толще. Сформированный давлением гранит, корявый и узловатый, как кора дерева, мог дать трещину разве что от самых сильных содроганий Смертельной горы. В камне виднелись чешуйки вкрапленного золота.
Отцепив от пояса сосуды с медом и бобами, Исс спустился на последние семнадцать ступеней. Скованный ждал его - голодный, изломанный, жаждущий света, надежно отгороженный от внешнего мира устройством и особыми свойствами Перевернутого Шпиля.
Исс достал свои серебряные щипчики и расчехлил садок. Этой ночью он прибегнет к силе, превышающей его возможности.

Предыдущая страница 3 Следующая страница


Пещера Черного Льда 4

7. БОЛЬШОЙ ОЧАГ

- Эффи, ты помнишь, что сказала в тот день, когда мы с Дреем вернулись домой и ты встретила нас у круглого дома? Помнишь?
- Да. Я сказала, что знала, что вы с Дреем вернетесь. - Эффи Севранс смотрела на Райфа серьезными голубыми глазами. - Я и другим это говорила, да только никто не слушал.
Райф перенес вес с одной ноги на другую. Он сидел на корточках в тени кланового священного камня, в темной, заполненной дымом молельне. Все двенадцать светильников были зажжены, но священный камень поглощал свет и жар, как черные стволы деревьев в середине водомоины. Его шершавая необработанная поверхность отсвечивала острыми выступами. Иногда они имели вид ушей, иногда - торчащих костей и зубов. Вокруг свежих отметин, оставленных долотом, змеились графитовые жилы, и жирная чернильная влага проступала из них. Ни один священный камень не любит, когда его кромсают.
В какое бы время суток ни посещал Райф молельню, здесь всегда стояла ночь. Молельня помещалась в пристройке и была не так хорошо защищена от холода, как сам круглый дом. Некоторые кланы устраивали свои молельни внутри дома, опасаясь, как бы враждебный клан не похитил священный камень под покровом мрака. Глядя на глыбу складчатого гранита величиной с крестьянскую хижину, Райф не представлял себе, как кто-нибудь, кроме гигантов, снабженных гигантскими же воротами, волокушами и рычагами, может украсть ее, затратив на это одну только ночь. А священные камни бывали и вдвое больше черноградского.
Однако клан Бладд тридцать шесть лет назад уволок-таки священный камень Дхуна, вынудив Дхун, самый могущественный, из всех кланов, послать своего ведуна на каменные поля близ Транс-Вора искать замену. Райф в своем клане слышал много историй об этом случае - их рассказывали теми же приглушенными голосами, какими повествовали обычно о кровавых битвах. И все как один уверяли, что Дхун с тех пор стал уже не тот.
Бладд разбил камень Дхуна на куски и построил из них нужник. Все это дело - набег, перевозку камня и его последующее дробление - задумал Собачий Вождь Вайло Бладд. В то время он был новиком и побочным сыном тогдашнего вождя Гуллита Бладда. В тот же год Вайло убил двух своих кровных братьев, женился на кровной сестре и сел на отцовское место. Говорили, что он и по сей день каждый раз перед сном заходит в тот каменный нужник.
Райф нахмурился. Он не знал, как относиться к слухам, ходившим о Собачьем Вожде, а Мейс Черный Град что ни день изобретал новые.
Ощутив в груди горячий укол гнева, Райф отогнал от себя мысли о Мейсе. Не время сейчас думать о нем.
Эффи сидела перед Райфом, подвернув ноги. Ее бледное личико в полумраке казалось старым, красивые золотистые волосы раскосматились, юбка отсырела от сидения под каменной скамьей, где Райф ее и нашел. На коленях Эффи разложила все свои камешки и все время играла ими, перекладывая туда-сюда. Райфу почему-то очень хотелось смахнуть их прочь.
- Почему ты была так уверена, что мы с Дреем вернемся, Эффи? - тихо спросил он. - Ты чувствовала что-то плохое, - он потер свой живот, - вот здесь, внутри?
Эффи, поразмыслив, выпятила нижнюю губу и медленно покачала головой.
- Нет, Райф.
Райф, пристально посмотрев на нее, вздохнул с облегчением. Эффи не почувствовала ничего похожего на то, что испытал он сам в день набега. Это хорошо. Довольно и одного урода в семье. Он уже несколько дней думал о том, что сказала Эффи при встрече, и все время собирался поговорить с ней. Но в первую ночь у него ничего не вышло, поскольку весь клан хотел послушать его и Дрея рассказ о погребении умерших. Следующий день был посвящен трауру. Инигар Сутулый отколол от священного камня кусок величиной с сердце, разбил его на двенадцать частей, по числу погибших, и разложил их на земле вместо тел.
Этот обряд тяжело сказался на всех. Корби Миз и Шор Гормалин пропели своими красивыми низкими голосами погребальные песни, потерявшие мужей женщины, Меррит Ганло и Рейна Черный Град в том числе, сделали вдовьи надрезы у себя на запястьях, и Райф не мог думать ни о чем, кроме Тема. Единственным, кто нарушил молчание в тот вечер, был Мейс Черный Град, поклявшийся отомстить Бладду.
На другой день Райф долго искал Эффи, но когда нашел ее, уже пора было спать. Теперь она наконец-то была в его распоряжении. Шор Гормалин сказал ему, что Эффи часто играет в молельне, когда там никого нет. И Эффи на самом деле оказалась там - она пряталась в почти полной темноте под скамьей, на которой обычно сидел Инигар Сутулый, размалывая в порошок кусочки гранита, и играла со своими камешками.
Она ужасно исхудала, пока братьев не было дома. Ее огромные глазищи были голубыми, как у матери. Очень серьезная, она никогда не улыбалась, никогда не играла с другими детьми. Легко было забыть, что ей всего восемь лет от роду. Райф протянул к ней руки.
- Поди-ка сюда, обними своего старого брата.
- Но целовать ты меня не будешь? - подумав, спросила Эффи.
Это был серьезный вопрос, и Райф отнесся к нему соответственно.
- Нет. Мы просто обнимемся, и все.
- Хорошо. - Эффи заботливо сложила свои камешки на земляной пол и придвинулась к Райфу. - Смотри же, не целуй.
Райф ухмыльнулся, принимая ее в объятия. В свои годы Эффи не позволяла себя целовать ни одному мужчине, даже братьям. Зато она не делала попыток освободиться и охотно прильнула к груди Райфа, положив голову ему на плечо.
- А вот батюшка никогда уже не вернется. Я и это знала. Ухмылка исчезла с лица Райфа. Спокойная уверенность в голосе Эффи пробрала его холодом. Он невольно прижал к себе сестру еще крепче и почувствовал, что в его ребра вдавилось что-то твердое. Осторожно отстранив Эффи, он спросил:
- Что это за штука у тебя на шее?
- Мой амулет. - Эффи извлекла из-за ворота камень величиной со сливу, серый, ничем не примечательный, самый некрасивый во всем ее собрании. В нем была просверлена дырочка с протянутой сквозь нее грубой бечевкой. - Инигар продырявил его прошлой весной, и теперь я могу носить его на теле, как все остальные.
Райф взял его в руку. Не особенно тяжелый, не особенно холодный - обыкновенный камень. Райф выпустил его, снял Эффи с колен и встал.
- Пойдем-ка поищем что-нибудь на ужин. Анвин Птаха весь день варила ветчину, и если ее никто не остановит, мы никогда уже не избавимся от этого запаха.
Эффи принялась собирать свои камни. Под кожей у нее на руках просвечивали косточки. Райфу было больно это видеть. Он непременно позаботится, чтобы она теперь ела как следует.
Спрятав камни в кроличью сумочку, Эффи взяла Райфа за руку, и они вместе вышли из молельни. Хорошо было наконец избавиться от дыма. Короткий подземный коридор, ведущий к круглому дому, освещали высоко пробитые щели. На дворе уже смеркалось. Всего два часа пополудни, но зимой это почти ничего не значит. Через месяц дневного света, можно сказать, вовсе не увидишь, и все, кто живет на землях клана в своих усадьбах, поселках и лесных хижинах, придут зимовать в круглый дом. Народ уже начал прибывать, но Райф не думал, что причина этому - зима.
Когда они с Эффи вошли в большие сени, Анвин Птаха как раз встречала там новоприбывших издольщиков. Не тратя лишних слов, она велела им скинуть верхнюю одежду. Райф заметил, что плечи и капюшоны у них в снегу и что луки у всех троих натянуты и готовы к стрельбе. Старший, рыжеволосый гигант, которого, как припомнил Райф, звали Пайл Тротер, тащил на спине ослиную корзину, битком набитую стрелами и древками копий, а на шее у него висела манерка с говяжьим клеем. Делом чести для всех подданных клана было не являться в круглый дом с пустыми руками.
Райфу вдруг стало не по себе, и он потрогал вороний клюв у себя на груди. Он впервые видел, чтобы издольщик приносил в уплату за свое зимовье оружие, а не еду.
- Теперь ступайте погрейтесь у малого очага, а я пришлю к вам девушку с горохом и ветчиной. Подливки не осталось, так и знайте, только мясо и сало. - В голосе Анвин звучал вызов, но никто из пришельцев, даже Пайл Тротер, который был вдвое больше Анвин, а лицом его впору медведей было пугать, не посмел высказать какое-то недовольство. Анвин, привыкшая к всеобщему послушанию, кивнула. - Ступайте, ступайте. Там у огня греется мех с добрым элем.
Издольщики, чувствуя себя неловко в легкой нижней одежде и мягких сапогах, поспешили убраться прочь.
Анвин Птаха, управительница круглого дома, главная стряпуха и пивоварка, мастерица во всем, от родовспоможения до изготовления луков, обратила свой властный взор на Райфа и Эффи Севрансов.
- А вы двое где пропадали? - Впрочем, они могли не трудиться - Анвин, редко задававшая вопросы, на которые не могла ответить сама, не дала им и рта раскрыть. - В молельне, поди, сидели. Ладно. Ты, девонька, пойдешь со мной. Пусть другие беспокоятся, что ты опять сбежишь и тебя больше не найдут, - уж я позабочусь, чтобы ты получила на ужин горячие овсяные лепешки и полную плошку масла. Если ты еще немного похудеешь, Длинноголовый как пить дать примет тебя за деревце и воткнет в землю на выгоне.
- Длинноголовый сажает свои деревца на горке, а не на выгоне, - поправила Эффи. - И теперь все равно не пора.
Многочисленные подбородки Анвин негодующе заколыхались.
Райф прикусил губу, чтобы не улыбнуться. Рейна Черный Град и Эффи Севранс были единственными людьми в клане, способными отнять у Анвин дар речи.
Бормоча себе под нос что-то о нынешних девчонках, Анвин ухватила Эффи за шиворот и потащила на кухню. Камешки Эффи постукивали друг о друга, и Райф успел еще расслышать "чепуха" и "дурацкие каменюги".
Довольный, что Эффи попала в руки к человеку, который ее уж точно накормит, Райф вздохнул с облегчением. Одной причиной для беспокойства меньше на этот вечер.
Он прикинул, где в этот час может быть Мейс Черный Град. События, несмотря на одиннадцатидневный траур, назначенный Инигаром Сутулым, развивались быстро. Издольщики собирались в круглый дом раньше обыкновенного с оружием и смазкой для луков, окна молельни заколачивались и загораживались камнями, а этим утром Райф проснулся от лязга и тяжких ударов в кузнице, хотя еще и светать не начинало. Клан Черный Град готовился к войне, и это происходило под прямым надзором и руководством Мейса.
Райф сжал губы так, что они побелели. Этот человек хуже убийцы. Он прискакал домой с места побоища, чтобы извергнуть поток лжи. Райф покинул сени, сам не зная, куда идет. Он должен был найти Мейса и сам посмотреть, что еще замышляет человек, прочащий себя в вожди клана.
Внутри круглый дом представлял собой настоящий каменный муравейник. Коридоры, покатые дорожки и вырытые в земле ступеньки вели вниз: в комнаты без окон, житницы, амбары, оружейные кладовые и обращенные на север склепы, где некогда оставляли гнить кости врагов. В двух этажах под землей, в сырой каморке, Длинноголовый круглый год выращивал грибы. Все стены в комнатах были каменные, а сводчатые потолки поддерживались прочными смолеными столбами из кровавого дерева.
Здесь ничего не запиралось, даже арсенал. Кланник, ворующий у своих, считался ничем не лучше предателя, и ему быстро сорвали бы кожу со спины. Райф видел такое только один раз - это проделали с мягкоречивым ламповщиком по имени Веннил Друк. В его обязанности входило зажигать факелы в круглом доме, он имел доступ во все помещения и мог ходить где хотел, ни у кого не вызывая вопросов. Когда у Корби Миза как-то после ужина пропал красивый серебряный ножик, был обыскан весь круглый дом, и неделю спустя Мейс Черный Град нашел этот ножик, завернутый в листья щавеля, на дне котомки ламповщика.
Райф, сбегая вниз, сцепил зубы. На следующее утро Веннила Друка вывели во двор и уложили ничком на глину. Один острый кол ему продели под кожей спины на уровне плеч, другой - на уровне бедер. Потом его подняли за эти колья и подвесили между двумя лошадьми, а всадники погнали коней через болото к Клину. На полдороге кожа на спине у Веннила Друка лопнула, он упал наземь и умер еще до сумерек.
Кожу Веннила отдали Корби Мизу. Он почистил ею свой молот один раз, а потом выбросил.
Хмурясь, Райф спустился в хлев, расположенный прямо под сенями, где во время осады и в мороз держали лошадей и скот клана. Сейчас он был пуст. Ни один кланник не натаскивал своих собак, стоя посередине, ни одна женщина не присматривала за детьми, которых привела сюда поиграть. Райф остановился у входа. Хлев, самое обширное помещение круглого дома, в такие холодные дни обычно бывал полнехонек.
Райф постучал рукой по каменной кладке. Пришла пора навестить Большой Очаг. Сколько времени он провел в молельне с Эффи - меньше часа?
Переходы круглого дома делали узкими и извилистыми, чтобы их легко было защищать, если взломают главные ворота. Райф на бегу проклинал каждый поворот. Попробуй тут попади куда-нибудь быстро. Минуя кухонную стену, он услышал изнутри детский смех. Это его отнюдь не утешило. Чтобы дети играли в кухне у Анвин Птахи? Да скорее преисподняя должна замерзнуть!
Большой Очаг был главным верхним чертогом круглого дома. Новики, гости клана и все дети мужского пола, достаточно подросшие, чтобы самим найти свою еду и постель, ночевали здесь у огня. Почти все кланники и ужинали здесь, на кривых каменных скамьях у восточной стены. По вечерам все собирались сюда погреться, послушать разные истории, отведать чужого пива, покурить трубку, набитую сушеным вереском, поухаживать, попеть, поиграть в кости и сплясать танец с мечами. Это было Сердце Клана, и все самые важные решения принимались здесь.
Одолевая последние ступеньки, Райф уже почуял, что тут что-то не так. Дубовые двери Большого Очага были закрыты. Не останавливаясь, чтобы причесаться или оправить куртку, Райф толкнул их и вошел.
Пятьсот лиц обернулись к нему. Корби Миз, Шор Гормалин, Вилл Хок, Орвин Шенк и десятки других взрослых кланников собрались вокруг огромного выложенного песчаником очага. Рейна Черный Град, Меррит Ганло и еще около двадцати достопочтенных женщин тоже сидели у огня. На скамьях у стены ютились новики: двое братьев Шенк, Лайсы, Бык-Молот, Кро Баннеринг, Роб Ур, взятый в приемыши из клана Дрегг, и другие.
У Райфа комок подкатил к горлу. Дрей тоже сидел здесь рядом с голубоглазым Рори Клитом, держа на коленях только что зазубренный молот. Райф смотрел на брата не отрываясь, но Дрей даже не взглянул на него.
- Тебя, мальчик, сюда никто не звал. - Мейс Черный Град вышел из-за столба кровавого дерева и сделал пять шагов в сторону Райфа. - Ты станешь новиком только будущей весной.
Райф остался холоден к тону Мейса. Не тронуло его и то, что Мейс имел при себе Клановый Меч своего приемного отца, покрытый вороненой сталью и черный, как ночь. Рукоятью ему служила залитая свинцом человеческая кость. Он хранился в круглом доме, и вождь опоясывался им, лишь собираясь вынести решение, касающееся смерти или войны.
Обведя взглядом Большой Очаг, Райф сообразил, что видел столько кланников вместе разве что во время весеннего Дня Богов. Даже нескольким подданным клана - издольщикам, свиноводам и дровосекам - дали место у дверей. Из взрослых мужчин клана отсутствовали лишь те, что охраняли границы или охотились в северных областях клана, а также около ста человек, несущие ночной дозор.
Глаза Райфа сузились.
- Если вы собрались говорить о войне, - начал он, глядя на всех поочередно и не обращая никакого внимания на Мейса, - то я требую, чтобы меня тоже допустили. Инигар Сутулый примет мою присягу еще до первого боя.
Корби Миз первый кивнул своей большой, с вмятиной от молота, головой.
- Он прав, должен признать. Чем больше у нас будет новиков, тем лучше, с этим не поспоришь. - Баллик Красный и несколько других тоже кивнули.
Мейс Черный Град пресек эту волну, не дав ей распространиться.
- Мы должны решить дело с вождем клана, прежде чем говорить о войне.
Райф уставился на брата, сверля его глазами, и вынудил-таки Дрея взглянуть на него. Мейс Черный Град собрал людей, чтобы решить, кто будет вождем клана, а родной брат не сказал ему, Райфу, ни слова. Взгляд Райфа пылал негодованием. Неужели Дрей не понимает, что играет на руку Мейсу?
- Итак, - сказал Мейс, подойдя к двери и распахнув ее, - поскольку война - не главный предмет нашего собрания, я за то, чтобы этот юноша ушел. - Он улыбнулся - почти ласково. - Столь тонкий вопрос, пожалуй, покажется ему скучным.
Райф смотрел на Дрея, но брат больше не поднимал на него глаз.
Мейс, придерживая дверь открытой и стоя спиной к клану, метнул на Райфа злобный взгляд. "Ступай", - произнес он одними губами, и глаза его превратились в две желтые с черными точками щелки.
- Я за то, чтобы он остался, - молвила, встав с места, Рейна Черный Град. - Несмотря на твои слова, Мейс, Райфа Севранса едва ли можно назвать мальчиком. Если он хочет сказать свое слово наряду с остальными, я ему препятствовать не намерена. - Она смотрела своему приемному сыну прямо в глаза. - А ты?
За это время, что она говорила, Мейс менялся в лице дважды. Когда он снова повернулся лицом к клану, от гнева, вызванного в нем словами Рейны, остались только едва заметные складки в углах рта. Он отпустил дверь, и она закрылась.
- Превосходно. Пусть мальчик найдет себе место где-нибудь на задах.
Райф, помедлив немного, присоединился к издольщикам у двери. Его взгляд ни на миг не отрывался от Мейса.
- Предупреждаю тебя, - тихо, взвешивая каждое слово, сказал тот. - Мы собрались не затем, чтобы обсуждать то, что случилось в лагере на Пустых Землях. Потеря отца стала для тебя великим горем - мы все в этом убедились. Но мы оплакиваем и других, помимо Тема Севранса. Постарайся не забывать об этом. Ты здесь не единственный, кто потерял близкого человека. - Мейс сделал горлом глотательное движение. - И каждый раз, когда ты говоришь не подумав, ты оскорбляешь память павших и причиняешь боль скорбящим о них.
Слова Мейса заставили клан притихнуть. Многие опустили глаза, а несколько кланников зрелых лет, Орвин Шенк и Вилл Хок в том числе, кивнули. Свиновод по имени Хиссип Глаф, стоящий рядом с Райфом, отошел немного в сторону.
- Вернемся к насущным делам, - ровным голосом произнес Шор Гормалин. Он стоял у огня с подстриженными, ухоженными бородой и волосами, опираясь правой рукой на верхнюю кромку очага. - Думаю, парень сам понимает, когда ему надо высказываться, а когда нет.
Люди, как всегда, согласились с мнением маленького воина, и те, кто только что сердито посматривал на Райфа, перенесли свое внимание на другое. Райф промолчал. Он только теперь начинал понимать, как ловко Мейс Черный Град орудует словами.
- Я думаю, что Мейс прав, - сказал Баллик Красный, выходя на свободное пространство посередине зала. - Мы должны решить вопрос о вожде, и поскорее. Дхун слаб, и присягнувшие ему кланы недостаточно защищены. Все мы знаем, что Собачий Вождь рыщет вокруг дома Дхунов, принюхиваясь, словно пес, каков он и есть; у него семеро сыновей, и каждый из них мечтает о собственном клане. А сам вождь, сдается мне, хочет еще больше. Я думаю, он всех нас уже взял на прицел и возмечтал сделаться Верховным Вождем всех кланов. И если мы будем сидеть сложа руки, он рано или поздно явится сюда с мечом.
"Верно!" - загремело вокруг. Корби Миз снял со спины молот и грохнул деревянной рукоятью об пол. Несколько новиков, и Дрей тоже, стучали по скамье кулаками, мужчины топали ногами и барабанили по стене пивными кружками. Мейс Черный Град дождался, когда шум достиг своего предела, и закричал, вскинув руку с открытой ладонью:
- Верно! Баллик прав! Собачий Вождь только и ждет, чтобы заграбастать наши земли, наших женщин и наш круглый дом. А захватив все это, он раздробит в прах наш священный камень. Он хладнокровно убил нашего вождя на ничейной земле - что же он сделает, когда нагрянет сюда?
Мейс сжал руку в кулак. Шум утих, и во всем зале двигалась только ламповщица Нелли Мосс, снующая с полосками еловой коры от факела к факелу. Огонь в очаге ревел, как северный ветер, и стропила из кровавого дерева скрипели и потрескивали, как деревья в бурю.
Райф чувствовал, как кровь отливает от его лица. Мир перемещался по слову одного-единственного человека. Райф не мог опомниться от быстроты, с которой это происходило. Это было похоже на работу собаки, загоняющей стадо.
- Мой отец погиб от руки Вайло Бладда, - сказал Мейс, позволив голосу дрогнуть заодно с кулаком. - Его убили мечом, выкованным в адской кузне, и оставили валяться на мерзлой земле. Пусть же Собачий Вождь заплатит за содеянное дорогой ценой, и пусть он платит долго. Мы не Дхун и не дадим украсть у нас священный камень, пока мы лежим в постелях с нашими женщинами. Мы - Черный Град, первый из всех кланов. Мы не прячемся и не скрываемся, и мы отомстим.
Клан взревел. Все повскакивали с мест. Воины с топорами и молотами стучали оружием по каменному полу, новики затянули: "Бей Бладдов! Бей Бладдов!", сидящие у столов кромсали дерево тесаками. Женщины раздирали рукава, обнажая вдовьи рубцы. Корби Миз поднял над головой мех с крепкой брагой и швырнул его в огонь. Мех вспыхнул ярко-белым пламенем, опалив волосы тем, кто стоял близко, и жар волной прокатился по залу.
Из очага повалил густой дым, и Баллик Красный взял в руки свой лук. Этот лук, сделанный из цельного куска сердцевины тиса, укрепленный роговыми пластинами, согнутый и высушенный с помощью жил, в работе был плавен, как заходящее солнце. Баллик приложил тетиву к щеке, поцеловал стрелу и выстрелил. Стрела рассекла дым, как нож глотку, прошла сквозь красное сердце огня и взметнула угли, словно камень, дробящий лед. Искры посыпались в золу, сверкая, будто красные глаза.
- Эта стрела - для Собачьего Вождя, - прокричал Баллик сквозь общий рев и смахнул с лука несуществующую пыль.
Райф, при всей своей зависти к силе этого выстрела, смотрел в другой конец зала, где стоял, вопя что есть мочи, Дрей. Он и безусый Рори Клит толкали друг друга плечами, соревнуясь, кто кого перекричит. Дрей дубасил своим молотом по скамье. На миг он встретился глазами с Райфом и тут же отвел взгляд. У Райфа в животе дернулся мускул. Нет, это не Дрей. Этот багровый от натуги крикун совсем не похож на Дрея.
- Бей Бладдов! Бей Бладдов!
Райф перестал смотреть на брата. Его одолевала тошнота. Шум бил ему в лицо, точно кулаки. "Мы не можем быть уверены, что это сделал клан Бладд", - хотелось крикнуть ему. Но Мейс заранее предупредил, что любые слова Райфа будут восприняты как лепет ребенка, потерявшего своего батюшку. Райф стукнул кулаком по двери, презрев занозы. Почему никто не видит, что Мейс Черный Град - это волк?
Тут он почувствовал спиной чей-то взгляд. Уверенный, что это Мейс, Райф повернулся к нему лицом. Но это был не Мейс, а его приемная мать Рейна. Райф опустил кулак. В зале, набитом вопящими, ревущими, стучащими людьми, Рейна была островом спокойствия. Она сняла бинты с запястий, открыв свежие воспаленные рубцы. Этим надрезам не позволяют зарастать - кожу перевязывают тугим сухожилием, пока вокруг запястий не образуются твердые валики, которые вдова носит до своего смертного часа.
Райф впервые заметил, что на плечи Рейны накинута шкура черного медведя, которую Дагро Черный Град выделывал в миг своей смерти. Однако теперь мех выглядел чистым и ухоженным, а на обратной стороне не было ни единого пятнышка крови. Пол дрогнул под ногами у Райфа. Это Дрей принес шкуру домой - больше некому. Затолкал в свою котомку и принес, а дома выскоблил, выделал и отмыл с известкой. Он все это сделал тихо и незаметно, чтобы Рейна могла носить последний дар своего мужа.
Отрезвленный Райф разжал кулак. Иногда ему казалось, что он совсем не знает своего брата.
Рейна, точно отгадав мысли Райфа, запахнулась в мех, и на глазах у нее блеснули слезы. Она ничего не сказала, не сделала никакого движения, просто смотрела на Райфа так, словно держала его за руку. Ее муж умер, и она безмолвно просила Райфа помнить об этом.
- Бей Бладдов! Бей Бладдов!
- Тише! - вскричал Мейс, прыгнув на стол посреди зала и подняв над головой Клановый Меч. Он располосовал свои меховые штаны и рубаху, выставив напоказ волчий амулет. Темноволосый, в темной одежде, с оскаленными желтыми зубами, он выглядел свирепым и полным ярости. Клановый Меч был ему как раз по руке, и Мейс ловко удерживал клинок в равновесии.
Клан затих. Огонь, разметанный стрелой Баллика, мерцал неверным красным светом. От стынущих углей струйками шел темный дым. Вдоль стен Большого Очага, потрескивая, горели факелы.
Мейс дождался полной тишины. Клановый Меч сверкал, как черный лед.!
- Мы должны начать войну - теперь это ясно. Наши воины отправятся на восток и сразятся с бладдийцами. Теперь нам больше, чем когда-либо, нужна сильная рука. Война - это не только сражения. Мы должны будем найти себе сторонников, сплотиться, понять, в чем наша слабость, и употребить силу. Дагро Черного Града нам никто не заменит, и я сам готов сразиться с тем, кто станет утверждать обратное. - Мейс описал Клановым Мечом полукруг. На миг его взгляд остановился на Райфе, затем его губы дернулись, и он отвел глаза.
Не услышав никаких возражений, он продолжил свою речь:
- И все же выбрать вождя мы должны. Все здесь имеют право взять в руки Клановый Меч и принять имя Черный Град. Я ношу это имя по праву усыновления и потому имею некоторые привилегии, но я не за себя призываю вас высказаться. Вот что я хочу сказать здесь, в присутствии всех кланников, и новиков, и достопочтенных женщин: кто бы ни стал вождем клана, я первый присягну ему и буду идти за ним до конца моих дней.
Речь Мейса ошеломила клан. Все раскрыли рты и даже как будто дышать перестали. Старый Турби Флап выронил копье, и оно загремело по полу. Издольщик около Райфа выпятил подбородок и шепнул своему соседу, что это "прекрасный поступок со стороны Мейса Черного Града". Райф ждал. Он, как и все, был удивлен словами Мейса, но знал, что это еще не конец. Продолжение последовало, как только Мейс опустил меч.
Черный Град - это тот, кто поступает, как Черный Град. - Корби Миз вышел на середину. Его кафтан из вареной кожи украшали только цепи молотобойца. - Мейс показал себя настоящим кланником, как его отец до него. Я скажу, что буду горд идти в бой под его знаменем. - И Корби положил свой молот к ногам Мейса.
- Поддерживаю. - Баллик Красный вышел на середину со своим тисовым луком. - Когда на Пустых Землях случился набег, Мейс первым делом подумал о тех, кто остался дома. Не хочу говорить плохо о двух юных Севрансах - все здесь согласны, что они поступили правильно, - но я считаю, что Мейс с самого начала повел себя как вождь клана.
Раздались крики: "Верно!", и Райф закрыл глаза. Он услышал, как Баллик положил свой лук рядом с молотом Корби, а когда он открыл глаза опять, Орвин Шенк и жидкобородый Вилл Хок проделали то же самое со своими мечами и топорами. Новики у восточной стены ерзали на своих скамейках - они могли сказать свое слово только после взрослых кланников и достопочтенных женщин.
Кланники продолжали складывать свое оружие к ногам Мейса. Близнецы Кулл и Арлек Байсы положили поверх растущей кучи свои одинаковые топоры с липовыми топорищами, Некоторые, однако, воздерживались. Заметнее всех среди них был Шор Гормалин. Стоя рядом с Рейной, он следил за происходящим блестящими глазами, и ни один мускул на его лице не дрогнул. Многие другие кланники постарше, вроде Кота Мэрдока и маленького свирепого лучника, которого все звали Низкострелом, глядя на него, тоже остались на месте. Некоторые мужчины и почти все женщины смотрели на Рейну.
Когда стало ясно, что все взрослые кланники, имевшие такое намерение, сказали свое слово, Мейс Черный Град плашмя прижал к сердцу Клановый Меч. В обрамлении черных волос и коротко подстриженной бородки его лицо казалось белым, как лед на темном окне ночью, а зубы острыми, как клыки.
- Что скажешь ты, названая мать? - спросил он, обращаясь к Рейне. - Я на это не напрашивался и, по правде сказать, не уверен, что хочу этого. И как бы ни тешила мое сердце поддержка других кланников, твое мнение для меня важнее.
Райф скрипнул зубами, заставив себя промолчать. "Других кланников!" Мейс не полноправный кланник - он такой же новик, как и Дрей. Он приносит клану присягу на один год до тех пор, пока не женится и не будет готов посвятить клану всю свою жизнь. Большинство новиков давали пожизненную присягу в родном клане, но некоторые брали себе жен в другом месте, или бывали усыновлены, или оказывались нужнее в чужом круглом доме.
Райф затаил дыхание, не сводя глаз с Рейны, стоящей на своем месте чуть поодаль от других женщин. Мейс поставил ее в трудное положение: высказаться против своего родича перед всем кланом - дело неслыханное. Особенно если этот родич - приемный сын, который только что столь высоко вознес свою мать.
Закупоренный в груди воздух жег Райфу легкие. Мейс поступил, как настоящий волк: отделил свою жертву от других и вынудил ее бежать в одиночку.
Однако Рейна Черный Град была не из тех женщин, кого легко обойти. Шевельнув плечами, она сбросила черный медвежий мех на пол и стала на него перед всем Большим Очагом. Ее губы и щеки побледнели, домотканое шерстяное платье было окрашено в светло-серый цвет. Единственными яркими пятнами во всей ее фигуре были кровь, сочащаяся из вдовьих рубцов, и блестящие на глазах слезы.
- Названый сын, - сказала она, сделав легкое, но всем заметное ударение на слове "названый", - я, как и мой покойный муж, редко выношу необдуманные суждения. Ты говорил хорошо и скромно и получил поддержку многих кланников, чей ранг выше твоего. - Рейна сделала паузу, дав собранию время вспомнить, что Мейс - всего лишь новик.
Впервые с тех пор, как вошел в зал, Райф почувствовал искру надежды. Никого в клане не уважали так, как Рейну Черный Град.
- Я верю, Мейс Черный Град, что ты человек сильный, - продолжала Рейна, - с сильной волей и сильной рукой, умеющий подчинять себе других. Я видела тебя на ристалище и знаю, что ты хорошо владеешь и топором, и длинным мечом. Ты ловок в обращении со словами, что присуще многим уроженцам клана Скарп, и я думаю, что ты и в военном деле будешь умен. С этими качествами ты и правда можешь стать превосходным вождем. Однако я вдова Дагро Черного Града, и чтить его - мой долг. Как его вдова я прошу не принимать никакого решения этой ночью.
Как только Рейна договорила и клан откликнулся на ее искренние слова, Райф услышал чьи-то бегущие шаги за дверью. Он возблагодарил про себя Рейну за ее мудрость, понимая, что ни один мужчина и ни одна женщина в клане не посмеет перечить ей в этом, и в этот миг двери Большого Очага распахнулись.
Кланник с раскрасневшимся на морозе лицом, с мокрыми глазами и носом, в заснеженном тулупе, ворвался в зал, чуть не упав впопыхах. Его волосы слиплись от пота, сапоги были в грязи. Он остановился, хватая ртом воздух, и Райф узнал в нем сына Вилла Хока, Брона, новика, взятого на год в клан Дхун.
Райфа охватило холодом, как будто Брон Хок принес его с собой извне. Желудок свело, и вороний клюв под кожаным кафтаном и шерстяной рубахой ожег кожу льдом.
Все собравшиеся замерли, ожидая, что скажет Брон. Мейс Черный Град, стоящий над грудой оружия своих сторонников, был забыт, равно как и Рейна, ступившая ногами на последний дар своего покойного мужа. Пятьсот пар глаз обратились к двери.
Брон Хок, откинув с лица светлые волосы, обвел взглядом зал и остановил его на Рейне и Шоре Гормалине позади нее.
- Клан Бладд взял дом Дхуна, - объявил он. - Пять ночей назад. Они убили триста дхунитов оружием, не проливающим крови.
Ропот потрясения и гнева пронесся по залу, и сведенный желудок Райфа тихонько разжался. Теперь уж никто не усомнится в рассказе Мейса о том, что произошло в лагере на Пустых Землях.

8. В СТАРОМ ЛЕСУ

- Поднимайся и надевай свой тулупчик. Ты поедешь со мной, - распорядилась Рейна Черный Град, стаскивая с Эффи одеяло.
Эффи заморгала. Свет лампы резал глаза, и ей не очень-то хотелось выходить из дома. Уж слишком холодно было там, снаружи. На болоте можно заблудиться, и тебя никогда не найдут.
- Не надо, Рейна, я не хочу...
- Нет уж, милая моя. Хочешь ты или не хочешь, а на воздух выйти надо - вон какая ты бледненькая, и я, Каменные Боги мне порукой, уж выведу тебя погулять. - Рейна дернула Эффи за ногу. - Вставай живенько. Поедем в Старый лес проверять мои капканы. Хочу обернуться туда и обратно, пока еще утро не кончилось.
Расхаживая по тесной каморке, где Эффи спала одна, Рейна взяла со стула аккуратно сложенную шерстяную кофту, сняла с крючка тулуп и собачьи рукавицы. Ее присутствие было для Эффи почти что приятно. Рейна не то что другие, которые только суетятся и поднимают шум и лезут не в свое дело. Летти Шенк всегда норовит раскидать камешки по всей комнате или стащить у Эффи амулет и надеть на себя. "Поглядите, - кричит она при этом Мог Вили и остальным, - каким самоцветом наделил меня ведун".
Эффи прикусила губу. Все над этим смеются, как будто отродясь ничего смешнее не слыхивали. Толпятся вокруг Летти и отнимают у нее амулет, чтобы самим поносить.
Хмурясь на Рейну, Эффи вылезла из ящика, в котором спала. Рейна хотела надеть на нее кофту и варежки, но Эффи предпочитала сделать это сама. Это вызвало у Рейны улыбку.
- На западной стороне Старого леса попадаются красивые камешки - знаешь, там, где место Хиссипа Глафа. Может, найдешь себя что-нибудь новенькое.
- Там только песчаник. Из которого круглый дом построен.
- Не знаю, не знаю, Эффи Севранс. Когда я была там в последний раз, под лисьим капканом что-то блестело, могу поклясться.
- Правда? - внезапно заинтересовалась Эффи. Она знала, что Рейна Черный Град не из тех, кто лжет, особенно если дело касается камней.
Рейна чмокнула ее в маковку.
- Да, только поторопись. Если ты сей же миг не наденешь тулуп и сапожки, я велю Длинноголовому посадить грибы у тебя на кровати. Право же, тут для них достаточно сыро. - Рейна передернулась. - Честное слово.
Эффи чуть не рассмеялась при мысли о грибах, растущих у нее на кровати, но ей не понравилось, как Рейна, прибавив огонь в своей смоляной лампе, оглядывает ее каморку. Чтобы отвлечь ее, Эффи сказала:
- Я не хочу спать с другими девочками. Ну пожалуйста. Анвин дала мне свою лучшую перину, и у меня почти всю ночь горит факел.
На лице у Рейны появилось беспокойство, от которого Эффи всегда делалось не по себе.
- Завяжи варежки покрепче, - сказала она, ничего больше не добавив. - На дворе бело.
Круглый дом больше всего нравился Эффи ранним утром. Народу еще мало, из кухни плывут вкусные запахи поджаренной ветчины и лука, а свет, льющийся в окошки под потолком, обещает что-то хорошее, как будто то, что было вчера, прошло без следа. За всю дорогу до сеней им встретилась только ламповщица Нелли Мосс. Кожа у нее на руках была красной и блестящей от старых ожогов, и все дети, Летти Шенк и Мог Вили тоже, боялись ее, а Эффи нет.., почти. Нелли ходила где хотела, и ее работа была связана с темнотой. Эффи это привлекало.
Рейна остановила ламповщицу, положив руку ей на плечо.
- Ну что, не видно их?
- Нет. Ночью никто не вернулся.
Рейна кивнула, и ее лицо снова стало обеспокоенным.
- Если вернутся все-таки, дай им знать, что я занимаюсь капканами в Старом лесу и буду назад еще до полудня.
- В Старом лесу, значит, - повторила Нелли своим низким, почти мужским голосом.
Эффи померещилось что-то неприятное в лице Нелли, но когда она моргнула, это прошло. Эффи вспомнился маленький ламповщик Веннил Друк, который зажигал факелы до Нелли. Эффи не верила, что он украл ножик у Корби Миза, хотя все так говорили. Веннил понимал толк в камнях. Летом не проходило и недели, чтобы он не принес Эффи какое-нибудь новое сокровище.
- Эффи, надень капюшон.
Эффи послушалась, и они с Рейной вышли из круглого дома через боковую дверь, ведущую в обход молельни к конюшням. Всюду - на конюшенном дворе, на глиняном дворе, на выгоне и на серой каменной крыше молельни - лежал глубокий снег. Даже ручеек за березами, который Орвин Шенк прозвал Вонючим из-за желтовато-зеленой воды, струился теперь под заснеженным льдом. Снег валил без передышки семь дней - с тех пор, как Брон Хок вернулся из Дхуна.
На следующее утро после его приезда клан раскололся. Мейс Черный Град и присягнувшие ему мужчины отправились на восток разведать, что делается в доме Дхуна. Дрей тоже поехал, и Эффи это тревожило. Райф вместе с Шором Гормалином и другими подался в клан Гнаш узнать все, что можно, у тамошнего вождя: Гнаш граничил и с Черным Градом, и с Дхуном. Много мужчин выехали в дозор на юг и на восток, и всех подданных клана созвали в круглый дом, чтобы защищать его в случае нападения. И Мейса, и Шора ожидали со дня на день. Когда они вернутся, состоится совет, на который будут допущены только полноправные кланники.
Эффи полагала, что там-то Мейса и сделают вождем.
- Не стой столбом, Эффи Севранс, - сказала Рейна, направляясь по проторенной в снегу тропке на конюшню. - Поможешь мне оседлать и навьючить Милашку.
Эффи, посмотрев на выгон и низкую гряду холмов за ним, поежилась. Под снегом все казалось огромным, просто бескрайним. Не видно стало, где овечье пастбище, где коровье, где яблоневый сад Длинноголового, где Клин, - все слилось воедино.
Сердце Эффи забилось чуточку быстрее. Земля превратилась в большую белую пустыню, как те места во сне, которые тянутся и тянутся без конца.
- Ну уж нет, Эффи Севранс. - Рейна взяла ее за руку и потащила за собой. - На этот раз ты от меня не улизнешь. Тут только свежий воздух и снег - бояться нечего. И я все время буду с тобой, обещаю.
Эффи позволила довести себя до конюшни. Ей нравилось здесь, хотя и не так, как в собачьем закуте. Стены у конюшни толстые и крепкие, но кровля слишком высока, и над головой у человека остается слишком много места. Зато малый закут такой низенький, что ни один взрослый не встанет там во весь рост. Эффи усмехнулась, вспомнив, как скрючился Шор Гормалин, вытаскивая ее оттуда две недели назад. Он хороший, Шор. Он понял ее, когда она сказала, что вовсе и не убегала никуда. "Ну да, ты просто нашла укромное местечко, чтобы подумать, - сказал он. - Понятно. Я и сам иногда так делаю - только я выбираю себе уголки потеплее и не столь опасные, как собачий закут. Эти шенковы бестии способны голову отгрызть человеку".
- Шенковы бестии! Улыбка Эффи стала шире. Собаки Орвина Шенка ластятся к ней, как щенки.
Видя, что она улыбается, Рейна тоже улыбнулась.
- Мы славно проведем время. Я поджарила нам ветчины с яблочной начинкой.
Эффи сразу почувствовала себя значительно лучше и принялась надевать Милашке уздечку. Она любила, когда Рейна улыбалась.
Оседлав кобылку и приторочив к ней две пустые переметные сумы, они рысцой выехали со двора. Старый лес лежал к западу от круглого дома, за выгоном и северным кряжем. Свежий снег, прихваченный ночным морозцем, хрустел под сапожками Эффи. Холод пощипывал щеки под лисьим капюшоном. Посаженные Длинноголовым деревца поблескивали, покрытые льдом.
Эффи спрятала руки в варежках под мышками. Зима в Черном Граде всегда наступает быстро. Батюшка говорил, это потому, что...
Эффи остановилась как вкопанная.
- Батюшки больше нет.
- Эффи, - тихо, словно издалека, сказала Рейна, - все хорошо, малютка. Со мной тебе нечего бояться, даю слово.
В глазах у Эффи закололо. Она поморгала, но боль не прошла. Рейна говорила что-то и сжимала ее плечо, но Эффи почти ничего не слышала и не чувствовала. Амулет нажимал на ключицу, словно палец. Батюшки больше нет. И она чувствовала неладное с того самого утра, как он уехал. Амулет сказал ей, что будет беда.
- Полезай-ка ко мне, Эффи Севранс. - Рейна подхватила ее под мышки и оторвала от земли. Небо, белое от снеговых туч, приблизилось, и Эффи плюхнулась на твердое седло. - Бери поводья, Милашка будет тебя слушаться. Правда, Милашка? - Рейна потрепала кобылку по шее.
Эффи взяла поводья, и Рейна подогнала стремена ей по росту. Амулет под тулупом и кофтой толкался, давил на кожу. Он хотел что-то сказать Эффи.., как в тот день, когда батюшка уехал на Пустые Земли.
Эффи потрясла головой. Не хочет она ничего знать. Амулет всегда говорит что-то плохое, и внутри у тебя происходит что-то странное. Держа поводья левой рукой, Эффи сунула правую за пазуху и вынула камень, данный ей клановым ведуном при рождении. Один рывок - и бечевка лопнула. Даже через собачьи варежки Эффи чувствовала, что камень живой. Он не был теплым и не шевелился, но все равно толкался.
- В чем дело, Эффи? Он тебя оцарапал? - Рейна шла рядом с Милашкой, глядя на Эффи, и лицо у нее было бледное и наморщенное.
Отклонившись назад, Эффи нащупала седельную сумку и спустила камень туда, на самое дно. В животе у нее при этом защекотало. Эффи перевела дух и сказала себе, что глупо бояться какого-то камешка не больше твоего носа.
- Все хорошо, Рейна, просто мне стало холодно от него. Рейна кивнула, и Эффи сделалось скверно. Она терпеть не могла врать.
Они продолжали свой путь молча. Когда они перевалили через холм, вдоль тропы стали появляться старые вязы, дубы и березы. Их голые ветки хватались за небо при каждом порыве ветра. Бугры замерзшей смолы блестели, как глаза, а в дуплах скалились ледяные зубы.
Эффи пробрала дрожь. Она вообще-то любила старые деревья, но сегодня ей виделось только плохое: древесные грибы, разъедающие кору, склизкий зеленый мох, покрывающий стволы с северной стороны, корневицу, лезущую из земли у подножия дубов. Корни не должны показываться наружу. При взгляде на них Эффи казалось, что она видит что-то потаенное, вроде тех бледных бескрылых козявок, которые живут в половицах и стенах круглого дома.
Чувствуя, что ее сердце снова расходилось, Эффи отвела глаза в сторону. Глядя Милашке между ушей, она старалась не думать ни об амулете, лежащем на дне сумки, ни о дубовых корнях. Жаль, что на ней рукавицы, а то она потрогала бы Милашку за шею, такую теплую, мягкую и славную.
- Хорошая девочка, - шепнула Эффи, испытывая нужду услышать собственный голос. - Хорошая Милашка.
Старый лес наползает на тебя постепенно. Сначала это просто помягчевшая под ногами земля, поросль низкой ольхи и березы да ряд старых вязов. Потом из-под снега начинают проступать стебли зимнего папоротника и сухого молочая. Чуть позже появляются валуны, испещренные белым птичьим пометом и желтым увядшим мхом. Под ногами начинают хрустеть разные мертвые и замерзшие вещи, которые лежат здесь годами. Сначала слабеет свет, потом ветер. Запах сырой земли и распада усиливается. И вот, миновав еще сколько-то гнилых обломанных стволов и тонких, как нитки, ручьев, ты попадаешь в самую гущу скрипящих лип, дубов и вязов - в Старый лес.
Эффи рада была уйти с открытого места и радовалась, что видит всего на несколько шагов вперед. Но тут было очень тихо, и ветер пробивался сквозь деревья с каким-то шипением. Эффи взглянула на Рейну, желая, чтобы та сказала что-нибудь, но Рейна молчала и смотрела себе под ноги. Край подола ее шерстяной юбки стал мокрым и грязным, на капюшоне наросли льдинки.
Эффи очень хотелось самой сказать Рейне что-то смешное или умное, но она это не очень хорошо умела - не то что Летти Шенк или Мог Вили.
Рейна молча держала путь в северный угол леса, на западную его опушку. Стало чуть теплее, и снег на тропке уже не так скрипел. Зимние птицы, большей частью снегири и куропатки, перекликались, невидимые для Эффи. Время от времени что-то толкало ее в спину. Железная пряжка или твердая седельная лука - что же еще? Амулет не может толкаться через сумку и круп Милашки. Никак не может.
Западная опушка Старого леса лучше всего годилась для капканов. Многие женщины клана ставили их здесь, и у каждой был свой участок и свои секретные места. Делянку Рейны Эффи хорошо знала. Рейна имела исключительные права на кусок ручья между двумя ивами-двойняшками и утесом и на сам утес, где густо росли медвежья ягода и черника. В капканах Эффи не слишком разбиралась, но ягодники были хорошим местом - какая только живность не приходила сюда кормиться.
До Рейниных угодий они добрались, когда солнце взошло только наполовину. Эффи соскользнула с лошади, а Рейна взобралась на утес, где под кустом медвежьей ягоды стоял один из ее капканов. Миг спустя она издала удовлетворенный возглас.
- Есть одна, Эффи. Лиса. Большая, с красивым мехом. Еще теплая.
Эффи поднялась немного по склону, чтобы уйти подальше от седельной сумки с амулетом. Жалко, что лиса еще теплая. Теперь Рейна примется ее свежевать, пока та не замерзла. С замерзшей лисы шкуру не снимешь.
Рейна вышла из кустов, неся за шкирку голубую лисицу. Желтые глаза зверя остались открытыми, но лисья хитрость уже угасла в них.
- Эффи, достань-ка свежевальный нож из левой сумки. Эффи не слишком хорошо знала, где право, где лево. Нужно было хорошенько посмотреть на свои руки, чтобы разобраться. Шевеля пальцами в варежках, она нахмурилась. Левая сумка была та, в которой лежал амулет. Сердце Эффи забилось чуть чаще, и она еще раз проверила себя.
- Скорее, Эффи! Я хочу вернуться домой к полудню.
Рейна говорила резче обыкновенного, и Эффи бегом бросилась к Милашке. С закрытыми глазами и плотно сжатыми губами она запустила руку в сумку, не сняв варежки. Как только она нащупала холодный нож, амулет толкнул ее в руку. Эффи так и подскочила. Он просит, чтобы она его взяла.., как тогда в собачьем закуте перед приходом Шора Гормалина.
- Нет, - прошептала Эффи. - Не надо. Я не хочу знать.
- Эффи! Нож!
Крепко ухватив нож, Эффи выдернула руку из сумки. И замерла, сморщившись, держа нож на вытянутой руке, ожидая, не случится ли чего-нибудь страшного. Но ничего не случилось. Деревья скрипели, и ухала сова, перепутавшая день с ночью. Облегченно вздохнув, Эффи взбежала по склону к Рейне.
Рейна уже размотала проволоку с лисьей морды и отряхивала мех от листьев и снега. Эффи протянула ей нож. В этот миг ей вдруг ужасно захотелось обнять Рейну, и Эффи обхватила ее за талию.
- Ах ты моя маленькая. - Рейна откинула капюшон Эффи и погладила ее по голове. - Не надо было тащить тебя сюда - зря я это сделала.
Рейна не правильно ее поняла, но Эффи не обиделась. Голос Рейны, такой теплый, ласковый и знакомый, - вот что ей было нужно. От него Эффи сразу стало лучше. Постояв так еще немного, она отпустила Рейну. У той в свободной руке висела лиса, и Эффи видела, что Рейне не терпится поскорее покончить со своим делом.
- Послушай, - сказала Рейна, жестом велев Эффи снова поднять капюшон, - почему бы тебе не пойти на ту сторону и не поискать те блестящие камешки, о которых мы говорили? Меж двух дубов, под медвежьей ягодой.
Эффи кивнула, и тут в кустах под ними захрустел снег и закачались ветки. С криком взлетела галка. Тихо звякнул металл.
Рейна поманила Эффи к себе. Она уже сделала первый надрез вдоль лисьей морды, и на ноже была кровь. Когда Эффи подошла, Рейна бросила лису на снег.
Из кустов вышел Мейс Черный Град, ведя под уздцы чалого. Взмыленный конь весь дымился на морозе, и ноздри у него забились слизью. Брюхо и ноги у него были в грязи, шкура вокруг седла свалялась. У Мейса вид был немногим лучше. Грязный лисий капюшон оброс льдом, исхлестанные снегом щеки горели.
- Здравствуй, матушка! - крикнул он. - Я вернулся в круглый дом через четверть часа после твоего отъезда.
Рейна, не отвечая, крепко держала Эффи за плечи. Мейс, остановившись, привязал чалого к тонкой березке. Под тулупом у него что-то звенело - не иначе как оружие.
- Нам надо поговорить, матушка. - Мейс глянул на Эффи. - С глазу на глаз.
Не выпуская ни Эффи, ни ножа, Рейна начала спускаться.
- Эффи совсем еще ребенок, она не...
- Она Севранс, - отрезал Мейс. - Она тут же побежит к своему черноглазому братцу и наговорит ему всякой всячины.
- Это ты о Райфе? - В голосе Рейны было что-то непонятное Эффи. - С Дреем-то вы как будто неплохо ладите. Он весьма охотно положил бы к твоим ногам свой молот в ту ночь, когда Брон прибыл из Дхуна.
Мейс откинул капюшон. После нескольких дней в седле его лицо потемнело и осунулось.
- Отошли девчонку, Рейна.
Эффи стояла на месте. Ей казалось, что она снова чувствует, как амулет тычется ей в варежку.
Рейна, тихонько вздохнув, потрепала ее по плечу, нагнулась к ней и сказала так, чтобы слышала только Эффи:
- Беги поищи те камешки, а я посторожу. Я без тебя не уеду, даю слово.
Эффи запрокинула голову, чтобы заглянуть Рейне в лицо, и то, что она увидела, испугало ее.
- Рейна!
- Ступай, Эффи. - Рейна снова стиснула ее плечо - чуть покрепче. - Ступай. Все будет хорошо. Не о чем беспокоиться. Тут нет никого, кроме нас с Мейсом.
Эффи слезла вниз. Мейс следил за ней. Когда она поравнялась с лошадьми, Милашка заржала, и Эффи протянула руку к ее шее.
Толк!
Эффи отдернула руку и прикусила губу, чтобы не издать звука. Невозможно, чтобы это был амулет. Невозможно. Эффи повернулась и оказалась лицом к лицу с Мейсом. Не успела она убежать, Мейс схватил ее за подбородок рукой в перчатке.
С его волос капала талая вода, и от него пахло освежеванными зверями. Он повернул ее голову в одну сторону, потом в другую и сказал голосом ровным и холодным, как лед:
- Красотки, похоже, из тебя не выйдет. Но твои дела могут обернуться еще хуже, если будешь рассказывать небылицы.
- Оставь ее! - сказала Рейна, спускаясь к ним. Эффи заметила, что она все еще держит в руке нож.
Мейс хлопнул Эффи пониже спины.
- Беги и не возвращайся, пока я не уеду.
Эффи метнулась в кусты, сама не зная, куда бежит. Она слышала, как Рейна кричит, чтобы она далеко не уходила, но стук ее сердца заглушал все остальное. Дубовая ветка оцарапала ей щеку, папоротник хлестал по сапогам и юбке, валежник хрустел под ногами, а она все бежала - то ли от Мейса Черного Града, то ли от своего амулета.
Начался подъем, и она наконец сбавила ход. Капюшон сполз у нее с головы, но она совсем не чувствовала холода. Дыхание паром вырывалось изо рта. Эффи оглянулась через плечо, но вокруг стояли только дубы да вязы. Дубовые корни проглядывали из-под снега, бледные и толстые, как черви.
Эффи отвернулась. Вверху слева виднелась задняя сторона ягодника, в котором Рейна ставила капканы. Эффи нахмурилась. Пойти туда значит почти то же самое, что вернуться назад на поляну. Но ведь Рейна велела ей не уходить далеко. Не зная, как быть, она колебалась. Рука потянулась к шее, ища амулет, которого там не было. Не смешно ли, что она всегда хватается за него, когда ей нужно что-то решить. Приложив ладонь в варежке к груди, Эффи попробовала унять сердце. Хорошо бы Рейна была здесь рядом.
Подул ветерок, и заснеженные ветки на склоне зашевелились, как звериная шерсть. Эффи грызла губу. Ей не нравился Мейс Черный Град, и в животе у нее что-то сжималось, стоило ей вспомнить, что он там один с Рейной.
Тряхнув головой, она полезла вверх по склону. Не нужен ей этот старый булыжник - она достаточно большая, чтобы сама за себя решать.
Сзади на утес лезть было труднее, чем спереди. Южным склоном, заваленным осыпью и сырым буреломом, обычно пользовались только лисы и козы Хиссипа Глафа. Снег, скрывавший колючки, ямы и корни, делал подъем еще труднее. Эффи подобрала юбку выше колен. Где-то внизу журчал по камням ручей. Эффи вниз не смотрела. Когда она добралась до верха, юбка у нее почернела от талого снега и грязи. Впереди она увидела кусты медвежьей ягоды и два дуба, о которых говорила ей Рейна. Эффи не очень-то хотелось искать камешки, но она все-таки пошла туда. Рейна говорила, они блестящие и лежат где-то под кустами.
- Прочь от меня!
Эффи застыла на месте, услышав голос Рейны. Что-то мокрое и ледяное скользнуло вниз по спине - снег, что ли, попал за ворот? Рейна.
Через сугробы и папоротники Эффи ринулась на ту сторону утеса. В самой гуще кустов был виден один из капканов Рейны, открытый, ждущий своего часа, чтобы захлопнуться. Шарахнувшись от него, Эффи упала на колени и поползла.
Голосов снизу больше не доносилось, но она слышала, как хрустит хворост и шуршит тулуп. Одна из лошадей топталась на месте. Кто-то втянул в себя воздух, и ясно послышался звук расстегиваемого ремня.
Эффи ползла, вспахивая животом снег. Сердце колотилось совсем близко к земле. Она прислушивалась так напряженно, что у нее разболелись челюсти.
Еще звуки. Шуршат тулупы, и снег хрустит. Кто-то издал ворчащий звук - то ли Мейс, то ли лошадь.
Сунув голову в чащу стеблей и листьев на самом краю утеса, Эффи выглянула на поляну. Сначала она увидела чалого, потом Милашку. Красные замерзшие медвежьи ягоды стукались о щеки, как стеклянные бусинки, колючки цеплялись за рукава. Эффи придвинулась еще ближе к краю.
Она услышала тяжелое дыхание и увидела спину Мейса. Спина двигалась вверх и вниз. Эффи нахмурилась. Где же Рейна? Потом она увидела, что рука Мейса зажимает Рейне рот. Рейна лежала под ним, на снегу, в распахнутом тулупе.
У Эффи защемило в груди. Что он с ней делает? Мейс подался вперед и поцеловал Рейну в щеку. Рейна отдернула голову. Мейс продолжал двигаться вверх и вниз и стал дышать еще тяжелее.
Серебристый блеск на снегу рядом с лошадьми привлек внимание Эффи. Нож Рейны. Со своего места Эффи еле различала около него три пятнышка крови. Она снова перевела взгляд на Мейса. Он содрогнулся, испустил крик, похожий на кашель, и повалился Рейне на грудь. Глаза у Рейны были закрыты. Мейс больше не зажимал ей рот, но она даже не пыталась кричать, просто лежала очень тихо с закрытыми глазами.
Мейс сказал ей что-то, чего Эффи не расслышала, потом скатился набок и встал. Рейна все так же не шевелилась. Юбка у нее была задрана до пояса, кофта распахнулась, открыв полотняный лиф. Эффи отвернулась, как отворачиваются от дубовых корней: это были вещи, которых видеть не полагалось.
Мейс застегнулся. На поясе у него висел меч в ножнах из оленьей кожи, выкрашенных черной краской. Когда он подошел к своему коню, Эффи увидела яркую кровь у него на щеке и на шее. Заметив нож Рейны, он пнул его, зашвырнув серебристый клинок в гущу заснеженного дрока, плюнул, пригладил волосы и сел на чалого. Мерин тряхнул гривой и мотнул хвостом, но Мейс, натянув удила, утихомирил его.
Повернув коня, он глянул на Рейну, лежащую на земле. Она так ни разу и не шелохнулась. Эффи видела только, как поднимается и опадает ее грудь. Под взглядом Мейса она открыла глаза.
Мейс скривил рот.
- Приберись, прежде чем вернуться. Раз уж нам предстоит пожениться - а теперь уж точно придется, - я не желаю, чтобы моя жена являлась на людях растерзанная, словно девка из веселого дома. - С этими словами он послал чалого рысцой и покинул поляну.
Эффи посмотрела ему вслед. Левая щека у нее онемела, и вся она озябла так, как никогда еще не доводилось. Даже сердце у нее озябло. Сама не зная почему, она стала называть Каменных Богов. Инигар Сутулый говорил, что они - суровые боги и не отвечают на мелкие просьбы. "Никогда ничего не проси для себя, Эффи Севранс, - вновь услышала она строгий старческий голос Инигара. - Только для клана". Для Эффи Рейна Черный Град была все равно что клан, поэтому она произнесла девять священных имен.
Когда она назвала Бегатмуса - его еще именуют Темным Богом, а глаза у него будто бы из черного чугуна, - Рейна шевельнулась. Она свела вместе ноги и обхватила себя руками. Все ее тело как-то съежилось и свернулось, как сухой лист. Она не издала ни звука, не пролила ни одной слезы - просто сжималась в клубок, пока Эффи не стало казаться, что спина у нее вот-вот переломится.
Эффи заплакала. Она сама не сознавала, что пла'чет, пока во рту не стало влажно и солоно. Случилось что-то плохое. Эффи не знала что, но две вещи она знала наверняка.
Рейне плохо.
И она, Эффи Севранс, могла бы этому помешать.
Амулет все знал. Он хотел сказать ей. Пытался сказать. Он толкался что есть мочи, но она не захотела слушать.
Выбравшись из кустов, она стряхнула снег с тулупа и юбки. Она не знала, плачет она еще или нет: щеки так замерзли, что не чувствовали слез.
Она могла бы помешать Мейсу сделать с Рейной плохое. Могла бы зажать амулет в кулаке и держать его, пока не увидела бы это плохое. Как тогда, с батюшкой...
Сильная дрожь прошла у нее по спине. Эффи вдруг захотелось уйти отсюда, забиться в свою каморку, и она бегом бросилась вниз по южному склону.
Она не знала, сколько ей понадобилось времени, чтобы вернуться к Рейне - должно быть, четверть часа, не больше, - но когда она вышла на поляну, Рейна снова стала прежней. Она пригладила волосы, стряхнула с юбки лед и туго застегнула тулуп до самых колен. Увидев Эффи, она улыбнулась.
- А я уж хотела идти тебя искать. Пора вернуться домой. Давай-ка я посажу тебя на Милашку. - Она говорила спокойно, разве что чуть напряженно, и глаза у нее были мертвые.
Эффи ничего не ответила из-за комка в горле.

Предыдущая страница 4 Следующая страница


5 Джулия Джонс

9. СЕДАЛИЩЕ ДХУНОВ

Вайло Бладд плюнул в собаку, хотя предпочел бы плюнуть на своего второго сына. Охотничий пес, наполовину волк, с толстенной шеей, оскалился и зарычал на хозяина. Другие собаки, привязанные позади него, тоже подняли шум. Плевок черной жвачки попал на переднюю лапу полуволка, и пес принялся грызть и выкусывать ее. Вайло не улыбнулся, но испытал удовольствие. Этот зверь наверняка взял больше от волка, чем от собаки.
- Ну а ты чего хотел бы, сын мой? - спросил он, продолжая смотреть на пса. - Отцовские планы тебе, как видно, не по душе?
Второй сын Вайло, Пенго Бладд, что-то пробурчал. Он стоял слишком близко к огню, и его лицо, и без того красное, стало точно запеченное мясо. Шипастый молот лежал у его ноги, как собака.
- Надо идти на Черный Град, пока победа за нами. Сидя сложа руки, мы упустим случай захватить их земли одним ударом.
Вайло Бладд, сидящий на огромном каменном Седалище Дхунов, что находилось в середине самого мощного и лучше всех укрепленного во всех клановых землях круглого дома, в раздумье сплюнул еще раз. Жвачки во рту больше не осталось, и он набрал слюны, проведя языком по зубам. Каменные Боги! Как они болят, эти зубы! Надо будет найти человека, который выдрал бы их. А потом убить его.
Вайло улучил момент, чтобы бросить взгляд на сына. Пенго давно не брился, и щетина обводила его лицо. Длинные волосы на затылке, заплетенные в косы, тоже имели запущенный вид. В них застряли гусиный пух и сено. Вайло издал горлом резкий звук. Законные отпрыски всегда растут избалованными. Среди бастардов таких нерях не бывает.
- Сынок, - проворчал он, - я управляю этим кланом тридцать пять лет - на добрых пять лет больше, чем ты живешь на свете. Ты, наверно, сочтешь похвальбой мои слова о том, что Бладд под моей рукой добился многого, ну да мне все равно. Кланом командую я - я, Собачий Вождь, а не ты. Ты вождь того, что мне заблагорассудится тебе дать.
Глаза Пенго сузились, и кожаная петля молота скрипнула, стиснутая в кулаке.
- Дхун наш, и Черный Град тоже может стать нашим. Черноградцы...
Вайло пнул полуволка, и тот с воем отскочил назад.
- Черноградцы только и ждут, чтобы мы на них напали. Они закупорят свой круглый дом, точно девичью щелку, как только мы перейдем их границу. Они не дураки и не проворонят свое добро в отличие от дхунитов.
- Но...
- Довольно! - Собачий Вождь встал, и собаки, привязанные к крючьям на стене, отпрянули назад. - Преимущества, которое мы имели здесь, будет нелегко добиться снова. Такие вещи даются дорогой ценой. И я один буду решать, воспользоваться ими снова или нет. У нас есть Дхун, вот и береги его. Возьми Сухую Кость и всех своих никчемных братьев, которых сможешь собрать до полудня, отправляйся с ними на границу с Гнашем и охраняй ее. Все дхуниты, которым удалось уйти, скорее всего сшиваются там, и если они вздумают нанести ответный удар, то наверняка нанесут его из Гнаша. - Вайло улыбнулся, показав черные испорченные зубы. - Может, и присмотришь себе какую подходящую земельку, пока там будешь. Я слыхал, что вожди всегда должны расселять сыновей у своих границ.
Пенго Бладд, снова буркнув что-то, поднял молот за петлю с пола и взял наперевес, держа липовую рукоять поперек груди. Стальные шипы щетинились, как ножи. Глаза Пенго, такого же цвета, как у отца, горели, словно холодные голубые языки, мелькающие порой в огне. Не сказав больше ни слова, он повернулся и пошел прочь, мотая своими сальными косами.
У самой двери Вайло остановил его одним словом:
- Сын.
- Что? - не оборачиваясь, спросил Пенго.
- Пришли ко мне ребятишек до того, как уедешь. Пенго, дернув головой, вышел и захлопнул за собой дверь, вложив в это всю свою мощь.
Собачий Вождь, оставшись один, перевел дух. Собаки, все пятеро, включая полуволка, успокоились. Вайло опустился на одно колено и поманил их к себе, сколько позволяли поводки. Он ерошил им шерсть, хлопал по животам и дергал за хвосты, испытывая их проворство, а они рявкали, огрызались и хватали его зубами, оставляя на руках пузырящуюся слюну. Хорошие псы, все как один.
В отличие от большинства охотничьих и ездовых собак, которым подпиливали клыки, чтобы они не грызли упряжь и не портили пушного зверя, собаки Вайло сохранили свои клыки во всей первозданной длине и остроте. По его приказу они могли перегрызть человеку горло. Имен у них не было. Вайло давно уже надоело запоминать имена всех окружающих. Человек, имеющий семерых сыновей, у каждого из которых есть жены, свойственники и собственные дети, быстро перестает заботиться о том, как кого зовут. Важно знать, какие они.
Чувствуя боль в каждом из оставшихся семнадцати зубов, Собачий Вождь встал. Колени хрустнули, приняв на себя его вес. Седалище Дхунов, высеченное из цельной глыбы медного купороса, манило его назад. Вайло отошел и сел на простой дубовый табурет у огня. Он слишком стар для каменных тронов и слишком подозрителен, чтобы к ним привыкать. Бастард рано приучается уступать свое место другим.
Глядя на дверь, которую только что захлопнул за собой его второй сын, Вайло нахмурился. В этом беда всех его сыновей. Никто из них не понимает, когда приходит пора уступить свое место другому. Они знают одно: брать.
За спиной у него возились собаки. Полуволк ворчал, и Вайло мог сказать, не оборачиваясь, что другие наскакивают на него за то, что хозяин выказал ему свое предпочтение. Вайло не вмешивался - так уж устроена жизнь.
Так вот он какой, хваленый круглый дом Дхуна, подумал он, протягивая ноги к огню. Некогда здесь жили люди, называвшие себя королями. Теперь остались только вожди.
Улыбка тронула губы Вайло: он вспомнил, как побывал здесь в прошлый раз. Тогда его тоже не приглашали. Это произошло тридцать шесть лет назад, глухой ночью, когда Айри Дхун, тогдашний вождь, и шестьдесят его лучших воинов были в отлучке. Вайло хлопнул себя по ляжке. Тот треклятый священный камень чуть не уморил их всех! Старый Окиш Бык заработал себе грыжу с кулак величиной. Из полусотни кланников, вытаскивавших его из молельни, только двое сумели встать назавтра, а на коня неделю никто сесть не мог.
Вайло хмыкнул. Вся эта затея, конечно, была самым бесшабашным, никчемным, дурацким делом, на какое только способны пятьдесят взрослых мужчин. Они едва дотащили камень до Голубого Дхунского озера. Он и теперь лежит там, на дне, среди ила и глыб песчаника, в каких-нибудь трехстах шагах от круглого дома.
Об этом, само собой, никто не знает, кроме тех пятидесяти человек. Вернувшись двадцать дней спустя в круглый дом Бладда, они все клялись без зазрения совести, что камни на возу, который тащила упряжка мулов, - это куски разбитого священного камня, а не просто щебень, закупленный в каменоломне. Из них в самом деле вышел отличный нужник...
Вайло Бладд подался вперед. Вот было времечко! Крепкие зубы - вот главное. Зубы помогли ему, бастарду, имевшему только половинку имени и врагов в лице своих братьев, стать вождем, которым он остается и по сей день. Он взял свое, и оно не было тем, что полагалось ему от рождения. Взятое далось ему с боем. Он ничего не получил из рук своего отца. Гуллит Бладд удостоил своего побочного сына очень немногими словами с тех пор, как признал его, да и те наполовину состояли из проклятий.
В дверь постучали.
Вайло встрепенулся. Он слишком долго пробыл один и слишком глубоко ушел в свои мысли - бладдийцу это несвойственно.
- Войдите.
Вайло, ожидавший детей своего второго сына, которые этим утром прибыли из Бладда, остановил взгляд где-то на середине двери, но в ней появился мужчина. Увидев длинное белое одеяние и гладкие, почти женские руки, Собачий Вождь испустил тяжкий вздох. Если заключаешь сделку с дьяволом, его приспешники не заставят себя ждать.
- Сарга Вейс. Когда ты приехал?
Высокий человек с желтоватым лицом и женственными глазами вошел в комнату. Всегда носивший простое белое платье священника, Сарга Вейс не был, однако, служителем Бога.
- На свой лад, вождь, я был здесь с самого начала. Вайло был ненавистен высокий голос этого человека и слишком красивый рисунок его губ. Не любил он также, когда его называли вождем или Бладдом. Он - Собачий Вождь, и его недруги знают это так же хорошо, как и он. Рассердившись, Вайло крикнул:
- Затвори-ка за собой дверь!
Сарга Вейс исполнил приказ, двигаясь развинченно, как все не отличающиеся большой силой мужчины. Собаки заворчали на него. Сарга Вейс не любил собак и поэтому, закрыв дверь, стал как можно дальше от них. И заговорил с легкой дрожью в голосе, которую можно было приписать страху, но Вайло подозревал, что причина ее - гнев:
- Я вижу, вы расположились здесь как дома, вождь. Обитель Дхунов подходит вам как нельзя лучше.
Следуя за взглядом Сарги Вейса, Вайло посмотрел на подножие Седалища Дхунов, где лежала на камне тонкая полоска кожи. И сузил глаза. Этакая малость, кожаная тесемка, выпавшая из косы, а этот пособник дьявола ее тут же приметил. И это уже не в первый раз. Вайло напомнил себе, что с ним нужно держать ухо востро.
- Итак, - сказал он, нащупав на поясе кисет с жевательной травой, - ты все это время был на клановых землях. Где же ты прятался - в печном доме? Или твой хозяин приказал тебе быть поближе на всякий случай?
- Я не вижу, - слегка покраснев, сказал Сарга Вейс, - как вас может касаться то, где я находился.
Собакам не понравился его тон, и они, рыча и взлаивая, подались к нему. Их поводки натянулись до отказа, и полуволк стал грызть свой ремень.
Сарга Вейс скривил губы, и его фиолетовые глаза потемнели.
- Эй, собаки! - крикнул Вайло Бладд. - Тихо!
Они, сразу замолчав, опустили головы, поджали хвосты и улеглись на каменный пол.
Вайло пристально смотрел на Саргу Вейса, и ему показалось, что он что-то говорит не раскрывая рта. Вот еще одно, что следует помнить о пособниках дьявола: при всей своей видимой слабости они редко бывают беззащитными. Вайло был уверен, что Сарга Вейс - чародей.
- Ты приехал один или с семеркой?
- С семеркой, которая мне подчиняется, как всегда.
Подчиняется? Вайло в этом сомневался. Скорее охраняет.
Семеро хорошо обученных, хорошо вооруженных воинов вряд ли позволят такому, как Сарга Вейс, командовать собой. Солдаты таких не выносят.
- От вас я поеду на юг, к моему господину. - Сарга Вейс стал как будто увереннее, когда собаки угомонились, и даже улучил время, чтобы поправить свои красивые волосы. - И, разумеется, расскажу ему о ваших успехах. Уведомлю его о том, что все прошло гладко, и доложу, что вы на верном пути к тому, чтобы стать Верховным Вождем всех кланов. - Сарга
Вейс улыбнулся, показав мелкие, белые, но чуть-чуть скошенные внутрь зубы. - Мой господин будет доволен. Он выполнил свою часть договора. Теперь ваш черед...
Вайло Бладд выплюнул черную жвачку, и Сарга Вейс умолк так же внезапно, как и собаки.
- Не твой хозяин задумал этот набег и не он подвергался опасности. Не он прорубал себе путь сквозь темноту и дым, не зная, что принесет ему следующий шаг. Его клинок не обагрился кровью. Он не опасался за жизнь своих сыновей. И яйца у него не стыли на морозе.
- Благодаря моему господину, - чуть понизил голос Сарга Вейс, - ваши клинки обагрились меньше, чем могли бы.
Крак! Собачий Вождь с размаху опустил ногу на табурет, и резные ножки переломились, как лучинки. Собаки по ту сторону очага шарахнулись к стене. Сарга Вейс поморщился, и его горло дрогнуло.
- Посмей только испробовать на мне свое колдовство, - рявкнул Вайло, - и собаки мне свидетели, ты не выйдешь из круглого дома живым.
Услышав, что он говорит о них, собаки подняли морды и зарычали, орошая камень каплями мочи.
Сарга Вейс, видя, что отступать некуда - он и так уже стоял у самой двери, - поджал губы.
- Теперь я понимаю, почему вас прозвали Собачьим Вождем.
- Так и есть, - кивнул Вайло и отшвырнул ногой сломанный табурет.
- Так вот, Собачий Вождь - или как там еще ты себя называешь, - ты охотно согласился на помощь моего господина, когда она тебе понадобилась. Не думаю, что гнев заставлял тебя тогда ломать табуретки. А теперь ты стоишь у того самого очага, который он помог тебе завоевать, и грозишь насилием его послу, словно какой-нибудь буян из печного дома. - Сарга Вейс сделал шаг вперед. - Позволь тебе сказать...
Вайло прервал его, свирепо тряхнув головой.
- Говори то, зачем пришел, и убирайся. Твой голос бесит моих собак. Если твоему хозяину есть что передать мне, передавай. Если он назвал цену, скажи ее мне. - Вайло не сводил глаз с лица Сарги Вейса. Не правильно это, когда у мужчины лиловые глаза.
Тот слегка повел плечами и овладел собой, хотя и не сразу. Гнев еще чувствовался в его голосе, когда он заговорил.
- Хорошо. Я не принес тебе послания от моего господина. Когда договор был заключен, он ничего не просил взамен, да и теперь не просит. Он, как и сказал тогда, желает видеть кланы объединенными под единой твердой рукой и полагает, что ты как раз тот человек. Не могу сказать, когда еще он предложит тебе свою помощь и предложит ли вообще. Его время и возможности скованы многочисленными цепями. Однако я знаю, что за твоими успехами он будет наблюдать с интересом. Могу себе представить, как он будет огорчен, если ты после всех его хлопот найдешь Седалище Дхунов удобным, как мягкое кресло, и будешь дремать на нем. Немало кланов еще предстоит завоевать.
Собачий Вождь пососал больные зубы. Оглядывая старый чертог вождей Дхуна с его огромным очагом из голубого песчаника, пушистыми шкурами на полу и стенах и дымчатыми слюдяными окнами, он задумался над словами Сарги Вейса. Он был уверен, что это не правда, но доля истины в них была.
- У меня свои планы на Черный Град и прочие кланы, - сказал он. - И я открою их, когда сам сочту нужным. Сначала я должен закрепить за собой Дхун.
Быстрая улыбка промелькнула по лицу Сарги Вейса.
- Разумеется. Мой господин вполне полагается на твое суждение.
Собачий Вождь, нахмурясь, подошел к двери. Он с удовольствием отметил, как Сарга Вейс отшатнулся в сторону, но удовольствие это было мимолетным. Ему крепко не нравился Вейс. Он опасен. Нрав у него такой, что первому силачу впору.
- А теперь отправляйся, - сказал Вайло, взявшись за ручку двери. - И скажи своему господину, что послание, которое он не велел мне передавать, дошло до меня как нельзя лучше.
Сарга Вейс склонил голову, и Вайло заметил, что лицо у него не такое уж гладкое и безволосое, как ему казалось, а просто тщательно выбритое.
- Я расскажу моему господину, что Седалище Дхунов пришлось тебе по вкусу. И что у тебя имеются - как бы это сказать? - долгосрочные планы относительно Градского Седалища.
Услышав это, Вайло чуть не ударил Вейса. Он побагровел, сжал кулак, челюсть и шея у него напряглись. Он стукнул по дверной ручке с такой силой, что расколол дубовую перемычку под ней.
- Уходи! - крикнул он. - Убирайся отсюда со своими полуправдами, своими бабьими ужимками и скорей унеси свою тощую бритую задницу с моей земли.
Фиолетовые глаза Вейса стали темными, как ночь, лицо искривилось и отвердело.
- Ты, - сказал он громко, потеряв власть над собой, - последи за тем, что изрыгает твоя собачья пасть. Ты говоришь не со своим одетым в шкуры кланником. Я приехал сюда как гость и посланник, и ты обязан относиться ко мне по меньшей мере уважительно. - Вейс перешагнул через порог и в последний раз обернулся лицом к Вайло. - Будь я тобой, я не чувствовал бы себя так уж удобно на Седалище Дхунов, Собачий Вождь. В один прекрасный день ты можешь оглянуться и увидеть, что оно пропало.
С этими словами Сарга Вейс подобрал полы своей одежды и пошел прочь.
Собачий Вождь, посмотрев некоторое время ему вслед, тяжело вздохнул и закрыл дверь. Последнее, что следовало запомнить о пособниках дьявола, - это то, что они способны доставить больше хлопот, чем даже сам дьявол.
Подойдя к собакам, Вайло хлопнул себя по ляжке.
- Ну, что вы на это скажете? - произнес он, почесывая мохнатые шеи и уши. - Какого вы мнения об этой полубабе Сарге Вейсе?
Собаки, поскуливая, терлись об него и покусывали его пальцы. Только полуволк держался на расстоянии. Сидя около стены, он уставился оранжевыми глазами на дверь.
- Ты прав, красавец мой, - сказал ему Вайло. - Вейс не сказал мне ничего такого, чего бы я уже не знал. Только дураки и дети не следят за тем, что творится у них за спиной.
- Дедушка! Дедушка! - Маленькие ножки затопотали по камню, и дверь снова распахнулась. Двое детишек вбежали в зал со смехом и громкими криками.
Собачий Вождь протянул руки им навстречу.
- Бегите-ка обнимите деда и помогите ему справиться с этими несносными зверюгами.
Собаки испустили нечто вроде дружного стона, когда малыши бросились к Вайло. Старшая девочка, красотка, смуглая и темноглазая, как мать, обхватила деда руками, а ногами принялась лягать здоровенных, ростом с пони, псов.
Собаки хорошо знали, что рычать на внуков Вайло Бладда не полагается, и позволяли трепать себя, дразнить и обзывать гнусными именами. Полуволка дети звали Пушком - и он откликался! Это было самое забавное, что Вайло наблюдал в жизни, и каждый раз он не мог удержаться от смеха. Он любил только две вещи: своих внуков и своих собак, и когда они собирались вместе, он был так доволен, как только способен быть человек. Через месяц он соберет всех своих внуков здесь, в доме Дхуна. Тут они будут в безопасности - он с собаками присмотрит за этим.
Гладя по голове самого младшего, черненького мальчика, которого втайне считал очень похожим на себя, Вайло вспомнил вдруг слова Вейса: "В один прекрасный день ты можешь оглянуться и увидеть, что оно пропало".
Он еще раз оглядел чертог вождей, примечая все, что служило для обороны: заостренную решетку, перегораживающую дымоход, железные засовы, вделанные в камень у окон, каменный противовес около двери. На всем этом красовался Голубой Чертополох, эмблема Дхуна. Так ли уж безопасно будет здесь его внукам? Это лучший круглый дом из всех, которые когда-либо строились, и защищать его в десять раз легче, чем дом Бладда, но он был единственным, что досталось Собачьему Вождю без помощи зубов. Вайло знал, что совершил постыдное дело. Каменные Боги скорее простят человека, который захватил овсяное поле, пролив при этом кровь, чем того, кто захватил целую страну с помощью хитрости и козней.
Все семнадцать зубов отозвались пронзительной болью, когда Вайло Бладд впервые в жизни задумался о том, правильно ли он поступил.

10. РЕЙНА

Райф поставил своего коня в стойло и только тогда вошел в дом. Шор Гормалин и другие прошли вперед, отдав своих лошадей детворе, высыпавшей встречать их. Конь Райфа не принадлежал ему - он получил его от Орвина Шенка. У Орвина все водилось в изобилии - собаки, лошади и сыновья. Теперь, потеряв двух сыновей, он заявил, что лошадей у него больше, чем ему нужно. Но ведь те, кто убил Чеда и Джорри, увели при этом их коней, поэтому Райф не понимал, откуда у Орвина могут быть лишние. Однако свободная пара все-таки нашлась, и когда Брон Хок явился со своими вестями из Дхуна, Орвин предложил одну Райфу.
"Бери, бери, - сказал краснолицый кланник. - Если хочешь, считай, что я даю его тебе взаймы, но скажу тебе наперед, Райф Севранс: назад я его не попрошу. Вы с братом позаботились о моих мальчиках, очертили для них заветный круг, и мне по ночам бывает легче, когда я думаю, что они покоятся в нем".
Позже Райф узнал, что Орвин и Дрею "ссудил" коня.
Он почесал шею своего серого мерина. Орвин Шенк - хороший человек, и Корби Миз тоже, и Баллик Красный, но почему они позволяют Мейсу Черному Граду помыкать собой? Райф медленно выдохнул, решив, что не станет злиться. На это так просто не ответишь. Мейс умеет убеждать, умеет лгать, и люди охотно ему верят.
Райф запер стойло на щеколду. Что дальше? Вот вопрос. Семь дней - долгий срок. Чего еще сумел добиться Мейс Черный Град, пока Райфа не было в круглом доме? Райф знал, что он уже вернулся. Ребятишки взахлеб рассказывали, как Мейс прискакал домой ранним утром, зашел ненадолго внутрь и снова поскакал в Старый лес. Пока его не было, подъехали другие кланники из его отряда.
Теперь было четыре часа пополудни, время сумерек. У Мейса было почти полдня, чтобы вновь подчинить себе круглый дом. Райф совсем не торопился узнать, что нового сказал самозваный вождь клана. Это уже не имело никакого значения. Что бы ни замышлял Мейс Черный Град, это уже на пути к осуществлению.
Райф пошел к выходу, расшвыривая ногами сено. Дрей, должно быть, в доме, рядом с Мейсом. Дрей, который, если бы Рейна не высказалась до того, как новики получили возможность сказать свое слово, охотно сложил бы свой молот к ногам Мейса. Райф до сих пор помнил жадное нетерпение на лице старшего брата, и ему было тошно. Это пачкало все, что они вместе сделали в лагере.
Чувствуя горечь во рту, Райф стал задвигать засовы на конюшенной двери. Дрей, проведя с Мейсом целых семь дней, Должно быть, полностью подпал под влияние Волка. Вошел в его стаю. Ничто не сближает людей так, как общая опасность, а Мейс сам попросил Дрея сопровождать его на земли Дхуна.
Звук, отдаленно напоминающий смех, вырвался у Райфа из горла. Приблизив к себе одного брата, Мейс в то же время сделал все от него зависящее, чтобы отправить другого в дозор на запад. Западная застава стоит в сотне лиг от круглого дома, в холодной синей тени Прибрежного Кряжа, и сидят там старые кланники, которые день-деньской ловят рыбу, охотятся на коз, курят вереск да распевают старые песни о том, как Айан Черный Град убил последнего Дхунского короля - так они проводят остаток своих дней.
Помешал этому Шор Гормалин. "Я возьму парня с собой в Гнаш, - сказал он. - Говорят, он ловко управляется с луком, а в такие времена ни одна пара умелых рук не бывает лишней. Я присмотрю за тем, чтобы он не отстал от других".
Никто, даже Мейс Черный Град, не посмел бы спорить с самым уважаемым воином клана, и Райф оказался в числе десяти человек, выехавших на разведку в Гнаш.
Трудными были эти семь дней. Они ехали днем и ночью. Под одним из всадников пала лошадь, а всех остальных они сменили в печном доме Даффа на полдороге. На обратном пути они забрали своих коней назад. Шор Гормалин не торопил их, никого не понукал сесть на коня поутру, не выпив черного пива и не поев хлеба с салом, но все они заразились от него нетерпеливым желанием поскорее вернуться домой. Райф не раз спрашивал себя, не из-за Мейса ли Шор так спешит вернуться в круглый дом. Если так, то маленький белокурый воин опоздал на полдня.
Задвинув последний железный болт, Райф поднял капюшон и приготовился пробежаться до круглого дома. Откладывать больше нельзя. Конь вычищен, накормлен, и его, Райфа, присутствие может оказаться необходимым. Пришло время еще раз встретиться с Мейсом лицом к лицу.
На дворе было тихо и морозно. Райф мигом домчался до дубовой просмоленной двери круглого дома, прокричал через нее свое имя и был впущен в тепло и свет больших сеней.
Внутри было людно и шумно. Подданные клана стояли кучками повсюду, загораживая лестницы и проходы. Одетые в дубленую кожу и домотканую шерсть, они вслух высказывали беспокойство о своем урожае, овцах, детях и будущем. Райф никогда еще не видел в круглом доме столько издольщиков разом, даже в самый разгар зимы. Кто бы ни созвал их сюда с дальних земель клана, он потрудился на славу. Райф не знал по именам добрую треть тех, кого встречал на пути.
Кланники и новики попадались ему в меньшем количестве, но это еще ничего не означало. Мейс, вероятно, собирает их всех в Большом Очаге.
- Райф, иди сюда!
Райф узнал голос брата еще до того, как увидел его. Встав на каменную приступку, он взглянул поверх голов людей, толпившихся у входа. Он собирался держать себя с братом холодно, но, увидев у дальней стены Дрея, еще покрытого дорожной грязью и заросшего семидневной щетиной, вздохнул с облегчением. Хорошо, что Дрей дома. Вид у него усталый. В свалявшейся косе застряла лисья шерсть, цепи молотобойца на панцире из вареной кожи совсем почернели от копоти. В остальном, если не считать покрасневшего носа, он нисколько не изменился.
Дрей дождался брата, не покидая своего места, и они обменялись крепким рукопожатием.
- Ты уже видел Эффи? - первым делом спросил Райф.
- Нет, но другие видели. Она была в Старом лесу с Рейной, и Анвин видела, как она вернулась. Говорит, что Эффи была тихая, как мышка, и сразу убежала в свою каморку.
Райф кивнул, и оба надолго умолкли.
- Вы все вернулись благополучно? - нарушил молчание Дрей.
- Да. Круглый дом Гнаша битком набит дхунитами. Все, кто бежал при взятии дома Дхуна или отсутствовал в ту ночь, собираются к старой крепостной стене. - Говоря это, Райф заметил, что Дрей смотрит на лестницу, ведущую к Большому Очагу. - У нас опять собрание? - посуровевшим голосом спросил он.
Дрей опустил глаза.
Райф, прежде чем заговорить снова, постарался побороть гнев.
- И когда же ты собирался сказать мне о нем, Дрей? Когда оно закончится?
- Нет. Все не так, как ты думаешь. Мейс хочет жениться на Рейне и...
- На Рейне?! - Райф втянул в себя воздух. Ему казалось, что его заставляют участвовать в какой-то бессмысленной игре. - Она нипочем за него не пойдет. Она его приемная мать.., и на прошлом собрании высказалась против него. - Райф яростно затряс головой. - Она его ненавидит.
Дрей выругался.
- Не начинай только снова, Райф.
- Что не начинать? - Собственный голос показался Райфу угрюмым.
- Искать правду. Выдумывать. Смущать нас. - Дрей поскреб свою отросшую бородку. - Ты не единственный, кто может поплатиться за свои слова. Я еще понимаю, что ты совсем не думаешь обо мне и моем положении в клане, но подумай хотя бы об Эффи. Она еще мала и нуждается в заботе клана теперь, когда отца не стало. И каждый раз, как ты открываешь рот и говоришь что-то плохое о Мейсе Черном Граде, ты вредишь ей не меньше, чем себе. - Дрей протянул к Райфу руку, но тот отпрянул, и Дрей, беспомощно пожав плечами, опустил руку. - Мейс все равно будет вождем клана, Райф. И придется тебе смириться с этим - ради всех нас.
Райф пристально смотрел на брата, подозревая, что Дрей долго затверживал то, что касалось их семьи и верности клану. Все эти слова показались ему заученными и неестественными для Дрея. Это скорее мог сказать Мейс Черный Град. Губы Райфа искривились в улыбке.
- И долго ты меня ждал здесь, Дрей? Это Мейс поставил тебя караулить в сенях? Это он велел тебе не пускать меня к Большому Очагу, пока я не выслушаю все, что ты скажешь, и не соглашусь с тобой, как подобает хорошему брату?
Дрей покраснел, услышав это.
- Все было не так, Райф. Я беспокоился, что клан может ополчиться против тебя.., и Мейс сказал, что человек никогда не слушает разумных доводов, когда дело касается его самого, но если сказать ему, что может пострадать его семья...
Райф сгреб брата за плечи. Сейчас он заставит его прозреть.
- Дрей, послушай меня. Я не собираюсь делать ничего, чтобы навредить тебе и Эффи. Эти слова вложил тебе в голову Мейс Черный Град. Мы с тобой вместе были в лагере на Пустых Землях. Мы видели то, что видели, и пока мы держались заодно, Мейсу приходилось вертеться что есть мочи.
Дрей вырвался из рук брата.
- Перестань, Райф! Перестань сейчас же! Мейс предупреждал меня, что ты еще не дорос, чтобы говорить с тобой серьезно. - Дрей раздраженно мотнул головой и пошел к лестнице.
Райф посмотрел, как он уходит. Его рука потянулась к амулету и сжалась вокруг твердого клюва. Ненависть переполняла его - от нее горела кожа и щипало в горле. Он всего час как вернулся домой, а Мейс Черный Град уже всадил в него нож.
Чувствуя на себе чужие взгляды, Райф отпустил амулет. Его трясло, и он с трудом овладел собой. Оправив волосы и одежду, он последовал за Дреем к Большому Очагу. Мысли о брате он отгонял от себя - сейчас не время было думать о Дрее.
На лестнице было полно народу. Дети носились вверх и вниз с визгом и смехом. Женщины сидели на ступенях, тихо переговаривались и жевали сушеные фрукты, чиня одежду и упряжь. Здесь горело вдвое больше факелов, чем обычно, и в воздухе стоял жирный черный дым. Райф с трудом подавлял в себе желание растолкать всех, кто загораживал дорогу. Что они, другого места себе не нашли? Почему Анвин Птаха не разгонит их всех по своим комнатам?
У дверей Большого Очага он остановился как вкопанный. Там стояли на страже двое кланников, которые скрестили перед ним копья.
Рори Клит, золотоволосый и голубоглазый, предмет повышенного внимания юных дев клана, подал голос первым:
- Тебе туда нельзя, Райф. Извини. Мейс Черный Град не велел пускать никого, кроме кланников и новиков.
Бев Шенк, младший из сыновей Орвина и сам еще новик, кивнул:
- Извини, Райф. Это не тебя одного касается.
Мейс Черный Град пока еще не вождь и не имеет права отдавать приказы. И где это слыхано, чтобы у Большого Очага выставляли вооруженную стражу?
Бев и Рори переглянулись. Рори, облизнув губы, немного опустил черный наконечник своего копья.
- Послушай, Райф, я тут ни при чем. Мейс велел пускать только взрослых кланников, это самое я и делаю. Так и следует, чтобы люди, принесшие присягу, могли обсудить дела клана между собой. - Голубые глаза Рори смотрели прямо на Райфа. - Говорят, Инигар будет принимать присягу на той неделе - может, тогда ты и Бев тоже станете новиками вместе с остальными. Вот если ты после этого потребуешь тебя впустить, я буду только рад.
Райф покачал головой. Ему нравился Рори - тот дружил с Дреем и нисколько не задавался, несмотря на красивую внешность, - но он был не в том настроении, чтобы хоть кому-то позволить помешать ему пройти в Большой Очаг.
- Пустите меня, - потребовал он.
- Нельзя, Райф. - Рори загородил ему дорогу копьем. Райф схватился за древко и рванул его на себя. Рори качнулся вперед, Райф двинул его кулаком по пальцам, и рука, которой Рори держал копье вверху, разжалась. Придя в бешенство, он заехал Райфу по уху, и тот рухнул прямо на дверь. Дерево затрещало, и копье Бева уперлось Райфу в почки.
- Отойди, Райф. - Его красные, как у всех Шенков, щеки разгорелись еще пуще.
Райф почувствовал, что дверь открывается, и отступил. Теплый бездымный воздух дунул на него, и кто-то вышел из зала.
- Что здесь такое? - Это был Мейс Черный Град. Говоря, он барабанил пальцами по кожаному поясу. - Я вижу, Севранс опять буянит. - Оглянувшись на кого-то в зале, он сказал:
- Я думал, ты сумеешь призвать своего брата к порядку, Дрей.
Райф, морщась, отвел от себя копье Бева. Дела оборачивались все хуже и хуже. Он не совсем расслышал, что ответил Дрей, но слова "извини, Мейс" все же донеслись до него.
- Клянусь весом Каменных Богов, Мейс, а чего же другого ты мог ожидать? Надо же додуматься - выставить стражу у двери. - Орвин Шенк, выйдя вперед, сгреб Райфа за руку. - Снова попал в историю, а, парень? - Орвин подмигнул сыну. - Ловко это ты с копьем, Бев.
Бев радостно ухмыльнулся. Рори стоял, не сводя глаз с Райфа. Пальцы на его правой руке опухли и посинели.
Райф хотел сказать ему что-нибудь, но Орвин Шенк, не дав Райфу вымолвить ни слова, втянул его в Большой Очаг.
- Нечего держать парня за дверью, - заявил он. - Он ездил в Гнаш с Шором Гормалином, и его свидетельство имеет такую же ценность, как и все прочие.
- Верно, - сказал Шор Гормалин со своего места у огня. - Давай-ка парня сюда. Я за него ручаюсь.
Райф огляделся. Здесь собрались триста кланников и новиков, все при оружии, с натянутыми луками, в панцирях из вареной кожи с голубыми стальными полосками. Женщин на этот раз не было - даже Рейны Черный Град.
Мейс только вздохнул, явно недовольный. Райф подумал, что Рори и Бева, вероятно, поставили у дверей единственно ради него, Райфа Севранса.
- Сегодня здесь присутствуют только взрослые мужчины, - сказал Мейс, загородив рукой дорогу Райфу. - Тому, кто и под девичью юбку еще ни разу не залез, тут делать нечего.
Два десятка новиков у восточной стены опустили глаза долу. Кто-то залился краской, кто-то закашлялся. Здоровенный косматый Бенрон Лайс, ставший новиком только прошлой весной, но казавшийся лет на десять старше своего возраста, с хрустом выламывал себе пальцы. Райф взглянул на Дрея, стоявшего рядом с подпорным столбом. Тот избегал смотреть на брата, но Райф заметил, что Дрей при словах Мейса глаз не опустил. Райф провел рукой по плохо выбритому подбородку, подумав, что знает своего брата хуже, чем ему казалось.
- Мейс Черный Град, - тихо сказал Шор Гормалин, став так, что свет факела упал на короткий, ничем не примечательный меч у его пояса, - если мужчиной может называться только тот, кто лазит под девичьи юбки, нам придется выставить отсюда добрых пятьдесят человек.
Зал грохнул от хохота. Взрослые кланники смеялись с искренним весельем, а новики с облегчением.
Не дожидаясь ответа, Шор Гормалин поманил к себе Райфа:
- Поди сюда, парень, да поживее.
Мейс не убрал руки, и Райфу пришлось обойти его. Под ногтями у Мейса была грязь, и одежда пропиталась запахом гниющей листвы Старого леса.
- Поосторожнее, мальчуган, - процедил он, когда Райф проходил мимо. - Тебе не всегда будет удаваться обойти меня так легко.
Райф постарался избежать его взгляда, но вдруг осознал, что смотрит прямо ему в глаза. Радужки у Мейса были темные и переменчивые, как ночное озеро. Мейс моргнул, и влага придала им маслянистый желтый отблеск. Райф быстро отвернулся.
Шор, когда Райф подошел к нему, потрепал его по плечу. Огонь сильно грел ноги сзади, и Райфу, несмотря на дымоход и несколько открытых окон, было трудно дышать. Воздух казался ему спертым, отравленным. Уголком глаза он заметил, что Дрей смотрит на него с другого конца зала. Брат снял молот с кожаной подвески за спиной, и его пальцы крепко сжимали липовую рукоять.
- Итак, Мейс, - сказал Орвин Шенк, промокнув красное потное лицо куском замши, - откуда пошла эта сплетня о тебе и Рейне?
Мейс с легкой улыбкой пожал плечами и опустил глаза. Его куртка из вареной кожи была выложена тонкими почерневшими дисками волчьей кости. Меч Клана в новых ножнах висел у него на бедре.
- При других обстоятельствах я не стал бы говорить о таких вещах - то, что происходит между мужчиной и женщиной, касается только их и больше никого. - Он помолчал, дав кланникам время выразить свое согласие кивками. - Но мы, одна женщина и я, оказались в трудном положении, которое, если не объяснить его вовремя возможно большему числу людей, легко может быть неверно истолковано. - Снова пауза. - Я не допущу, чтобы это произошло. Не допущу, чтобы о Рейне говорили дурно. Если кого-то из нас следует винить, пусть это буду я. - И Мейс Черный Град опустил руку на костяную, налитую свинцом рукоять своего меча.
За спиной у Райфа ревело пламя, и по шее струйками стекал пот. Где Нелли Мосс, где Анвин Птаха? Неужели никто не может пригасить этот огонь?
- Сейчас, - с тяжким вздохом продолжал Мейс, - я скажу то, что должен сказать. Нынче утром, вернувшись в круглый дом, я узнал, что Рейна отправилась в Старый лес проверять капканы. Любя ее, как названую мать, - и почитая, как первую из женщин клана, я, конечно, тут же поехал к ней, чтобы поздороваться и рассказать ей новости. - Мейс потер рукой в перчатке свою бледную щеку и снова потупился. - Это нелегко. Мужчины не любят говорить о таких вещах... - Он умолк, явно ожидая, чтобы его подбодрили.
Корби Миз звучно прочистил горло. Он стоял прямо под ярким, чадящим факелом, и вмятина на его голове виднелась яснее, чем когда-либо прежде.
- Рассказывай, Мейс. Мы видим, что ты не хочешь говорить - никто здесь не упрекнет тебя за это, - но если дело касается клана, мы должны знать.
Мейс кивнул вместе с сотней других кланников. Он шагнул вперед, потом назад, как всякий человек, растерянный и не знающий, откуда начать. У Райфа вокруг рта прорезались морщины. Он не верил, что Мейс способен растеряться хотя бы на миг. Волк с самого начала знал, что он скажет.
В конце концов Мейс поднял глаза.
- Итак, я приехал в Старый лес и увидел, что Рейна сидит на поваленной липе. На нее было тяжко смотреть. Я думаю все здесь знают, как любила она своего мужа, и когда я нашел ее, мне стало ясно, что она затеяла эту поездку в лес, чтобы побыть наедине со своим горем. Она женщина гордая - мы все это знаем - и не хотела, чтобы кто-то видел, как подкосила ее смерть Дагро.
К словам Мейса трудно было придраться. Рейна в самом деле горда, даже Райф должен был это признать. И вполне можно поверить в то, что она хотела предаться своему горю в одиночестве.., но ведь Дрей сказал, что с ней была Эффи. Жар, снедавший Райфа, медленно сменился холодом, а Мейс между тем продолжал:
- Я, конечно, подошел, чтобы утешить ее. Связанные общим горем, мы долго плакали в объятиях друг друга, и Рейна по доброте своей утешала меня лучше, чем я ее, как это свойственно женщинам. - Мейс беспомощно шевельнул рукой и гулко сглотнул. - Теперь.., я должен признаться в том, что произошло дальше. Я не был бы мужчиной, если бы не сделал этого. Наша тесная близость сделала свое дело, и мы обнялись уже как мужчина и женщина.
Триста кланников молчали, затаив дыхание. Свет немного померк - это догорел один из факелов в середине. Райф видел, как дергается жилка на шее Шора Гормалина.
Мейс продолжал говорить тихо, то и дело запинаясь:
- Я не стану оправдываться в том, что совершил. Я поступил дурно, воспользовавшись обстоятельствами. Мне следовало быть умнее, как старшему новику и приемному сыну Дагро Черного Града. Мне следовало оттолкнуть Рейну от себя и уйти. Но я не сделал этого. Я позволил случаю увлечь себя, мы оба позволили, и если бы я мог вернуть время назад и поправить содеянное, я бы вернул. Клянусь богами, глядящими на нас с Каменных Небес, я горько раскаиваюсь, что вздумал поехать в Старый лес. Рейна не родня мне по крови, но заботилась обо мне как родная, и я глубоко уважаю ее. Сегодня я поступил с ней дурно, очень дурно. Это не важно, что она отдалась мне подобрей воле. Одно из первых правил, которым научил меня мой приемный отец, гласит, что мужчина должен принимать на себя ответственность за все свои действия, особенно когда Дело касается женщины.
Райф видел осуждение на многих лицах, особенно на лицах пожилых кланников, но немало мужчин кивали и вздыхали, сочувствуя Волку. Баллик Красный поглаживал мозолистой рукой оперение стрелы, кивая почти беспрерывно. Почти все новики тоже выказывали свое сочувствие, поджимая губы и обмениваясь понимающими взглядами. Райф не мог на них смотреть. Как у них уши не вянут от такого вранья?
- Теперь я хочу сказать о том, как намерен загладить свою вину. Рейна старше меня, и чрево ее бесплодно, но я не смогу примириться с собой, пока не возьму ее в жены. Мы согрешили перед лицом девяти богов, и я не смогу называться мужчиной, пока не искуплю свой грех. - Мейс закончил свой рассказ. Он стоял посреди зала и ждал.
Все сидящие и стоящие замерли на своих местах. Даже те, кто сочувствовал Мейсу, пребывали в растерянности. Брак между вдовой кланового вождя и его приемным сыном - дело серьезное. Особенно когда после смерти вождя минуло всего две недели. После долгого молчания Орвин Шенк причмокнул губами и сказал:
- Ну, на этот раз ты вымазался в дерьме по уши, Мейс. О чем ты только думал, парень? Чтобы ты и Рейна?!.
- Ни о чем я не думал - в том-то вся и беда.
- Ты думал тем, что у тебя между ног, вернее сказать, - вмешался Баллик Красный, спрятав стрелу в колчан. - Теперь уж тебе точно придется жениться на ней, тут ты прав. Нельзя браться за ложку, не взяв себе весь горшок. Каменные Боги, парень, какого же ты свалял дурака!
- Да уж, - крикнул Корби Миз. - Я засуну свой меч тебе в зад, если ты не женишься на ней, как подобает. И поскорее. Может, прежде она и была бесплодной, но после этого случая могла понести, и я не позволю, чтобы доброе имя Рейны пачкали грязью.
- Верно! - подхватила дюжина голосов.
Вилл Хок, Арлек Байс и даже крошечный, с пятнистым лицом Кот Мэрдок горячо поддержали Корби. Они грозили всяческими карами Мейсу и его мужскому достоинству, если он не исполнит свой долг перед Рейной. Кланники всегда горой стояли за своих женщин, и могло показаться, что Волк сам себя завел в капкан. Но Райф не мог отделаться от чувства, что клан ведет себя именно так, как Мейс ожидал. Мейс лгал, и лгал искусно, но Райф не мог догадаться, в чем эта ложь состоит. Может быть, Мейс и Рейна давно уже задумали пожениться? Нет. Райф в это не верил.
Подняв глаза, он встретился взглядом с братом. Дрей, как ни странно, не требовал вместе с другими, чтобы Мейс женился на Рейне. Райф вспомнил, как Дрей принес шкуру черного медведя с Пустых Земель.., не сказав ему ни слова.
Каменная плита, на которой стоял Райф, качнулась - это вышел вперед Шор Гормалин.
- А не думаете ли вы, что Рейну тоже надо спросить? Что до меня, я хотел бы услышать, что скажет она по этому поводу. - Маленький воин говорил громче обычного, и его голубые глаза смотрели на Мейса жестко. - Мы как-никак говорим о ее будущем.
Мейс поспешно кивнул, и Райф понял, что тот предвидел это с самого начала.
- Дрей, - сказал Мейс, не сводя глаз с Шора Гормалина, - сбегай вниз и приведи Рейну. Расскажи ей все, что здесь было, чтобы она знала, чего ожидать.
Не успел Дрей двинуться с места, как подал голос Кот Мэрдок, старый лучник с морщинистой шеей.
- Негоже тащить Рейну сюда, чтобы она каялась перед нами в том, что совершила. Разве мужчины так поступают, клянусь преисподней?
Баллик Красный поддержал своего собрата-лучника.
- Кот прав. Нехорошо срамить Рейну таким образом. Одно дело, когда мужчина польстится на сладкое, и совсем другое, когда это случается с женщиной.
Мейс сокрушенно посмотрел на обоих лучников.
- Да, вы правы. Но есть здесь люди, - он метнул взгляд на Шора и Райфа, - которым нужно выслушать всю правду еще раз. Дрей, сходи за Рейной и сделай, как я сказал.
Дрей вышел, и Райф услыхал, как брат помчался вниз по лестнице, торопясь исполнить поручение Мейса. Мейс Черный Град снова обернул все в свою пользу, и Райф только теперь начинал понимать, как ему это удалось. Мейс первый признал свою вину, лишив других возможности обвинить его, и его ложь всегда шла рука об руку с правдой.
После нескольких минут тишины Мейс вздохнул, и диски из волчьей кости у него на груди звякнули, как пустые раковины.
- Кот и Баллик верно сказали. Нехорошо ставить Рейну перед всем кланом. Женщина имеет право сама выбирать, что ей говорить о своих личных делах. Я, к примеру, не упрекнул бы ее, если бы она стала все отрицать или даже заявила бы, что я взял ее силой. Ее привилегия - хранить такие вещи про себя, а мы, вынуждая Рейну прийти сюда, ее этой привилегии лишаем. И кто из нас упрекнет ее, если она захочет защитить свое целомудрие доступными ей средствами?
Райф нахмурился, не понимая, куда клонит Мейс.
Другие, видимо, тоже не понимали, и многие, особенно взрослые кланники за тридцать и старше, кивали, слушая Мейса, а двое или трое промолвили "верно". Баллик Красный сердито смотрел на Шора Гормалина.
Много факелов погасло, пока они ждали. Куда подевалась Нелли Мосс? Странная она женщина, руки у нее как у мужчины и грудь тоже по-мужски плоская, но о своих обязанностях она никогда не забывала.
Наконец двери отворились, и вошла Рейна Черный Град в простом синем платье, сильно запачканном на подоле и рукавах. Бинты поверх ее вдовьих рубцов тоже загрязнились, и на них запеклась кровь. Дрей шел в нескольких шагах позади нее, а миг спустя в зал вошла Нелли Мосс с охапкой свеженарезанных факелов и мехом лампадного масла.
Рейна остановилась у входа с высоко поднятой головой, не сказав ни слова. Райфу показалось, что руки у нее дрожат, но она быстро спрятала их в складках платья, и он не мог быть в этом уверен.
Наступило неловкое молчание - каждый ждал, когда заговорит кто-то другой. Каждый, кроме Мейса, который прислонился к столбу, явно не собираясь ничего говорить или делать.
Молчание наконец нарушил Орвин Шенк.
- Спасибо, что пришла, Рейна. - Вид у краснолицего воина был несчастный, и замша, которую он комкал в руках потемнела от пота. - Мейс рассказал нам о том.., о том, что случилось в Старом лесу.., и мы хотим, чтобы ты знала, что никто тебя за это не винит.
Не отвечая Орвину, Рейна обратилась к Мейсу:
- Значит, ты сказал, что я стала твоей по доброй воле? Мейс, посмотрев в сторону Корби Миза и Баллика Красного, едва заметно вздохнул.
- Я сказал им правду, Рейна. Если гордость велит тебе представить это по-другому, я тебе мешать не стану. Я признаю, что плохо знаю женщин, но надеюсь, что благодаря урокам Дагро научился ко всем вам относиться с должным уважением.
Рейна поморщилась при упоминании ее мужа. Ее серые глаза были тусклыми, и Райф впервые за все годы, которые ее знал, подумал, что она выглядит на свои годы.
- Он женится на тебе, Рейна, можешь положиться на мое слово. - Баллик Красный смягчил свой ревучий голос, словно унимая напуганное дитя. - Я оторву ему яйца и буду держать в них воск, если он заартачится.
У Рейны по щеке скатилась слеза.
- Рейна. - Шор Гормалин подошел к ней и протянул к ней руку, но она отпрянула. Шор, нахмурясь, выставил ладони вперед, чтобы показать, что не намерен ее трогать. - Ты знаешь, что я поддержу тебя, что бы ты ни решила, но я должен знать правду. Ты соединилась с Мейсом в Старом лесу?
Рейна не ответила. В зале стояла тишина, и слышно было только, как Нелли Мосс зажигает факелы. Райф следил за лицом Мейса. Волк сузил глаза и втянул щеки. Он повернул голову к Райфу, и когда их глаза встретились, разжал челюсти, показав смоченные слюной зубы. Райф едва удержался, чтобы не попятиться. Но Мейс в мгновение ока снова принял свой прежний вид, и никто больше, кроме Райфа, не увидел его в волчьем обличье.
- Рейна, - снова сказал Шор, - тебе нечего бояться, если ты скажешь...
- Да, - прервала его Рейна. - Да, мы соединились в Старом лесу, если это можно так назвать. Да. Да. Да.
Маленький белокурый воин закрыл глаза, и мускул у него на щеке дернулся и замер.
- Вот и ладно, - с явным облегчением сказал Орвин Шенк. - Теперь вы должны пожениться.
- Верно, - откликнулся Баллик Красный, охлопывая свой кожаный нагрудник в поисках кисета с жевательной травой. - Положим конец этой истории, пока она не запятнала клан.
- А если я не захочу выходить за него? - спросила Рейна, глядя на Мейса.
Кот Мэрдок мрачно покачал головой, со свистом выпуская воздух через беззубые десны, Орвин Шенк выжал пот из замшевого лоскута, Баллик Красный сплющил в лепешку пригоршню черной травы.
Мейс взглянул на них, как бы спрашивая: "Что прикажете Делать с этой женщиной?"
- Рейна, - сказал он со вздохом, - ты десять лет была самой первой женщиной этого клана. Тебе ли не знать, что бывает с женщиной, которая позволяет мужчине попользоваться ею, а потом бросить? Она лишается всякого уважения. Ее сторонятся, ее оскорбляют, и порой она сама покидает клан, чтобы избавиться от худой славы, которой себя покрыла. - Мейс помолчал немного. - Кроме того, остается имущественный вопрос. Всем здесь известны случаи, когда ее же родные отбирали у такой женщины красивые меха и дорогие камни.
Кланники угрюмо кивали. Райф и сам слышал такие истории - истории о женщинах, которых прогоняли из круглого дома в грубой одежде из свиной кожи, дав им недельный запас хлеба и баранины на дорогу.
- Я, конечно, постараюсь сделать, что могу... - протянул Мейс. - Но даже я должен склониться перед обычаями клана.
Рейна улыбнулась так, что в груди у Райфа заныло.
- Ты скарпиец до мозга костей. Ты можешь взять правду и вылепить из нее все, что тебе заблагорассудится. Если бы ты сейчас, вот на этом месте, уложил меня Клановым Мечом, через час все бы уже кивали, хлопали тебя по плечу и говорили, что так мне и надо. Хорошо, я выйду за тебя, Мейс Черный Град из Скарпа. Я не откажусь от уважения, которым пользуюсь, и от моего положения в клане. И если даже ты рассчитывал на это с самого начала, нельзя поручиться, что ты не пожалеешь об этом впоследствии.
Дрожа от гнева, Рейна обвела взглядом зал. Никто из кланников не смотрел ей в глаза.
- Вы за одну ночь выбрали себе и вождя, и его жену. Я оставляю вас, чтобы вы могли всласть похлопать друг друга по спине и напиться до бесчувствия. - С этими словами она повернулась и пошла прочь. Дрей подскочил, чтобы открыть перед ней дверь.
Райф вместе с десятками других уставился на место, где она только что стояла. Тишина, которую Рейна оставила за собой, давила его. Никому не хотелось говорить первым. Долгое время спустя Шор Гормалин застегнул на груди свой лосиный плащ и вышел вон. Когда он проходил мимо Мейса, Райф заметил, как побелели костяшки его пальцев, сжимающих рукоять меча.
Худощавое лицо Мейса побледнело. Волк уже не прислонялся небрежно к столбу и в кои-то веки не находил слов. Посмотрев на него с минуту, Райф решил, что пора уходить.
Он был прав с самого начала: что бы он ни сделал, ничего уже не изменишь. Мейс всех прибрал к рукам.
Когда Райф уже прошел через зал и Дрей собрался открыть перед ним тяжелую, окованную железом дверь, Мейс прочистил горло, собираясь говорить. Райф вышел и не слышал, что он сказал, но на лестнице до него донеслись голоса сорока или пятидесяти человек. Райф не удивился, разобрав, что они кричат "Верно!".
Райф спускался вниз вслед за Рейной Черный Град и Шором Гормалином. Издольщики и их семьи умолкали, когда он проходил. Родители прижимали к себе детей, и Райф мог только догадываться, что их так напугало в лице Шора Гормалина.
Быстрыми шагами Райф вернулся на конюшню. Грудь ему теснило, сердце часто колотилось, и какая-то кислота жгла горло. Ему нужно было уехать. Он не смог бы уснуть в эту ночь: память о лице Рейны не позволила бы ему. Что же такое сделал с ней Мейс?
Вороний клюв лежал на груди, как лед, когда Райф взял свою котомку и лук из стойла, где их оставил. Конь Орвина Шенка тихонько заржал, когда Райф стал седлать его, и обнюхал его руки в поисках лакомства. Райф нашел в котомке пару мороженых яблок и скормил их мерину. Это был хороший конь, с крепкими ногами и широкой спиной. Орвин сказал, что зовут его Лось, потому что он уверенно ступает по снегу и льду.
Райф вывел заемного коня на глиняный двор, приторочил к нему взятый взаймы лук. Бледная луна низко стояла на небе. С севера дул ветер, пахнущий Пустыми Землями. Замерзшие лужи хрустели под ногами. Сев на коня, Райф увидел на дворе свежие следы другой лошади. Шор Гормалин, подумал он, тронув Лося с места.
Земля вокруг круглого дома предназначалась для пастьбы, и Длинноголовый со своими помощниками не позволял никакой дичи селиться на ней. Если кому-то хотелось поохотиться, нужно было ехать на северо-запад до Клина или на юг, к лиственничным лесам за холмами. Старый лес был ближе, но в нем ставили ловушки, а не охотились. Ловушки - дело женское, а не мужское.
Райф поехал на юг. Лось не отличался быстротой, зато шел ровно. Луна, отражаясь от снега, освещала дорогу, и было хорошо видно. Выехав из долины и оказавшись среди лесистых пригорков и травянистых распадков южной тайги, Райф стал искать дичь. Проломленный лед на прудах, клочья шерсти на карликовой березе, лиственница, обглоданная дикими кабанами и козами, свежие следы на снегу служили ему приметами. Ему было все равно, на кого охотиться. Лишь бы отвлечься от круглого дома и живущих в нем людей.
Над ним пролетела сова с трепещущей в когтях мышью и скрылась в дупле на верхушке сломанного дерева. У подножия того же дерева вспыхнули золотым огнем чьи-то глаза и тут же погасли. Лиса. Райф, одной рукой придерживая Лося, другой достал из-за спины лук. Его взгляд был прикован к месту, где показался зверь. Тетива застыла, но у Райфа не было времени прогревать воск, водя по ней пальцем. Он больше не видел лису, но знал, что она там и теперь медленно отступает в заросли дрока и кизила. Райф, как большинство кланников, держал стрелы в оленьем колчане на боку, чтобы не делать лишних движений, могущих вспугнуть дичь. Вот и теперь он достал стрелу и наложил ее на лук за один прием. Натянутый лук щелкнул.
Райф "позвал" лису к себе. Пространство, разделяющее их, сжалось, и Райф почти сразу же ощутил щекой жар лисьей крови. Он чувствовал вкус ее страха. Все ушло - остались только он, лиса и неподвижная линия, соединяющая их. Вороний амулет жалил кожу. Этого Райф и хотел. Здесь он по крайней мере обладал какой-то властью.
Отпустить тетиву было делом второстепенным. Райф не видел лису, но держал ее сердце на прицеле и, пуская стрелу, знал без тени сомнения, что выстрел попадет в цель.
Лиса упала на твердый снег почти беззвучно, чуть потревожив палую листву. Райф продолжал вглядываться во мрак у разбитого молнией дерева. Одного зверя ему было мало.
С бьющимся сердцем он соскочил с Лося, держа лук в руке. Ступив на плотный наст и дохнув паром, он тут же ощутил присутствие другого живого существа - оно пряталось по ту сторону дерева, под молодой лиственницей. Райф вскинул лук и прицелился, не задумываясь о том, чем дичь могла выдать себя - вспышкой глаз, проступившим во тьме силуэтом или просто шорохом. Это не имело значения. Он чувствовал ее, вот и все.
Оперение стрелы поцелуем коснулось его щеки, когда он позвал зверя к себе. Это была ласка, хилая, заеденная клещами, с окостеневшими от старости суставами. Ее сердце билось в груди слишком часто. Райф, держа лук твердой рукой, отпустил тетиву и тут же стал высматривать новую добычу. Амулет гудел у него на груди, и лук пел в руке. Ночь полнилась жизнью, все его чувства были обострены, и каждая пара глаз во мраке была глазами Мейса Черного Града.

Предыдущая страница 5 Следующая страница


Пещера Черного Льда 6

11. КЛЯТВЫ И СНЫ

Свидетель Смерти не спал в эту ночь. Об этом Слышащему сказали его сны. Свидетель был далеко - Слышащий не знал где. Сны говорят человеку, у которого нет ушей, далеко не все.
- Садалак! Садалак! Проснись и войди в дом. Ноло говорит, что близится снежная буря.
Слышащий остался недоволен тем, что его разбудили. Сны ушли, но он продолжал слышать эхо, оставленное ими. Он открыл один глаз, потом другой. Перед ним стояла Бала, незамужняя сестра Селы, в тугих тюленьих штанах и выдровой парке. Капюшон ее был отделан подшерстком мускусного быка, теплым и золотистым, как заходящее солнце, очень редким. Бала всегда одевалась хорошо. Юноши выстраивались в очередь от коптильни до псарни, чтобы поднести ей в подарок меха.
- Садалак, Ноло говорит, чтобы ты пришел к нам домой. Ты так долго сидел с открытой дверью, что твоя землянка совсем выстудилась, и ты не сможешь переждать бурю в ней. - Бала, говоря это, заглядывала через плечо Садалака в его жилище.
Он знал, что ей нужно.
- Ты принесла мне горячее питье? - спросил он, хотя хорошо видел, что ее руки пусты. - Медвежий отвар? Похлебку из гагарок, которых наловила и заквасила Села?
Бала потупилась.
- Нет, Садалак. Прости. Я не подумала об этом. Садалак пощелкал языком.
- Твоя сестра, Села, не забыла бы. Она всегда приносит мне горячее, когда приходит.
- Да, Садалак.
Бала была такой красивой с опущенными глазами, что Садалак склонялся к прощению. Губы у нее не такие пухлые, как у Селы, зато нос самый плоский во всем племени. Можно провести рукой от щеки к щеке, почти не заметив выступа посередине. А руки у Балы маленькие, как у ребенка, - они проберутся к мужчине в штаны так, что и развязывать не понадобится. Слышащий вздохнул. Поистине счастлив будет тот, кто женится на Бале.
- Пойдем, Садалак. - Бала потянула его за руку. - Буря разразится еще до того, как мы успеем законопатить дверь.
В бурях Слышащий разбирался еще лучше, чем в снах. Одна из них и правда приближалась, но должна была разразиться только перед рассветом.
- Я не сойду с места, - сказал он. - Сны призывают меня назад. Беги домой и не забудь сказать Ноло, что ты ничего мне не принесла.
- Да, Садалак. - Бала, прикусив губу, снова заглянула в землянку. - Ноло еще спрашивал, не вернешь ли ты его затычку. Тюлень, должно быть, уже замерз.
Слышащий цокнул языком. Черные рубцы на месте ушей болели так, как болят только утраченные уши. Тюленья затычка Ноло очень стара. Ее сделали люди Старой Крови далеко на востоке, и красота ее превосходит воображение. Ноло очень гордится ею и каждый раз не знает, как с ней быть: использовать по прямому назначению, то есть для затычки ран в тюленьей туше, чтобы кровь не вытекла по дороге к стойбищу, или держать у себя просто так, напоказ. И когда он все-таки пользуется ею, ему всегда не терпится получить ее назад.
Садалак встал. Его кости при этом хрустнули, и ожерелье из совиных клювов звякнуло, как ледовая бахрома. Унты его нуждались в починке и засохли от недостатка ворвани и слюны. На каждом шагу они трещали и отслаивались, как древесная кора. Землянку грели и освещали две лампы мыльного камня, но дверь простояла открытой несколько часов, и внутри было так же холодно, как и снаружи. На шкурах карибу, покрывающих стены и пол, поблескивал иней.
Молодой тюлень, которого Ноло принес ему утром в благодарность за удачную охоту, в самом деле замерз, и его кошачья мордочка утратила маслянистый блеск. В затычке, торчащей над самым задним плавником, больше не было нужды. Руками, которые не разгибались уже двадцать лет и стали такими корявыми и черными от трудов и укусов мороза, что казались деревянными, Садалак вынул ее. Сделанная из кости животного, которого он не мог опознать, гладкая и твердая, как алмаз, она принадлежала иным временам и странам. Слышащий вздохнул, отдавая ее Бале. Из нее вышел бы хороший талисман, чтобы держать его в руке, когда слушаешь сны.
- Ступай теперь к Ноло. Скажи ему, что я постучусь в его дверь перед тем, как буря грянет, - не раньше.
Бала, открыв было рот, промолчала и ограничилась кивком. Своими маленькими руками она спрятала затычку за пазуху выдровой парки, поплотнее зажала капюшон от ветра и побежала через открытое место к дому Ноло и Селы.
Слышащий снова опустился на свое сиденье. Снег крутился перед ним, как мутный водоворот, но настоящего холода не было. Зима еще только началась. Медвежья шуба хорошо грела, и мохнатый воротник не пропускал сквозняков. Голову Садалак оставил непокрытой. Ледяной Бог съел его уши тридцать лет назад, и если ему нужны нос и щеки Садалака, пусть их тоже забирает себе.
Порывшись в щучьем кисете, Слышащий достал свои талисманы: рог нарвала, серебряный нож и обломок корабля. Море, земля и то, что достает до небес. На чем это он остановился? Садалак перебирал амулеты у себя на коленях, стараясь восстановить образы последнего сна. Похожие на почки черные дыры по обе стороны головы горели под затычками из медвежьего сала. Садалаку снова вспомнилась тюленья затычка Ноло - сейчас бы он с радостью подержал ее в руках. Старая Кровь знала толк в снах - и о Свидетеле Смерти тоже знала.
"Покажите мне того, кто принесет Потерю, - попросил Слышащий во второй раз за эту ночь. - Того, которого зовут Свидетелем Смерти".
Время шло, и амулеты в его руках стали теплыми. Потом земля вдруг ушла из-под ног, и Садалак упал в сновидения. Лутавек говорил, что сны - это туннель, через который надо пройти; для Садалака они были ямой. Он всегда падал, точно проглоченный исполинским медведем. Пока он летел сквозь эту глотку, к нему взывали голоса, и он делал то, чему был обучен: слушал.
В снах стояла тьма, и в ней жили вещи, которые знали и не боялись его, и если он не слушал внимательно, то мог бы сбиться с дороги. Лутавек сбился с пути только однажды, но и этого было довольно, чтобы выманить его из дома на морской лед, на тонкий его край, где белая кромка встречается с черной водой. Этого было довольно, чтобы он ступил за край в плавучее ледяное сало.
Слышащий сжал в кулаке рог нарвала. Каждый, кто слушает сны, когда-нибудь придет к своей смерти. Каждый раз, слушая их, Садалак спрашивал себя: не теперь ли?
Вдавив мякоть большого пальца в гладкую кость, он увидел Свидетеля Смерти. Тот, как и прежде, охотился на землях, богатых дичью, и Смерть бежала, как гончая, за ним по пятам. Но в тот миг, когда Слышащий увидел их, Смерть ушла. Там поблизости был еще один, кого ей надо было посетить этой ночью.

***

Круп Лося стал мокрым от крови. За седлом болтались пара лисиц, ласка, сурок, связка зайцев, три норки и лесной кот. Конское тепло не давало тушкам застыть. Райф почесал мерину шею. Лось исправно трудился всю ночь, спускаясь по заснеженным склонам и переходя замерзшие пруды, он ни разу не заржал, когда дичь была близко, и каждый раз стоял смирно в те решающие мгновения, когда над ним натягивался лук.
- Орвин назвал тебя правильно, - сказал Райф, шагом едучи через выгон к круглому дому. - Когда-нибудь я приду на конюшню и увижу, что у тебя за ушами выросли рога.
Лось повернул к Райфу голову и неодобрительно фыркнул.
Райф ухмыльнулся. Ему очень нравился этот конь, полученный им взаймы. Ночь благодаря ему и охоте пролетела быстро - Райфу больше ничего и не требовалось. Последние дни он засыпал с трудом. Ему приходилось все больше и больше изнурять себя, прежде чем повалиться на лавку или залезть в спальник. Порой лучше было бы совсем не ложиться. Ему никогда не снились хорошие сны. В них Райфу часто являлся Тем, бьющийся в своем чуме с каким-то невидимым врагом и зовущий сына на помощь. Тем был весь черный, и волки отъели у него пальцы. Райф вздрогнул и посмотрел сквозь выдыхаемый пар в предрассветное небо. Это была как раз такая ночь, когда охотиться лучше, чем спать.
В круглом доме светилось несколько огоньков. Большинство окон завалили камнями или забили досками. Многие кланники думали, что Вайло Бладд может появиться со дня на день и попытается взять дом Черного Града так же, как взял Дхунский дом. Райф не питал уверенности на этот счет. Судя по тому, что он видел и слышал в Гнаше, Собачьему Вождю придется крепко попотеть, чтобы один только Дхун удержать за собой. Это большой клан, и вдоль его границ расположено больше дюжины маленьких, присягнувших ему. Добрая половина дхунитов бежала в Гнаш и в Молочный Камень, и все они распалены, как лоси в брачную пору. Райф не понимал, как возможно даже для Собачьего Вождя осаждать один круглый дом, обороняя в то же время другой.
Нахмурившись, Райф потрепал Лося по шее. Под копытами хрустела мерзлая грязь. Ночью снегопада больше не было, и к утру похолодало так, что пришлось намазать нос и щеки жиром. Каждые несколько минут Райф стряхивал с лисьего капюшона наросший от дыхания иней.
Въехав на глиняный двор, он увидел какое-то движение рядом с круглым домом. Райф взял Лося под уздцы и пошел к фигурам, которые одна за другой выскакивали из ведущей на конюшню двери. В тумане скрипела лосиная кожа, тарахтели стрелы в колчанах. Кто-то зевнул. Райф увидел бесформенную голову Корби Миза, широченную грудь Баллика Красного. Около трех дюжин кланников шли из дома к конюшне.
Райф припустил бегом, таща за собой Лося. Не успел он выйти на свет, падающий из двери, Баллик вскинул свой лук и прицелился. Райф бросил поводья и поднял руки над головой.
- Баллик, это я, Райф Севранс! Не стреляй!
- Каменные яйца, парень! - рявкнул Баллик, опустив лук. - И придет же в голову так мчаться! Я был на крысиный хвост от того, чтобы вышибить тебе зубы. - Лучник не улыбался, и голос его звучал сурово. - Где ты был?
Райф хлопнул Лося по боку. От наполовину застывшей крови спина мерина стала багровой. Тушки свисали с крупа, как мешки с провизией.
- В южной тайге. Охотился.
В это время из круглого дома вышли еще несколько человек, одетые как для похода, в тулупах и мехах. На спинах горбами выпирали оружие и припасы. Все они были обвешаны мешочками с говяжьим клеем, порошком священного камня, запасными тетивами и вяленым мясом. Дрей шел последним в большом навощенном тулупе Тема.
- Ты ничего там не видел, парень? - спросил Корби Миз, мигнув глазами на юг от круглого дома.
Райф мотнул головой. Выражение лица Корби ему не понравилось.
- А что случилось? Куда вы собрались?
Корби с Балликом переглянулись, и Корби махнул рукой, как бы обводя ею тех, кто его опередил.
- Мы едем на восток от Дхуна, к Дороге Бладдов. Мейс получил известие, что через три дня по ней из Бладда в Дхун поедут сорок воинов. Мы собираемся устроить засаду и напасть на них.
Райф оглядел кланников. Мейса среди них не было.
- Откуда Мейс об этом узнал?
Корби потрогал вмятину на своей открытой голове.
Услыхал в печном доме Клуна. Две ночи назад, перед тем как повернуть домой, он от нас откололся. Ему захотелось послушать, что говорят путники и прочий люд о набеге на Дхун.
- И хорошо, что он догадался, - вставил Баллик Красный, - иначе мы бы ничегошеньки не знали.
- Да, - согласился Корби. - Видно, кое-какие посетители у Клуна развязали языки, и Мейс услышал, что Собачий Вождь хочет сделать дом Дхуна своей главной твердыней. Все - оружие, мебель, скот, даже женщин и ребят - переправят из Бладда в Дхун. А в Бладде вместо Собачьего Вождя будет распоряжаться его старший сын Кварро.
Райф кивнул. Это имело смысл. Круглый дом Дхуна укреплен лучше всех на клановых землях, стены там шестнадцать футов толщиной, а крыша сложена из железняка. Как же Вайло его взял? Райфу против воли снова вспомнились Пустые Земли.., и смрад расплавленного металла в воздухе.
- Хочешь с нами, парень? - спросил Баллик. Бородища у него вся заиндевела. - Тем говорил мне, ты хорошо владеешь этой своей кривой деревяшкой. Лишний лучник нам не помешает - а, Корби?
Корби Миз помедлил, натягивая собачьи рукавицы.
- Право, не знаю, Баллик. Мейс велел брать только новиков и взрослых кланников. И правильно велел - дело-то опасное.
- Это верно. - Баллик смерил Райфа свирепыми серыми глазами и перевел взгляд на тушки убитых зверей. Сосчитав их про себя, он обратился не к Райфу, а к Корби:
- Двенадцать шкурок за половину ночи, видал? Все убиты стрелой в сердце. И среди них есть лесной кот. Недурно, как по-твоему?
- С этим парнем мы наживем себе хлопот. Не обижайся, Райф, но ты как раз в тех годах, когда вреда от тебя не меньше, чем пользы. И Мейс тебя не любит, уж это точно.
- Он каждый раз старается не допускать парня на наши собрания, да только ничего не выходит, - хмыкнул Баллик. Он хлопнул Райфа по спине рукой, на которой поверх перчатки была надета еще и рукавица. Никто не берег так свой стрелковый палец, как Баллик Красный. - Ну, малец, скажи правду. Ты в самом деле такой отменный стрелок, как толковали мне Шор Гормалин и твой родитель?
Райф опустил глаза. Что на это ответить?
- Одни вещи получаются у меня лучше, чем другие. По мишеням я стреляю посредственно, но вот дичь.., в дичь я попадаю метко.
Кланники между тем уже выводили лошадей из конюшни. Дрей сделал это одним из первых. Орвин Шенк дал ему хорошего вороного жеребца с крепкими ногами и широкой спиной. Снег уже блестел при свете зари, и Райф хорошо видел лицо брата. От того, что Райф прочел на нем, у него заныло в груди: Дрей не хотел, чтобы он ехал.
- Сколько тебе лет, парень? - Вопрос Баллика донесся до него будто бы издали.
- Шестнадцать.
- Значит, весной ты должен стать новиком. Райф кивнул.
- Я за то, чтобы позвать Инигара Сутулого, и пусть он примет у тебя присягу прямо здесь. Пара месяцев разницы не делает.
Корби Миз задумчиво чмокнул посеревшими от холода губами. Его клиновидная грудь и мощные ручищи напряглись под лосиным тулупом.
- Каменные Боги, Баллик! Мейс взбесится, когда узнает о твоей затее. Ведь только прошедшей ночью...
- А где он сам, Мейс? - прервал Райф. - Он тоже едет с отрядом?
- Он задержится на сутки, чтобы совершить бдение, прежде чем Инигар помажет его в вожди.
Райф сохранил невозмутимость, но почувствовал, что зрачки у него сузились. Итак, Мейс Черный Град совершит Бдение Вождя в молельне, привязанный к северной стороне священного камня, оставленный на двенадцать часов в одиночестве и безмолвии, без света, чтобы он мог обратить свой взор к ликам девяти богов. Его хребет будет соприкасаться с гранитом в трех местах, и мантия вождя, облекающая его, пропитается графитовым маслом и флюидами священного камня. После Инигар разрежет его путы Клановым Мечом, отворит ему кровь, и девять капель крови Мейса упадут в Чашу Богов, выдолбленную в камне. Затем Мейс принесет перед всем кланом страшную клятву, в которой отречется от родного клана и на всю жизнь посвятит себя Черному Граду. Еще позже он собственной рукой очертит заветный круг, вступит в него и обратится к Каменным Богам, прося поразить его на месте, если он, по их мнению, недостоин быть вождем.
Видя, что Корби Миз смотрит на него, Райф не дал своему гневу проявиться. Но гнев никуда не ушел и сидел в груди, как кусок раскаленного железа. Райф надеялся, что Каменные Боги пошлют Мейса прямо в ад.
- Мейс догонит нас, как только сможет, - сказал Корби. - Остаток ночи он посвятил обороне клана. - Воину явно не терпелось отправиться в путь, и он поглядывал на кланников, выводящих и вьючащих своих коней. - Он слышал, что Собачий Вождь послал клобучников к нашим границам. Отныне нам нельзя доверяться даже собственной тени. Мейс присоединится к нам день спустя.
Клобучники. Все мысли о Мейсе вылетели у Райфа из головы. Теперь он понял, почему Корби и Баллик встретили его так настороженно, когда он появился во дворе. Клобучники в клановых землях означают то же самое, что в других краях наемные убийцы. Их прозвали так из-за длинных плащей с клобуками, которые будто бы меняют цвет в зависимости от времени года. Проникая на вражескую землю, они устраивают засады около звериных троп или мест, где ставят капканы, и могут оставаться там целыми днями, пока не появится подходящая жертва. Жертвы эти немногочисленны по сравнению с набегами - клобучники обычно охотятся в одиночку или, в редких случаях, по несколько человек, - но дело не в этом. Они сеют страх. Когда проходит слух, что на землях какого-то клана появились клобучники, никто не может быть уверен, что вернется, покидая круглый дом. Клобучник может, не показываясь, подстрелить женщину, пришедшую посмотреть свои капканы. Они повсюду: они прячутся в густой хвое синих лиственниц, таятся в зловонной жиже мохового болота или за глыбой красного песчаника. Зимой некоторые клобучники, говорят, даже зарываются в снег и лежат там часами, держа оружие на груди, готовя кому-то белую смерть.
- Ну что ж, стало быть, Мейс поджарит мне задницу, потому что я беру парня с собой. - Баллик окинул добычу на спине Лося почти грустным взором. - Ты знаешь, какую ценность имеет хороший стрелок в засаде, Корби. Он будет попадать бладдийцам в сердце и валить их, как кегли. Постой тут, парень, покуда я схожу за Инигаром. - И Баллик, не дожидаясь ответа, вернулся в круглый дом.
Райф проводил его взглядом, сам не зная, хочется ему ехать или нет. Лося придется оставить здесь - конь был в работе последние три дня и нуждался в отдыхе. И Дрей явно не хочет, чтобы Райф сопровождал их. Брат уже сел на своего вороного, заняв место поближе к краю, чтобы наблюдать за происходящим - между двумя взрослыми кланниками и Райфом. Кроме этого, Райфа беспокоило что-то еще - что-то, касающееся Мейса. Не часто бывает, чтобы предводитель вооруженного отряда оставлял своих людей на последнем перегоне. И что-то очень много разузнал Мейс после своего недолгого пребывания в печном доме - достаточно, чтобы посеять в клане страх и снарядить засаду против бладдийцев.
Что-то тут не сходится.
Райф посмотрел на Корби Миза, думая, высказывать свои сомнения вслух или нет. Корби охотно присягнул Мейсу Черному Граду, но то, что произошло в Большом Очаге вчера, никому не пришлось по вкусу, и хорошее мнение, которое Корби и Баллик составили о Мейсе, как будто поколебалось. Впрочем, все это будет забыто, как только Мейс и Рейна поженятся. Райф откинул капюшон - ему вдруг стало жарко и тесно, словно в ловушке. Ему даже в мыслях не хотелось ставить Рейну рядом с Мейсом. Тут тоже что-то не сходилось.
- Эй, станьте-ка в круг! - Громовой голос Баллика разорвал тишину. Воин вышел во двор, таща за собой хилого седовласого ведуна. - Райф Севранс принесет сейчас свою Первую Клятву.
Между воинами прошел ропот.
- Уперся-таки на своем, - проворчал лысый Тоади Скок, а Дрей довольно громко выругался.
У Инигара Сутулого вид тоже был недовольный. На нем был кафтан из свиной кожи, выкрашенный в черное по обычаю клана. Ворот и подол украшали грифельные диски, такие тонкие, что походили на чешую. Рукава он опалил у Большого Очага в знак начала войны. Судя по взлохмаченным волосам и множеству незавязанных тесемок, Баллик вытащил его из постели. Грифельные чешуйки пощелкивали на каждом шагу.
- Хорошо, давайте покончим с этим, - сказал он, хмурясь на рассветное небо. - Но предупреждаю вас: это неподходящее место и время.
Райф, сам не зная зачем, потрогал свой амулет. Вороний клюв был холодным и гладким, как вынутый изо льда голыш. Райф не был уверен, что хочет сделать это сейчас, перед тремя дюжинами кланников, но Инигар уже достал из тканевой сумки на поясе клятвенный камень. Грея его в кулаке, ведун назвал имена Каменных Богов. Его тонкий дрожащий голос придавал этим именам грозное звучание, которого Райф никогда не замечал прежде. Низовой туман поредел. Свет восходящего солнца отражался снизу от облаков, заливая двор бледным серебристым сиянием. Ветер давно утих, и голос Инигара был всем хорошо слышен.
Перечислив всех девятерых богов, Инигар разжал кулак и вытянул руку вперед. Он ждал, не сводя своих черных глаз с Райфа. Вороний амулет лежал теперь снаружи, поверх тулупа и вощеной шерсти, но Райф все равно чувствовал его кожей. Его охватило желание убежать, выбить камень из руки Инигара, втоптать его глубоко в снег, а потом бежать в снежные поля и не возвращаться больше. Все происходило слишком уж быстро.
- Возьми камень, Райф Севранс. - Глаза Инигара были темны, как вулканическое стекло. - Возьми и положи себе в рот. - Райф не двинулся с места - не мог двинуться. Ведун ткнул рукой в его сторону. - Возьми.
Баллик Красный усердно кивал Райфу за плечом Инигара. Он достал из колчана стрелу и держал ее в кулаке острием вниз. Корби Миз вынул из петли свой молот и держал его поперек груди. Покосившись в сторону, Райф увидел, что все другие воины тоже извлекли оружие из роговых футляров, кожаных портупей и подбитых шерстью ножен. Все они в свое время давали Первую Клятву, и это было знаком уважения к ней.
У Райфа пересохло во рту. Старое коричневое лицо Инигара с крючковатым носом и впалыми щеками стало суровым. Легкий ветер пронесся по двору, и грифельные медальоны зазвенели.
- Возьми его.
Райф протянул руку. Как только ее тень упала на раскрытую ладонь Инигара, раздался крик ворона. Птица, черная и маслянистая, как кусок подгоревшего мяса, спускалась во двор. Несомая нисходящим холодным потоком, она кружилась, ныряла и каркала, пока другой, теплый, воздушный поток не поднял ее ввысь. Ворвн взмахнул своими острыми крыльями еще раз и сел на флюгер над крышей конюшни.
Его желтые глаза смотрели на руку Райфа, сомкнувшуюся вокруг клятвенного камня. Маленькие вкрапления белого металла на поверхности камня отражали свет. Райф поднес его к губам и положил под язык, ощутив вкус мела, земли и пота. Мелкие крошки, отламываясь от камня, оседали во рту.
Взглянув на ворона, Инигар произнес:
- Вручаешь ли ты себя клану, Райф Севранс, сын Тема? Отдаешь ли ты ему свое мастерство, свое оружие, свою плоть и кровь? Клянешься ли остаться с нами на год и один день? Клянешься ли сражаться за нас, не жалеть ничего ради нашего спасения и отдать свое последнее дыхание Сердцу Клана? Последуешь ли за нашим вождем, будешь ли беречь наших детей и посвятишь ли себя нам на все четыре времени года?
Райф кивнул.
Карр!
- Делаешь ли ты это по собственной воле и свободен ли ты от других клятв и обязательств?
Карр!
Клятвенный камень лежал во рту у Райфа, как свинец, придавая слюне скверный металлический привкус. Это не правильно, хотелось крикнуть Райфу. Разве вы не чувствуете? Но сделать это было бы безумием худшего рода. Он и так уже заслужил себе славу смутьяна - даже родной брат так говорит. Прервав Первую Клятву, он с тем же успехом может бежать на юг, в тайгу, и никогда больше не возвращаться; он никогда уже не посмеет показаться в круглом доме. Нет. Он должен принести эту клятву. Он ждал этого мгновения, сколько себя помнил. И вот Инигар Сутулый стоит перед ним с опаленными в знак войны рукавами, дыша голубоватым паром, и ждет, когда Райф скрепит свою клятву.
Собравшись с духом, Райф кивнул во второй раз.
Карр! Карр!
От крика ворона Инигар попятился, скрючившись так, словно его ударили в живот. Он на миг прикрыл глаза, а когда они снова открылись, Райф увидел в них знание - оно было точно лед, спящий все лето под почвой Пустых Земель. Райф отвел глаза. Инигар знал. Знал.
- Ты принес Первую Клятву, Райф Севранс, - сказал ведун, роняя слова как камни. - Нарушив ее, ты станешь предателем этого клана.
Райф не мог смотреть ему в глаза. Никто не произнес ни слова. Ветер усилился, и ворон, слетев с флюгера, отдался на его милость, распустив крылья, как черные пиратские паруса, на которых можно пройти ночью через вражеские воды.
- Карр! Карр! Карр!
"Предатель, - слышалось Райфу. - Предатель! Предатель!" Он содрогнулся. Амулет лежал на груди мертвым грузом, нажимая так, что трудно было дышать. Перед глазами явился, непрошеный, маленький светловолосый ламповщик Веннил Друк. Дагро Черный Град и Кот Мэрдок, со старческими пятнами на коже, продевали колья кровавого дерева сквозь розовую безволосую кожу у него на спине. После, когда все было кончено и труп Веннила, синий и застывший, лежал на болоте, Инигар пришел к священному камню с долотом и отделил его сердце от клана.
- Кто поручится за этого новика? - спросил Инигар, повернувшись лицом к воинам. - Кто будет наставлять его и всегда стоять с ним рядом год и один день? Кто из вас станет передо мной и добавит свой голос к его клятве?
Шор Гормалин, промелькнуло в уме у Райфа. На обратном пути из Гнаша белокурый воин намекнул, что охотно за него поручится. Но Шора здесь не было, и Райф не знал, где он, не был даже уверен, вернулся ли он после своей ночной вылазки. Даже если он вернулся и пьет теперь на кухне подогретое пиво, заедая его ветчиной, вряд ли ему захочется беспокоить себя из-за какого-то зеленого юнца. Происшествие с Рейной тяжело сказалось на нем.
Инигар Сутулый ждал, и его крючковатый нос отбрасывал длинную тень на щеку. Райф подумал, что ведун будет недоволен, если никто не выйдет подтвердить клятву. Ворон бесшумно кружил над двором. Корби и Баллик переглянулись. Райф видел, что Баллик усиленно размышляет, поглаживая рукавицей оперение стрелы, которую держал в кулаке. Можно было даже догадаться, о чем он думает: "Этот парень - лучник, как и я..."
- Я поручусь за него. - Дрей. Дрей тронул вороного пятками и подъехал по снегу к Райфу. - Я знаю, что сам всего лишь новик, но я принес уже две клятвы и скоро принесу третью и считаю себя мужчиной, способным отвечать за свои слова. Если взрослые кланники разрешат, я подтвержу клятву моего брата.
Собравшиеся ответили гулом, в котором слышалось облегчение. Ответить Дрею, однако, никто не спешил. Инигар казался недовольным, но поделать ничего не мог. Только от полноправных, наиболее уважаемых кланников зависело, разрешать или нет новичку Дрею поручиться за своего брата. Дрей, поймав взгляд Райфа, слегка пожал плечами. Тулуп Тема был ему впору, и Дрей в нем выглядел старше своих восемнадцати лет.
Корби Миз прочистил горло, хлопнул молотом по ладони и сказал:
- Ты хороший кланник, Дрей Севранс. Здесь нет никого, кто возразил бы на это. Последние несколько недель всем нам дались тяжело, но ты судил обо всем здраво, исполнял свой долг и доказал, что клан может тобой гордиться. Что до меня, я не вижу причин, мешающих тебе подтвердить клятву своего брата. Ты тверд духом и верен своей цели, и если ты готов поклясться перед этим собранием, что будешь наставлять своего подопечного как подобает, мне этого довольно.
Баллик и другие согласно кивнули. Ворон кружил медленно и лениво, как стрекоза в разгаре лета.
- Готов ли ты сделать то, о чем говорил Корби, Дрей Севранс? - с непроницаемым лицом спросил Инигар.
Дрей соскочил с коня, глядя карими глазами на Райфа.
- Клянусь.
У Райфа к горлу подкатил комок. Дрей не хотел, чтобы он ехал с ними, Дрей не далее как прошлой ночью предупреждал его, что он вредит себе и всей их семье, а теперь он, стоя перед тремя дюжинами кланников, говорит в пользу своего брата. Щеки Райфа вспыхнули от стыда. Жаль, что нельзя вернуть назад то, что они наговорили друг другу ночью в сенях. Жаль, но нельзя. Сказанного не воротишь.
- Да будет так, - сказал Инигар, будто объявляя о смерти больного, и повернулся лицом к Райфу. - Клятва дана, Райф Севранс. Теперь ты новик в глазах клана и богов. Не подведи же ни тех, ни других. - Ветер переменился и теперь дул Инигару в лицо. Ему следовало сказать еще что-то - Райф достаточно часто присутствовал на таких обрядах и знал, что теперь ведун должен благословить новика и произнести напутственные слова, - но Инигар плотно сжал губы и отвернулся от ветра.
В наступившем неловком молчании Райф выплюнул клятвенный камень, вытер его о свой лисий капюшон и стал ждать, когда Дрей его возьмет. Обычно сам Инигар передавал камень от присягнувшего к поручителю, но Райф видел по обращенному к нему в профиль лицу ведуна, что для него церемония уже окончена.
Кланники молча смотрели, как Дрей прячет маленький темный камень в один из многочисленных кисетов у себя на поясе. Все торопились отправиться в путь. Дрей потрепал Райфа по плечу.
- Давай-ка живым духом собери пожитки для похода, - он ухмыльнулся, - кланник.
Райф только кивнул - говорить он не мог. Когда он собрался войти в дом, ворон снова раскричался, и Райфу послышалось: "Труп! Труп! Труп!"
- Какой-то всадник едет сюда! - воскликнул розовощекий Рори Клит.
Райф оглянулся, и в тот же миг Баллик Красный вскинул свой лук на грудь. Громовым голосом он велел всем отойти и очистить ему место для выстрела. Райф посмотрел на выгон, куда показывал Рори. Белый конь шел по снегу, ступая с великой осторожностью, оберегая свою ношу. Всадник обмяк в седле, привалившись к его шее, и рука, еще держащая поводья, бессильно свисала.
У Райфа на щеке начал дергаться мускул. Это был конь Шора Гормалина.
Медленно, словно мгновения растянулись в минуты, Бал-лик убрал приготовленную стрелу. Молот Корби Миза грохнулся оземь со звуком надтреснутого колокола. Губы Инигара зашевелились, и Райф, хотя и не слышал из-за ветра, что говорит ведун, знал, что тот уже второй раз на дню поминает Каменных Богов.
Конь, длинношеий, с точеной головой и большими влажными глазами, медленно, тщательно выбирая дорогу, шагал ко двору. Он весь сосредоточился на одном: доставить всадника домой. Стоило ему сделать неверный шаг или тряхнуть шеей, и всадник соскользнул бы с седла на снег. Шор Гормалин был мертв. Кланники двинулись вперед с той же осторожностью, чтобы не спугнуть чудесного белого коня. Стали видны светлые волосы Шора. Половина его головы была снесена напрочь двумя арбалетными стрелами с кулак величиной, пущенными с близкого расстояния. Одно древко обломилось, другое торчало из мешанины волос, крови и костей, словно диковинный стебель, выросший на черепе Шора.
Воины без единого слова стали полукругом, чтобы конь мог завершить свой путь. Его подвиг был достоин уважения, и двадцать девять мужчин это понимали. Шор слегка съехал на левый бок, и конь напряг шею и плечи, силясь удержать его на месте. Засохшая, наполовину застывшая кровь раскрасила конскую гриву розовыми и черными пятнами. Когда лошадь и всадник приблизились, Райф увидел, что маленький скромный меч Шора так и остался в ножнах. Воину, владевшему мечом лучше всех в клане, не дали случая обнажить оружие.
- Клобучник, - прошептал кто-то - может быть, Корби Миз.
Конь остановился перед кланниками, повернулся боком и застыл, передавая свою ношу клану. Шор ездил на нем восемь лет.
В этот самый миг ворон с тихим шорохом полетел прочь. Свидетель Смерти, с тупой ненавистью к себе подумал Райф. Ворон знал все с самого начала.

12. ПРИГОРШНЯ ЛЬДА

У Аш сводило живот, пока они с Катой спускались по лестнице во двор. Ей опостылело все время чувствовать себя больной, опостылело день и ночь сидеть под надзором у себя в комнате. Сны ее тоже довели. Теперь она видела их каждую ночь. Каждую ночь. Она не могла припомнить, когда в последний раз спала просто так, без сновидений. Не могла припомнить, когда в последний раз просыпалась утром, чувствуя себя отдохнувшей. Теперь она просыпалась среди ночи, в ту глухую пору, когда не спят только воры да ночная стража, и чувствовала себя так, будто только что бегала по улицам. Просыпалась обессиленная и дрожащая. По шее стекал пот, сердце стучало, как безумное, и простыни, туго обкрученные вокруг горла, оставляли рубцы, которые держались часами. А недавно и синяки стали появляться...
Аш потрясла головой. Нет, об этом думать не надо.
- Что с вами, барышня? Озябли уже?
- Нет. То есть да. Мне просто холодно, вот и все. - Аш мысленно выругала себя. Послушать ее - дура дурой. - Дай мне мои перчатки. Живо.
Ката фыркнула, собираясь что-то сказать, но они уже приближались к нижней ротонде, где мужчины в черных кожаных плащах Рубак, с кровавыми мечами на поясе или за спиной шагали, следуя в Красную Кузницу. Никто, даже до крайности обиженная девица, не стал бы привлекать к себе внимание Рубак. От одного вида их мечей, как девицы, так и мужние жены могли лишиться чувств. Говорили, что краску для этих клинков получают из смеси ртути и человеческой крови.
Занервничав вдруг, Аш выхватила у Каты свои перчатки из телячьей кожи и натянула их на руки с гораздо большей силой, чем было необходимо, так что костяшки хрустнули.
- Снег, кажется, не идет? - спросила она, сходя в ротонду. Марафис Глазастый, начальник Гвардии Рубак, отстав от нее на десяток ступеней, шел за ней, как страшный, молчаливый пес. Право же, это смешно. Что ему, больше делать нечего? Кто же будет выслеживать контрабандистов, прижигать руки ворам и рубить пальцы уличным девкам, которые недоплачивают протектору?
- Я же говорила - на улице холодно и сухо.
Аш подскочила от повышенного тона Каты и солгала:
- Ну да, я слышала. - Почему она испытывает такую слабость? Почему каждый громкий звук, даже скрип половицы, заставляет ее вздрагивать?
Подойдя к высокой железной двери, ведущей из Бочонка во двор, Аш на всякий случай завязала последние ленты своего плаща. Пентеро Исс несколько недель не разрешал ей выходить на воздух, а верхом по двору она последний раз ездила поздней осенью. С тех пор сильно похолодало. Приготовившись к худшему, Аш переступила через порог. Да, очень сильно.
Мощенный плитами двор служил сердцем Крепости Масок. По всем четырем его углам стояли башни, а огораживали его здания крепостные стены. Он был достаточно длинен для скачек и достаточно широк для состязаний и турниров, которые устраивались каждую весну. Летом здесь собирались бароны для придворных торжеств, а в темные месяцы, предшествующие зиме, Пентеро Исс наблюдал с обсидиановой площадки на фасаде Фитиля, как судят государственных изменников.
На дворе тонким слоем лежал снег. Прихваченный сильными морозами, стоявшими на прошлой неделе, он хрустел под ногами. Аш на каждом шагу казалось, будто она что-то ломает. Двор был замощен почти полностью, но скаковая дорожка вдоль внешней стены давно заросла цепкой желтой травой, занесенной сюда со Смертельной горы. В трещинах каменной кладки тоже пробивалась трава, и маслянистый зеленый мох покрывал плиты у подножия трех башен. Только у Кости ничего не росло - ни травинки, ни пятнышка мха. Фундамент скованной льдом башни, словно корни черного ореха, отравлял все живое вокруг.
Аш вздрогнула. И откуда только берутся такие мысли? Почва под башней перенасыщена влагой, только и всего. Слишком много воды стекает по стенам Кости. Мысли Аш опасно приблизились к той ночи, когда она прошла через железную дверь в заброшенное восточное крыло. Испугавшись этого, Аш сказала первое, что пришло ей в голову:
- Тебе не обязательно сопровождать меня, пока я буду ездить, Ката. Можешь остаться на конюшне и погреться.
Ката ответила неразборчиво. Ее темные локоны в эти минуты сражались с шерстяной шапочкой и, судя по всему, побеждали. Упругие завитки придали шапочке опасный крен - стоит дунуть ветру, и она слетит. Аш незаметно наблюдала за служанкой. Даже при такой стуже, когда рассолу в бочках впору замерзнуть, Ката оставалась красивой. Кожа у нее блестела, как намазанный маслом хлеб, губы ярко алели. Аш знала, что у нее самой щеки и губы бледные и бескровные, как простокваша, а резкий, отраженный снегом свет подчеркивает мешки под глазами. Аш сама начинала пугаться своего вида - она таяла на глазах.
Не замечая, что Аш за ней наблюдает, Ката оглянулась через плечо на Марафиса. Между ними двумя промелькнуло что-то, не совсем понятное для Аш, и служаночка тут же старательно вздрогнула.
- Бр-р. Ну и холодина тут, барышня. Как бы мне не простудиться насмерть. Я не такая, как вы, рожденная на льду. Тетушка Вене говорит, что раз у меня кожа такая смуглая, а ноги такие волосатые, что их то и дело приходится выщипывать, то моя семья наверняка происходит с Дальнего Юга. Я, пожалуй, и правда побуду на конюшне, как вы говорите. Мне что-то неможется.
"Рожденная на льду". Аш не понравились эти слова. Переступив через кучку дымящегося конского навоза, она заставила себя думать о более насущных вещах. Ката явно хочет побыть с Марафисом. Конюшня - известное место для романтических встреч. За такую малость, как мясной пирог или ломоть хорошего сыра, мастер Хейстикс всегда готов закрыть глаза на то, что происходит в каком-нибудь из его свободных стойл. Кое-кто, правда, утверждает, что глаза он закрывает не очень плотно и что в дверях у него проделаны особые щелочки, которые он предоставляет желающим за особую плату. Аш иногда думала об этих щелочках перед тем, как заснуть. Интересно было бы посмотреть, чем люди там занимаются.
- Да, Ката, оставайся там. Я и одна отлично проведу время. Обещаю, что галопом скакать не буду. - Аш посмотрела на крепостную стену с железными перилами, площадками для лучников и амбразурами. Отсюда все равно никуда не ускачешь.
Ката надула свои красивые губки.
- Хорошо, как прикажете.
Аш взглянула через ее плечо на Марафиса, стоящего в тени у западной стены Бочонка. Он углядел что-то в снегу - то ли булыжник, то ли замерзшую тушку зайца, то ли деревяшку - и усердно долбил это своим сапогом. Заметив, что Аш смотрит на него, он улыбнулся. Жутко было видеть, как растягивается этот маленький рот - казалось, что кожа вот-вот лопнет и потечет кровь. Аш отвернулась.
- Чего же ты ждешь? - бросила она горничной. - Ступай на конюшню и вели мастеру Хейстиксу оседлать и вывести Кочерыжку.
Ката сердито повернулась и пошла исполнять приказание. Аш пожалела о своей резкости, но не стала звать Кату назад. Растирая щеку варежкой, она несколько раз глубоко вздохнула, чтобы успокоиться. Напрасно ей вздумалось выйти. Как ни странно, приемный отец сам предложил ей это, зайдя прошлой ночью в комнату Аш. "Названая дочка, ты бледна, словно лилия, вмерзшая в лед. Завтра ты выйдешь погулять. Прокатишься по двору, разомнешь ноги, подышишь свежим горным воздухом. Твоя комната пропахла лампадным маслом и пылью. Я беспокоюсь за тебя".
Аш пнула ком замерзшего снега. Исс всегда беспокоится за нее.
Из конюшни вышел мастер Хейстикс, ведя в поводу коренастую сивую лошадку. На нем был кафтан, сшитый из старых попон и обрывков сбруи. Большую голову покрывал колпак из конского волоса, в ухе висела серьга, некогда бывшая трензелем. У мастера Хейстикса в хозяйстве ничего не пропадало - его конюхи даже навоз каждый день подбирали со двора.
- День добрый, барышня. Вот вам и Кочерыжка. Будьте поосторожнее с удилами - рот у нее здорово изранен. Сновагрызла дверь в деннике, ну и занозилась.
Аш приняла у него поводья. Она не слишком любила мастера Хейстикса, но ей нравилась простота его обхождения. Он был конюшим в Крепости Масок еще до ее рождения, когда правителем был Боргис Хорго, а Пентеро Исс занимал тот же пост, что теперь Марафис Глазастый. Мастер Хейстикс помнил, что Аш - всего лишь найденыш.
- Давайте ножку, барышня. - Мастер Хейстикс присел, подставив ей сложенные ковшом руки. Аш уперлась в них ногой, и он подсадил ее в седло.
Усевшись, она оглянулась на Бочонок. Марафис исчез, и глубокие отпечатки его следов вели прямо на конюшню. Аш испустила тихий вздох облегчения. Хорошо хоть на время освободиться от Ножа.
- Трогай, Кочерыжка, - сказала она, толкнув пятками старую кобылу. - Прокатимся пару раз вокруг двора.
Мастер Хейстикс, удостоверившись, что Аш не слишком терзает лошади рот, сплюнул на снег и зашагал обратно.
Когда он ушел, Аш окончательно успокоилась. Кочерыжка была самая смирная лошадь из всех, которых она знала, и за все годы их знакомства Аш ни разу не удалось пустить ее быстрее, чем трусцой. Более благородного имени она у мастера Хейстикса так и не заслужила. В последний год он стал звать ее Старой Кочерыжкой, показывая этим, что ее лошадиный век на исходе.
Свернув на скаковую дорожку, Аш выбросила из головы все дурные мысли. Теперь, оказавшись повыше земли, она могла видеть через северную стену город: его шпили, остроконечные крыши и железные башенки. Если хорошенько прислушаться, можно услышать, как дребезжат повозки на улице и шумит рынок у Морозных ворот.
Аш всегда хотелось повидать Морозные ворота. Из всех городских ворот они считались самыми красивыми. Их свод вырезан из тысячелетнего кровавого дерева, ствол которого везли от самого Буревого Рубежа на западном побережье. Дело в том, что Морозные ворота выходят как раз на запад. Все четверо ворот построены из того, что добывается в их стороне света. Тупиковые сложены из простого белого известняка, добытого на Смертельной горе, Злые ворота, выходящие на восток, вытесаны из огромной глыбы гранита, доставленной из каменоломен Транс-Вора, Нищенские, северные, отлиты из синего чугуна, руду для которого добывают в клановых землях.
Морозные - единственные ворота, сделанные из дерева. Но оно, судя по словам Каты, которая побывала там несколько раз, совсем не похоже на дерево, скорее на блестящий черный камень. Плотники ввели в дерево отвердители и предотвращающие гниение вещества, сделав его твердым, как сталь. Но ворота, несмотря на это, каждую зиму густо обрастают инеем, за что и получили свое название.
А на камне Тупиковых ворот вырезана пара собачников и их серебристо-голубое яйцо. За этими воротами Аш когда-то нашли.
Аш отвела глаза от городских крыш. Не стоит об этом думать. Приемный отец никогда не выпускал ее за порог Крепости Масок. Чаще всего она видела Венис в детстве, когда карабкалась по бастионам Бочонка и забиралась в галерею для лучников на его верхушке. Оттуда перед ней открывался весь город, дымный, с почерневшим от тележного дегтя снегом, забитый тачками, собачьими упряжками и лошадьми, с горящими на углах улиц красными глазами жаровен.
И во всем этом - в тлетворной черноте Нищенского Города, в красивых домах знати, в рыночных площадях с их кожаными навесами на столбиках из лосиной кости, - чувствовалась рука первых строителей города. Стены были широкими и прямыми, как бычьи спины, кладка отличалась точностью часового механизма, гладкость дорог позволяла кататься по ним на коньках, и прочный камень, которым они были вымощены, даже мертвым не дал бы встать из могил.
Люди говорили, что Робб Кло сломал спину горы, чтобы построить Венис. Но что, если гора когда-нибудь вздумает отомстить?
Посмотрев вперед, Аш увидела, что Кочерыжка трусит в сторону Кости. Даже на таком расстоянии были ясно видны струи ледяного пара, исходящие от стен башни. Аш содрогнулась. Самая высокая башня крепости, словно пояс чернока-менных сосен высоко в горах, создавала собственную погоду. Ледяной воздух проникал в грудь, запуская длинные голубые пальцы в область сердца.
Это просто башня, сказала она себе. Камень, известь и дерево.
Кочерыжка, невзирая на холод, трюхала своей дорогой. Аш покрепче перехватила повод, но, вспомнив о занозах во рту у кобылы, не стала его натягивать. Что такого случится, если она подъедет поближе к башне? Теперь белый день, ее видно из Красной Кузницы и из Бочонка, и снаружи в Кость нельзя войти - та дверь уже много лет как запечатана.
Какими бы разумными ни были эти доводы, Аш все-таки напряглась в седле, плотно обхватив ногами бока кобылы.
Она не слишком удивилась, когда Кочерыжка сошла с дорожки, решив обойти башню сзади. Старая кобыла сама выбирала, куда ей ехать. Повернув шею, Аш бросила взгляд на конюшню. Ни Каты, ни Ножа по-прежнему не было видно. Ката как-то сказала ей, что, когда мужчина и женщина ложатся вместе, у них уходит больше времени на возню с завязками и крючками, чем на саму любовь. Аш нахмурилась. Что до нее, она бы мигом скинула платье.
Пока она размышляла об этом, Кочерыжка свернула в закоулок между крепостной стеной и башней, и Аш забыла обо всем на свете, увидев на снегу следы. Две пары ног и две глубокие борозды вели прямо к заколоченной двери. Следы на вид были свежие и вели только туда, а обратно нет.
- А ну-ка потише, - сказала Аш то ли себе, то ли кобыле. Теперь она видела, что следы тянутся от южных ворот. Аш знала по опыту, что, если она направится туда, ее остановят еще до стены. Эти ворота всегда охраняло с дюжину гвардейцев.
- Стой, - промолвила Аш, слегка натянув поводья. Кобыла с радостью подчинилась ей и принялась обнюхивать что-то около крепостной стены. Аш спрыгнула, посмотрела налево, потом направо и подошла к двери в башню.
Доски с нее сорвали, оставив вокруг кайму из погнутых гвоздей. С притолоки свисали толстые сосульки, и Аш на капюшон капала вода. Замочная скважина была прорезана в медной плите величиной с голову Кочерыжки, и кто-то потратил немало времени, скалывая оттуда лед. Аш помедлила, отступила на шаг и вдруг, к собственному удивлению, нажала на дверь. Та не уступила.
Аш следовало бы испытать облегчение, но чувство, испытанное ею при соприкосновении с дверью, осталось в нервах ее руки. Помимо воли ей вспомнилась та ночь, когда она проникла в восточную галерею. Аш сама не понимала, что почувствовала тогда, и много раз пыталась убедить себя в том, что все случившееся было плодом ее воображения вкупе с холодом, страхом и тьмой. Но теперь чувство чьей-то нужды вернулось к ней так резко, что вызвало привкус металла у нее во рту.
Что-то внутри Кости хотело, чтобы это случилось.
В глубине души Аш всегда это знала, с той самой минуты, как почувствовала чье-то присутствие в башне, но она загоняла свое знание все дальше и дальше, погружая его в тень. Зато теперь все стало предельно ясно.
Медленно, мелкими шажками Аш попятилась прочь от Кости, прижимая к себе руку. Пальцы, коснувшиеся двери, были как лед.
- Пойдем, Кочерыжка, - сказала она, разозлившись на собственный голос за то, что он так слабо звучит. - Вернемся на конюшню. - Кобыла не обратила на нее внимания, и Аш пришлось подойти к ней самой. Ей не хотелось поворачиваться спиной к двери, и желание бежать было таким сильным, что она прикусила губу, боясь ему поддаться. Но нельзя же было оставлять лошадь на дворе. Мастер Хейстикс сказал бы ей не одну пару теплых слов, если бы она это сделала.
Кочерыжка продолжала что-то нюхать у стены. Аш нагнулась, чтобы взять уздечку, и вся кровь отхлынула от ее лица. В снегу лежала голубая лента, словно жилка под белой кожей руки. Аш сразу узнала ее. Это была завязка ночной сорочки, которую Аш отдала Кате починить. Ткань износилась, и ленты плохо держались на ней. Аш подняла ленту со снега. Ката спрашивала, не надо ли ей чего-нибудь починить на зиму, и Аш отдала ей целую охапку плащей, платьев и сорочек. Горничная пока не вернула их, но это еще ничего не значило - в шитье Ката была не сильна. На то, чтобы подшить подол, у нее уходило целое утро.
Лента была холодной и влажной, как голубая льдинка. Аш присмотрелась к двум бороздам на снегу, сопровождавшим следы ног. Что-то большое и тяжелое втащили в башню. Вроде кровати. Аш нахмурилась. Почему именно кровать? Мало ли что могло оставить такие следы. Все постепенно начинало обретать смысл. Внутренняя дверь в башню вдвое уже этой, и ничего крупнее человека в нее не пролезет. Если Иссу понадобилось перенести в Кость что-то объемное, он мог воспользоваться только этим путем.
Аш вертела ленту в пальцах. Что общего с этим могут иметь ее ношеные вещи?
"...и у вас, конечно, будет новая комната..."
Нет. Аш потрясла головой, отгоняя от себя слова Каты. Это безумие. Не может быть, чтобы приемный отец собирался поселить ее здесь. Только не в Кости. Он любит ее и беспокоится о ней. Только что, прошлой ночью, он говорил, что она слишком бледная, и велел ей выйти погулять. Аш стиснула ленту в кулаке. Надо поскорее вернуться в свою комнату. Что-то здесь неладно.
Аш быстрым шагом двинулась вперед, ведя за собой Кочерыжку. Марафис и Ката до сих пор оставались на конюшне, и даже мастер Хейстикс не выслал конюха за лошадью. Дойдя до конюшенной двери, Аш совсем запыхалась, и сильные судороги сводили ей живот. Она не знала, что делать, не знала, что думать, не хотела верить одолевающим ее мыслям.
- Эй, госпожа, вам чего?
Аш вздрогнула. Сама того не ведая, она вошла внутрь. Из-за груды сена вышел молодой конюх, прыщавый и плоскоголовый.
- Вы бы вышли, барышня. Мастер Хейстикс не любят, когда господа суются сюда без него. А Кочерыжку я возьму.
Чувствуя себя полной дурой, Аш отдала ему поводья. И о чем она только думает? Сама завела лошадь в конюшню, как простой посыльный. В этот самый миг по конюшне прокатился грохот. Аш, и без того уже на пределе, подскочила. Внутрь хлынул свет, и половина задней стены отошла в сторону. Ну конечно, с облегчением вспомнила Аш. Здесь есть другой выход, ведущий к товарным воротам.
Как раз в это мгновение из ближнего денника появился Марафис Глазастый, застегивая пояс. Увидев Аш, он ухмыльнулся и стал делать это нехитрое дело так, что смотреть было противно. Почувствовав, что краснеет, Аш повернулась и выбежала вон, преследуемая его смехом.
Оказавшись снаружи, Аш тут же бросила ленту и втоптала ее в снег. Она чувствовала омерзение к этому месту, к Марафису, прыщавому конюху и мастеру Хейстиксу. Ко всему, что творилось у нее за спиной. Где эта Ката?
- Ой, барышня, разве нам уже пора?
Аш обернулась. Ката, без шапочки, с растрепанными кудряшками, лениво улыбалась своей госпоже, прислонившись к двери.
- Я, наверно, вся раскраснелась. Надо поваляться в снегу, чтобы кровь остудить.
Аш, подскочив к Кате, схватила ее за руку и потащила прочь.
- Вы делаете мне больно! - вырываясь, вскрикнула Ката. Аш заломила ей руку за спину. Она кипела от гнева, злилась на все и всех, и ей опротивело бояться.
- Ничего с тобой не сделается. Шагай.
Ката повиновалась, но молчать было не в ее натуре.
- Вы сами велели мне идти на конюшню! Сказали, что я вам не нужна. Я не виновата, что вы ревнуете меня к Ножу. Не виновата, что вы плоская, как доска, и ни один мужчина на вас не взглянет. Что вам нужно, так это...
- Замолчи! - Аш заломила ей руку еще сильнее, сама дивясь своему гневу. Ее всю трясло, но впервые за много месяцев это было вызвано не страхом. Хорошо было показать кому-то свою власть, пусть даже простой служанке. - Открой дверь, живо.
За те четырнадцать месяцев, что она знала Кату, Аш никогда еще не видела, чтобы девушка поворачивалась так быстро. Она подняла щеколду проворнее, чем совала в карман розовые коврижки. По круглому нижнему коридору Бочонка прохаживались двое Рубак в кожаных плащах, пристегнутых к камзолам свинцовыми пряжками величиной с мелкую птичку. Легкие полушлемы затеняли им глаза. Они не улыбнулись и вообще не выказали никаких чувств. Это говорило о многом: должно быть, всей крепости уже известно, что, куда бы ни шла Найденыш, Нож следует за ней по пятам. Аш захлопнула за собой дверь и направила Кату прямо на гвардейцев, вынудив тех посторониться и пропустить их.
Аш поднималась по лестнице, чувствуя, как колотится сердце в груди. Одно прикосновение! Одно-единственное, и то, что обитает в Кости, узнало, что она здесь. За всю свою жизнь она ни разу не чувствовала, что так нужна кому-то. Это затрагивало в ней нечто такое, чего она назвать не могла.
Протяни руку, госпожа. Мы чуем тебя. Чуем кровь, и кожу, и свет.
- О-ой! Барышня! Вы мне так руку сломаете.
Аш, вздрогнув, увидела, что скрутила Кату слишком сильно, лишив ее руку притока крови, и отпустила ее. От этого внезапного движения Ката споткнулась и тут же принялась тереть свою руку, наговорив хозяйке еще кучу разных вещей. Аш ее не слушала. Спокойно, так, как будто Ката молчала, а не рыдала и не выкрикивала угрозы, она сказала:
- Иди за мной.
Аш преодолела последние ступени, зная, что Ката ее послушается. Дверь ее комнаты стояла приотворенной. Толкнув ее, Аш оказалась лицом к лицу с Кайдисом Зербиной, слугой Пентеро Исса. Высокий темнокожий Кайдис застыл на месте, придерживая своими длинными гибкими руками целый ворох ее вещей: зеленый шерстяной коврик, теплый зимний плащ, одну из янтарных ламп и серебряную щетку для волос.
Аш, наверно, следовало удивиться, встретив его здесь, но она не удивилась. Спокойствие по-прежнему владело ею. Она повела подбородком в сторону ноши Кайдиса.
- Все в порядке, Кайдис, продолжай. Я знаю, ты не ждал меня с прогулки так скоро, но вина в этом только моя. Прими мои извинения и закончи то, что начал.
В Кайдисе, как и в Кате, текла южная кровь, но держался он в отличие от Каты мягко и вкрадчиво. Он посещал Храм Костей и никогда не носил ничего теплее полотна, даже в самые холодные дни. Общий язык не был для него родным.
- Прошу прощения, госпожа. Не стану вам больше мешать. - Он низко поклонился, звякнув костяными браслетами на запястьях, и попятился к двери.
- Нет, - остановила его Аш. - Я же сказала - продолжай. Меня это ничуть не беспокоит. - Как ни странно, ее это действительно не беспокоило. Кайдис Зербина, Ката и Марафис Глазастый всего лишь выполняли приказ. Только один человек правит Крепостью Масок, только он имеет доступ в Кость, только он мог сказать ей, чтобы она утром вышла во Двор погулять. Приемный отец хотел убрать ее с дороги, чтобы перенести побольше ее вещей. Возможно, она и не хватилась бы ничего, кроме коврика и лампы, а обе эти вещи могли нуждаться в чистке или починке, так что их отсутствие легко было объяснить.
Кайдису явно не улыбалось заканчивать свою работу при ней. Его темные глаза с белками миндального цвета и тяжелыми веками нервно шмыгали по сторонам. Аш подозревала, что он продолжает собирать вещи, лишь повинуясь ее приказу, а не из желания взять еще что-нибудь. Она придержала для него дверь, благосклонно наклонив голову.
- Кайдис, - сказала она, когда он уже прошел несколько шагов по коридору, - я не стану говорить моему приемному отцу о том, что тебя здесь застала. Думаю, и тебе стоит промолчать. Кому же приятно признаваться в своих оплошностях.
- Да, госпожа, - ответил Кайдис, склонив свою длинную газелью шею.
Аш, не успел он еще дойти до лестницы, перенесла свое внимание на Кату. Девушка стояла у стены коридора, красная и заплаканная, продолжая тереть свою руку, как будто все еще не верила, что хозяйка с ней так обошлась. Одного шага Аш было достаточно, чтобы она съежилась. Аш, наверно, следовало бы устыдиться того, что она нагнала на служанку такого страху, но в какой-то крошечной степени ей это даже нравилось.
- Зайди сюда. Живо.
Ката, чьи глаза стали огромными от негодования, смешанного с подозрительностью, все же повиновалась, и достаточно быстро, чтобы последние шпильки вылетели у нее из кудрей, осыпавшись на камень с музыкальным звоном. Аш закрыла за ней дверь.
- Сядь, - кивнув на кровать, сказала она, и Ката села. Аш повернулась к ней спиной. - Сейчас я задам тебе несколько вопросов. Ты можешь выбирать: либо ты ответишь честно и выйдешь отсюда через четверть часа, либо будешь лгать и поплатишься за это. - Аш круто обернулась. - Ну так как?
- Ничего вы мне не сделаете. Я закричу. Непременно закричу.
Нагнувшись и приблизив свое лицо почти вплотную к Катиному, Аш сказала:
- Кричи сколько влезет. Нож где-то там и услышит тебя, если ты завопишь погромче. Только сперва подумай вот о чем: ты, конечно, спишь с ним, но охранять-то ему велено меня. Меня, а не кухонную девчонку, которая не знает, что ей во благо, а что во вред. - Аш, видя в Катиных глазах горькую обиду, заставила себя продолжать еще жестче, чем прежде:
- Подумай хорошенько. Если мы обе начнем кричать, кому из нас он придет на помощь?
Ката молчала, покусывая губу. Аш выпрямилась.
- То-то же. Зачем мой приемный отец приставил Марафиса следить за мной?
- Не знаю, - мрачно ответила Ката. - Сам Нож думает, что это просто дурь. Говорит, что ваш вид ему опостылел и у него есть другие дела, кроме как приглядывать за тощим, без капли жира, цыпленком.
Аш пропустила шпильку мимо ушей.
- Так он не знает почему?
- Нет. Но говорит, что скоро это кончится. Телятина сказал - на днях.
Аш нахмурилась. Марафис вряд ли согласился бы состоять телохранителем при каком-то найденыше без веской причины. Аш была уверена, что он что-то знает. И что бы он ни говорил Кате, ему доставляет удовольствие следить за ней, Аш, как кот за мышью, - просто он не хочет признаваться в этом девушке, с которой спит. Смутившись такому обороту своих мыслей и зная, что, если дать им волю, они лишат ее уверенности, Аш заговорила о другом:
- Что случилось с одеждой, которую я дала тебе починить на той неделе?
- Ее унес Исс.
- Куда?
- Не знаю. Он сказал, что хочет собрать побольше вещей, чтобы переезд прошел гладко. Сказал, что хочет устроить вам сюрприз, а мне велел притвориться, будто я беру их в починку.
- Что он еще велел тебе сделать? Ката молчала.
- Я спрашиваю - что еще? Ката пошаркала ногами по полу.
- Ничего.
Она лгала. Аш, поразмыслив немного, покачала головой.
- Знаешь, Ката, мой приемный отец не единственный, кто может распоряжаться тобой. Я ведь могу и не брать тебя с собой, когда перееду в новые покои. Могу сказать Иссу, что не нуждаюсь больше в твоих услугах, что ты ложишься в постель с каждым встречным и поперечным и что ты украла у меня...
- Ничего я у вас не крала! - Ката вскочила, сжав кулаки. - Вы солжете, если так скажете.
- Тише, девочка, - обронила Аш скучающим, как она надеялась, тоном. - Я могу сказать все, что захочу, и ничего мне за это не будет. Неужели ты вправду думаешь, что мой приемный отец поверит тебе, а не мне?
Это заставило Кату задуматься. Лицо ее потускнело, и она сделалась совсем юной и ранимой, какой, в сущности, и была. Всего-то навсего пятнадцати лет. Решимость Аш колебалась - ей очень хотелось обнять Кату и заверить, что она никогда про нее ничего плохого не скажет, даже если та действительно что-то украла. Ката моложе ее почти на год, но Аш вплоть до этого дня, до этой самой минуты, чувствовала себя младшей. Странно, но то, что пугало Аш, в то же время делало ее сильной. Она должна знать. И пойдет на все ради этого знания.
Укрепившись духом, Аш сказала:
- Я думаю, мы обе знаем ответ на мой вопрос, Ката. Тебя отошлют обратно на кухню по одному моему слову, как бы старательно ты ни исполняла приказы Исса. Я его воспитанница, его названая дочь. Скажи то, что я хочу знать, и клянусь: он не услышит от меня о тебе ничего, кроме хорошего.
Ката, продолжая стоять, сделалась как-то меньше ростом. Плечи у нее опустились, спина сгорбилась, и даже кудряшки как будто развились.
- Обещайте, что возьмете меня с собой, когда уйдете отсюда.
Аш закрыла глаза, и в груди у нее кольнуло что-то, словно надорванный мускул.
- Если я перейду в роскошную комнату со слюдяными окнами и камином, обещаю взять тебя с собой. - Аш чувствовала себя лгуньей. Она говорила правду и все-таки лгала.
Ката, сама ужасная лгунья, услышала только правду. И просияла.
- Значит, уговор?
Аш кивнула, умудрившись не покраснеть при этом.
- Должна сказать вам, барышня, что таких странных вещей я в жизни не слыхала. Могу только догадываться, что это связано с вашим созреванием. - Заметив недоумевающий взгляд Аш, Ката, всегда любившая рассказывать секреты, пояснила:
- Ну, это такое время, когда ваши крови наконец придут и вы сможете выйти замуж и спать с мужчинами. Так вот, как только его милость меня наняли, а в особенности последние три месяца, он потребовал, чтобы я каждое утро проверяла ваш ночной горшок и простыни, нет ли там крови. Понимаете - женской крови. Велел сказать ему об этом в ту же самую минуту, как у вас начнется. Он прямо свихнулся на этом деле. Мурашки по коже бегут, как подумаешь, право слово.
- Простыни? Ночной горшок?
- Да, и ночные рубашки тоже, и нижнее белье.
Аш тихо вздохнула. Сила покидала ее так же быстро, как и пришла. "Нельзя вечно оставаться ребенком, Асария. Скоро, скоро древняя кровь покажет себя". Слова приемного отца, всплывшие в памяти, ледяными каплями падали ей на лицо. Исс ждет, когда у нее начнутся месячные. Все его осмотры и ощупывания сводятся к этому. Для чего? Что ему от нее нужно? Что он сделает, когда кровь наконец проступит? От этих мыслей у Аш особенно сильно свело живот. Опершись рукой о стену, она сказала:
- Оставь меня, Ката. Я хочу побыть одна. Маленькая горничная, выпятив губы, шагнула вперед, потом назад.
- Вы ведь не скажете Иссу, что я вам это рассказала, нет? Он будет буйствовать, как лесной кот в капкане, если узнает. Если, конечно, можно назвать буйным человека, который никогда не повышает голос, а только смотрит на тебя холодным взглядом и...
- Обещаю, что не скажу ему ни слова, - оборвала ее Аш. Недоставало ей только напоминания о том, каким холодом способен обдать ее приемный отец. Ката открыла дверь, и Аш сказала ей напоследок:
- Мне жаль, что я сделала тебе больно. Правда жаль. Я больше не буду.
Ката обернулась к ней с улыбкой:
- Ничего, барышня. От тетушки Вене я еще и не то получала. Почем зря.
Аш тоже хотела улыбнуться, но не сумела, а когда она придумала ответ, Ката уже ушла. Аш уставилась на закрытую дверь. Почему Ката никогда прежде не упоминала о том, что ее били?
Путь до кровати показался Аш очень долгим. Судороги, усилившись, пронизывали живот, и ей хотелось одного: спать. После она решит, что ей делать, а теперь спать. Глаза закрылись, погрузив ее в темноту и покой, мысли прервались, и Аш сковал глубокий сон.
Здесь так холодно, госпожа. Так темно. Протяни руку.
Аш ворочалась в постели, пытаясь отвернуться от сновидения. Ее преследовали струящиеся тени с потрескавшимися, кровоточащими руками. Они росли и перемещались, и тьма сочилась из них, как вода из льдин.
Протяни нам руку, прекрасная госпожа. Протяни.
Аш повернулась на другой бок и увидела перед собой пещеру черного льда. Нет. Только не это. Еще поворот. Тени скользнули по ее лицу, холодные, как вода из глубокого, черного-пречерного колодца. Чуть подальше копошились какие-то существа, мокрые и скрюченные, как звери с ободранными шкурами. Почва заколебалась у Аш под ногами, и пещера вдруг оказалась под ней. Вход туда зиял, как огромная прорубь на морском льду, и внизу колыхалась черная смола. Аш попятилась. Она не пойдет туда, не сделает этого последнего шага.
Протяни руку, госпожа.
Мокрые пальцы хватали ее, поднимаясь все выше и выше. Аш пыталась помешать им, но это было все равно что пытаться согнуть колени в другую сторону.
Протяни руку! Протяни!
Нет. Аш мотала головой, пытаясь вырваться, но шевелились только ее руки: они все поднимались и поднимались, пока не вытянулись вперед на уровне плеч. Тени нажимали со всех сторон, и их глаза мелькали, как змеиные языки.
ПРОТЯНИ

Предыдущая страница 6 Следующая страница


7 Джулия Джонс

Упершись ладонями во что-то бледное и мерцающее, как лед, Аш оттолкнулась и вылетела из этого места. Боль раскаленной иглой пронзила ее руки, впилась в сердце, и внутри что-то порвалось. Аш услышала грохот, точно разбилась на куски огромная льдина, и медленно поплыла назад.
Аш очнулась в мире, затуманенном болью. Она долго лежала, не шевелясь, на животе, с обкрученными вокруг тела простынями. Руки были протянуты вперед, к ближней стене. Попробовав подтянуть их к себе, Аш сразу почувствовала неладное. Ладони горели, будто обожженные. На одной, раскрытой, подушечки пальцев покраснели. Аш приблизила к глазам другую, сомкнутую, и медленно разжала пальцы. Когда они раскрылись наполовину, по запястью стекла капля чистой воды. Вздрогнув, Аш распрямила их до конца.
Лед. Маленькая льдинка упала с ее ладони на постель.
Рожденная на льду. Слова Каты пришли первыми, опередив потрясение, страх и необходимость найти объяснение. Ее обжег лед, а не огонь.
Голубая льдинка имела форму клина, и на ней виднелись линии давления вроде тех, которые Аш видела на камнях, добываемых у подножия Смертельной горы. Мокрое пятно под ней ширилось на глазах.
Аш отвела взгляд. Который теперь час? Сколько времени она проспала? В предвечернем свете вся комната казалась серой. Лампы не были зажжены, но маленькая жаровня еще тлела, давая тусклый меркнущий свет. Аш поднесла горящие руки к губам и подула на них, а потом принудила себя встать.
Тогда она и почувствовала это. Замерев, приподнявшись на левом локте и колене, она правой рукой ощупала себя сзади сквозь юбку и нижнее белье. Пальцы не сразу нашли нужное место. Что-то мокрое, на сей раз теплое, проступало между ног. Медленно, словно ее окружала вода, а не воздух, Аш отвела руку назад. Она не хотела смотреть, не хотела видеть, но дело зашло слишком далеко, и из всех перемен, ожидающих ее впереди, эта, уж верно, самая легкая.
Темная кровь пристала к пальцам, как патока. Месячные. Аш глубоко вздохнула, пытаясь вновь обрести спокойствие, владевшее ею при разговорах с Катой и Кайдисом Зербиной. Сейчас она нуждалась в нем больше, чем когда-либо прежде. Время шло, но дрожь в руках не унималась, и Аш поняла наконец, что спокойнее уже не будет.
Она медленно свела ноги вместе, чтобы еще больше не запачкать одежду, и встала с постели, держа на отлете окровавленную руку. Убедившись, что на простынях крови нет, Аш разделась донага. Пятна остались только на нижней юбке и панталонах. Аш достала из комода ножик для фруктов и принялась кромсать им пострадавшее белье. Это отняло у нее много времени. Ножик был тупой, руки у нее тряслись по-прежнему, а белье было зимнее и потому плотное. Все это время Аш крепко сжимала ноги, застопоривая что-то внутри себя.
Изрезав полотно на достаточно мелкие куски, она стала класть их на угли жаровни. Угли пришлось долго размешивать и раздувать, прежде чем они дали подходящее пламя. Лоскутки сгорали быстро, съеживаясь за несколько мгновений. Дыма было много, и Аш подумывала открыть ставни, но у нее и без того было много дел, и она решила не обращать на дым внимания.
Зажав между ног кусок полотна, она вернулась к постели. Лед растаял, оставив темную лужу, похожую на глаз. Через час и она высохнет, и не останется ничего, что напоминало бы о льдинке. Аш не отрывала глаз от пятнышка. Вот и ей надо сделать то же самое: растаять бесследно.

13. ДОРОГА БЛАДДОВ

Красный туман окружал их, точно пар, валящий от чана с кипящей кровью. Погода стояла морозная и такая тихая, что слышно было, как трещит лед на озере в пяти лигах от них. Светало, и солнце поднималось где-то за Медными холмами, освещая дорогу странным кровавым огнем. Райф мог видеть только двух всадников впереди себя, ничего больше.
Панцирь из вареной кожи, затвердевший на морозе, натирал шею. Ночью Райф не выспался, как, впрочем, и все остальные. Они ночевали без огня на северо-восточном краю Дхуна.
- Стой! - прошипел в тумане Корби Миз. Его голос, созданный Каменными Богами для того, чтобы реветь во всю глотку, как положено каждому молотобойцу во время боя, не был приспособлен для шепота. Все равно как если бы собака замяукала.
Все, однако, немедленно подчинились, осадив коней. Металлические части уздечек обмотали тряпками, чтобы не обморозить лошадей, поэтому шума почти не было. Даже молотобойцы натерли свои цепи мукой, чтобы те не звякали и не выдавали их. Сильный ветер, задувший две ночи назад, поднял поземку, и позаимствованная Райфом кобылка увязала по самые бабки в сухом снегу.
Дружина образовала неровный круг на поросшем редкими деревьями склоне, удерживая коней на месте. Люди дышали паром, и их глаза под капюшонами чернели, как угли. Баллик Красный вынул лук из футляра и прогревал между пальцами навощенную тетиву. Дрей и несколько других молотобойцев ослабили ремни так, чтобы легче было отстегнуть молот.
Корби Миз откинул капюшон, чтобы все могли видеть его лицо. Мотнув подбородком на юго-восток, он сказал:
- Дорога проходит под нами, вон за теми каменными соснами. Мы должны быть хорошо прикрыты, хотя в этом треклятом тумане не отличить кротовую кучу от лося. Когда Рори вернется, мы будем знать больше. В последний раз, когда я тут был, по обе стороны дороги росли деревья, но это было десять лет назад, и с тех пор многое изменилось. Собачий вождь не дурак, не забывайте об этом. - Корби окинул быстрым взглядом Райфа и еще нескольких недавних новиков. - Он видит, где можно устроить засаду. По словам Мейса, он приказал срубить все деревья вдоль дороги Бладдов. Но сюда он не скоро доберется, если, конечно, не прячет в своих собачьих штанах целую армию дровосеков. Однако дело не в этом, а в том, что он знает, откуда ждать беды. Можете прозакладывать свои стрелковые пальцы, что всякий его человек, едущий этой дорогой, будет вооружен до зубов, насторожен, как бабенка, присевшая в кустах по нужде, и готов к бою при первом же звуке стрелы, попавшей в дерево. Туман нам на руку, но не следует лодырничать, полагаясь на него. Бладдийцы вышлют вперед дозорных, и когда те увидят, что им не разглядеть даже ушей собственного коня, они перестанут смотреть и будут слушать. Поэтому держите лошадей в узде, не шевелитесь и не обнажайте оружия, когда займете позицию. Ясно?
Райф кивнул вместе с остальными. Во рту у него так пересохло, что он чувствовал все промежутки между зубами. Во время речи Корби он вдруг уяснил по-настоящему, что они собираются делать. Он никогда еще не стрелял в человека, никогда не целился ни во что крупнее лесного кота. Но той глубинной частью своего существа, откуда исходили выстрелы и летели в цель стрелы, он знал, что попадет и в человека.
- За туманом, конечно, надо следить. Если поднимется ветер, он растает так быстро, что задницу не успеешь подвинуть в седле. - Вид у Корби был угрюмый. Красный туман заполнил вмятину на его голове. - Нам скорее всего придется ждать. Бладдийцы могут проехать здесь в любое время между полуднем и сумерками, и надо быть готовыми, когда они появятся. Поэтому не смейте никто сходить с коней.
- Вот-вот, - отозвался Баллик Красный. - Либо отливайте сейчас, либо уж терпите.
Когда никто не двинулся с места, Тоади Скок добавил:
- Только не лейте на спины лошадям, ребята. Они от этого бесятся.
В ответ раздался смех, рожденный скорее напряжением, чем весельем. Пока воины занимались последними приготовлениями перед боем, Дрей на своем черном жеребце подъехал к Райфу. Опустив капюшон так, чтобы никто, кроме брата, не видел его лица, он тихо сказал:
- Как бы нас ни поделили, ты пойдешь со мной. - И отъехал, прежде чем Райф успел ответить.
Райф посмотрел брату в затылок. Он впервые слышал о том, что их дружину могут разделить. В тревоге он сунул руку за пазуху и нащупал свой амулет. Райф касался его впервые за ту неделю, что почти прошла с того дня, как конь Шора Гор-малина принес своего хозяина домой. Райф задержал дыхание. Горе от смерти Шора еще не прошло. Райф еще помнил сумрачный взгляд Шора, когда тот покидал Большой Очаг, помнил и его лицо в тот миг, когда Рейна призналась, что была с Мейсом. Пальцы Райфа разжались, выпустив амулет. Свидетель Смерти. Сколько смертей он увидит сегодня?
Где-то за пологом тумана захрустел снег. Баллик наставил свой лук.
- Рори? - тихо окликнул Корби Миз.
- Я! Не стреляй, Баллик.
Райф не сдержал улыбки. Рори снизу никак не мог видеть Баллика, но хорошо знал, что рыжий лучник не преминул взять его на прицел.
Вскоре показался и сам Рори, с откинутым капюшоном, с овчинными рукавицами в смоле и сосновой хвое, со снеговой корой на полушубке.
- Дорога чиста, - начал он, не тратя лишних слов и времени. - Ни лошадей, ни повозок со времени последнего снегопада. На южной стороне недавно срубили десятков шесть каменных сосен, но лесорубам то ли надоело мерзнуть, то ли их послали в другое место, не дав им закончить работу. Там, где мы намечали стать, теперь здоровенная плешь, зато в трех стах шагах оттуда над дорогой стоит густая молодая поросль. Сосны такой высоты, что скроют конного, а прямо напротив них растут кизил и ясень. Как раз хватит места на тридцать человек.
- Хорошо, - кивнул Корби. - Ты молодец, парень. Рори, как ни старался, все же порозовел от удовольствия, и Райф уже не в первый раз пожалел о происшествии у дверей Большого Очага, когда вынудил Рори покинуть свой пост.
- Баллик, - продолжал Корби, - ты возглавишь южную половину, а я - северную. Возьмем по дюжине человек, а оставшиеся пятеро будут в запасе, в четверти лиги к востоку от засады. Они отрежут бладдийцам отступление и будут бить убежавших. - Корби оглядел дружину светло-карими, твердыми, как кремень, глазами, подергивая правой щекой. Его взгляд остановился на Дрее. - Как по-твоему, сможешь ты командовать запасными?
Дрей откинул капюшон. Его каштановые волосы, прилипшие к голове, за шесть дней так засалились и пропотели, что казались темнее обыкновенного. Он был бледен, и Райфа поразило, насколько старше стал Дрей выглядеть против того дня, когда они стреляли зайцев у лизунца. Говорить не подумав было не в обычаях Дрея. Он снял рукавицу, отвернул ворот лосиного тулупа, и Райф догадался, что брат ищет свой медвежий амулет. Райф всегда завидовал его покровителю-медведю. Тем тоже был медведем, как его отец и его дядя. В каждом поколении Севрансов был свой медведь.
Глядя, как Дрей зажал медвежий коготь в кулаке, Райф понял, почему Корби выбрал его брата. Дрей - человек надежный, положительный, и нет в нем задиристой бесшабашности, на преодоление которой у большинства новиков уходит лет пять. В груди у Райфа заныло от зависти и гордости. Когда-нибудь из Дрея получится отменный вождь.
- Да, смогу, - твердо ответил Дрей и снова спрятал амулет под тулуп.
Корби и Баллик переглянулись, и Райф понял, что Дрей в их глазах поступил правильно, прибегнув к помощи амулета. Корби поманил его к себе.
- Расклад такой, парень. Если все пойдет как задумано, тебе почти ничего делать не придется. Бладдийцы пройдут мимо вас минуты за три до того, как поравняются с нами, поэтому держись подальше от дороги, высоко за деревьями, и пусть все твои ведут себя тихо, как покойники. Сигналов не подавай. Никакого совиного уханья или крика гагары. Двинешься с места, только когда услышишь, что бой начался. Тогда вы со всей поспешностью выйдете на дорогу и будете кончать всех бладдийцев, кто попытается уйти. Ясно?
Слушая Корби, Райф стал понимать, почему тот поручил командование Дрею, а не кому-то из взрослых кланников. Самой большой опасности будут подвергаться те, кто займет позицию около дороги, а затем вступит в рукопашный бой.
Все опытные бойцы понадобятся Корби Мизу там, и нельзя упрекать его за то, что запасникам он поручил менее важное дело расправы с отступающими. Дрей медленно кивнул.
- Кого мне взять?
- Еще одного с молотом, кроме тебя, двоих с луками и одного с мечом. Помни, что все бладдийцы будут опытными вояками, вооруженные, по всей видимости, и копьями, и молотами. Драться они здоровы, и кувалды у них свинцовые - поэтому, если не хотите украситься вмятинами наподобие моей, не подпускайте их близко. Поставь лучников над дорогой, и пусть стреляют из укрытия.
Корби и Баллик принялись отбирать бойцов. Райфа Баллик наметил в северный отряд, к Корби, но Дрей сказал:
- Я хочу, чтобы он был со мной. Возьмите вместо него Бенрона Лайса.
Корби Миз посмотрел на Дрея, ожидая, как видно, какого-то объяснения, а не дождавшись, кивнул:
- Твой отряд, тебе и решать. Бери парня себе.
Запасники двинулись на восток высоко над дорогой, пробираясь между бледными, как восковые свечи, стволами берез. Морды лошадям обмотали овчинами, чтобы помешать им ржать и фыркать. Райф натянул свой лук и прицепил его на седло позади себя, а стрелу держал в кулаке.
Небо по цвету напоминало гниющие сливы. Туман начал редеть и, к отвращению Райфа, сделался из красного розовым. Из него медленно, мало-помалу проступали деревья и песчаниковые утесы дхунской тайги. Местность изобиловала обрывами и выступами камня. Сосновые корни, въедаясь глубоко в мягкий голубой песчаник, разрушали скалу и делали почву зыбкой. Между склонами стояли пруды, глубокие и темные, как колодцы. Теперь им всем следовало замерзнуть, но они не замерзли - должно быть, из-за минеральных солей.
Воины ехали молча. У Райфа во рту не хватило бы слюны, даже чтобы шевельнуть языком, не говоря уже о том, чтобы вымолвить слово. Все пятеро человек в их отряде были новиками: Бык-Молот, Битта Шенк, Кро Баннеринг, Дрей и он сам. Кро был вторым лучником. Райф почти не знал его. Это был юноша старше Дрея, смуглый, с умным лицом и длинными татуированными пальцами. Кажется, он считался женихом Лансы Таннер. Бык-Молот, вполне оправдывавший свое имя, был здоровенный, как медведь, парняга со щетинистыми бровями и ухмылкой, страшнее которой на клановых землях ничего не видывали. Его все любили: разве можно не любить человека, способного выдрать с корнями пятилетнюю сосну одним мощным рывком?
У Битти Шенка, вооруженного мечом, лицо, как у всех Шенков, было точно вареное. Он был ровесник Дрея, но его светлые волосы уже начали редеть. Битти то густо помадил их, чтобы предотвратить дальнейшее выпадение, то постоянно ерошил, показывая, что их судьба ему безразлична. Сейчас он делал вид, что ему все равно, но по весне, когда придет время женихаться, снова примется за помаду.
Когда сквозь туман начала проглядывать дорога Бладдов, Дрей поднял руку, веля всем остановиться. Выбранная им тропа описывала петли, спускаясь вниз по склону. Старые березы с гладкими стволами и кронами, расположенными высоко над землей, были не лучшим укрытием, а кусты и карликовая береза здесь росли редко.
Пока они спускались вслед за Дреем к купе молодой поросли в двухстах футах над дорогой, у Райфа начало сводить живот. Два главных отряда, должно быть, уже на местах. Райф в детстве наслушался рассказов о клане Бладд, о свирепости бладдийцев в бою, об их мечах с желобом для стока вражеской крови, об их оглушительном боевом кличе, о молотах, таких тяжелых, что только бладдийцу под силу их поднять, - но никого из бладдийцев не видел близко. Для него они были сказочными существами вроде тех людей, что живут в хижинах из китовых костей на крайнем севере, или Увечных, которые блуждают в Великой Глуши, обезображенные страшными зверями и жестокими морозами.
Дрей тихо, почти неслышно скомандовал остановку, и Райф натянул поводья вместе с другими. Поманив их к себе, Дрей расставил всех за густой порослью молодых сосенок. Дорога Бладдов лежала внизу темная и прямая, как трещина в земле. Райф посмотрел на запад, но никого из своих не увидел. Бал-лик со своим отрядом, наверно, сделал крюк, прежде чем пересечь дорогу, чтобы его не выдали лошадиные следы и запах.
Посмотрев вверх, Райф мельком увидел лицо брата с глазами, как две застывшие точки. Райф распознал то единственное, что стояло за ними, и его кости обратились в лед. Дрей ждал не сражения с бладдийцами, а расправы над убийцами своего отца.
Делать было нечего, кроме одного: ждать. Прошел час, потом другой, и им пришлось снять овчинные муфты с лошадей, чтобы те не заволновались. Как только Бык-Молот полез за седло, чтобы взять торбу с овсом для своего беспокойного жеребца, на востоке послышался тихий рокот.
Все насторожились. Бык-Молот выпрямился и взял поводья обеими руками. Битти Шенк снял рукавицу с правой руки - под ней была надета перчатка с обрезанными пальцами. Кро Баннеринг, сжав тонкие губы, уставился холодными глазами стрелка на дорогу. Дрей не стал вынимать молот. Оглянувшись на своих людей, он произнес одними губами: "Тихо".
Рокот стал громче и начал распадаться на отдельные шумы. Топали копыта, слишком многочисленные, чтобы их сосчитать. Резко щелкали, освобождаясь от снега, придорожные ветки. Лаяли собаки, скрипели повозки, позвякивала сбруя, и над всем этим слышался какой-то грохот и гул. Дорога содрогалась, словно по ней катилась какая-то жуткая военная машина. Райф с Дреем переглянулись. Туман сделался редким, как гнилая паутина, но дорогу пока еще трудно было рассмотреть, в особенности поворот, из-за которого в любую минуту могли появиться бладдийцы.
Оттуда снялась пара белых гусей. Их крики напоминали скрежет пилы по металлу. Все внимание Райфа было поглощено лошадью. Кобыла прядала ушами и натягивала поводья, обеспокоенная запахом чужих собак. Райф пожалел, что под ним не Лось, а эта норовистая лошадка, которую ему в последний миг дал Длинноголовый.
Но все мысли вылетели у него из головы, когда налетевший ветер развеял туман и показал бладцийцев, выходящих из-за поворота. Страх крошечными крючочками впился Райфу в грудь. Бладдийцы двигались по дороге так, словно это был чужеземный берег или вражеский лагерь. Передовые всадники, сидя на жеребцах, толстошеих и мускулистых, как волки, держали на роговых седельных подвесках копья с черными стальными наконечниками. Впереди них бежали собаки с бычьими головами, черные с рыжиной, словно адские псы. Показалась обозная телега, потом другая, груженная окованными железом бочками. Райф напрягал глаза, силясь разглядеть еще что-нибудь, но туман сползал по склону, оседая внизу. Он успел увидеть только упряжку лошадей, сопровождаемую молотобойцами в крепких латах.
Сотрясающий дорогу шум стал просто оглушительным. Над дорогой стелился белый дым. Дрей гибким движением вынул молот из портупеи. Металл был зазубрен с помощью стальной проволоки. Взгляды братьев встретились. Дрей в этот миг так походил на Тема, что рука Райфа, оставив лук, протянулась к нему.
- Тихо, сказали ему глаза Дрея. Тихо.
Смутившись, Райф постарался побороть свои чувства. Он снова взялся за лук и наложил стрелу. Мы - Черный Град, первый из всех кланов. Мы не прячемся и не скрываемся, и мы отомстим. Слыша в памяти слова этого древнейшего черно-градского клича, Райф прицелился. Гневные слова - Райф уже не впервые задумывался о том, что их породило.
Бладдийцы проходили теперь прямо под ними. Упряжка лошадей тащила какое-то громоздкое сооружение, наполовину скрытое туманом. Райф считал мгновения. Скрежет колес царапал нервы. От холода мочевой пузырь казался переполненным. Райфу показалось, что он увидел стальной блеск по ту сторону дороги. Отряд Баллика.
Бладдийские собаки заливались лаем, описывая круги вокруг идущих трусцой лошадей. Когда передовой пес стал принюхиваться к чему-то на северной стороне дороги, туман отнесло вбок, словно конский хвост, и Райф увидел то, что везли лошади.
Воздух с тихим свистом вышел у него из груди. Экая громадина! Кибитка величиной с дом, на колесах с железными ободьями в человеческий рост и целыми вязовыми стволами вместо грядок. Колеса бороздили дорогу, выбрасывая кучи земли и снега. Из медной трубы на деревянной крыше шел дым, и все сооружение сотрясалось на каждом ухабе. Райф в жизни еще не видел ничего подобного. Все равно как если бы круглый дом тронулся в путь.
- Райф, достань свой кремень. - Голос Дрея колебался, как туман. - Бык, вынь спирт из своей котомки и дай ему, только тихо.
Райф понял его сразу. Никто из них не ожидал этой штуковины, здоровенной, как дом. Никто не знает, что таится там внутри. Единственный выход - поджечь кибитку. Баллик и Корби, наверно, придут к той же мысли, но Дрей хочет принять свои меры на случай, если те не додумаются до этого или промахнутся. Райф оторвал большой палец от левой рукавицы и надел его на стрелу, как колпачок. Бык-Молот подал ему серебряную фляжку, согретую могучими руками молотобойца.
В тот миг, когда Райф обмакнул колпачок стрелы в прозрачную янтарную жидкость, головной пес учуял затаившихся в засаде людей, и его веселый лай сменился густым грозным рыком. Этот звук проник в кости Райфа, в самую их губчатую сердцевину, и на дороге воцарился ад.
Залп стрел, направленный в передовых лошадей, прорезал туман. Животные, пронзаемые широкими зазубренными наконечниками, визжали от ужаса, лягались и вставали на дыбы. Страх, как пожар, охватил всех остальных бладдийских лошадей, но всадникам и возницам пока удавалось их сдерживать - ласковым, но твердым словом, рукой, шенкелями.
Передовые всадники тяжело, но проворно спрыгнули со своих раненых коней и сняли с седел свои десятифутовые копья. Никто из них не пострадал, хотя с четырьмя крупными конями, буйствующими на нешироком полотне дороги, это казалось невероятным. Не успел Райф подумать об этом, как Корби Миз, Тоади Скок и еще восемь молотобойцев ринулись из засады на дорогу. Крича во всю глотку, они мчались мимо пеших копейщиков на молотобойцев позади них. Как только они миновали копейщиков, с северной стороны дороги грянул еще один залп. Почти все стрелы попали в обезумевших лошадей, вызвав фонтаны крови, но один копейщик получил стрелу в плечо, а другой - в лицо. Но раненые не вышли из строя, и все четверо обратили копья в тыл десятке Корби, которая схватилась с бладдийскими молотобойцами. Иного выхода, как сообразил Райф, у них не было. Стоя на месте, они были находкой для лучников, зато ни один лучник не стал бы пускать стрелы в свалку, где были замешаны свои.
Райф поплотнее надвинул смоченный спиртом колпачок на железный наконечник стрелы. Визг лошадей резал уши, и Райф старался не думать о нем. Он ведь знал, что Баллик и другие первым делом будут целить в лошадей.
- Райф, стреляй! - Это был Дрей. Ни слова о том, куда и зачем стрелять, и об опасности такого выстрела на таком расстоянии. Просто приказ. Нет. Райф приготовил кремень и огниво. Не просто. Сказав так мало, Дрей подразумевал, что младший брат не только понимает, о чем речь, но и способен произвести такой выстрел, не ранив никого из людей Корби.
Эта мысль отрезвляла. Райф наклонил стрелу так, чтобы она наверняка загорелась, и ударил по кремню. Проспиртованный колпачок занялся с тихим треском, испугавшим кобылу. Но Райфу не нужно было возиться с лошадью - Дрей уже наклонился к ней, успокаивая ее тихими словами и лаской.
С горящей стрелой на луке Райф перенес внимание на кипящий внизу бой. Молотобойцы и мечники из отряда Баллика тоже высыпали на дорогу. Корби с багровым от ярости лицом орал, вращая молот над головой, и его кожаные перчатки промокли от крови. Райф с тихой гордостью сознавал, что Корби являет собой жуткое зрелище - этому способствовала вмятина у него на голове. Бладдийцы плясали вокруг него, опасаясь схлестнуться один на один с человеком, выжившим после такого удара.
С тенью улыбки на лице Райф прицелился. Кибитка была крупной целью и двигалась очень медленно. Если бы не туман и не бой вокруг, попасть в нее было бы плевым делом. Райф перевел дух, ослабил пальцы, держащие лук, выбрал мишенью верхнюю часть кибитки и стал искать линию, которая привела бы стрелу к цели. Он не пытался проникнуть внутрь кибитки. Она была сколочена из мертвых досок, и он не мог "позвать" ее к себе - после того дня у лизунца он хорошо это понял. Искать ее сердце было бы ошибкой, которая стоила бы ему и точности, и времени.
Все другое отошло прочь. Натянутая тетива потрескивала - это был славный звук, наполнявший рот Райфа слюной. Пламя колпачка норовило лизнуть щеку. Мгновение растянулось до отказа. Потом туман внезапно разошелся, бойцы рассыпались, и линия между целью и стрелой сделалась широкой, как проезжая дорога. Райф снял пальцы с тетивы, и стрела рванулась вперед.
Услышав тихое "чвак" тетивы и ощутив отдачу, Райф понял, что ошибался. В кибитке было что-то живое, и в ту долю мгновения, когда тетива хлестнула воздух и его взгляд еще не оторвался от цели, он почувствовал внутри бьющиеся сердца. Много сердец, замирающих и стучащих от страха.
"Стрелу назад не отзовешь". Это было первое, что сказал ему Тем, уча стрелять из лука, и теперь Райф понял, что имел в виду отец. Лучник наносит свой удар в тот миг, когда снимает пальцы с тетивы, а не в тот, когда его стрела впивается зазубринами в тело врага. Эта маленькая разница ничего не значила для Райфа - до этих самых пор.
Удара он не услышал, но пламя тут же охватило стенку кибитки, сменив цвет с голубого на желтый. Место было выбрано удачно, огонь достаточно жарок, чтобы воспламенить дерево, и стрела засела глубоко между бревнами. Помог и ветер, раздувший огонь, как мехами. Через минуту занялась вся верхняя часть кибитки. Полотнища желтого огня лизали дерево, вливались расплавленным металлом в щели и изрыгали жирный черный дым.
Поджог кибитки как громом поразил бладдийцев. Возница отчаянно старался развернуть упряжку - он кричал, стоя на козлах, и нахлестывал лошадей. Бладдийские молотобойцы и копейщики заняли позицию вокруг кибитки, обороняя погонщика с лошадьми. Тоади Скок свалился с коня под ударом налитого свинцом молота, и копейщик тут же проткнул ему живот.
- Райф, Кро, прикройте нас. Когда мы спустимся, спускайтесь тоже и стреляйте по своему усмотрению. - Руки Дрея стиснули кожаную опояску молота. - Главное - не высовывайтесь. Бык, Битти - за мной.
Райф едва успел кивнуть, как брат развернул коня и поскакал вниз по склону. Бык-Молот и Битти Шенк спускались по бокам от него. Бык-Молот на скаку скинул с себя тулуп, открыв панцирь с железными заклепками и освободив руки для работы молотом, из-за которого заслужил свое прозвище.
Райф достал из колчана вторую стрелу. Одно из задних колес кибитки съехало с дороги, и повозка, перекосившись, врезалась в лес, ломая молодые сосны и осыпая искрами хвою. Возница орудовал кнутом что есть мочи, но кибитка застряла во рву. Райф видел ее дверь, заложенную большим железным болтом. Она тряслась, как будто ее пытались открыть изнутри.
Слева от Райфа пропела тетива - это Кро Баннеринг пустил стрелу в бладдийца, который выскочил с мечом наперерез тройке Дрея. Стрела попала в шею, уложив воина на месте. Бладдийские молотобойцы дрались как одержимые; их собольи плащи струились, как масло, и молоты разгоняли остатки тумана. Райф поднял лук, выцеливая кого-нибудь из них. Ему никак не удавалось сосредоточиться. Красное с черным зарево полыхающей кибитки отвлекало его. Дверь продолжали дергать изнутри, но она не открывалась.
Райф, почти не задумываясь, наклонил лук и прицелился в дверь кибитки. Представив, что хочет подстрелить зверя, он "позвал" кибитку к себе, и острая боль кольнула его позади глаз. Глаза щипало, и все перед ними как будто снова заволокло туманом. Прошло несколько пустых мгновений, и Райф едва не выронил лук, но тут до него донесся бешеный стук множества сердец, и ужас наполнил его рот, словно кровь.
Они в западне. Жар припаял железный засов к месту.
Райф дрожал от ужаса, передавшегося ему, и во рту стоял скверный металлический привкус. Кро рядом с ним прицелился для второго выстрела. Райф украдкой поменял стрелы, выбрав охотничью, с толстым древком, способную свалить лошадь одним ударом. Она была слишком тяжела для его лука, и он держал ее только ради длинного лука Дрея, но все-таки наложил ее на тетиву. Если он будет осторожен и приложит достаточно силы, стрела, быть может, и долетит до цели.
Райф затратил лишь долю мгновения, чтобы прицелиться. Последние волокна тумана охватили, точно петлей, его шею, когда он нашел линию, соединяющую стрелу с железным засовом кибитки. Лук вздрагивал у него в руке. Райф не смел думать, не смел спрашивать себя, что и зачем он делает. Память об ужасе внутри кибитки пересилила все. Найдя линию, он успокоился, и дрожь в руках прошла. Тихо, как дышат во сне, он отпустил тетиву.
Стрела ринулась к цели сквозь завитки огня и дыма. Даже оттуда, где он стоял, Райф услышал лязг металла, ударившего о металл. Дверь на миг заволокло дымом, а потом Райф снова увидел ее, сотрясаемую изнутри. После трех ударов засов отскочил, дверь распахнулась, и из нее повалил дым.
Райф провел рукой по лицу. Он не знал, его ли стрела помогла делу, но ему почему-то было все равно. Дверь открылась, и оттуда посыпались люди. Сгорбленные, прикрывшие руками лица, они с кашлем и криками разбегались кто куда.
Еще миг - и Райф понял, что это женщины и дети.
Сначала он не поверил своим глазам. Здесь должна была пройти военная дружина - так сказал Мейс Черный Град. При чем тут дети? Пытаясь подыскать какое-то разумное объяснение, он уже понял, что произошла ошибка. Это не военный отряд. Молотобойцы в латах, передовые всадники с закаленными копьями, воины с мечами из голубой стали - все они отправились в путь лишь для того, чтобы охранять кибитку. Собачий Вождь перемещал в дом Дхуна не войско, а женщин и детей.
И Мейс Черный Град знал об этом.
Эта мысль озарила Райфа так внезапно, словно кто-то высказал ее вслух. Никто не спрашивал Мейса, откуда он добыл эти сведения. Корби Миз сказал, что Мейс почерпнул их из разговора в печном доме, но откуда кто-нибудь, кроме бладдийцев, мог знать планы Собачьего Вождя? Особенно если эти планы касались его семейства. Райф потряс головой. Все вероятные ответы наполняли его холодом.
- Райф, там дети! - воскликнул, толкнув его под локоть, Кро Баннеринг.
Райф покривил душой, притворившись, будто впервые видит открытую дверь кибитки, и кивнул.
- Давай-ка лучше спустимся.
Снег на дороге стал красным и розовым от крови. Четыре лошади пали, две умчались прочь. Тело Тоади Скока втоптали лицом в снег. Бенрон Лайс неподвижно лежал во рву у дороги. Собаки драли ворот и рукава его тулупа, стараясь добраться до кожи. Все остальные черноградцы, включая Баллика и его лучников, бились врукопашную на дороге. У Корби изо рта струилась черная кровь и слюна, но, судя по его крикам и взмахам молота, он не слишком пострадал.
Дрей и Бык-Молот, не теряя времени, вклинились в самую гущу боя. Вскинув молоты, черные, как обугленные бревна, они успешно теснили бладдийца с мечом, только что потерявшего своего коня. Самую большую опасность представляли копейщики. Сомкнувшись спина к спине, они никого не подпускали близко.
Придержав лошадь в тридцати футах над дорогой, Райф достал стрелу. Первыми он взял на прицел собак, терзающих Бенрона Лайса. Это было легко: как только он поймал их сердца на прицел, он уже не боялся подстрелить Бенрона или еще кого-то из своих. Собаки повалились одна задругой, подогнув лапы, как все звери, убитые выстрелом в сердце. С копейщиками пришлось потруднее. Охраняя возницу с упряжкой, они образовали ощетинившийся сталью узел посередине дороги. Райфу не удавалось выцелить никого из них, а Корби и Рори были слишком близко.
По шее у Райфа струился пот. Кибитка полыхала, снег вокруг нее таял со змеиным шипением, желтые огненные галки падали в подлесок, поджигая каменные сосны одну за другой. Огонь охватил сбрую, и возница рубил ее мечом, чтобы освободить лошадей. Что происходит позади кибитки, Райфу уже не было видно - он только краем глаза замечал людей, бегущих вверх по склону между деревьями.
Ему трудно было сосредоточиться на копейщиках и еще труднее позвать их к себе в те считанные мгновения, когда они подворачивались под выстрел. Он пустил одну стрелу и промахнулся - она отскочила от щитка бладдийского молота. Выругавшись, Райф попытался унять свое бешеное сердцебиение. Рори Клит взвыл, получив в бедро удар копьем. На миг Райф увидел в рваной ране белые кости и сухожилия, потом хлынула кровь, и Рори с бледным, блестящим от пота лицом, зажав рукой рану, повернул коня прочь.
Райф наставил лук, готовясь выстрелить, как только Рори очистит путь. Копейщик, нанесший юноше рану, выдвинулся вперед для второго удара. На нем был проваренный в воске панцирь лосиной кожи, предназначенный для похода, а не для боя. Одно плечо оторвалось и повисло. Райф поймал на прицел его сердце. Частый стук загремел в голове, вышибив из нее все мысли. Райф и не нуждался в них. Его глаз держал мишень, пальцы знали, когда отпустить тетиву, и миг спустя все было кончено.
Копейщик упал, а Райф скрючился в приступе тошноты. В глазах помутилось, желчь обожгла горло. Лук выпал, и Райф дал ему упасть на снег, боясь сделать лишнее движение, чтобы подхватить его на лету.
Вся его воля сосредоточилась на том, чтобы усидеть в седле. Убивать людей - совсем не то же самое, что дичь. Он может это делать, но это совсем не то же самое.
- Севранс! Подбери свой лук и скачи вдогонку за беглецами! Живо!
Райф поморщился от этого резкого голоса. Тот шел откуда-то сзади, но Райф знал, что сейчас ему лучше не оборачиваться в седле. Он и сидел-то через силу.
Какой-то всадник спускался к нему по склону. Райф увидел взвихренный им снег, и что-то твердое ткнуло его в поясницу.
- Я сказал, ступай вдогонку за беглецами.
Мейс Черный Град, новоиспеченный вождь клана, - здесь?! Мысли еле ворочались в голове у Райфа. Как Мейс умудрился догнать их?
- Кро, забери Дрея и Битти с дороги. Поезжайте все трое на восток через лес и приканчивайте убежавших. Чтоб ни одна бладдийская сука и ни один кобель не ушли отсюда живыми. Ступай.
Райф сплюнул, чтобы избавиться от металлического вкуса во рту, а Кро Баннеринг двинулся вниз по склону. Выпрямившись в седле во весь рост, Райф оглянулся на Волка. Глаза у Мейса были цвета замерзшей мочи, губы побелели. В грифельно-сером куньем плаще поверх кольчуги, усаженной волчьими зубами, он сидел на своем высоком чалом коне, разглядывая Райфа. Его челюсти разжались.
- Я твой вождь, и ты дал Первую Клятву. Исполняй приказ.
Райфу очень хотелось бы мыслить яснее. Он нагнулся за луком, и тут Мейс вдруг послал своего чалого вперед, сильно толкнув кобылу Райфа. Лошадь, оцарапанная острым концом шпоры, взвилась на дыбы. Райф держался, натянув поводья до отказа. Когда ему удалось успокоить кобылу, чалый растоптал его лук в щепки.
- Я передумал, - сказал Мейс, начиная спускаться к дороге. - Ты будешь убивать беглецов мечом.
Райф посмотрел ему вслед. Зрение по краям расплывалось, и Райф все еще чувствовал, как стучит у него в голове сердце копейщика.
Выехав на дорогу, Мейс тут же принялся командовать боем. Он двигался быстро и, не будучи таким могучим бойцом, как Корби, Бык-Молот или Дрей, мечом орудовал ловко. Не прошло и минуты, как он свалил одного из трех оставшихся копейщиков.
Дрей и Битти не спешили уходить с дороги - приказ преследовать беглецов их явно не порадовал. Когда они наконец исчезли за деревьями, Райф направил следом свою кобылу, даже не оглянувшись на свой сломанный лук. Ему сделалось легче, когда лука не стало.
Крыша кибитки провалилась, и Райфу, когда он проезжал мимо, стало нечем дышать от невыносимого жара. Огненные галки носились между соснами, как осы, и деревья содрогались. Одна из бладдийских собак бросилась наперерез кобыле с воем, пуская пену изо рта. Ее черная с рыжиной шерсть дымилась. Ее страдания, как ни странно, оставили Райфа равнодушным. Он едва сознавал, что делает. Мысли приходили и уходили, и, сколько он ни отплевывался, медный вкус крови все так же стоял во рту.
Он чуть не проехал мимо первой женщины. Прижавшись к стволу старой сосны, она стояла тихо до последнего мгновения, но потом потеряла голову и бросилась бежать. Если бы она осталась неподвижной, Райф не заметил бы ее. Длинная золотистая коса прыгала у нее по спине, пока она неслась в сторону от дороги. На ней были темно-красный плащ с золотой каймой на подоле и мягкие кожаные сапожки, выкрашенные ему под цвет. Она бежала быстро, но прямо, не пытаясь петлять между деревьями, и кобыла вскоре догнала ее. Райф вытащил из ножен полумеч Тема. "Он твой, - сказал ему Дрей в тот первый вечер, когда они вернулись в круглый дом. - Я возьму его тулуп и его амулет - значит будет только правильно, если меч достанется тебе".
Азарт охоты пробудил что-то в Райфе, и он рассек воздух мечом, пробуя его на вес. Женщина провалилась в мелкую впадину и увязла в снегу. Слыша конский топот совсем близко, она обернулась. Длинные золотые пряди выбились из косы, обрамляя лицо, красное от испуга и бега.
До Райфа дошло, что никакая она не женщина, а просто девчонка, чуть не на год моложе его. Ее светлые глаза расширились, когда он поднял меч. Дрожа мелкой дрожью, она поднесла руку к горлу, где на берестяной ленте висел олений амулет. Костяшки пальцев почернели от копоти.
Меч Тема отяжелел в руке Райфа. У них дома девочки тоже носили амулеты на берестяных лентах. Считалось, что это помогает в выборе мужа.
Девушка шарахнулась назад, зажав амулет в кулаке. Над губой у нее был шрам вроде ямки - наверно, собака укусила. Заметив, что Райф смотрит на него, она прикрыла шрам рукой.
Тогда Райф понял, что не убьет ее. Она была такая же, как девчонки из его клана, - все они думают, что человек смотрит на них только для того, чтобы найти какой-то изъян. Смешно, но ему захотелось поцеловать ее из-за этого шрама.
Не в силах больше смотреть ей в глаза, Райф повернул кобылу и поскакал прочь. Бладдийские кобели и суки, сказал Мейс. А детей каким бы словом он обозначил?
Чьи-то тонкие крики привели его на поляну, где Дрей, Битти Шенк и Кро Баннеринг взяли в кольцо две дюжины женщин и детей в нарядной одежде - теплых шерстяных плащах с собольими капюшонами и мягких сапожках. Одни женщины держали на руках младенцев, другие прятали малых детей за своими юбками. Одна, высокая и статная, с косой до бедер и голубыми, как лед, глазами, стояла прямо, гордо глядя на своих врагов.
Смекнув, что Дрей хочет просто взять их в плен, Райф перевел дух. У него даже голова закружилась от облегчения. Наконец-то окончился этот безумный день. Ему хотелось одного: завернуться в свое одеяло и уснуть. Не думать больше о бладдийском копейщике, о девушке с меткой от укуса, о Тоади Скоке, втоптанном в снег лошадьми.
С ноющей от изнеможения грудью, с головой, гудящей от сердцебиения мертвеца, Райф подъехал к брату. Бладдийки повернули к нему покрытые копотью лица, судорожно комкая юбки.
- Достань свой меч, - угрюмо распорядился Дрей.
Не успел Райф выполнить приказ, как из-за деревьев выехал на чалом Мейс Черный Град. На его обнаженном широком мече виднелась струйка темной крови.
- Чего вы ждете? Я велел вам убить их.
На лице Дрея не дрогнул ни один мускул. Битти со своей стороны поляны смотрел на него, ожидая, что он будет делать.
- Они хладнокровно убили нашего вождя. - Мейс шагом направил чалого вперед, глядя желтыми глазами только на Дрея. - Убили твоего отца в чуме, уложили на месте братьев Шенка. А не далее как пять дней назад заслали в наш лес клобучников, чтобы убивать наших женщин и детей. Случай распорядился так, что убит был Шор Гормалин, но будьте уверены: если бы той дорогой ехали Рейна или Эффи, это их привезли бы домой мертвыми. Это Бладд проявил вероломство, Дрей, - не мы. Если мы позволим этим сукам с их отродьем уйти, наши с тобой отцы так и останутся неотомщенными. - Мейс вытер свой клинок о мохнатые штаны. - Мы - Черный Град, первый из всех кланов, и наш вождь стоит сотни их баб.
Взгляд Мейса давил на Дрея с осязаемой силой. Дрей не моргнул и не шелохнулся, но что-то в его лице изменилось. Райф не догадывался, о чем брат думает, не знал, что означают его внезапно потухшие глаза, но слова, сказанные Дреем на их пути домой с Пустых Земель, пронзили память ядовитой струей: "Бладд заплатит нам за то, что совершил. Клянусь тебе, Райф".
Прочел ли Мейс на лице Дрея желанный ему ответ? Так или иначе, он тронул чалого бронзовыми шпорами и устремился вперед. Свет, как вода, переливался на его очищенном клинке всеми холодными цветами от белого до голубого. Воющий, оскаливший зубы, низко пригнувшийся в седле, Мейс перестал походить на человека. Бладдийские женщины и дети бросились врассыпную, увязая в глубоком, по колено, снегу.
Размышляя об этом позже, Райф понял, что Мейс, вынудив их бежать, превратил их в дичь. Дрей Севранс, Битти Шенк и Кро Баннеринг не стали бы убивать женщин и детей, пока те стояли на месте, - в этом Райф был крепко уверен. Он не мог думать иначе. Но Мейс Черный Град обладал всей хитростью, присущей его покровителю. Волк охотится только на то, что движется, - и Мейс, когда слова изменили ему, повел себя как зверь, обратив жертвы в добычу.
Райф, усталый и с больной головой, тоже испытал азарт охотника. Что-то манило его броситься за бегущими, догнать, подкосить их мечом под колени и свалить наземь. Так манило, что слюна текла изо рта. Дети, визжа, цеплялись за матерей, точно те могли спасти их. Глупые, они только беспомощно барахтались в снегу, хотя даже зверь сообразил бы, что надо бежать с открытого места в лес. Особенно глупо вели себя женщины, помогая друг другу и беря на руки детей, слишком тяжелых для них. Словно безмозглые овцы. Вывалявшись в снегу, они и правда походили на овец.
Когда Битти Шенк поравнялся с воющим ребятенком, чьи щеки уже пожелтели от мороза, и рубанул его по плечу, повалив под копыта коня, Райфа охватило жаркое волнение, стук в голове превратился в барабанный бой, и цепенящая усталость сменилась чем-то другим. Ему захотелось примкнуть к Битти и принять участие в охоте.
Но тут он увидел Дрея и замер. Дрей с запавшими глазами, оскалив зубы, крутил молотом над головой, преследуя молодую мать с двумя малыми ребятами. Мускулы лица и шеи выпирали у него под кожей, как кости. Это зрелище потрясло Райфа до основания. Вороний амулет жег кожу, как раскаленный металл, погруженный в снег.
Отрезвев так внезапно, словно кто-то ударил его по лицу, Райф вынул стрелу из колчана и потянулся за луком, собираясь подстрелить под ним коня, свалить его, поразить в сердце.
Но лука на месте не было. Райф выругался, вспомнив, что сотворил с ним Мейс. Как он, Райф, мог это позволить? Что с ним стряслось? Почему он даже не рассердился? Это уже не важно. Зато теперь он здорово зол.
Пустив кобылу галопом, он помчался через поляну. Жуткие звуки лились ему в уши: вопли, визг, пресекающееся дыхание, хруст разрубаемых костей и чмоканье клинков, выдергиваемых из тел. Дети бежали от него, прикрывая головы голыми ручонками, растеряв на бегу шапки и варежки. Мейс носился среди них, как тень Каменного Бога, заставляя их шевелиться, двигаться, бежать. Тех, кто оставался на месте, он рубил и топтал, загоняя глубоко в снег.
- Дрей! - заорал во весь голос Райф, приближаясь к обрыву, куда его брат загнал женщину с детьми. - Стой!
Дрей оглянулся, и молот замер в его руке. Слюна стекала по его подбородку. Посмотрев на Райфа, он повернулся назад и опустил молот на голову женщины. Ее шея сломалась с тошнотворным хрустом, и голова повернулась так, как никогда не смогла бы повернуться при жизни.
Дети подняли крик. Цепляясь друг за друга, они словно старались слиться воедино. По телу Райфа прошла дрожь, и кости загрохотали, как мелкие камни в жестянке. Он обмотал поводья вокруг пальцев и ринулся на брата, гоня лошадь прямо на вороного. Кобыла, спасая себя, отвернула в последний миг, и Райф врезался плечом в бок Дрея. Тот качнулся вперед и ударил себя молотом по бедру. Придя в бешенство, он изо всех сил толкнул Райфа.
- Пошел прочь! Ты слышал, что сказал Мейс? Не мы первыми проявили вероломство.
Райф, хватив Дрея ребром ладони по правой руке, крикнул детям:
- Бегите! Бегите!!!
Старший только выпучил на него глаза, а младший сел в снег и стал дергать мать за руку, словно хотел ее разбудить. Райф развернул кобылу, собираясь напугать детей и обратить их в бегство, но в этот миг боль прошила ему поясницу, и дыхание вышло из легких, оставив в груди сосущую пустоту. Зрение сузилось до двух точек, и он, хватаясь за воздух и за уздечку, полетел винтом в темноту, навстречу твердому, как стекло, снегу.
Он пришел в себя от боли в позвоночнике, точно кто-то забил ему туда ржавый гвоздь. Перевернувшись, он выкашлял на снег кровь. Что-то теплое тыкалось ему в ухо. Он повернулся обратно: кобыла нюхала его своими влажными ноздрями, проверяя, жив ли он. Райф, подняв руку, отвел ее морду в сторону. Это усилие дорого стоило ему, и несколько мгновений он боролся с болью. Постепенно его глаза привыкли к снежному блеску. Три темных предмета, утопленные в снегу, как камни, нарушали его безупречную белизну. Крови вокруг них почти не осталось.
Райф закрыл глаза. Сердце в груди стало невыносимо легким. Эти детишки были меньше Эффи.
Звуки где-то далеко позади сказали ему, что охота продолжается. У живых уже не осталось сил для крика, а их хрип и рыдания заглушались топотом копыт, взбивающих снег. Приподнявшись на локтях, Райф увидел Корби и Баллика, въезжающих на поляну с запада. Их кони и латы почернели от крови. Увидев, что здесь произошло, они озабоченно переглянулись, и в сердце Райфа шевельнулась надежда. Корби и Баллик - хорошие люди и поступят так, как подобает.
- Держи ее! Уйдет! - крикнул Мейс Черный Град, скачущий через поляну к двум кланникам вдогонку за коренастой женщиной. Он мог бы справиться с ней сам - она барахталась в снегу шагах в тридцати от него, - но ему не это было нужно. Райф это сразу понял. Волк хотел повязать их всех кровью, и два старших кланника должны были войти в его стаю.
Корби и Баллик на глазах у Райфа уступили азарту охоты и двинулись наперерез добыче, которую гнал на них Мейс, а потом исчезли из виду. Райф тихо подозвал к себе кобылу. Опершись на нее, он встал и стряхнул с себя снег. Когда он пощупал горящую огнем спину, на глазах у него выступили слезы. Завтра там по меньшей мере появится синяк величиной с головку молота.
Не решаясь сесть верхом, он взял лошадь под уздцы и повел на северо-запад. Он должен был уйти. Он не узнавал больше ни своего брата, ни своего клана.

14. ПОБЕГ

"Может, я выйду ночью поболтать с Ножом - а вам-то что?" Слова Каты эхом зазвучали у Аш в голове. Горничная Произнесла их четыре часа назад, а теперь Аш стояла в темноте за дверью своей комнаты и ждала, сбудутся они или нет. Спина у нее разболелась от долгого стояния, но она не смела отойти. Приоткрыть дверь и посмотреть она тоже не решалась, поэтому ей оставалось только слушать, чтобы узнать, Покинет ли Марафис Глазастый свой пост. Если он заметит, что она подсматривает, это только вызовет в нем подозрения. Лучше уж оставаться на месте и ждать.
"Ката сказала мне, что у тебя на жаровне было полно пепла, названая дочка. Ты ничего там не жгла, нет? Не стоит, думаю, говорить тебе, как это опасно".
Аш содрогнулась. Пентеро Исс заходил к ним прошлой ночью и говорил о том и о сем, но она была уверена, что он пришел лишь для того, чтобы сказать ей о жаровне. Он очень хитер. А главное, теперь он будет следить за ней еще пристальнее, раз поймал ее на чем-то неподобающем. Аш про себя обругала Кату. Пепел на жаровне! О чем только эта девчонка не докладывает Иссу!
Нахмурившись, Аш стала слушать еще внимательнее. Вот мышь пробежала по камню, вот что-то скрипнуло. Потом тишина.., и звонкий, тут же заглушенный смех. Ката. Она там, по ту сторону двери, разговаривает с Ножом.
- Пожалуйста, уведи его к себе, Ката. Пожалуйста. Аш ненавидела себя за это желание, ненавидела мысль о ручищах Марафиса, обнимающих Кату, но ей очень нужно было, чтобы девушка отвлекла Ножа. Сегодня она должна была покинуть Крепость Масок, и единственный способ выскользнуть из комнаты незамеченной. - это если Ката уведет Ножа. Уведет и уложит с собой в постель.
Аш провела рукой по глазам, стараясь отогнать вызванную этой мыслью картину. Это только так говорится: "уложит".
Чувствуя, как горят у нее щеки, Аш рискнула подвинуться еще ближе к двери. Марафис умел говорить тихо, когда хотел, и она его не слышала, хотя разговор имел место. Катин голос становился чуть громче временами, когда она забывала о необходимости хранить тайну. Аш уловила слова "поцелуешь" и "подарок". За этим последовала тишина, которую нарушило хорошо слышное тяжелое дыхание.
- Ишь ведьма, - донесся через дверь голос Марафиса. Это прозвучало так, что руки у Аш покрылись мурашками. Потом послышались другие, самые разнообразные звуки, и наконец две пары ног зашагали прочь. Аш прислонилась головой к двери. Они ушли, но ей это не доставило радости. Померещилось ей, или один из них, с более легкой походкой, приволакивал ноги? Зная, что такие мысли могут только помешать ей, Аш прогнала их от себя. Ката встречается с Ножом не впервые и может сама о себе позаботиться.
Аш окинула взглядом кучу подушек на кровати, прикрытую одеялом, накинула свой самый простой и теплый плащ и открыла ставни. Пусть думают, что она каким-то образом спустилась на внешнюю сторону Бочонка и так убежала - авось это собьет их со следа. Потом подняла медную крышку жаровни и запустила руку в варежке в мягкую черную сажу. Эту сажу она стала втирать себе в волосы - было горячо, и голова ужасно чесалась. Притом от сажи щипало горло, и Аш крепко зажмурилась. Открыв глаза перед зеркалом минуту спустя, она увидела перед собой незнакомку. Матово-черные волосы совсем не шли ей, и лицо из-за них казалось восковым. Аш резко отвернулась. Делать нечего, придется оставить так.
Что взять с собой? Что ей может понадобиться? Аш обдумала все заранее, она почти ни о чем другом и не думала последние шесть дней, но почему-то избегала думать о том, что возьмет с собой. Все в этой комнате принадлежало Иссу. Он, конечно, говорил, что все это ее, и часто делал ей красивые, хотя и недорогие подарки, но в любое время мог все это забрать назад. Она убедилась в этом за последние две недели, когда Ката и Кайдис Зербина уносили из комнаты разные вещи по его приказу. Она не родная его дочь: он никогда не позволял ей забывать об этом. Она всегда была названой дочкой, ею и останется.
Найденыш. Оставленная умирать за Тупиковыми воротами.
Теперь она рассердилась, и ей расхотелось уходить с пустыми руками. Серебряную щетку для волос можно продать на Нищенском рынке, и оловянная заколка для плаща с каким-то красным камешком тоже может иметь свою цену. Аш схватила их и спрятала за подкладкой плаща, пока решимость не остыла. Что еще? Она оглядела комнату. Книги в переплетах из свиной кожи с еще приделанными к ним библиотечными цепями тоже что-то стоили, но их Аш отвергла: слишком тяжелые, да и цепи сразу выдадут ее, если она попытается их продать.
Довольно. Некогда перебирать все, что есть в комнате. Либо она уйдет сейчас, либо упустит свой случай.
Если бы она только могла быть уверена...
Нет. Аш тряхнула головой так, что сажа посыпалась с волос. Надо уходить. Она будет дурой, если останется, и за все, что бы с ней ни произошло, ей придется винить только себя. Она найденыш: если она сама не позаботится о себе, то и никто не позаботится. Пинтеро Исс не принимает ее судьбу близко к сердцу. Хуже того - он хочет ее переселить в Кость и... Аш заколебалась. По правде говоря, она не знала, что намерен с ней сделать приемный отец. Знала только, что ее вещи перенесли в Кость, что второй по значению человек города Вениса поставлен караулить у ее двери, словно простой солдат, и что каждое утро, пока она умывается и причесывается, горничная роется в ее белье, ища следы крови.
Аш окинула комнату прощальным взглядом. Все это так, но уходит она не поэтому. Ее вынуждает к этому то, что заключено в Кости, со своей больной ненавистью и нуждой столь ненасытной, что Аш ощутила ее, всего лишь приложив ладонь к двери. При одном только воспоминании о невыразимом несчастье этого существа желудок Аш наливался свинцом.
Оно хотело того, чем она владела, и Аш Марка, найденыш и приемная дочь, не желала это ему отдавать.
Укрепившись духом, она толкнула дверь. Холод ужалил ее - как змея, и она с трудом поборола желание вернуться назад. Недели недосыпания измотали ее, и всякие мелочи - вроде постоянного холода - докучали ей больше обыкновенного. Аш набрала в легкие воздуха, словно собиралась погрузиться в воду, а не во мрак, и вышла в коридор. Там царила мертвая тишина, и над лестницей чадил единственный факел. У Каты под дверью света не было.
Теперь Аш двигалась быстро. Она и так уже потеряла порядочно времени на раздумья, хотя по опыту знала, как мало минут нужно Марафису, чтобы сделать свое дело. Он того и гляди появится из комнаты Каты, завязывая кожаные тесемки своих штанов, с маленьким ртом, еще влажным от слюны Каты.
"Обещайте, что возьмете меня с собой, когда уйдете отсюда".
От этих слов жар снова прилил к лицу. Это было первое серьезное обещание, которое Аш дала за всю свою жизнь, и хотя она намеренно выбирала слова так, чтобы обмануть служанку, легче ей от этого не стало. Утром Ката снова окажется в кухне, единственном во всей крепости месте, где ей не хотелось быть.
Лучше уж кухня, чем то, куда я иду. Не давая чувствам взять верх, Аш устремилась вниз по лестнице. Нынче Смертельная Ночь, и все Рубаки обходят дозором город, поддерживая порядок. Гвардейцев в крепости осталось совсем немного.
Смертельная Ночь - самый древний из Божьих Дней, и празднуют ее, когда стемнеет. Аш не очень хорошо понимала, что отмечают в этот праздник. По словам ее приемного отца, это была закладка города Вениса, постройка первого укрепления у подножия Смертельной горы лордом-бастардом Тероном Пенгароном. Это было разумное объяснение, и люди в эту ночь действительно грели камни со Смертельной горы в своих очагах и жаровнях, но Аш слышала и другое. Старые слуги в крепости говорили о смерти, о заклинании тьмы, о печатях, мешающих древнему злу выйти наружу. Аш слышала даже, что слово "Смертельная" не имеет ничего общего с горой и в других городах на Востоке употребляется в настоящем своем значении.
Аш нахмурилась в темноте. Что же она делает, во имя Творца? Этой ночью ей есть чего бояться и без старых басен, которые она вздумала вспоминать.
Иногда она бывает тупой, как щипцы для снятия нагара. Лучшей ночи, чем эта, для побега не придумаешь. Весь день она надеялась, что Ката уведет Ножа от ее двери, и теперь, когда ее желание исполнилось, надо думать только о том, что ей предстоит.
Стиснув челюсти, Аш шагнула к последнему пролету. В нише "серой беседки" всегда стояла темень, а факелы были малочисленны: любой огонь без Смертельного Камня в нем сегодня сулил злосчастье. Пентеро Иссу, должно быть, это не по душе. Он ненавидит старые обычаи и суеверия - все, что напоминает о варварском прошлом Вениса.
Услышав внизу чьи-то шаги, Аш скользнула в нишу. Известняковая стена позади была холодна, как железо, и каменная скамья с лепной спинкой ничуть не манила присесть. Смешно и подумать, что некогда здесь любезничали бароны со своими дамами и золотистое вино охлаждалось на камне под украденные поцелуи и шелест пальцев, скользящих по шелку. Все это оставалось в прошлом стараниями Пентеро Исса. Он объявил себя любителем искусств и утонченной жизни и действительно искоренял в крепости многое, что было обычным при Боргисе Хорго - варварские пляски при свете погребальных костров, смертельные поединки на мечах во дворе, ежегодное убиение тысячи животных в честь окончания зимы, - но почти ничего нового вместо всего этого не ввел. Как видно, разрушение для него значило больше, нежели созидание.
Озябшая Аш, переждав шаги, спустилась по последним ступенькам вниз. Должно быть, это одинокий гвардеец совершал обход Бочонка, и у нее было всего несколько минут перед тем, как он появится снова.
Черные дубовые двери были открыты, решетка поднята. Аш знала, что гвардейцы по ночам постоянно пользуются этим проходом, чтобы попасть в Красную Кузницу, но тем не менее испытала облегчение, ступив ногами в снег. Ветер рванул ее плащ, и металлическая застежка впилась в горло. Глаза слезились. Аш закрыла дверь и укрылась в темноте у стены. Ветры со Смертельной горы отполировали старый снег до ледяного блеска.
Полной темноты во дворе не было. Красная Кузница пылала всю ночь, и ее зарево вместе с огнями трех обитаемых башен окрашивало снег в теплый цвет человеческой кожи. Особенно ярко светился Рог - шедевр чугунного литья с красивой свинцовой облицовкой. Эта башня - самая нарядная из всех четырех, была расположена строго на запад от Бочонка. Ката говорила, что лорд Семи Владений сегодня устраивает там пир. "Нехорошо там будет, барышня. Продажные женщины, бритые все, и еще кое-что похуже".
Аш продвигалась к Рогу вдоль стены западной галереи. До нее доносились приглушенные звуки музыки, пение и звонкий переливчатый смех, но потом ветер все унес прочь.
Аш, борясь с плащом, непонятно зачем шепнула себе: "Тринадцать". Тринадцать дверей и ворот выходит во двор. В детстве она их часто пересчитывала и помнила время, когда двенадцатью из тринадцати еще пользовались.
Но потом Пентеро Исс закрыл восточную галерею, заколотил Кость, и дверей осталось только восемь. А ключи от них находились у Рубак.
Прямо напротив Аш в известняковый фасад восточной галереи была врезана заколоченная, выщербленная Храмовая дверь. Она вела в небольшую молельню, принадлежавшую некогда Клятвопреступникам, и была сделана из дерева, вывезенного с Дальнего Юга, серого и твердого, как гвозди. В свое время она не поддалась венисским клинкам и долотам, и в отместку на ней намалевали гротескное изображение собачника с красными и раздутыми детородными органами, совсем не похожими на птичьи. Эта картинка была на двери всегда, сколько Аш себя помнила. В дни Боргиса Хорго рыцари, именовавшие себя Клятвопреступниками в знак того, что отреклись от всех прежних клятв, вступая в свой орден, пользовались в Венисе полной свободой. Они помогли Хорго победить Раннока Хьюса у Собачьей Трясины, а сорок лет спустя Исс изгнал их за это из города. Аш, как и все остальные, слышала рассказ о двенадцати старых и немощных рыцарях, которые после указа об изгнании укрылись в подземной молельне и обратились к Пентеро Иссу с просьбой дать им убежище. Исс, как рассказывали, удовлетворил их просьбу, велев плотникам заколотить Храмовую дверь и все три окошка молельни и замуровав рыцарей заживо.
Аш отвела взгляд от двери. Ей вдруг показалось, что все вокруг убеждает ее поскорее вернуться к себе и выбросить из головы мысли о побеге. Уж очень легко было представить себя в каменном склепе, выхода из которого нет.
Нет. Нет. Аш подавила страх, не дав ему окрепнуть. Теперь или никогда, сказала она себе и нарочно ускорила шаг.
Бледная полоса света впереди обозначила двери конюшни, створки которых прикрыли, но еще не заперли на ночь. В конюшню, расположенную на полпути между Бочонком и Рогом, Аш и держала путь.
Идя на свет, она услышала, как скрипнула позади дверь Бочонка. Не смея оглянуться, Аш застыла на месте. Сердце било в груди, как надтреснутый колокол. Помни о зайцах, твердила она себе. Охотник замечает только то, что движется.
Звуки было трудно различить из-за ветра. Аш не удалось в них разобраться. Это мог быть обычный обход, гвардеец, сменившийся с караула, слуги, несущие вертела с мясом и бочонки с черным пивом в Рог. Ни беготни, ни криков - это ведь добрый знак? Уж наверно, ее побег, будучи обнаруженным, вызвал бы больше шума, чем скрипнувшая дверь.
Выждав с минуту, она рискнула оглянуться. Дверь Бочонка закрылась, и никого не было видно. Цепи, удерживающие решетку, оставались неподвижными. Удовлетворившись этим, Аш продолжила путь к конюшне.
Звуки музыки и смеха из Рога стали громче. Из боковой двери башни вышел толстяк в блестящих шелках и тут же блеванул на стену. Аш не стала останавливаться. Он был слишком пьян, чтобы заметить что-то в темноте у себя за спиной.
Месяц стоял низко над Смертельной горой, и Кость отбрасывала длинную черную тень. Аш старалась не смотреть на скованную льдом башню, предпочитая обозревать пары от блевотины толстяка или свои покрытые снегом сапожки - все что угодно, лишь бы не Кость. Это было глупее некуда, но Аш ничего не могла поделать с собой. Посмотреть означало задуматься, а она не желала занимать этим даже малую часть своих мыслей. Только не теперь, когда она так близка от Кости.
В нескольких шагах от массивных, с перекрещенными брусьями дверей конюшни Аш остановилась, стараясь держаться как можно тише. Сухой запах опилок, овса и сена смешался с вонью конского пота и мочи. Аш была рада, что эти запахи имеют имена - не то что странный едкий дух, приносимый ветром со Смертельной горы. Протерев слезящиеся от ветра глаза, Аш подкралась к самой двери. Все было тихо, и она, набравшись смелости, заглянула внутрь.
Мастер Хейстикс и двое конюхов сидели на деревянных ящиках спиной к двери и пили что-то горячее из оловянных кружек, полностью поглощенные игрой в плашки. Каменный пол был чисто выметен, и все лошади заведены в стойла. На медных колышках над головой у мастера Хейстикса висела пара фонарей с рогатыми окошками, желтыми, как зубы старой клячи.
Не переводя дыхания, Аш вошла. Без риска было не обойтись. Проще всего ей было выйти через конюшню - это она сообразила, как только решилась бежать. Воротами позади нее пользовались часто, и они не слишком бдительно охраняются. Тамошняя стража больше смотрит на входящих, чем на выходящих. Через эти ворота обычно входят торговцы, поставщики либо те же братья-гвардейцы. Бароны, мелкое дворянство, богатые купцы и прочие, кто заботится о своем престиже, пользуются другими воротами и зовут конюхов, чтобы те взяли у них лошадей.
Мастер Хейстикс и конюхи не слышали, как она вошла. Один парень с шеей красной и блестящей, как говяжья ляжка, только что бросил плашки, и двое других смотрели, как они легли. Вид у них был недовольный. Говяжья Шея сделал удачный бросок, и Аш догадалась по звяканью монет, что остальным пришлось раскошеливаться.
Какой-то миг Аш оправлялась от натиска ветра и холода. В конюшне стоял полумрак, несмотря на свет фонарей, и звуки жующих, дышащих, фыркающих, машущих хвостами лошадей успокаивали. Аш любила лошадей. Постояв еще миг, она начала пробираться к длинному ряду стойл наискосок от игроков.
Ей нужно было добраться до задней двери. Дозорные у товарных ворот не слишком утруждали себя как раз из-за конюшни, зная, что всякий желающий покинуть крепость уже прошел через нее и конюхи со своим мастером его видели. Аш все это обдумала заранее. На другие ворота ей не стоило надеяться. Гвардейцы караулили там днем и ночью. Они начнут задавать вопросы и позовут командира, прежде чем выпустить незнакомого человека. Западные ворота, к примеру, охраняет полная семерка, а факелов там столько, что снег, по словам Каты, обтаивает на тридцать шагов.
Если и был какой-то способ покинуть крепость помимо ее четырех ворот, то Аш его не знала. Карабкаться по бастионам и крышам было немыслимо. В шесть лет она сломала себе руку, упав на железное ограждение. И знала, как опасны обледенелые стены Крепости Масок с их пиками и амбразурами.
- Этот бросок не считается, - сердито заявил мастер Хейстикс. - Поганая крыса сбила нас со счета. Кидай снова, не то неделю будешь у меня навоз выгребать.
- Я не виноват, что крыса...
- Кидай, я сказал!
Скрип ящиков и сварливые голоса игроков заглушили хруст суставов Аш, припавшей к полу. Она еще немного продвинулась; у денников, тянувшихся через всю конюшню, стало темнее. Стенки денников отстояли на фут от пола, чтобы во время еженедельной уборки смывать весь навоз, шерсть, гниющее зерно и прочую грязь.
Втянув голову в плечи, Аш пролезла под стенкой первого стойла - все-таки это безопаснее, чем обледенелые камни.
Вороной мерин дремал, стоя у двери, закрыв глаза и повесив хвост. Аш, зашуршав сеном, разбудила его и застыла без движения под большим карим глазом, глядящим на нее. Мерин мотнул головой, обнюхивая Аш. От пыли щекотало в носу, сено кололо щеку, но Аш вынудила себя не шевелиться. Передние копыта коня, величиной с два боевых молота, находились в слишком опасной близости.
Конь заржал, помотал головой, пихнул Аш носом и стал ждать, что она сделает дальше. Аш осмотрелась. Каменные ясли и кожаное ведро стояли у задней стены. Ей нужно было перелезть через них, чтобы добраться до следующего стойла, стараясь держаться подальше от копыт. Подобрав полы плаща до груди, чтобы не зацепиться, она медленно поползла вперед.
Это быстро, говорила она себе, поглядывая то на следующую стенку, то на мерина. Он хороший коняшка, она уверена. Просто он не привык, чтобы ночью по его стойлу ползали люди - до сих пор к нему захаживали только крысы.
Преодоление каменных яслей оказалось делом трудным и болезненным. Аш оцарапала ногу об острый край - до крови, как она поняла, хотя задержаться для осмотра не посмела. Мерин пристально наблюдал за ней. Как только она начинала спешить, он перемещался, топоча копытами по унавоженному полу. Сердце так и трепыхалось в груди пойманной птицей. Каждое мгновение она ожидала, что в крепости поднимется крик и отовсюду набегут вооруженные люди с факелами. Где-то сейчас Марафис Глазастый? Вернулся ли уже на свой пост? А может, Ката прокралась в комнату, чтобы взглянуть на Аш еще раз до того, как лечь спать?
- А, чтоб тебе! - тихо выругалась Аш, зацепив локтем ведро и опрокинув его. Пол в стойле был слегка покатый, и вода потекла прямо под дверь.
- Чертов вороной опять ведро перевернул! - раздался голос мастера Хейстикса. - Шустрый, натруси там сена, покуда у него копыта не отсырели.
Одолев все препятствия, Аш протиснулась в следующее стойло. Плащ все-таки зацепился за дерево, и она освободила его в тот самый миг, когда дверь в денник вороного распахнулась. Аш замерла, а конюх по прозвищу Шустрый, насвистывая, стал сыпать на пол свежее сено. Мерин, рассерженный этими вторжениями, лягнул его. Шустрый выругался, остальные двое засмеялись. Аш услышала, как щелкнула деревянная щеколда: это Шустрый запер дверь.
- Чертов вороной. Больше я к нему ночью не пойду. - Конюх вернулся к ящикам. - Эй! Вы трогали плашки! Они не так лежали, когда я за сеном пошел!
Между игроками завелся оживленный спор, причем мастер Хейстикс и другой конюх клялись всеми замерзшими на улицах бездомными собаками, что они даже и не глядели на плашки, не говоря уже о том, чтобы их трогать.
Аш оглядела стойло, в котором оказалась. Оно было пустым, если не считать красивой темной сбруи на крючке у двери. Красное с черным изображение собачника на Железном Шпиле, оттиснутое на носовом ремне, указывало, что обыкновенно здесь держит своего коня какой-то гвардеец. Аш не позволила себе вздохнуть с облегчением, хотя и ощутила его. Большинство Рубак сейчас в городе, блюдут порядок среди праздничных толп, а значит, многие стойла будут пустыми.
Теперь она продвигалась быстро. Спор насчет плашек разгорелся на славу: голос мастера Хейстикса от легкого негодования перешел к праведному гневу, поскольку Шустрый продолжал обвинять его в плутовстве, и повышенные голоса заглушали легкий шум, который производила Аш, переползая из стойла в стойло. Многие, как она и предполагала, были пусты. Чем больше она изваливалась в сене, навозе и конском волосе, тем спокойнее принимали ее лошади. Одна жеребая кобыла, спавшая лежа, попыталась встать при ее вторжении и придавила ее к стене, но больше никакого ущерба Аш не понесла. Секрет, как открыла она, был в том, чтобы сразу поворачиваться на спину и замирать на миг, подставляя лошади свое мягкое горло и давая обнюхать себя. После этого они пропускали ее без препон.
Наконец Аш очутилась в последнем перед задней дверью стойле, вместе с годовалой кобылой, бодрой, игривой и ничуть не сонной. Кобыла поначалу держалась настороженно, но потом хорошенько обнюхала Аш и стала тыкаться носом в ее плащ, ища чего-нибудь вкусного.
- Прости, девочка, - одними губами проговорила Аш, тронутая ласковостью и красотой лошади. - Сегодня у меня ничего нет.
Выглянув из-под двери стойла, Аш убедилась, что мастер Хейстикс и конюхи слишком поглощены своим спором и вряд ли заметят, если кто-то выскользнет в дальнюю дверь. Она тихо попрощалась с кобылкой и пролезла под стенкой.
Оказавшись в густом мраке на конце ряда стойл, она стала пробираться к двери. Мужчины трясли головами и шаркали ногами по камню. Спор приобретал нешуточный характер - теперь речь шла уже не о плашках, а о деньгах. Один фонарь догорал, и его огонек сделался оранжевым и тусклым. Аш ступала осторожно, на краешек ступни, и передвигалась вдоль стены, стараясь слиться с серым камнем. Она охотно припустила бы бегом, но это сразу бы ее выдало.
Створки задней двери, как и двери во двор, были слегка приоткрыты ради удобства запоздалых путников и гвардейцев. Воздух, идущий оттуда, холодил Аш щеку. Аш уже приготовилась сделать последний шаг, когда загрохотала противоположная дверь. Она поспешно отпрянула назад, во мрак.
Дверь во двор распахнулась, и на пороге возникла массивная, с бычьей шеей, фигура Марафиса Глазастого. Одетый в мягкий, как человеческая кожа, плащ, соответствующий его чину, он держал в одной руке рогатый фонарь, горящий ярким голубым пламенем, а в другой кинжал с крабьей рукояткой. Спорщики умолкли, и плашки посыпались из рук Шустрого на пол.
- Эй ты! - сказал Нож мастеру Хейстиксу, ткнув кинжалом в его сторону. - Не проходила ли здесь только что воспитанница правителя?
Хейстикс с чувством потряс головой:
- Нет, начальник. У нас все тихо. Никто не проходил, кроме ваших дозорных с подружками.
Нож проворчал что-то, и его маленький рот словно ниткой стянули. При виде его ноги Аш превратилась в соломинку. Далеко ли он видит с того места, где стоит? Освещают ли фонари дальнюю дверь или, наоборот, слепят ему глаза?
- Осветите конюшню как следует! Заприте все двери и не пропускайте никого, пока я не отменю приказа. Ясно?
- А как же быть с вашими гвардейцами, начальник? Марафису не нужны были слова, чтобы заставить Хейстикса умолкнуть, - достаточно было одного взгляда. Нож пожал плечами - у любого другого это бы выражало неуверенность, но у него было лишь мощным сокращением мускулов и костей, - повернулся и зашагал прочь. Луч голубого света тянулся за ним, как дым.
Мастер Хейстикс заторопился следом - ему было куда легче говорить Ножу в спину, чем стоять с ним лицом к лицу.
- Как скажете, начальник. Как скажете. Шустрый, тащи фонари, а ты, Гриббон, помоги мне дверь запереть.
Больше Аш не стала дожидаться. Пока все трое лошадников провожали Марафиса, она выскользнула в ночь через открытую дверь.
Холод и тьма охватили ее, словно воды темного пруда. Ветер свистал, и твердый снег скрипел под сапогами. Свежесложенные, подправленные стены высились по обе стороны, как каменные великаны. Ворота были в тридцати шагах перед Аш.
Конюшенные, или товарные, ворота представляли собой железный частокол из острых пик. По бокам от него располагались две караулки из известняка, гладко отполированного ветрами за несколько веков. Решетка была поднята, и с ее зубьев падали комки снега и конского навоза. Цепи удерживали ее на месте. Они были обмотаны вокруг колес и рычагов и тянулись от поперечной балки в караульную, трепеща на ветру, как железная листва.
Аш смотрела туда, дыша часто и прерывисто. Ее единственная надежда - то, что стражники у ворот еще не слышали о ее бегстве. А слышать они никак не могли - кто-то должен был пройти через конюшню, чтобы сказать им об этом. Аш хорошо знала, что там никто не проходил, но появление Марафиса отняло у нее всякую уверенность. Он раздавил бы ей череп голыми руками, если бы захотел.
- Перестань! Аш стукнула себя костяшками пальцев по лбу, пытаясь выбить оттуда страх.
Снег у нее под ногами осветился - это в конюшне зажгли фонари. Услышав скрип закрываемой двери, Аш отступила в сторону и подождала, пока ее не заперли на засов. Свет зажигался не только в конюшне: вдоль всей крепостной стены вспыхивали факелы. Сквозь рев ветра слышались громкие команды, скрежет запираемых ворот и бряцание оружия.
Аш двинулась к воротам, отряхивая на ходу грязь и сено с плаща и пряча волосы под капюшон. От нее дурно пахло, и она не могла решить, хорошо это или плохо. Из зарешеченного окна левой караулки падал бледный свет, и недавно протоптанные дорожки тянулись к ее двери и обратно, поэтому Аш направилась туда. Когда она подошла, у решетки окна появился человек. Видя, что за ней наблюдают, Аш больше не могла держаться естественно, и ее движения сделались какими-то судорожными.
Дверь караулки распахнулась, и вышел гвардеец, молодой, черноволосый, с красивым ртом и слишком широко расставленными глазами. Крест на его стальном латном вороте обозначал его как третьего или четвертого баронского сына.
- Кто идет? - спросил он, обнажив меч.
Второй стражник поднес фонарь к самому окну, осветив Аш. Она, поморгав, присела в реверансе и сказала, потупившись:
- Пожалуйста, пропустите меня.
Охранник шагнул вперед. Как все гвардейцы, он был чисто выбрит и одет поверх лат в мягкую, хорошо выделанную кожу. Его красный узорчатый клинок мерцал и переливался при свете. Краем глаза Аш видела, что он смотрит поверх нее на растущее кольцо факелов, загорающихся на стене. Издали донесся крик, и гвардеец замер, прислушиваясь.
Аш стиснула челюсти так, что зубы заныли. Упершись ногами в снег, она принудила себя стоять спокойно. Она служанка, посыльная, швея - бояться ей нечего.
- Ты из девок Тилла Бейли, что ли?
Аш так старалась стоять смирно, что вопрос застал ее врасплох. Подняв голову, она рискнула посмотреть на гвардейца. Вид у него был недовольный. Шум в крепости не умолкал.
- Я спрашиваю, ты из девок Тилла Бейли? - Он сделал мечом рубящий взмах в сторону Рога. - Из тех, что привели сюда на праздник?
Аш судорожно вздохнула. Он принял ее за продажную женщину.
- Отвечай, когда спрашивают. - Часовой обнажил мелкие желтые зубы.
- Да. - Аш кивнула, не отрывая глаз от меча. - Из них.
Часовой сплюнул, и Аш показалось, что он готов пропустить ее. Он уже собрался спрятать меч, но тут в крепости зазвонил большой колокол, и сердце у Аш ушло в пятки. Этот колокол, висящий на самом верху Бочонка, звонил только во время войны, бунта или осады, и это служило сигналом к закрытию всех крепостных ворот.
Часовой схватил Аш за руку и потащил ее к окну караульной. Острые ногти, желтые, как зубы, впились в тело Аш. Второй гвардеец в караулке отошел от окна. Миг спустя цепи дрогнули, и механизм ворот ожил. Конюшенные ворота начали опускаться.
- Пожалуйста, выпустите меня, пока еще не закрылись. Тилл ждет меня назад. - Аш старалась подражать вкрадчивым интонациям Каты, выпрашивающей розовые коврижки. Это было ошибкой - в голосе помимо ее воли пробилось отчаяние.
Гвардеец притиснул ее лицо к самому окну.
- Грод, как быть с этой? Она от Тилла.
Грод, крутивший лебедку, повернул голову, чтобы взглянуть на Аш. Седеющий, почти лысый, он имел вид бывалого солдата. Его свиные глазки смотрели пронзительно, и на латах не было никаких знаков различия. Первым движением Аш было попятиться, но первый гвардеец, крепко обхватив ее голову, продолжал держать у окна. Оконная решетка резала щеку, вытягивая из нее тепло. Медленно и осторожно действуя рукой, прижатой к стене караульни, Аш достала из-под плаща острую булавку, которую взяла для продажи.
Колокол все звонил, и его низкие жалобные переливы терзали слух. Решетка ворот скрипела и трещала, опускаясь мелкими, неохотными рывками.
В тот миг, когда пальцы Аш обхватили гладкую медь булавки, Грод изрек:
- Ничего она не от Тилла. Тощая, патлы всклокочены и плащ весь измызган. У Тилла все курочки пухленькие, не то что эта замарашка. - Грод сощурил глаза, вглядываясь в торчащие из-под капюшона волосы Аш. Отняв руку от лебедки, он пропустил ее сквозь решетку и ухватил одну прядь. От боли у Аш на глазах выступили слезы.
На пальцах у Грода осталась сажа. С холодной усмешкой он продолжал теребить посветлевшие волосы. Его пальцы сжались в кулак.
- Она останется тут. Веди ее сюда, Сторрин. Надо будет показать ее властям.
Услышав это, Аш рывком освободила голову, оставив Гроду клок своих волос, и ткнула булавкой в красивый рот Сторрина, пропоров губу и десну.
Раненый гвардеец свирепо выругался и замахнулся кулаком. Удар пришелся Аш в плечо, но она устояла на ногах. Грод внутри бешено крутил рукоятку, намереваясь опустить решетку, прежде чем прийти на помощь напарнику. Так мог поступить только равнодушный и холодный человек - Аш презирала его за это.
Она метнулась к воротам, но Сторрин успел схватить ее за полу плаща и повалил в снег. Упав на колени, Аш дернула завязки у горла. Они не давали ей дышать. Снег колол ноги, как толченое стекло. Сторрин, держа ее за плащ, упер свой клинок ей в спину и велел вести себя тихо. Аш почти не почувствовала боли. Главное было разорвать завязки и освободить горло.
Решетка была почти над самой головой, и с острых пик сыпался снег. Собственные руки казались Аш большими и неуклюжими. Ну почему эти тесемки никак не развязываются?
Сторрин дернул за плащ, протащил Аш по снегу. Аш, попытавшись встать, на миг провалилась в черноту. Сторрин тыкал мечом ей в ребра.
- А ну уймись, сука!
Рот Аш наполнился чем-то - должно быть, кровью, - голова странно распухла и отяжелела, и в ней вдруг не осталось места для мыслей.
Протяни руку! Протяни!
Голоса шипели у нее в голове, словно обжигающий пар. Давление становилось невыносимым, и жаркая кровь приливала к лицу.
- Поди сюда, - с новым рывком приказал Сторрин.
ПРОТЯНИ!
И Аш протянула. Онемевшими от холода пальцами она вцепилась в завязки у горла и рванула их. Тесемки порвались, и кровь хлынула по шее, дымясь на морозе. Задыхаясь и дрожа, Аш набрала в легкие воздуха, как ныряльщик, и рванулась вперед. Сторрин, все еще цеплявшийся за ее плащ, не сразу сообразил, что ее в нем больше нет.
Аш хватило одного мгновения. Вернув усилием воли жизнь в странно оцепеневшие ноги, она вскочила и бросилась бежать.
Решетка уже опустилась на две трети. Подбежав к ней, Аш услышала тонкий надсадный визг. Цепи грохотали, колеса вращались сами по себе - решетка падала. Аш закричала. Сторрин был уже у нее за спиной.
Две тонны железа грохнулись оземь. Раздался тихий булькающий звук, словно вода лилась из трубы. Ветер, снег и что-то еще ударили в спину Аш. Она была по ту сторону ворот. По ту сторону!
Позади нее открылась дверь караульной, и Грод завопил, призывая Творца. В его крике, как ни странно, слышался не гнев, а страх.
Аш оглянулась. Сторрин лежал под воротами. Одна из пик пробила ему хребет. Ноги у него дергались, словно он отплясывал на снегу какой-то непристойный танец. Снег до самых ног Аш был забрызган его кровью.
Аш пошатнулась, чуть не упав, и побежала в ночь.

Предыдущая страница 7 Следующая страница


Пещера Черного Льда 8

15. В КРЕПОСТИ МАСОК

Она убежала через конюшенные ворота. Грод видел, как она повернула на восток. Когда он поднял ворота и позвал на помощь, она уже скрылась. Затерялась в праздничной толпе.
- А тот, другой.., как там его звали?
- Сторрин, - процедил Марафис, явно недовольный тем, что Исс уже забыл имя гвардейца. - Он умер. Не тогда, когда решетка упала, а когда ее подняли.
Исс кивнул с интересом, несмотря на одолевавшие его мысли.
- Да. Мне уже приходилось видеть подобное. Пока человека не трогают и пики остаются на месте, он живет. Но как только его пытаются освободить, внутренние органы рвутся, и кровь заливает легкие. Какое несчастье. Вы сохранили тело?
- Вам его не видать. - Губы у Марафиса побелели. Глядя, как он стоит спиной к большому очагу Круглого Зала, пятная заснеженными сапогами бирюзовый с золотом ковер и весь трясясь от ярости, Исс решил промолчать. Марафис всегда горой стоит за своих гвардейцев. Красная Кузница в эту ночь будет пылать долго и ярко в память о погибшем брате.
Отвернувшись от Ножа, Исс уставился на бушующее в камине желтое пламя. Как могла Асария совершить такое? Разве она не знала, что он никогда не причинит ей зла? Разве он не говорил ей тысячу раз, что любит ее больше, чем родного отца? Будь она проклята. Ее надо найти во что бы то ни стало. Кто знает, в чьи руки она может попасть за стенами крепости. Вдруг она окажется у фагов.., или у суллов. Исс снял с подставки кочергу и принялся ворошить угли. Несколько мгновений спустя он достаточно овладел собой, чтобы покончить с текущими делами.
- Пусть Белые Мантии благословят Сторрина и помажут его елеем. Разбуди их, если будет нужно. Если начнут жаловаться, скажи, что это приказ самого правителя. И позаботься, чтобы его вдове, матери, или кто там еще остался после него, уплатили за его потерю.
Марафис Глазастый что-то пробурчал в ответ. Даже в таком обширном и высоком помещении, как Круглый Зал, занимавшем целую четверть нижнего этажа Бочонка, он был очень заметен. Марафис опасное животное, и шутки с ним плохи - Исс об этом не забывал.
- Ты не сказал, что за срочное дело увело тебя от дверей Асарии.
- Верно, не сказал. - Марафис прирос к месту, и глаза у него были такие же жесткие, как плотно сжатый маленький рот.
Исс выдержал взгляд. Такие сведения в Крепости Масок добыть куда как просто, и скоро он получит ответ. Об этом позаботится Кайдис Зербина, чьи ноги в легких полотняных туфлях ступают бесшумно, а длинные ловкие пальцы прямо-таки созданы для отпирания замков. Мало есть такого, чего Кайдис и его темнокожие собратья не знают о Марафисе Глазастом. "Нож предпочитает иметь дело с женщинами в темноте, - прошелестел в памяти Исса тихий музыкальный голос Кайдиса. - Его ночной гриб уж очень уродлив". Подобные сведения при всей своей гнусности были полезны, поэтому Исс всегда поощрял Кайдиса и далее собирать их. Поставив кочергу на место, он сказал:
- Хорошо, оставим это. Но Асарию нужно найти. Необходимо допросить служанку. Мне представляется маловероятным, что Асария составила столь хитрый план в одиночку. Моя воспитанница умна, но слишком наивна и застенчива, чтобы хладнокровно осуществить такой побег без всякой помощи. Посыпанные сажей волосы, проход через лошадиные стойла - а как она выдала себя за уличную девку у ворот? - Исс помолчал, сжимая бледной рукой кочергу. - Служанка определенно должна быть замешана.
Исс незаметно взглянул на Ножа. Тот с ничего не выражающим лицом пробурчал:
- Я выжму из нее правду.
- Хорошо, пошли за ней.
Марафис вышел, а Исс опустил кочергу. Круглый зал, светлый и теплый, был увешан и застелен шелками. В тридцати четырех оловянных фонарях горел источающий сладкий аромат кашалотовый жир. Здесь Исс учил Асарию читать и писать. Как-то раз, когда ей было девять, у нее сильно замерзли ноги после прогулки во дворе, и он, разув ее перед огнем, грел ее бледные пальчики в своих руках.
- Девчонка скоро будет здесь. - Драпировки и оружие на стенах затряслись от шагов вернувшегося Ножа. - Гантон докладывает, что стража у Нищенских, Морозных и Злых ворот утроена. Восточные кварталы...
Исс жестом прервал его.
- У Тупиковых ворот тоже следует выставить стражу - утроенную.
- Тупиковые ворота никуда не ведут. Ни один человек в здравом уме не станет уходить из города через Смертельную гору. Я не хочу, чтобы мои люди попусту тратили время, охраняя тупик.
- Сделай мне одолжение - поставь там караул. Марафис набычился и стиснул в кулаке фигурную пряжку у горла, отчего сделанный из мягкого свинцового сплава собачник стал похож скорее на собаку, чем на птицу.
- Слушаюсь, - вымолвил он наконец, и лишь тогда правитель объяснил:
- Ты знаешь историю Асарии не хуже меня, Нож. Ее оставили именно там, за Тупиковыми воротами. Теперь она впервые в жизни получила возможность идти куда пожелает. Разве тебе на ее месте не любопытно было бы взглянуть, где тебя нашли? Разве тебя не тянуло бы постоять на той стылой земле и подумать, отчего твоя мать бросила тебя на погибель? Асария очень чувствительна. Кое-что она скрывает даже от меня, но я знаю, как остро она переживает свое сиротство. Иногда она даже кричит во сне.
Марафис обдумал услышанное, опустив руки на пояс, где висел в ножнах его красный меч, и наконец сказал:
- Если вы так уверены, что она пойдет к Тупиковым воротам, то стражу там увеличивать не стоит. Эта девушка не дура - мы сами убедились в этом нынче ночью - и не сунется туда, если сочтет, что там опасно. Пусть она увидит около ворот только нищих, торговцев и прочее отребье. Тогда она ничего не заподозрит, а я уж сумею поймать ее, когда она туда явится.
- Ей не должны причинить никакого вреда, Нож.
- Она убила одного из моих людей.
Исс почувствовал гнев, но не подал виду и сказал все так же ровно:
- Ты ничего ей не сделаешь.
- Но...
- Довольно! - Исс смотрел в глаза Марафису, пока не проникся уверенностью, что Асарию вернут ему невредимой. Тогда он повернулся к Ножу спиной и стал смотреть на каменный барельеф над камином. Пронзенные кольями звери: двухголовые волки, козы с женскими головами и грудью, змеи с глазами, как у насекомых, - тоже смотрели на него. Исса пробрала дрожь. Асария! Глупая девчонка! С ней не случилось бы ничего страшного, если бы она осталась. Кайдис устроил бы ее со всяческими удобствами. Ее жизнь, можно сказать, совсем бы не изменилась.
В дверь тихо постучали.
- Девушка здесь, протектор.
Марафис открыл дверь, и гвардеец впихнул в комнату маленькую темноволосую горничную. Нож в тот же миг заломил ей руку за спину. Девушка вскрикнула, но имела благоразумие не сопротивляться ему.
- Оставь ее, - сказал Исс гвардейцу. Когда дверь за ним закрылась, он заговорил, укоризненно качая головой:
- Ката, маленькая Ката. Я так доверял тебе, а ты меня подвела. Подумать только, в каком положении ты теперь оказалась.
У Каты дрожали губы. Она взглянула красивыми темными глазами на Ножа, но тот отвернулся.
Иссу стало жаль ее. Она так напугана, и ей уже крепко досталось этой ночью.
- Отпусти ее.
Нож повиновался, и девушка с тихим всхлипом качнулась вперед, не зная, как быть дальше. Она окинула взглядом зал и бросилась к ногам правителя.
- О, сжальтесь, ваша милость, умоляю. Я не знала, что у нее на уме, клянусь вам. Она ничего мне не говорила, ничего. Если б я знала, то пришла бы к вам.., как всегда. И все бы вам рассказала, клянусь. - И она разрыдалась, разбрызгивая слезы, цепляясь маленькими руками за блеклый шелк мантии Исса.
Он потрепал ее блестящие кудряшки.
- Тише, дитя, успокойся. Я тебе верю. - Он подцепил ее за подбородок, заставив поднять лицо. - Ведь ты хорошая девочка, правда? - Ката кивнула с полными слез глазами. Из носа у нее текло. - Вот и хорошо. Утри глазки, вот так. Не надо плакать. Ни я, ни Нож никогда не делали тебе плохого, верно? Значит, и бояться тебе нечего. Нам нужно от тебя только одно: правда.
Ката затихла, хотя все еще дрожала.
- Ваша милость, я сказала вам все, что знаю. Аш - то есть госпожа Асария - ни разу не говорила мне, что хочет покинуть крепость. Она таилась от меня всю последнюю неделю - с того дня, когда каталась верхом во дворе, а потом застала у себя в комнате Кайдиса...
- Так она его застала?
- Да, ваша милость. Врасплох захватила. И пообещала, что не скажет вам об его оплошности, если он тоже будет молчать.
- Понятно. А тебе она что-нибудь сказала тогда? Говори правду, дитя.
- Ну.., она вывернула мне руку и сказала, что сделает мне еще больнее, если я не скажу, о чем вы меня спрашиваете, когда вызываете к себе. - Ката комкала в руках шелк его одежды. - Я и сказала, что вы особенно хотите знать, когда у нее начнутся месячные.., а больше ничего не говорила, клянусь. Она в тот день была какая-то странная, холодная и резкая. И сразу после этого услала меня прочь. Исс снова погладил ее по голове.
- Все хорошо, девочка, ты правильно поступила. А не заметила ли ты каких-нибудь признаков месячных именно на прошлой неделе? Подумай хорошенько.
- Нет, ваша милость. Все белье было чистое, точно вовсе не надеванное.
Легкий вздох сорвался с губ Исса.
- Ненадеванное, говоришь? - Он переглянулся с Ножом и мгновенно принял решение. - Еще одно, Ката, и я отпущу тебя. Хорошо ли ты пересмотрела все вещи в комнате Асарии? - Девушка кивнула. - Взяла она с собой что-нибудь, кроме булавки, которую мы нашли в снегу, и серебряной щетки, оказавшейся в ее плаще?
- Нет, ваша милость. Недостает только булавки и щетки. Исс продолжал гладить ее по волосам.
- Значит, продать ей нечего, и она осталась без верхней одежды. Несладко же ей придется при первом выходе в город.
Рано или поздно она скорее всего окажется в Нищенском Городе, - сказал Марафис, усаживаясь на один из хрупких, обитых атласом стульев у дери и нажимая на подлокотники так, словно хотел сломать их. - Я удвою стражу и там.
Исс кивнул, довольный, что может положиться на суждение Ножа, в котором еще не имел случая усомниться.
- Посмотри на меня, девочка, - сказал он Кате. Какое славное пухлое личико. Восхитительная смесь лукавой служанки и напуганного ребенка. Асария очень к ней привязалась.
- Ваша милость, вы ведь не отошлете меня обратно на кухню, правда? Пожалуйста. - Большие карие глаза смотрели с мольбой, и цепкие ручонки все так же держались за его полу.
Растроганный Исс провел рукой по ее горячей щечке.
- Нет. Ты не вернешься на кухню, даю тебе слово. Лицо девушки выразило такой восторг и облегчение, что на нее стало приятно смотреть. Со слезами на глазах она целовала край его одежды, бормоча слова благодарности. Исс кивнул Ножу.
Ката в приступе облегчения не услышала, как тот подошел. Даже когда он стиснул руками ее голову, она приняла это за ласку и хотела коснуться его в ответ. Но когда давление стало сильнее, она поняла, что дело плохо, и взгляд, брошенный ею на Исса, пронзил его сердце.
Одного поворота хватило, чтобы сломать ей шею.

***

"Из-за этого будут умирать".
Огонь и лед жгли его плоть и его душу. Боль была плотна и многослойна, как камень, пролежавший миллионы лет на дне моря. Безымянный знал, что такое боль. Знал ее вес и ее меру, ее послевкусие и ее цену. Его суставы ныли, как это бывает в старости от известковых отложений, и он не мог найти облегчения, как ни расправлял их. Переломанные и плохо сросшиеся кости жгли тело, как раскаленные стержни, внутренние органы ссохлись, затвердели и понемногу переставали действовать. Он уже забыл, что значит распрямить спину или помочиться без боли. Забыл, когда в последний раз дышал в свое удовольствие или мог как следует разжевать кусок мяса.
Боль была ему известна, прошлое - нет.
Он пытался вспомнить его каждый день, напрягаясь так, что суставы лопались под кожей, челюсти смыкались намертво и старые раны открывались, покрывая тело язвами. Страх причинить себе вред, некогда такой сильный, что только он и держался в уме из года в год, теперь почти совсем притупился. Приносящий Свет поправил дело. Приносящий Свет со своими мазями, бинтами, сетчатыми мешочками и щипчиками. Приносящий Свет не даст ему умереть. Безымянному понадобилось много лет, чтобы это понять, и еще больше, чтобы это усвоить, но теперь это прочно закрепилось у него в голове.
Это знание освободило его: не от боли - никто и ничто не могло освободить его от нее, - но от страха смерти. Безымянный не владел больше полностью своим лицом, но его черты до сих пор еще выражали ожесточение. Даже боль, страшная боль, отнявшая у него многие годы жизни, не могла сделать смерть желанной.
Он не хотел умирать: это было еще одно, что он знал. Со временем он будет знать больше.
Ожидание - вот чем была его жизнь. Ожидание, боль и ненависть. Он ждал Приносящего Свет, и крохи света и тепла, доставляемые им, были для Безымянного все равно что кость для собаки. Теплая рука, коснувшаяся плеча, теперь обжигала его. Он жаждал тепла и прикосновений, но они ранили его. Когда рука уходила, он испытывал только одно облегчение, но не успела еще изгладиться память о руке Приносящего Свет на его коже, как он снова начинал жаждать этого.
Одиночество не походило на боль. Оно не имело своих оттенков и прелестей, не углублялось и не становилось легче, не менялось день ото дня. Оно грызло его миг за мигом, час за часом, год за годом, пожирая его по кускам. То, что оставалось после него, пугало Безымянного. Он мог вынести все: заключения, пытки, лишения, даже красно-голубые языки льда и огня, заменившие в его памяти прошлое, но своего полного одиночества он выносить не мог.
Оно превращало его в то, что было ему ненавистно.
Безымянный ворочался в железной камере, служившей ему домом, ночным горшком и постелью. Цепи, заржавевшие за долгие годы от пота, мочи и нечистот, не столько гремели, сколько похрустывали, как косточки малого ребенка.
Ненависть ему была не в новинку - это было последнее, что он знал. Она приходила слишком легко и слишком хорошо в нем умещалась для чувства, родившегося лишь недавно, в годы заточения. Тоскуя по каждому приходу Приносящего Свет, по миру света, тепла и людей, он ненавидел все, по чему тосковал. Одиночество кормилось им, а он кормился ненавистью. Только благодаря ей он пережил годы тьмы, неподвижности и всевозможных видов боли. Благодаря ей он выносил мир без дня и ночи, без времен года, без солнечного света и дождя. Благодаря ей он еще держался за последние ошметки себя.
"Из-за этого будут умирать".
Считать ему было не по силам - он не имел никакого понятия о числах, - но ему казалось, что слова, которые он шепчет во тьме, повторяются уже много раз. В них было утешение. Они делали терпимым копошение мелких существ под кожей его рук, спины и бедер, превращали работу их роговых челюстей в едва заметный зуд.
Лицо Безымянного трескалось и кровоточило, когда он силился растянуть рот в улыбке.
"Из-за этого будут умирать".
Все, что ему требовалось, - это вспомнить прошлое. Вспомнить, кто он такой. Он и теперь уже стал сильнее, чем прежде. Приносящий Свет не знал этого - он думал, что его подопечный все тот же. Но он ошибался. Безымянный наращивал себя тонкими, как роговица, слоями, точно мясо, обрастающее в темноте плесенью. Кое-какие мысли теперь держались у него от одного дня до другого. Это не давалось ему даром и вынуждало тело бороться с болью в одиночку, в то время как ум вскармливал очередную мысль. Суставы, пользуясь его неподвижностью во время сна, начинали кровоточить. Зато теперь он что-то знал и полагал, что одно другого стоит. Слишком долго он знал ровно столько же, сколько существа, растущие и зреющие под его кожей, - то есть ничего, кроме голода, жажды и боли.
Теперь он обрел себя и выжидал случая обрести еще больше.
Когда Приносящий Свет опускался к нему со своим светом и своими теплыми свертками, из которых сочился мед и бобовый сок, и брал у Безымянного то, что ему было нужно, перед Безымянным начинала струиться темная река. Жидкое стекло, текущее и клубящееся в ней, увлажняло язык Безымянного. Эта река струилась для него одного. И каждый раз, когда Приносящий Свет вскрывал ему кожу своим тонким гравированным ножом и вынимал серебряными щипчиками то, что ему было нужно, берег реки становился все ближе. Когда-нибудь он приблизится совсем, и Безымянный сможет войти в реку. Когда-нибудь ее воды угасят пламя, пылающее на месте его прошлого.
Заняв наиболее удобное положение, подвернув под себя ноги и протянув свои цепи высоко через грудь, он напрягся в поисках имени, которое потерял. Время приходило и уходило. Тьма стояла на месте. Несмотря на все его усилия и вопреки желаниям, ум его упустил поставленную задачу, и одиночество снова явилось глодать его. Мало-помалу он уснул. Ему приснились теплые руки - они трогали его, держали и несли к свету.

16. НЕЖДАННЫЙ ГОСТЬ

За те десять дней, что он отсутствовал, на землях клана легли глубокие снега. Кобыла не желала брести по грудь в сугробах и, пользуясь безразличием всадника, выбирала дороги, которые никак нельзя было назвать прямыми. Круглый дом уже показался вдали, и Райф не находил в себе никакой радости от предстоящего возвращения домой.
Ветер раскрасил небо в белые и серые полосы. Где-то далеко на севере бушевала буря, рожденная в мерзлых глубинах Великой Глуши, и на уровне земли тоже дул режущий ветер. Больше всего страдала кобыла - из глаз и носа у нее текло, и морда все время обрастала льдом. Райф ежечасно слезал, счищал его и смотрел, не обморожен ли у лошади рот. К себе он относился куда более равнодушно. За пять дней пути его лисий капюшон весь обледенел, и каждый волосок на нем торчал, как иголка. Щеки Райфа онемели в тех местах, где соприкасались с ним.
У него начиналась снежная слепота, и зрение в последние два дня стало расплывчатым. У других, вероятно, хватило ума переждать буран, разбив лагерь где-нибудь на подветренном склоне и закопав походные чумы в снег. Райф досадливо сжал растрескавшиеся от ветра губы. Он не желал думать о других. Они вернутся - через два или три дня после него, но вернутся, и тогда его жизнь в клане будет кончена. Мейс Черный Град позаботится об этом.
Райф Севранс бежал с поля боя, скажет он. Новик нарушил свою клятву.
Райф кулаком вдавил в грудь вороний амулет. Он сам сыграл на руку Мейсу! Но если бы можно было повернуть время вспять и вернуться на Дорогу Бладдов, Райф скорее всего проделал бы то же самое. Просто ужас перед убиением женщин и детей, который он испытал тогда, за пять дней немного притупился.
Направив для разнообразия кобылу туда, куда хотел он, Райф отогнал от себя сомнения. Прошлого не воротишь - сколько ни сожалей о том, что сделал, толку все равно не будет.
На пути через выгон его внимание привлекла струйка голубого дыма с ближней стороны круглого дома. Он потер свои больные глаза, от чего им стало только хуже. Когда жжение немного прошло, он определил, что дым поднимается от синеватой каменной кровли молельни. Обеспокоившись, Райф пустил кобылу чуть быстрее. В молельне не было ни очага, ни дымохода - только отверстие для выхода лампового чада. Но по количеству дыма над крышей можно было подумать, что там развели костер.
В остальном круглый дом казался таким же, как всегда. Работники Длинноголового расчистили двор от снега, и мальчишки катались с горок по его сторонам. Увидев Райфа, они остановились. Берри Лайс, красноухий малый с головой, как репка, младший брат Бенрона, отряхнул тулуп и припустил Райфу навстречу. Ему не терпелось узнать, чем окончился бой, сколько бладдийцев вышиб Бенрон из седла своим молотом и хорошо ли выдержали битву его новые латы. Но одного взгляда Райфа было достаточно, чтобы он умолк. Поняв, что Райф не расположен говорить с мелюзгой, Берри залился краской под стать ушам и на миг стал очень похож на брата. Райф отвернулся, пристыженный. Он не знал даже, жив Бенрон или погиб.
Берри помчался в круглый дом, спеша объявить первым, что хотя бы один из дружины вернулся живым.
Райф соскочил с лошади и отвел ее в конюшню. Ему было тошно. Что он скажет людям? Как объяснит свой поступок мужчинам и женщинам клана?
Красивая рыженькая Хейли Таннер выбежала из конюшни, чтобы принять у него лошадь, и зарделась, когда их руки встретились под поводьями. Райф, как многие юноши клана, часами грезил о бледной, с легкими веснушками коже Хейли и ее похожем на клубничку ротике. До сегодняшнего дня она не обращала на Райфа никакого внимания, не говоря уже о том, чтобы взять у него коня. Теперь она стояла перед ним и воркующим голосом спрашивала, что дать кобыле - сена или овса. Райф угрюмо улыбнулся в ответ. Теперь он новик - в этом вся разница. Раньше он был просто мальчишкой, не имевшим даже собственного лука и недостойным ее взгляда. Райф дал ей указания и ушел.
Не глядя на кучку детей и женщин, собравшихся у главного входа, он нырнул в боковую дверь. Прежде чем предпринять что-то, он должен был посетить молельню - один.
Среди собравшихся стояла, сложив руки, Анвин Птаха. Райф уже приготовился получить нахлобучку, но домоправительница, должно быть, разглядела что-то в его лице и потому не сказала ни слова. Идя по каменному коридору к молельне, он слышал, как она велит кому-то подогреть бочонок пива и поджарить хлеб. У Райфа, несмотря ни на что, потекли слюнки. У него в котомке было вяленое мясо, но он не помнил, ел хоть раз на пути домой или нет.
Дверь в молельню была открыта, и навстречу Райфу хлынул дым с хлопьями сажи. Помедлив немного, Райф плотно прикрыл за собой дверь.
Внутри было темно и дымно, точно в коптильне. В глазах защипало, и поначалу Райф не увидел ничего, кроме массивных очертаний священного камня. Мало-помалу, привыкнув к темноте, он разобрал, что стоит у его подножия. Гранит блестел от графитового масла, и молочные минеральные вкрапления в его впадинах походили на осколки костей. Райфу показалось, что камень стал темнее прежнего - возможно, из-за дыма.
В западном углу горел маленький костер, политый свиной кровью во избежание слишком яркого пламени. Расширенное дымовое отверстие прямо над ним было обмазано по краям свежим варом. Светильники - и сальные, и масляные - оставались погашенными. Пол был усеян каким-то мусором, и осколки камня хрустели у Райфа под сапогами. Несмотря на огонь, здесь стоял жестокий холод, и какой-то едкий запах перешибал густой дух поджаренной крови.
Встревоженный Райф снял мягкие нижние перчатки и опустился на колени у камня. Он не очень-то умел молиться. Тем учил сыновей никогда не просить Каменных Богов о чем-то для себя. Они суровые боги, и людские страдания их не трогают. Жизнь и тяготы человека для них ничто. Они блюдут кланы и земли кланов, требуя себе надлежащего места в каждом круглом доме и на поясе каждого кланника или кланницы, но мало что дают взамен и не отвечают на мелкие просьбы.
Пальцы Райфа сомкнулись вокруг роговой тавлинки на поясе, и он вдруг понял, что молиться нет нужды: Каменные Боги были вместе с ним во время боя и на всем долгом пути домой - здесь, в растертом камне у него на поясе. Они и без него знали все, что он хотел им сказать.
Не зная, чего в этой мысли больше - утешения или страха, - Райф приложил ладони к священному камню.
Камень был холодным и твердым, как застывшая туша огромного зверя. Райф поборол желание убрать руки, зная, что это было бы равносильно поражению. Стиснув зубы, он еще крепче прижал к камню ладони. Сначала у него онемели пальцы, потом костяшки - кровяные сосуды несли холод камня к самому сердцу. Заныло левое плечо, свет заколебался, в глазах помутнело.
Оцепенение охватило ладони и поднималось все выше, покалывая кожу иголками. Несколько минут спустя Райф перестал ощущать поверхность камня. Боль в плече пульсировала, как насос, качающий воду. На долю мгновения Райфу померещилось, что он и правда перекачивает что-то из камня в себя. Потом настал миг полной тишины, тяжелой, как самый глубокий сон, и Райф понял, что если бы мог запустить руки внутрь камня, то ему открылось бы все.
- С чего ты взял, что сможешь вылечить камень? Голос порвал заветную нить. Боль и тянущее ощущение прекратились. Тишина лопнула, сменившись мельканием света и тьмы, которые рисовали какие-то картины, уходя обратно в камень. Райф увидел высокий лес с колеблющейся голубовато-серебристой, как море, листвой; замерзшее кровавое озеро, твердое, как кованый металл, где под толщей льда виднелись какие-то уродливые фигуры; другие образы мелькали так быстро, что он не успевал уловить их и осмыслить: город без имени и без людей, испуганные серые глаза и ворон, летящий на север зимой, когда все другие птицы летят на юг.
Не успел Райф уложить все это в памяти, как кто-то взялся за его запястья, отрывая его руки от камня. Руки отрывались медленно, с сосущим звуком. Боли он не испытывал - только смутное чувство потери. Оглянувшись, Райф увидел перед собой черные глаза Инигара Сутулого.
- Ты не должен был трогать камень, Райф Севранс. Разве ты не видишь, что он разбит?
Сердце Райфа еще колотилось от тех картин, которые показал ему камень, и слова Инигара не сразу дошли до него.
- Разбит? Как это? Я не понимаю...
Ведун протянул ему темную, искривленную возрастом руку.
- Сейчас я тебе покажу.
Райф не думал, что ему понадобится помощь Инигара, чтобы встать, но ноги его подкосились, и он привалился к камню. Инигар с неожиданной силой поставил его прямо и держал, пока Райф не пришел в себя. Глядя на маленького ведуна с впалой грудью, побелевшими волосами и темной истончившейся кожей, Райф подивился этому.
Инигар улыбнулся, но это была не добрая улыбка.
- Ступай за мной. - Он исчез в дыму, и Райфу осталось только повиноваться.
Обойдя камень наполовину, Инигар кивком указал вверх.
- Потому я и жгу здесь дымник. Смотри.
Райф проследил за его взглядом. Глубокая трещина бежала от макушки камня до середины, обнажая мокрое блестящее нутро гранита. В ней стоял мрак, словно в глубоком ущелье. Графитовое масло сочилось наружу, как кровь.
- Это случилось пять дней назад. - Инигар пристально посмотрел на Райфа. - На рассвете.
Чувствуя в словах ведуна вопрос, но не желая на него отвечать, Райф сказал:
- Засада удалась. Все остальные вернутся через день-другой.
Инигар, будто не слыша, провел рукой по трещине.
- Каменные Боги хранят все кланы. Что бы там ни говорили вожди после Великого Раздела, у богов нет любимцев. Черный Град, Джун, Скарп, Ганмиддиш - все они равны для тех, кто живет в камне. Если Скарп одерживает победу над Гнашем, они не выражают недовольства. Если Ганмиддиш захватывает круглый дом Крозера, они не видят в этом причины для гнева. Каменные Боги сами создали кланы, сами вложили в нас жажду земель и битвы, поэтому они не печалятся, когда кланы воюют и чьим-то жизням настает конец. Это у них в природе, как и у нас. Но если случится что-то, идущее вразрез с тем, чему они нас учили, и угрожающее самому существованию кланов, тогда боги гневаются. - Инигар стукнул кулаком по треснувшему камню. - И вот так они проявляют свой гнев. Райф попятился.
- Да, Райф Севранс. Лучше тебе отойти от него ради нашего общего блага.
Райф, вспыхнув, затряс головой. Ему невыносимо было смотреть на эту трещину.
- Я.., я...
- Молчи! Я не хочу слышать о том, что случилось, от тебя. Есть новости, которые приходят, когда человек еще не готов или не способен переварить их. - Инигар смотрел Райфу прямо в глаза. - И с клятвами тоже так бывает.
Райф поморщился. Боль снова вступила в плечо, мягкая и тошнотворная, словно от надорванного мускула.
- Мы трое знаем, что произошло одиннадцать дней назад во дворе, не так ли? Ты, я и ворон. - Ведун рванул тулуп Райфа на груди, обнажив вороний амулет, дернул за шнурок и сорвал клюв с шеи. Зажав амулет в кулаке, он сказал:
- Не я дал его тебе, и не на мне лежит этот позор. Быть может, старый ведун виноват в этом не меньше, чем ты. Но как бы там ни было, Райф Севранс, для этого клана ты не подходишь. Ты ворон, рожденный, чтобы быть свидетелем смерти. И я боюсь, что если ты останешься с нами, то станешь свидетелем смерти нас всех еще до того, как насытишь свой взор. Ты уже видел смерть своего отца, десяти лучших наших воинов и нашего вождя. Но этого оказалось мало, не так ли? Ты должен был видеть еще и смерть Шора Гормалина. Шора, лучшего из людей в этом клане. Орла. Скажи, разве имеет ворон право присутствовать при смерти орла?
Райф молчал, потупив глаза, но Инигар еще не закончил.
- А твой брат, Дрей Севранс, который поручился за твою клятву и взял на сохранение твой клятвенный камень? Какой еще новый срам ты навлек на него? Будь у меня такой брат, который любил бы меня со всей силой своего медвежьего сердца, ручался за меня, когда все другие молчали, и готов был, не колеблясь, связать свою судьбу с моей, я почитал бы себя благословленным. Я боготворил бы его, покорялся ему и всю свою жизнь посвятил бы тому, чтобы оправдать его доверие. Я не посрамил бы его ни словом, ни делом.
Райф закрыл лицо руками. Ведь пять последних дней он отгонял от себя мысли о Дрее. Теперь ведун вернул их обратно, и Райф знал, что это правда.
Инигар, разжав кулак, уронил вороний амулет на пол.
- Ты пришел сюда искать помощи Каменных Богов. Посмотри же на священный камень и подумай, нет ли здесь ответа, который ты искал. - Инигар посмотрел на трещину достаточно долгим взглядом, чтобы Райф его понял, а после повернулся и скрылся в дыму. - Когда закончишь, выйди к тем, кто вышел встречать тебя во дворе. Тебя ожидает гость.
Райф закрыл глаза и застыл на месте, боясь дотронуться до камня еще раз. Лишь долгое время спустя он подобрал свой амулет и вышел.
- А ну-ка оставьте его в покое! - Анвин Птаха пробилась сквозь толпу, действуя нагруженным подносом, как тараном. - Этому новику надо поесть и попить, прежде чем вы начнете приставать к нему с вопросами. - Анвин улыбнулась Райфу так ласково и гордо, что ему стало стыдно. - Это, паренек, мое лучшее темное пиво. Отведай.
Райф принял от нее рог, благодарный за то, что может чем-то занять себя. Солнце, отражаясь от снега, слепило глаза после сумрака молельни, и все вокруг говорили и задавали вопросы разом, вселяя в него желание убежать. Но он устоял. Эти люди были его кланом, и они имели право узнать о судьбе своих родных. Он поднес рог к губам, вдохнув густой лесной запах темного пива, выдержанного в дубовой бочке, а потом медленно - три дня - прогревавшегося над очагом. Анвин сказала правду: это было лучшее ее пиво, и поэтому Райф не стал его пить.
Держа рог у груди, он поискал в толпе лица Рейны и Эффи, но не нашел. Кучка людей стояла в темноте за дверью - возможно, они тоже были там.
- Мы должны знать, что случилось, парень, - сказал Орвин Шенк с озабоченным красным лицом. - Не спеши и рассказывай, как сам считаешь нужным.
Райф медленно кивнул. Почему они все так добры к нему? От этого ему становилось только хуже. Заставив себя смотреть Орвину в глаза, он сказал:
- Битти жив и здоров. Он храбро сражался и убил при мне не меньше двух бладдийцев.
Орвин стиснул Райфу плечо, и в его бледно-голубых глазах блеснули слезы.
- Ты всегда приносишь новости, целительные для отцовского сердца, Райф Севранс. Ты хороший парень, и я благодарен тебе за это.
Слова Орвина так противоречили тому, что Райф только что услышал от Инигара, что у него защипало в глазах. Он таких слов не заслуживал. Скользя взглядом по лицам, он обратился ко всем сразу, боясь не справиться с собой, если не покончит со всем этим побыстрее.
- Засада удалась. Все прошло как задумано. Корби Миз со своими людьми занял место к северу от дороги, Баллик Красный - к югу. Моему брату доверили запасной отряд. Бой был жестоким, и бладдийцы дрались как одержимые, но мы оттеснили их в снег и одержали победу. - Райф нашел взглядом Саролин Миз, дородную, добродушную жену Корби. - Корби сражался, как Каменный Бог. Он был прекрасен.
- Он не ранен? - спросила Саролин, коснувшись руки Райфа.
- Нет - разве что несколько царапин.
- А как там Баллик?
Райф не заметил, кто задал вопрос, но ответил как можно добросовестнее. Вопросы так и сыпались - все хотели узнать о своих родных и близких. Райфу стало легче, пока он отвечал. Избежать разговора о том, что случилось позже на поляне, оказалось на удивление легко. Люди хотели знать одно: живы ли их сыновья, мужья и братья, не ранены ли и храбро ли они сражались. Райфу легко было говорить правду, не задевавшую ни его, ни других участников боя.
Но когда Дженна Скок вышла вперед и спросила про сына, легкость улетучилась мгновенно, точно ее и не бывало.
- Тоади тяжело ранен - может быть, даже скончался.
Дженна оттолкнула тех, кто поспешил поддержать и утешить ее. Зеленые глаза, налившись гневом, пригвоздили Райфа к месту.
- Откуда ты можешь это знать? Почему ты явился раньше остальных? Что случилось потом, после боя?
Райф глотнул воздуха. Вот уже пять дней, как он боялся этого мгновения.
- Расскажи про Бенрона. - Репкоголовый Берри Лайс протолкался вперед. - Сколько бладдийских черепов он расколол своим молотом?
- Скажи нам, почему ты здесь, Райф Севранс, - дрожа всем телом, настаивала Дженна.
Райф, переведя взгляд с Берри на нее, открыл рот, чтобы ответить.
- Довольно! - Рейна Черный Град вышла из мрака за дверью, одетая в мягкую кожу и тонкую черную шерсть, жена вождя с головы до пят. Соболий мех на горле и рукавах колыхался при ее дыхании, на бедре блестел серебряный нож. Толпа раздалась, очистив ей дорогу. - Новик проделал трудный путь по рыхлому снегу. Пусть он назовет тех, кто на его глазах был убит или ранен, а потом дадим ему поесть и отдохнуть.
Несмотря на богатый наряд, глаза Рейны были тусклыми, и лицо сильно осунулось. Райф поразился, увидев, что ее вдовьи рубцы все еще кровоточат.
- Расскажи Берри о его старшем брате.
Это был приказ, и Райф подчинился, снова увидев перед собой Бенрона Лайса, терзаемого собаками во рву. Он почти не оставил Берри и его семье надежды, сказав, что Бенрон не шевелился и после того, как собак пристрелили. Рассказывая, Райф сам все больше убеждался в том, что Бенрон мертв. Он вспомнил, как стоял через дорогу от него - свидетель...
"Ты ворон, рожденный быть свидетелем смерти".
- Кто-нибудь еще? - ворвался в его мысли голос Рейны.
- Больше я павших не видел.
По толпе прошло облегчение, выраженное в разжатых кулаках и опущенных взглядах. Пожилые кланники касались своих ладанок с порошком камня, благодаря богов. Вопрос Дженны Скок читался на многих лицах, но Рейна позаботилась о том, чтобы он остался непроизнесенным: она ушла обратно в дом и этим простым действием увела за собой всех остальных. Анвин тоже помогла, пообещав всем горячий эль и поджаренный хлеб. Райф остался на месте, глядя, как кланники один за другим исчезают в открытых дверях. Ему больше, чем когда-либо, хотелось последовать за ними, найти Эффи и прижать к себе ее легкое тельце, но он не знал, правильно это будет или нет. Рейна намеренно не пустила ее сюда - значит опасалась, что он может причинить ей какой-то вред.
Вот что он теперь должен сделать: оградить Эффи, Дрея и весь свой клан от вреда. Инигар Сутулый открыл ему глаза.
- Райф, - произнес голос, который он не слышал вот уже пять лет. Здоровенный, как медведь, человек с рыжеватой щетиной на голове и главами цвета меди вышел из круглого дома во двор. Щурясь на снеговые тучи, он сказал:
- Я надеялся, что свет будет более благоприятным. В этакой хмари меня запросто можно принять за какого-нибудь тощего слабака.
- Дядя...
Ангусу Локу хватило трех шагов, чтобы дойти до Райфа и стиснуть его в мощных объятиях. Райф почувствовал, что у него гнутся ребра, но Ангус тут же отпустил его, стал от него на расстоянии вытянутой руки и принялся разглядывать так пристально, словно Райф был лошадью, которую он хотел приобрести.
В некрашеных замшевых штанах и дорожной куртке, перекрещенный таким количеством ремней, что на целую конскую упряжку хватило бы, Ангус Лок выглядел именно таким бывалым объездчиком, каким и был на самом деле. Исхлестанные снегом щеки покраснели, губы были намазаны воском, а мочки во избежание обморожений обмотаны кожаными полосками.
- Каменные Боги, парень! Ну и вымахал же ты! - Он потер двенадцатидневную щетину у Райфа на подбородке. - А что это такое? В твои годы у меня и на голове-то столько волос не было, не говоря уж о лице.
Что тут было отвечать? Райф усмехнулся. Ангус был здесь, и Райф не знал, хорошо это или плохо, зато знал, что Ангусу можно доверять и что он достоин уважения. Тем говорил это много раз даже после смерти той, кто их связывала, - своей жены Мег Севранс, матери Дрея, Райфа и Эффи, сестры Ангуса Лока.
Ангус изменился в лице, пристально глядел на Райфа ореховыми глазами.
- Я приехал ранним утром, и Рейна рассказала мне про Тема... Хороший он был человек, твой отец. И хороший муж для Мег. Он ее просто обожал. - Ангус улыбнулся, как бы про себя. - Хотя я, должен признаться, возненавидел его с первого взгляда. Не было ничего такого, что он не делал бы лучше других: охота, стрельба, выпивка, танцы...
Танцы? Неужто отец тоже танцевал?
Точно дьявол на воде! Стоило Тему услышать музыку, и он тут же пускался в пляс. Хорош он был в своей шапке с медвежьими когтями и медвежьем полушубке. Из-за них-то, видно, моя сестра и влюбилась в него, поскольку красотой он не блистал - так мне по крайней мере казалось тогда.
Райф, как ни глупо, чуть не прослезился. Он не знал даже, что Тем умел танцевать. Ангус тронул его за плечо.
- Давай пройдемся немного, парень. Я две долгие недели провел в седле и хочу размять свои старые кости.
Райф посмотрел на круглый дом.
- Мне надо повидать Эффи.
- Я только что от нее. С Рейной ей хорошо. Пусть подождет своего брата еще немного.
Райфа это не убедило, но Ангус явно хотел поговорить с ним, и он позволил себя увести.
Проглянувшее солнце сделало выгон безупречно белым и гладким, как куриное яйцо. Молодые лиственницы и чернокаменные сосны превратились в курганы высотой с человека - их называли в клане сосновыми призраками. Снег под ногами оставался чистым и зернистым - ветер постоянно перемещал его и не давал ему замерзнуть. По чистой глади бежали легкими строчками заячьи следы.
Знакомая картина не утешала Райфа. В памяти звучали слова Инигара Сутулого: "Я боюсь, что если ты останешься с нами, то станешь свидетелем смерти всех нас еще до того, как насытишь свой взор". Райф вздрогнул. После этих слов все вокруг стало казаться ему другим. Напрасно он не дал бладдийским женщинам и детям сгореть в кибитке. Их это все равно не спасло, и в конце концов он сделал только хуже.
- На-ка выпей.
Голос Ангуса донесся до него как будто издали, и мысли Райфа не сразу вернулись с поляны севернее Дороги Бладдов. Ангус сунул ему в руку фляжку. Райф немного подержал ее и выпил. Прозрачная жидкость была так холодна, что щипала десны, - совершенно безвкусная и такая крепкая, что пар от дыхания Райфа стал невидимым на морозе. Ангус, замедлив шаг, остановился у соснового призрака и прислонился к нему спиной. Комья снега посыпались с веток ему на сапоги. Жестом он поощрил Райфа выпить еще глоток из обшитой кроличьим мехом фляжки. Райф глотнул чуть-чуть, только чтобы согреть рот.
- Тебе пришлось тяжело на Дороге Бладдов. - Это был не вопрос. Ангус размотал тесемки на запястьях и снял свои красивые перчатки из тюленьей кожи. Некрашеная одежда, простой объездчицкий клинок на бедре и коротко остриженные волосы выдавали в нем чужого. Ангус не принадлежал ни к какому клану. Тем говорил, что мать с братом выросли во владениях города Иль-Глэйва близ ганмиддишской границы. Тем встретил Мег в тот год, когда жил воспитанником в Ганмиддише, на танцах, которые этот богатый пограничный клан устраивал летом для своих новиков и девушек. Ангуса тоже пригласили - Райф уже не помнил почему, - но Краб Ганмиддиш, вождь клана, поставил ему непременным условием привести свою женщину, с которой он будет танцевать. Ангус привел Мег, Тем увидел ее и, по словам Кота Мэрдока, который тоже при этом присутствовал, не дал с ней потанцевать никому другому. Два месяца спустя они поженились, и в тот же день Тем был освобожден от своей клятвы новика.
Мег Лок так больше и не вернулась домой - выйдя за Тема Севранса, она стала кланницей.
- Рейна говорила мне, что ты умеешь попадать в цель, даже когда темно. - Ангус вывернул перчатки наизнанку и принялся выскабливать подкладку ножиком. - Еще она говорила, что, когда вы с Дреем вернулись с Пустых Земель, ты обмолвился, что узнал о набеге на расстоянии.
Райф почувствовал, что у него пылают щеки. Какое право имела Рейна говорить такое чужому человеку?
- Другие говорили мне, что ты на ножах с Мейсом Черным Градом, что ты спорил с ним перед всем кланом, не подчинялся его приказам...
- Выкладывай, что у тебя на уме, Ангус. Я сам знаю, как обстоят дела в этом клане.
Гнев Райфа Ангуса ничуть не тронул. Почистив перчатки с изнанки, он снова вывернул их и надел, а после спрятал нож в чехол и только тогда ответил:
- У меня дела к югу от Вениса, и я думаю, что тебе надо поехать со мной.
Райф посмотрел Ангусу в глаза, и радужки с бронзовыми искрами спокойно выдержали его взгляд. Что он знает? Говорил ли он с Инигаром Сутулым?
- Почему ты мне предлагаешь это теперь? - спросил Райф угрюмо. - Кто тебя надоумил?
Ангус посмотрел на Райфа так, что он сразу пожалел о сказанном. Ангус хоть и не кланник, но родня ему, и Райф обязан его уважать.
- Если человек возвращается раньше своей дружины, это обычно означает, что между ним и прочими дружинниками не все ладно. А когда кланник бежит из боя, он становится предателем своего клана. Я не дурак, Райф. Я слышал, что ты говорил во дворе. Ты довольно много знаешь о битве, но о раненых ничего путного не сказал. Ты даже не знаешь наверняка, кто жив, а кто умер. Ясно, что конца битвы ты не дождался. Случилось что-то особенное, не так ли? Что-то, заставившее тебя уехать. - Ангус вскинул руку, не дав Райфу ответить. - Я не хочу знать, что это было. Дела клана меня не интересуют в отличие от судьбы моих племянников - а из того, что я слышал нынче утром, следует, что Мейс Черный Град очень не прочь избавиться от одного из них. И теперь этот мой племянник, покинув поле боя, все равно что вытесал колья для собственной казни.
Райф опустил глаза. Два человека за один день говорят, что ему лучше покинуть клан. Его рука потянулась к амулету.
Клан в его жизни был всем.
Всем, что он знал и любил. Всего одиннадцать дней назад он принес присягу, связав себя с Черным Градом на год и один день. Если бы Инигар отказался принять его клятву и согреть для него камень, все было бы по-другому. Он был бы просто мальчиком, никому ничем не обязанным. Если бы он бежал из боя как юный Райф Севранс, его бы простили. Он прямо-таки слышал Орвина Шенка или Баллика Красного: "Парень еще молод, не испытан в бою и клятвы не давал. Разве можно упрекать его, если он ведет себя, как стригунок?" Но он бежал будучи новиком. И никто не станет утруждать свой язык, подыскивая оправдания новику, ушедшему с поля до конца сражения. Неподчинение приказу, спор с вождем клана, даже напрасная трата стрел на уже подожженную вражескую кибитку - все это можно было приписать горячности мгновения или боевому задору. Такие повинности кланники прощали охотно. Но уйти с поля до конца сражения, так просто взять и уехать, не сказав никому ни слова... Райф зажал амулет в кулаке. Ангус прав: Мейс сделает так, чтобы его проткнули кольями и содрали с него кожу. О том, что причиной всему было преследование и избиение бладдийских женщин и детей, никто и не вспомнит. Некому будет вспоминать. Райф знал, что никогда не упомянет об этом ради собственного спасения: сказать означало бы обесчестить Дрея, Корби Миза, Баллика Красного и всех остальных.
Он не станет срамить собственный клан.
Пусть Мейс Черный Град сам выкручивается; пусть сплетет какую-нибудь волчью басню вроде того, что женщины были вооружены и пытались бежать; пусть все, кто участвовал в бойне, вернутся домой, уверовав в это, и пусть правда останется лежать на Дороге Бладдов.
Райфу показалось, что его щеки коснулся ледяной палец. Свидетель Смерти. Впервые в жизни он понял, что значит родиться вороном. Ворон кружит над головой, следит и ждет, а потом слетает на безжизненные останки. Инигар Сутулый сказал правду: он, Райф, не подходит этому клану.
Пятый священный камень Черного Града, добытый к югу от Транс-Вора и пролежавший в круглом доме триста лет, раскололся из-за него. Сам камень приказывает ему уходить. Райф не мог припомнить все картины, которые показал ему камень, но одно знал точно: все эти места были чужими ему. На землях Черного Града нет кровавых озер и голубовато-серебристых лесов. Священный камень велел ему уходить и показал дорогу.
Райф ощутил себя еще более холодным, чем этот морозный день. Он встретился глазами с Ангусом Локом, которые уже не были сердитыми, как пару минут назад, - теперь они выражали беспокойство и все время обращались на восток, то ли высматривая едущих домой дружинников, то ли следя за продвижением бури.
В последний раз он приезжал сюда пять лет назад, когда Эффи была еще совсем крошкой. Райф попытался вспомнить все, что знал о дяде. Он женат, и у него есть дети, но Райф не помнил ни их имен, ни где они живут. Не знал он даже, чем Ангус зарабатывает себе на жизнь. Мег очень любила брата, и пока она была жива, Ангус навещал круглый дом дважды в год и всегда привозил подарки, хорошие подарки, - учебные мечи из окаменевшего дерева, куски зеленого морского стекла, колечки из моржовой кости, тетивы из человеческих волос и меховые сумочки из ценных шкурок лемминга, где очень удобно было носить кремни.
Райф улыбнулся, вспомнив, как они с Дреем дрались из-за этих подарков. Под конец кто-то из них непременно разбивал другому нос, Тем наделял затрещинами обоих, и тогда Ангус волшебным образом извлекал из своей котомки другую точно такую же вещь. После этого Мег ругала их всех вкупе с Темом и Ангусом, гнала от себя и не велела приходить, пока они не образумятся.
Улыбка Райфа медленно померкла, и он оглянулся на круглый дом. Клан вмещал в себя все: Дом, память, родных людей. Если Райф уедет, то никогда уже больше не вернется. Нельзя нарушить клятву и бросить свой клан, чтобы потом вернуться как ни в чем не бывало. У Райфа заныло в груди. Он любил свой клан.
- Ну, парень, что скажешь? Поедешь со мной в Венис? Я уже не тот, что прежде, и не прочь иметь молодого крепыша у себя за спиной.
"Да, Райф Севранс. Лучше тебе уйти ради нашего общего блага".
Райф закрыл глаза и увидел сочащуюся рану священного камня. Открыл их и увидел Дрея - таким же, как в последний раз: с молотом в руке, слюной на подбородке и ртом, произносящим то, что вложил туда Мейс Черный Град. Райф оборвал это воспоминание, прежде чем оно успело вжечься слишком глубоко в его душу, и заставил себя вспомнить Дрея во дворе в то утро, когда они выехали на Дорогу Бладдов. Дрей единственный из двадцати девяти человек вызвался за него поручиться. "Будь у меня такой брат.., я не посрамил бы его ни словом, ни делом".
Райф выпрямился во весь рост, опустив руки на рукоять полумеча. Инигар Сутулый прав. Оставшись, он в любом случае навлечет на Дрея позор.
Стало темнее, и буря с Пустых Земель ушла на юг, когда Райф дал свой ответ Ангусу Локу.

Предыдущая страница 8 Следующая страница


9 Джулия Джонс

17. "ТЕПЕРЬ МЫ НАЧНЕМ ВОЙНУ"

Вайло Бладд ехал по снегу, держа своего жеребца на крепком поводу. Старый конь стал подслеповат, но его подлый нрав с годами не улучшился. Каждого, кто оказывался поблизости, будь то человек или лошадь, жеребец, отзывавшийся на кличку Собачий Конь, мог запросто лягнуть промеж ног или в голень. Вайло питал слабость к этому старому одру. Тот, хотя давно уже не слушался никаких команд, две вещи знал твердо: собак и маленьких детей лягать нельзя.
Вайло обнажил в улыбке черные больные зубы. В свое время он здорово намаялся с этим жеребцом. Скверный был конь, как говорили все в один голос, однако вот уже одиннадцать лет прошло, а они еще вместе. Собачий Вождь и его скверный конь - трюхают себе по завоеванной земле, довольные друг другом, как только могут быть довольны конь и всадник.
Вайло, едущий во главе отряда в дюжину человек, услышал крик своего шестого сына - тот приказывал зажечь факелы. Ганро весь день только и делает, что выкрикивает приказы. Вайло не совсем понимал, перед кем тот так важничает, но дал себе клятву, что, когда Ганро в следующий раз заорет, требуя факелов, донесений или короткого привала, он подъедет к сыну поближе и даст Собачьему Коню залепить Ганро в мошонку. Если человек все время дерет глотку, это еще не значит, что командует здесь он. Пора бы Ганро это усвоить, как и всем его сыновьям.
Не желая думать о несовершенствах семи своих сыновей, Вайло стал смотреть по сторонам еще усерднее. Предвечерний свет быстро угасал, и снег под ногами казался голубым и прозрачным, как лед. Впереди лежали медные холмы, бывшие некогда ключом величия и военной мощи Дхуна. Добываемая там медь обогатила Дхун - благодаря ей этот клан поставил себе самый большой круглый дом во всех клановых землях, запрудил реки, повернул вспять ручьи и засыпал северное болото целыми горами земли, превратив прежде бесплодную почву в отменное пастбище.
Вайло Бладд выехал на завоеванные им земли Дхуна, но не смотрел ни на тучные пастбища, ни на богатые форелью озера, ни на стада лосей, кочующие на юго-восток через боры чернокаменных сосен и хорошо отъевшиеся на Пустых Землях. Его занимало только одно: Дорога Бладдов.
Его внуки запаздывали уже на четыре дня. Поезд должен был выехать из Дома Бладда тридцать дней назад и прибыть в Дхун к этому времени. Сухая Кость полагал, что их застигла в холмах непогода и они пережидали ее, разбив лагерь. Это звучало разумно, да и Сухая Кость для порубежника был здравомыслящим человеком, но Вайло никак не мог избавиться от беспокойства. Его собаки были возбуждены и кусались почем зря, а запах Сарги Вейса висел вокруг Седалища Дхунов, как торфяной дым.
Он испытал своего рода облегчение, выехав из круглого дома. Этот клан не был ему родным. Возможно, со временем это изменится, когда его невестки и внуки поселятся здесь, но пока что дом Дхунов оставался вместилищем незнакомого эха, чужих теней и огромных пустых комнат, которые никакое количество березовых дров не могло осветить и согреть. Это место вызывало у Вайло зубную боль. В довершение всех бед четверо его сыновей тоже обосновались здесь. Они грызлись, как лисы в норе, из-за границ и земель, напивались мертвецки каждую ночь, и каждый из них метил на место Собачьего Вождя!
Вайло выплюнул черную жвачку. Собаки, трусившие рядом с жеребцом, зарычали, замотали головами и принялись трепать свои поводки. Они терпеть не могли, когда он плевался.
- А вы ищите, - рявкнул на них вождь. - Вы тут не для того, чтобы снег пахать. Ищите и найдете. - Назло им он поднял коня на дыбы. Они выехали еще до рассвета, а эти проклятые твари только и нашли, что заплутавшую овцу, которую загнали на сланцевый утес, да замерзшую тушку гаги, заклеванной вороном сутки назад. Но Вайло, хотя и ворчал на собак, в душе испытывал облегчение. Нет запахов - значит не было и людей, значит, чужаки по дороге не проезжали.
В самом деле, снег на пути был бел и ровен, как шапка на хорошем пиве. Днем они никаких всадников не видели, но теперь начинало темнеть, и люди могли не заметить следы или дым от костра. Пусть собаки отрабатывают свою кормежку.
Собаки, почуяв перемену в настроении своего хозяина, ринулись вперед, прыгая или расталкивая грудью снег в зависимости от длины своих ног. Вайло откинулся назад в седле, и его старый тулуп захрустел заодно с костями. Ну и холодина! Поминутно тянет отлить. Как-то в молодости он проехал от границы с Порубежьем до дома Бладда за один день, ни разу не останавливаясь облегчиться или размять натертые ляжки. Глупость, конечно. Тогда-то он, видно, и повредил себе что-то внутри.
- Вайло, так мы долго не проедем, даже с факелами. - Клафф Сухая Корка, больше известный как Сухая Кость, поравнялся с вождем, и Вайло тут же услышал позади топот другой лошади. Ему не надо было оборачиваться, чтобы узнать, кто этот второй всадник. Ганро, уж конечно, не упустит того, что собирается сказать Сухая Кость.
- Проедем еще немного, - нарочито громко сказал Вайло. - Пусть собаки обнюхают пару лиг. - Говоря это, он посмотрел на человека, которому доверял больше всех в целом клане. Сухая Кость был огромен, как стена, с широченными плечами и кожей цвета красной глины. По-настоящему он не мог считаться кланником. Мать его была порубежной шлюхой, а отец.., сын шлюхи редко знает, кто его отец. Когда Сухой Кости сровнялось семь, мать отправила его из Порубежья в Бладд, наказав больше не возвращаться - он, мол, не их роду-племени и никому здесь не нужен.
Вайло пососал больной зуб. Порубежников он ненавидел. Какая еще женщина поступила бы так со своим ребенком? Он помнил, как Клаффа привел в круглый дом здоровенный, носатый Ягро Вайк, заставший его за ловлей форели в Быстрой. Мальчишка, тощий, как столбик от изгороди, совсем одичал от голода и палящего солнца. На вопрос, что он делает на земле Бладда, он ответил так, как его научила мать: "Я порубежный ублюдок, а отец мой из Бладда. Вот найду его, и пускай он меня теперь кормит".
Мальчик так свирепо зыркал своими голубыми глазенками и так решительно сжимал кулаки, что сразу пришелся по душе Вайло. "Ублюдок, говоришь? - сказал он, взъерошив черные как смоль волосы парнишки. - Ну что ж, здесь тебе самое место. Если никто не заявит на тебя права, я возьму тебя себе".
Было это двадцать пять лет назад. Сухая Кость стал теперь полноправным кланником и лучшим в Бладде бойцом на мечах, но ублюдок все еще сидел в нем - Вайло знал это, как никто другой. Они хорошо понимали друг друга, ублюдок шлюхи и ублюдок кланового вождя. Оба они знали, что значит уступать другому место за столом, драться из-за настоящих или мнимых оскорблений до красной юшки и терпеть насмешки и ругань законных детей - терпеть с завистью, которая изматывает тебя, как охота от зари до заката. Вайло позаботился о том, чтобы участь Клаффа была легче его собственной, но не мог уберечь его от жестокости других детей - вмешательство навредило бы парню еще больше.
Сухая Кость вырос крепким бойцом, хорошим работником и умел разбираться в людях получше многих других бастардов. Вайло знал, что его сыновья недолюбливают Клаффа, но плевать на это хотел. Пусть себе беспокоятся, кто займет место вождя после его, Вайло, смерти, - может, это еще сделает из них людей.
- Балагро разбил бы лагерь подальше от дороги, - сказал Сухая Кость, с прищуром глядя в темноту за бледным заревом факелов. - И позаботился бы замести следы от кибитки.
Вайло кивнул. Сухая Кость был лучшего мнения о Балагро, чем он сам, но это еще не означало, что тот не прав. С возрастом Вайло потихоньку стал понимать, что все о людях знать невозможно и даже те, кого он знает вроде бы хорошо, способны его удивить. Балагро был человек положительный, поэтому Вайло и доверил ему охрану поезда. Поэтому и еще потому, что старшая дочь Балагро только что родила ему старшего внука и он должен был понимать, какое это сокровище.
- Да, - сказал Вайло, возымев вдруг надежду, что Сухая Кость прав и Балагро как раз такой человек, чтобы принять все меры предосторожности. - Надо было взять соколов. В снежную пору они лучше, чем собаки.
- Твоей лучшей пары не было на месте - я видел. - Сухая Кость посмотрел на Вайло с вопросом в пронзительно голубых глазах.
Вайло Бладд лгал редко. Он либо говорил правду, либо молчал. Глядя на Клаффа Сухую Кость, он видел человека, который старается выглядеть не хуже и не лучше других. Косы у него заплетены туго, но не слишком, одежда и меха на нем добротные, но он не носит ни соболя, ни рыси. Длинный меч у него на поясе короче большинства мечей, заслуживающих названия длинных, но при этом отполирован до блеска, а ножны у него из тончайшей шерсти. Вайло не глядя сравнивал Клаффа со своим шестым сыном. Ганро - тот щеголь. Намасливает свои косы дольше, чем иная женщина выщипывает волосы на ногах, а макушка у него выбрита так гладко, что Вайло порой подозревает, что это попросту плешь.
Вайло послал коня вперед, сделав Сухой Кости незаметный знак следовать за ним, и они уехали в темноту, оставив факелы за спиной. Ганро подался было за ними и некоторое время болтался где-то посередине, но потом, как видно, решил, что попытка подслушать их разговор делает его смешным, и отстал.
Услышав, как сын выкрикивает приказы обиженным тоном кавалера, которому отказали на танцах, Вайло понял, что может говорить без опаски. Он наклонился к Сухой Кости и сказал:
- Эта пара должна была уже вернуться. Я посылал их в печной дом Даффа узнать, давал ли хозяин приют Сарге Вейсу.
Сухая Кость поразмыслил без всякого выражения на худощавом безбородом лице.
- Может, это буря?
- Буря была на севере, а дом Даффа стоит на юге.
- Думаешь, птиц подстрелили?
- Нет - остановили.
- Кто, Вейс?
- Он чародей, Клафф. Он знает способы останавливать птиц в полете.
При одном слове "чародей" Сухая Кость призвал Каменных Богов, коснувшись обоих век и медного сосудика с порошком священного камня на поясе.
- Если он чем-то угрожает клану, скажи - я поеду за ним по южной дороге и сам перережу ему глотку.
От этих слов старое сердце Вайло сжалось. Сухая Кость был не из тех, кто говорит на ветер.
- Я не знаю, Сухой, угрожает он нам или нет. Не знаю даже, чего хотят он и его хозяин. Знаю только, что ни одному из них доверять нельзя. И когда два моих лучших сокола не возвращаются из места, куда я их уже дюжину раз посылал, это вселяет в меня беспокойство.
Сухая Кость мог бы сказать на это, что Вайло прежде всего не следовало бы принимать помощи от подобного человека, но если такая мысль и пришла Клаффу в голову, вслух он ее не высказал. Вайло был ему благодарен. Собачий Вождь не нуждался в напоминании о собственных ошибках.
- Ты думаешь, Сарга Вейс встречался с кем-то у Даффа?
- Возможно. Тогда утром, явившись в дом Дхуна, он все что-то вынюхивал, расспрашивал конюхов и кухарей. Хитрый он, этот Вейс. Не доверяю я мужикам, у которых рожа гладкая, как задница.
- Он требовал что-нибудь в обмен на помощь, которую его хозяин оказал нам при взятии Дхуна?
Это был смелый вопрос. Многие бладдийцы понимали, что Дхун в ту ночь достался им что-то уж слишком легко; не так уж многие знали, что это - заслуга их вождя, и совсем немногие - что вождю кто-то помог. Условий сделки не знал никто, и вот теперь Сухая Кость спрашивал об этом открыто.
То ли из-за тишины и мрака на Дороге Бладдов, то ли потому, что его внуки могли сидеть где-то в этих холмах, замерзшие и голодные, в занесенной снегом кибитке, где топливо уже на исходе, но Вайло вдруг захотелось облегчить душу. Он был Собачьим Вождем больше тридцати лет, и ни разу за годы своего правления он еще не испытывал такой неуверенности перед будущим. Всю свою жизнь он брал, что хотел, и теперь боялся, что Каменные Боги заберут все это назад.
Тихим голосом, держась за кисет с порошком священного камня, он сказал:
- Вейс со своим хозяином замышляют какую-то пакость, Сухой. Когда он впервые приехал ко мне полгода назад, то говорил, что за всю свою помощь они ничего не просят. Говорил, что всем кланам нужно объединиться под твердой рукой и что я как вождь самого могущественного из всех кланов как раз подошел бы. Вейс клялся, что его хозяин никогда ничего не потребует взамен. Он и верно не требовал, но я нутром чую, что дело нечисто. Я подозреваю, что они меня использовали, но хоть убей не пойму как.
Сухая Кость за все это время не проявил ни изумления, ни гнева, ни разочарования, даже если испытывал нечто подобное. Подправив немного шаг своего коня, он сказал:
- Значит, нам с тобой надо быть начеку. Отныне мы должны продумывать все свои действия, заботиться в первую очередь об обороне Дхуна и готовиться к неизвестной угрозе извне.
Вайло стиснул руку Клаффа. Оба они были бастарды и знали, как защищать свое добро от тех, кто хочет его отнять. Вайло полегчало от одного сознания, что Сухая Кость на его стороне.
В этот миг, когда он еще раз убедился, насколько Сухая Кость ему предан, стеклянную тишину ночи разбил волчий вой.
Громкий и пронзительный, он точно колом пробил сердце Вайло. Волосы на затылке стали дыбом, и желудок налился свинцом. Это выл его пес, полуволк, и другие собаки с визгом и лаем устремились на этот зов.
Повернув в седле свое больное тело, Вайло посмотрел в сторону, откуда слышался вой. Звук шел с севера, с лесистого склона над дорогой. Не отдав никакого приказа и не договорив с Сухой Костью, Вайло пустил старого коня рысью.
Он проехал по дороге как можно дальше, с трудом различая ее в темноте. Снег доходил жеребцу до бабок, и вздымаемые им кристаллы жалили Вайло лицо. Он смутно осознавал, что остальные следуют за ним, но ему не было до них дела. Кожаный панцирь стягивал грудь, как корсет, и Вайло проклинал того, кто его застегивал. Услышав вой полуволка, он обезумел от страха. Этот зверь был у него три года, но Вайло еще ни разу не слышал, чтобы он издавал такие звуки.
Когда он поднялся на склон, навстречу выскочили две собаки. Псы с пеной у рта выли и мотали головами, проявляя свою готовность показать дорогу. Вайло сказал несколько слов жеребцу, и старый конь двинулся за собаками.
Молодые гибкие сосны, согбенные под тяжестью свежевыпавшего снега, вздрагивали, как живые, когда он проезжал, роняя снег, падающий на землю со звуком спелых плодов. Обнажившиеся иглы, блестящие от смолы, пахли остро, по-зимнему. Глаза у Вайло слезились от холода, и он смахивал слезы пальцами в мохнатых собачьих перчатках. Меховой воротник заиндевел, и тесемки натирали горло.
Собаки вели его вдоль обрыва, где весной протекал ручей, сквозь густые заросли черных елей и каменных сосен. Вайло чувствовал какую-то зыбкость под копытами коня, но не знал, в чем дело: в каких-то следах, засыпанных снегом, или в неровной почве. Сердце в груди казалось чужим и огромным. Вайло стало трудно дышать.
Собаки впереди разделились и пропустили коня на чуть покатую поляну высоко над дорогой. Полуволк, толстошеий, с серой мордой, стоял посередине и выл. Увидев хозяина, он умолк. Вайло соскочил с коня, бросив поводья ему на шею. Другие собаки ждали позади, подвывая все тише, пока наконец не умолкли совсем. Глаза полуволка светились во тьме, как угли. Вайло пошел на них, зная наперед, что ничего хорошего не увидит. Он, Собачий Вождь, уже много лет как перестал тешить себя ложными надеждами.
"Мы - клан Бладд, избранный Каменными Богами для охраны их рубежей. Смерть - наша спутница, долгая тяжкая жизнь - наша награда".
Девиз Бладда эхом прокатился у Вайло в голове. Эти слова произносились столько раз за столько веков, что правда, заключенная в них, обросла слоями ороговевшей кожи. Вайло не хотел вдумываться в их смысл - только не этой ночью.
Хрустя суставами, осыпая иней с мехов, он подошел к полуволку. Пес съежился при его приближении, припав брюхом к земле. Тихо, еле слышно скуля, он принялся нюхать и лизать что-то, торчавшее из-под снега.
Вайло упал на колени, замахнулся и отогнал пса. Злыми словами, которые никогда не говорил собакам прежде, он велел ему убираться и не возвращаться до конца ночи. Не обращая больше внимания на медленно и неохотно уходящего полуволка и на жалобные, почти человеческие звуки, которые тот издавал, Вайло скинул перчатки и погрузил голые руки в снег.
Он рыл, пока его пальцы не посинели и не начали кровоточить. Рыл, пока кожаные обшлага не обледенели, костяшки не прорвали кожу и снег под ногтями не превратился в лед. Рыл, пока руки не распухли, кровь не перестала поступать в пальцы и плоть не омертвела. Другие предлагали ему свою помощь, но он никому не давал подойти. Принесли огонь, говорили какие-то слова, но он делал свое дело: выкапывал внучку из-под снега.
Ей было девять, и такой разбойницы клан еще не видывал. Она побивала всех мальчишек, своих ровесников, на мечах и прибегала к подлым приемам - Вайло сам мог предъявить немало больных мест в доказательство. Перед самым его отъездом она подкараулила его в кладовой и рубанула по колену учебным мечом своего старшего брата. Вайло улыбнулся, вспомнив, каким торжествующим смехом она тогда засмеялась. Эта девчонка - настоящий бладдиец.
Ее глаза были закрыты, в открытый рот набился снег. Удар молота, убивший ее, не вызвал крови. Вайло, продолжая откапывать ее, ругал девочку за то, что она валялась в снегу. Разве дед не говорил ей, что нельзя так играть в незнакомом лесу?
Отрыв ее полностью, он снял с себя тулуп, завернул ее и понес к Собачьему Коню, чтобы тот ее постерег. Жеребец никогда не лягал детей - с ним она будет в безопасности.
Сделав это, он вернулся и снова стал рыть.
Он потратил всю ночь, чтобы откопать своих внуков. Другие занимались женщинами или искали на дороге тела погибших воинов. Вайло почти не обращал на них внимания. Его внуки замерзли, и дед должен был согреть их - он не остановится, пока не достанет их всех из-под снега.
Утро принесло нежеланный свет и еще меньше желанный день. Тучи затягивали небо, и снег стал серовато-жемчужным, цвета сырого тюленьего мяса. Сосны вокруг поляны стояли не шевелясь.
- Это сделали не суллы.
Вайло поднял глаза от тела своего младшего внука, грудного младенца не старше десяти месяцев. Сухая Кость стоял над ним с темным от горя лицом.
- Суллы никогда не убивают детей.
Вайло кивнул. Он знал, почему для Сухой Кости это так важно. Сухой - наполовину порубежник, а в порубежниках течет кровь суллов. Вайло принялся стряхивать снег с тонких черных волосиков внука.
- Это сделал Черный Град, - проворчал он. - И теперь мы начнем войну.
Где-то далеко на западе снова завыл полуволк.

18. ОТЪЕЗД

Эффи и Рейна вышли проводить их. Райф, обнимая сестренку и прижимаясь щекой к ее мягким волосам, заметил какое-то движение в полутемных сенях за дверью круглого дома. Скрипнули половицы, и чья-то тощая тень шмыгнула во мрак под лестницей.
- Это всего лишь Нелли Мосс, - не оборачиваясь, сказала Эффи. - Она всюду таскается за Рейной. Когда-нибудь ее найдут мертвой в снегу.
Райф отстранил от себя Эффи, чтобы видеть ее лицо. Огромные синие глаза цвета вечернего неба невозмутимо смотрели не него.
- Что ты говоришь, Эффи? Почему в снегу?
Эффи пожала плечами. Из-за коричневого платья, сшитого из плотной козьей шерсти, она походила на куклу, которую хозяйка одела со своего плеча.
- Так просто.
О боги. Райф снова прижал сестру к груди. Она такая кроха - слишком маленькая для своих лет. Когда она научилась говорить о смерти так спокойно?
Он осторожно поставил ее на землю. Несколько прядок упали ей на глаза, и он отвел их назад. Он должен верить, что без него ей будет лучше. Должен.
- Эффи будет хорошо со мной и Анвин, - сказала Рейна, взяв девочку за руку. - Да и Дрей вернется не сегодня-завтра - ты же знаешь, как он ее любит.
Райф молчал.
- Пора, - тронул его за руку Ангус. - Уже светает. Надо трогаться. - Сказав это, он повел через двор Лося и собственного коня, мускулистого гнедого с умными глазами. Шел легкий снег, и Ангус поднял свой капюшон с оторочкой из темного блестящего меха - Райф не знал, какой это зверь.
Райф в последний раз оглянулся на Эффи и Рейну. Рейна всю ночь трудилась, собирая их в дорогу. Она ни разу не спросила, почему он уезжает, но знала о несчастье со священным камнем и догадывалась, что на Дороге Бладдов произошло нечто, помимо выигранного боя. Рейна, так же как Инигар Сутулый, не пожелала слышать никаких подробностей, Райф не понимал, почему она так старается ему помочь. Может быть, Инигар сказал ей, что его присутствие вредит клану? Но Рейна Черный Град как-то не походила на женщину, способную действовать по чьей-то указке.
Однако она вышла замуж за Мейса в тот самый день, когда его сделали вождем, не прошло еще и сорока дней со смерти Дагро. По словам Анвин, церемония была краткой и нерадостной, и ни один кланник не вышел сплясать над мечами. Рейна тут же удалилась в молельню, и никто, даже Инигар, не смог убедить ее выйти и попировать на собственной свадьбе. Мейс, говорила Анвин, был в ярости и выломал бы дверь, если бы не боялся опоздать на Дорогу Бладдов.
Райф поискал в себе привычный гнев, но не нашел его. Мейс победил. Он получил все: клан, жену вождя и удачную битву, которой не грех похвастаться. Все, кто оспаривал его первенство, мертвы, молчат или уехали.
- Я поговорю о тебе с Дреем, - нарушила его мысли Рейна. - Голос моего мужа будет не единственным, который он услышит. - Их взгляды встретились, и в этот миг Райф понял истинную причину, по которой она вышла замуж за Мейса.
Это, как ни странно, облегчило ему отъезд. Если она смогла выйти за ненавистного ей человека лишь для того, чтобы оберегать клан, то и он должен суметь уехать ради Дрея. Райф тихо попрощался с Эффи и пошел к Ангусу Локу, который ждал его с лошадьми.
Сев верхом и собрав поводья между пальцами меховых собачьих перчаток, он повернул коня головой на юг, чтобы не видеть больше ни Эффи, ни круглого дома.
"Ты не годишься для этого клана, Райф Севранс".
Не сказав ни слова, Райф толкнул Лося пятками и поехал прочь.
Ангус догнал его час спустя, когда Лось пробирался по старому снегу на краю выгона. Райф догадывался, что дядя задержался, чтобы поговорить наедине с Рейной, но не хотел думать об этом их разговоре. Его занимала только лежавшая впереди дорога.
Утро не спешило наступать. Свет уже появился, но у него не было ни направления, ни видимого источника. Снег лишал тени глубины, и расстояние до песчаных холмов и тайги за ними трудно было определить на глаз. Райф потерял счет тому, сколько раз охотился в этих сосновых лесах. Ребенком он воображал, что тайге нет конца, да и после ему ни разу не удалось доехать до ее края.
Молчавший Ангус только через час сказал что-то гнедому и поехал вперед. У подножия холмов он нашел охотничью стежку, почти не знакомую Райфу. Кланники редко переваливали через кряж с востока, предпочитая более отлогий западный край. Снег здесь был не такой глубокий, и Лось впервые за день ступил на твердую почву. Молодые лиственницы и каменные сосны, покрытые льдом, блестели, как тела купальщиков. Ледяная кора не мешала им источать крепкий смолистый запах. Райф держал свои мысли в железной узде, пропуская только самые необходимые.
Час шел за часом. Вместе со светом прибывало и тепло. Белые куропатки кричали в заснеженной чаще карликовых берез, и где-то далеко ржал, как мул, чернохвостый олень.
- Хороший у тебя конь.
Райф, целиком сосредоточившись на подъеме по каменистому склону, не сразу понял, что Ангус что-то сказал. Взглянув вверх, он увидел, что Ангус придержал гнедого и Лось почти уже поравнялся с ним. Бывалого путешественника сразу видно: Ангус весь, какое место ни возьми, был намазан маслом, покрыт воском, обвязан, укутан или как-то еще защищен от холода. Одно только лицо представляло собой чередующиеся пласты воска, лосиного жира и копытного клея.
Перехватив взгляд Райфа, он усмехнулся:
- Жена поджарит меня на сухой сковородке и бросит на растоптание ослам, если я не уберегу свою красоту.
Райф через силу улыбнулся - говорить ему не хотелось.
- Авось, увидев тебя, она посмотрит сквозь пальцы на пару лопнувших жилок и оставит меня в живых.., лишь бы только вовсе нос не отморозить.
Убедившись, что Ангус решил разговорить его во что бы то ни стало, Райф начал прислушиваться - он ведь почти ничего не знал о семье дяди. Ангус держал все подробности при себе.
- Так мы едем к тебе домой? - спросил Райф и почувствовал себя предателем. Если Ангус и обрадовался тому, что Райф наконец заговорил, он не подал виду и продолжал смотреть вниз, оберегая копыта гнедого от камней.
- Может быть, когда я управлюсь со своими делами на юге. Моя жена давненько не видела вас с Дреем, а Эффи и вовсе никогда. Она мне уши открутит, если узнает, что я не завез тебя к ней. Она у меня, злая - особенно в холодную пору.
Дрей. Сколько ему понадобится времени, чтобы раскрошить братнин клятвенный камень в порошок?
- Я не помню, чтобы твоя жена когда-нибудь приезжала в круглый дом, - почти бессознательно произнес Райф.
- Ясное дело, не помнишь - ты тогда только-только на свет народился, да и Дрей недавно вышел из пеленок. Таких мясистых ножек я еще ни у одного мальца не видывал, и лягался он ими почем зря, точь-в-точь его батюшка. - Рыжая щетина, пробившаяся сквозь слой сала на подбородке Ангуса, придавала ему свирепый, как у ерша, вид, зато глаза стали из медных темно-янтарными так быстро, точно в них налили краску. - Вот что я тебе скажу: все к лучшему. Дрей и Эффи без тебя не пропадут. Не забывай, что о них есть кому позаботиться. Хотя Мейс Черный Град и глава клана, он еще не весь клан. Клан - это такие люди, как Корби Миз, Анвин Птаха и Орвин Шенк. Они пойдут за Мейсом только до определенного предела.
Райфу очень бы хотелось в это верить, но ведь Ангуса не было с ними в засаде на Дороге Бладдов. Он не знает, на что способны хорошие люди, когда за ними стоит такой, как Мейс Черный Град. За то краткое время, что он провел в клане, Ангус почерпнул многое из бесед с Рейной, Орвином Шенком и другими, но самого Мейса он не видел. Райф плотно сжал губы, ощутив вкус мороза. Никто, кроме него, не знает, какой он, Волк.
Ангус не стал продолжать этот разговор и сосредоточился на подъеме в гору. Утесы из песчаника обледенели: подземные воды просачивались сквозь поры мягкого камня, и тропа стала предательски скользкой. Папоротник и пузырчатая трава хлестали лошадей по ногам, и на больших подушках мерзлого мха даже гнедому было трудно удержаться. В конце концов Ангус спешился и повел коня в поводу, а Райф последовал его примеру.
За три часа их путешествия Райф ни разу не встретил следов, которые должен был оставить Ангус на пути сюда. Вчера сильного снегопада не было, а старый снежный покров в складках холмов залегал неглубоко, поэтому Райф ожидал увидеть хоть что-нибудь: примятую траву, проломленный лед, лошадиные следы - ведь дядя проехал здесь меньше двух дней назад. Но ничего такого ему не попадалось. Когда, поднявшись на вершину, он и там увидел только нетронутый снег, сходящий к черной громаде тайги, Райф спросил Ангуса:
- Почему мы выбрали не ту дорогу, которой ты приехал? Глаза Ангуса сменили цвет во второй раз за день, и Райф увидел в них зеленые точки, которых прежде не знал.
- А глаз-то у тебя не дурен, парень, - сказал дядя племяннику, откинув капюшон.
Райф достал замшевый лоскут и стал прочищать Лосю ноздри от инея и слизи, ожидая продолжения. Ангус вывернул капюшон, чтобы тот проветрился, и вынул из котомки фляжку в кроличьей шкурке. Сделав добрый глоток, он протянул фляжку Райфу.
- Путешествие - мое ремесло. Я езжу по Территориям двадцать лет и взял себе за правило никогда не выбирать одну и ту же дорогу два раза подряд. - Ангус улыбнулся, показав хорошие ровные зубы. - Сюда я, само собой, прибыл легким путем, поэтому сейчас мы карабкаемся по этим колдобинам. Я всегда так делаю, парень, - со временем ты привыкнешь.
Дядины веселость и добродушие действовали на Райфа успокаивающе. Он не успел ответить, как Ангус уже переменил тему:
- Что скажешь, если я достану телячью печенку, которую Анвин засушила, выцедив из нее всю кровь, а потом еще варила до подошвенной твердости? Пожуем прямо в седле - я хочу добраться до леса, пока снег снова не повалил. - Ангус прищурился на молочно-белое небо. - Похоже, непогода захватит нас еще до темноты - как думаешь?
Райф молча пожал плечами. Умолчания дяди были красноречивее прямого ответа. Всего лишь парой фраз Ангус похоронил нежелательный предмет разговора, предложив взамен два других. Ловко проделано. Райф мысленно пообещал себе не забывать об этом.
Когда он поставил ногу в стремя, чтобы сесть на Лося, мерин сдвинулся в сторону, и Райфу тоже пришлось повернуться, чтобы не упасть. Сделав это, он вдруг снова увидел с высоты холма круглый дом, к чему не был готов. За весь день он ни разу не оглянулся назад. У него заныло сердце.
Круглая, заснеженная, легко узнаваемая крыша торчала посреди расчищенного пространства двора. Трубы выделялись на ней черными кольцами, и дым из них походил на испарения, выходящие из трещины в земле. Темные пятнышки на выгоне - это люди, которые вышли поохотиться на кабана, куропаток или оленя. Райф напрягся, стараясь расслышать охотничьих собак, но, уловив знакомый заливистый лай, тут же пожалел об этом и отвернулся.
Он нарочно шумел, садясь в седло и посылая Лося вперед, но этого оказалось мало, и он брякнул первое, что пришло в голову:
- Как там твоя дочка? Замуж еще не вышла?
Ангус, уже устроившись в седле, жевал печенку и явно обрадовался предлогу выплюнуть ее.
- Нет, Касси пока не замужем. - Он задумался, а потом, мягко направив гнедого в глубокий, по колено, снег, сказал:
- О двух других ты, наверно, не слышал? Теперь у нас еще есть Бет, средняя, и малютка Мерибел. Впрочем, на это имя она не откликается и даже не знает, что ее так зовут. Она Крошка My и Крошкой My останется. - Ангус тихо, как бы про себя, улыбнулся. - Не знаю уж, как будут обходиться с этим молодые люди, когда она заневестится.
Опасаясь молчания, Райф сказал:
- Тем говорил, что вы живете около Иль-Глэйва.
- Так и есть. От него до нас пару дней езды. - Ангус отцепил из-за седла чехол с луком и подал Райфу - Вот, возьми. Пусть он пока побудет у тебя. Я вижу, своего у тебя пока нет, так пусть наш единственный лук достанется тому, кто с ним лучше обращается.
Райф безропотно взял лук, хотя и знал, что дядя скромничает. Тем любил рассказывать, как Ангус однажды подстрелил дикого кабана в высокой гусиной траве с двухсот шагов. "Притом в сумерках, - добавлял Тем, - когда даже у теней есть тени".
И только сняв верхние перчатки, чтобы прицепить лук к седлу, Райф понял, что Ангус опять поменял тему разговора.
Орвин Шенк сказал, что в то утро, когда вы выступили в поход, ты вернулся домой с дюжиной зверей, подстреленных в сердце. Неплохо для одной ночи. Как видно, Тем был хорошим учителем.
- Да, хорошим.
Ангус продолжал, не обращая внимания на враждебный тон Райфа:
- Я знал когда-то человека, попадавшего в сердце любому зверю, которого брал на прицел. Даже в потемках. Мы весь сезон охотились с ним вместе много лет назад. Когда мы разбивали лагерь, я смотрел в костер, а он в другую сторону - сидит, с луком на коленях, со стрелковым кольцом на пальце, и смотрит во тьму. Рано или поздно какой-нибудь злосчастный кабанчик всегда подходил поглядеть на огонь и понюхать, чем тут пахнет, - тут-то Морс и укладывал его, словно среди бела дня. - Ангус приложил руку к груди. - Сам я никогда не видел ничего, кроме раздвоенного копыта или красного глаза, и думал, что мой товарищ чудит, - но он отправлялся в ночь следом за стрелой, и минут через пяток мы уже жарили свежую дичину. Должен сказать, что я привык к этому далеко не сразу. И между нами говоря, у лесной крысы, даже убитой выстрелом в сердце, вкус дерьмовый.
Райф улыбнулся, и Ангус, чьи глаза снова стали медными, тоже заухмылялся.
- Я, бывало, говорю ему: "Морс, а в голову, к примеру, ты им не можешь попасть?" А он: нет, мол, только в сердце.
Быстрый оценивающий взгляд Ангуса мигом привел Райфа в чувство.
- А кто он был, этот Морс?
- Почему "был"? Он и теперь здравствует, хотя стал уже не тот, как двадцать лет назад. Как знать - может, вы с ним еще встретитесь. - Ангус помолчал, преодолевая сугроб, бывший гнедому по грудь, и добавил:
- Я спросил его однажды, может он и людей убивать так же, как зверей?
- А он что?
- Сказал, что это не одно и то же. Он пытался, но не смог.
Райф покраснел до ушей под лисьим капюшоном. Он вспомнил бладдийского копейщика, распоровшего бедро Рори Клиту, вспомнил, как взял его сердце на прицел.., и убил его. Райф, испытав внезапное удушье, откинул капюшон. Было так, словно здесь, на краю тайги, он заново переживал тошноту и слабость, охватившие его тогда после выстрела.
- Возьми-ка выпей. - Ангус протянул ему фляжку, но Райф потряс головой. Он откинул капюшон не больше мгновения назад, но Ангус каким-то образом успел достать и откупорить флягу.
Не смущаясь отказом Райфа, Ангус хлебнул из нее сам. Заткнув фляжку, он улыбнулся и сказал:
- Отдохнем немного, когда доедем до леса. Там и лошадей покормим. Снег под деревьями не должен быть глубок - успеем еще отхватить до темна кусок дороги.
На этот раз Райф был благодарен ему за перемену разговора. Сердце колотилось, и вкус металла сочился в рот, словно кровь из поврежденной десны. Говорить Райфу не хотелось, но он принудил себя спросить:
- Мы поедем на юг по тайге до Черной Лохани?
- Нет. Проедем немного на юг, а потом повернем на запад. Мне надо заехать в несколько мест по дороге.
- Куда - в печные дома?
- Ага. Спиртное у меня всегда кончается в самое неподходящее время, и я не упускаю случая пополнить запас. Притом жена Даффа легко орудует иголкой и ниткой, а Дара съест меня заживо, если я не привезу ей какую-нибудь новую тряпку.
Райф кивнул, но без особой охоты. Печные дома были становым хребтом клановых земель. Помещались они где угодно: в крытых шкурами землянках, бревенчатых хижинах и старых амбарах. Необходимой принадлежностью такого дома было одно: печь. Дома покрупнее, такие, как у Даффа, больше походили на постоялые дворы - там хозяин топил печь круглые сутки и предоставлял путникам койки для ночлега, горячую еду, теплый эль и конюшню. Другие представляли собой заброшенные лачуги с законопаченными воском щелями и поленницей в углу. Запас вяленой и сушеной провизии там подвешивался к стропилам, чтобы медведи не достали. Печными домами пользовались все, кто путешествовал из одного клана в другой. Без них было просто не обойтись в краю, где буря может нагрянуть из Великой Глуши быстрее, чем охотник успеет освежевать лося.
Печные дома считались ничейной землей. Человек из любого клана, будь то мужчина или женщина, мог остановиться в любом печном доме. Войны, пограничные споры, кровная месть и охотничье соперничество - все это кланник оставлял за порогом, входя в дом.
Печные законы в клановых землях соблюдались свято, и хотя в лесах и на пустошах около больших печных домов не раз завязывались драки и битвы, в их стенах оружия никто не обнажал. Сделать это означало навлечь позор и осуждение на себя и свой клан. Едучи по глубокому сыпучему снегу, Райф думал о том, кого может встретить у Даффа. Его настроение омрачилось. Там могут оказаться охотники из любого клана - днем они охотятся в восточной части тайги, а ночью греются у громадной печки, похожей на пивоваренный чан.
И бладдийцы тоже наверняка там будут.
Райф впервые за день нащупал свой амулет и стал вертеть его в руке. Ему не хотелось думать о том, что может произойти между бладдийцами и черноградцами, когда распространится весть о резне на Дороге Бладдов. Тяжкое это будет испытание для печных законов.
- Ты лук-то натянул? - спросил едущий впереди Ангус. - Мне причитается парочка зайцев за то, что я тебе его одолжил. Да смотри, чтобы они были жирные, а не какие-нибудь тощие белые крысы.
Райф посмотрел через плечо Ангуса на черный клин леса, к которому они приближались. То редкая, то густая, местами выгоревшая и заваленная буреломом, тайга тянулась на многие лиги к югу и западу от земель клана. На северном ее краю высилась стена старых, совершенно прямых черных елей, поглощающих свет и гасящих ветер. Райфу казалось, что он въезжает в громадное величественное здание. Снег под ногами с каждым шагом становился тверже и мельче. Все шумы улеглись. Лапы елей над головой сплетались в заснеженный свод.
Райф, сглотнув, вынул лук из чехла. Ему никак не удавалось отделаться от металлического привкуса.
Ангус, придержав коня, оглянулся через плечо.
- Может, остановимся покормить лошадей?
Райф помотал головой. Останавливаться ему не хотелось. Он уже высматривал дичь. Так вел себя каждый кланник, въехавший в тайгу, особенно тот, кто выбирал себе лук в качестве главного оружия. Райф ненавидел себя за это, но какая-то его часть находила в этом облегчение. Когда охотишься, думать не обязательно.
Время шло. Ангус, туго завязавший свой капюшон, молчал. То и дело попадались замерзшие пруды, поросшие вороньей ягодой скалы, покрытые ледяной травой и недотрогой поляны. Запах смолы приставал к одежде, как пыль.
Белая куропатка, жирная, как булка, вспорхнула между елями, стряхнув снег с хвои. Райф натянул лук, прицелился и "позвал" птицу к себе. Тепло ее крови заполнило его рот, и быстрое биение куропаточьего сердца отозвалось в груди, как пульс. Птица была молодая, сильная, вдоволь наклевавшаяся вороньих ягод и мягких ивовых листьев. Райф дохнул на тетиву, чтобы согреть ее, и пустил стрелу.
Раздалось тихое "чвак", и стрела сбила птицу наземь. Райфу не нужно было смотреть - он и так знал, что попал в сердце.
- Отличный выстрел, - сказал Ангус.
Райф потупился. Дядя смотрел на него пристально, и глаза у него были цвета старого дерева. Ангус повернул коня.
- Стой тут, я привезу птицу.
Сплюнув, Райф стал смотреть, как дядя пробирается между деревьями. Рука Райфа рассеянно огладила лук. Тот, сделанный из дерева и рога, ошкуренный до стеклянной гладкости, не походил на те, которыми Райф пользовался прежде. В изгиб были глубоко вдавлены серебряные и синие метки - Райф не знал, как это делается.
Когда Ангус вернулся с куропаткой, Райф уже подстрелил двух зайцев. Первый вскинулся из-под ног гнедого, другой сидел в зарослях мерзлой полыни, и Райф постарался убедить себя, что увидел его до того, как отпустил тетиву.
- Вечером попируем на славу, - сказал Ангус, вынимая стрелы из дичи и укладывая ее в сумку. - Полезный ты человек, Райф Севранс.
Райф ждал, когда дядя заметит, что зайцы убиты выстрелом в сердце, но Ангус ничего не сказал на этот счет и стал обтирать стрелы, пока кровь не застыла.
Они покормили коней, привесив им к мордам торбы, и ехали, пока не стемнело. Ангус привел их к заброшенному печному дому, известному, как раньше думал Райф, только кланникам. Это была землянка, выкопанная в толще песчаника и глины. Вход в нее, скрытый в островке каменных сосен, загораживала сланцевая глыба величиной с тележное колесо. Райф очистил ее края от корней и мха, Ангус же тем временем сходил с топориком на ближний пруд и наколол льда.
Райф отвалил камень сам, не дожидаясь Ангуса. Когда он управился с этим, у него ныли все мышцы и шерстяное исподнее промокло от пота. Но Райф не стал отдыхать, а взял из котомки топор и пошел рубить дрова.
Ангус нашел его час спустя. Тулуп и перчатки Райфа стали клейкими от смолы, к рукавам прилипла хвоя, сосуды на правой руке полопались от натуги, прихваченная морозом кожа пожелтела. За спиной у него громоздилась куча поленьев, изрубленных чуть ли не в щепки.
- Довольно с тебя на сегодня, парень. - Ангус взял у Райфа топор и повел племянника прочь. - Пойдем-ка со своим старым дядькой. Печка греет, как теплое сердце, на ней стоит сытная еда, и хотя с тобой нет твоего клана, мы с тобой все же родня.
Райф дал увести себя в печной дом.
Стараниями Ангуса яма с глиняными стенками превратилась в теплое и светлое жилье. На медной печурке дымилась мокрая тряпка, которой Ангус сразу обернул руки Райфа, спасая их от обморожения. Затем он откупорил кроличью фляжку, охлаждавшуюся в набитом снегом котелке.
- Выпей, - сказал он, и Райф выпил. Холодная водка обожгла горло.
Землянка была крошечная, с низким потолком. Кое-где из стен торчали сосновые корни, словно кости из размытой дождем могилы. Райф, усевшись на пол перед печкой, ел и пил то, что подавал ему Ангус. Поджаренные зайцы таили под черной хрустящей корочкой обжигающе горячий сок, куропатка, начиненная полынью и зажаренная прямо в перьях, таяла во рту.
Дыма было много, несмотря на открытую вьюшку: печка была старая, и дымоход у нее прохудился.
Райф чувствовал онемение во всем теле. Он уже не помнил, когда в последний раз вот так отдыхал или спал.
- Птичка была что надо, - сказал Ангус, обсасывая крылышко. - Лучше бы, конечно, было ее ощипать, но это занятие мне ненавистно больше всего на свете. - Он уже стер с лица все защитные слои и пристально смотрел сквозь дым на Райфа. Отставив миску с костями, он спросил:
- Когда ты подстрелил ее, ты почувствовал какой-нибудь вкус или запах? Райф покачал головой.
- Такой медный, как у крови?
- Нет. Почему ты спрашиваешь?
- Потому что такое случается, когда человек прибегает к древнему знанию.
- Древнему знанию?
- К чародейству, как говорят некоторые. Мне самому это слово не нравится - оно пугает людей. - Ангус бросил взгляд на Райфа. - Предпочитаю сулльское название: раэр-сан, древнее знание.
При упоминании о суллах Райфа пробрал озноб. Их старались не поминать вслух. С порубежниками, которые жили на землях суллов, доводились им родней и покупали у кланов меха и древесину, дело обстояло иначе - о них говорили свободно, но с суллами ни один человек дела не имел. Великие воины Облачных Земель со своими серебряными метательными ножами, бледной сталью, круто выгнутыми луками и чубами на головах не удостаивали кланы своим вниманием. Стараясь говорить небрежно, Райф спросил:
- А каковы признаки человека, занимающегося древним знанием?
- Говорят, что такие часто чувствуют вкус и запах металла. И после ворожбы их охватывает слабость. Зрение мутнеет, желудок сводит судорогами, сильно болит голова. Степень недомогания зависит от количества истраченной силы. Я видел раз, как один кувыркнулся с коня прямо в грязь, и прошла неделя, прежде чем он поднялся на ноги. Он попытался сделать то, что превышало его силы и его мастерство, и это чуть его не убило.
У Райфа горели щеки. Он тоже чуть не упал с коня, когда попал в сердце бладдийскому копейщику.
- Было время, когда мастера древнего знания ценились высоко. Тогда известка, скрепляющая кладку Горных Городов, была еще бела, как снег, а в кланах правили короли, а не вожди. Есть люди, которые скажут тебе, что строители Вениса обязаны древнему знанию не меньше, чем своим мастеркам и зубилам. А кое-кто добавит, что у лордов-основателей текла в жилах немалая толика Древней Крови.
- Древней Крови?
Глаза Ангуса сменили цвет.
- Это просто так говорится. Древняя Кровь, древнее знание - это одно и то же.
Ответ был уклончив, и Райф догадался, что сейчас Ангус уведет разговор в сторону. Так оно и вышло.
Кланники в те времена тоже занимались такими вещами. Так, по мелочам: знахарство, прорицания и тому подобное. Только во времена Хогги Дхуна кланы решительно отмежевались от всякого колдовства.
- Ни один кланник, достойный своего амулета, не станет делать того, что противно естеству.
- Да неужто? - Ангус поскреб щетину на подбородке. - А как, по-твоему, кланник получает свой амулет? Случайно? По воле судьбы? Или ведун тянет соломинки из шапки?
- Он сновидит.
- Вот то-то, сновидит. В этом, ясное дело, ничего противного естеству нет. - Ангус красноречиво покрутил головой. - А взять, к примеру, сам священный камень. Я так понимаю, что каждый человек таскает с собой его порошок, так что известка у вас всегда под рукой. Едешь, скажем, где-нибудь и видишь разрушенную стенку. Берешь несколько чашек воды, немного золы из костра, пригоршню порошка священного камня - глядишь, и починил.
Райф сердито посмотрел на дядю.
- Мы носим священный камень с собой, потому что это Сердце Клана. Мы всегда так делали.
Ангус, к его удивлению, мирно кивнул.
- Да, парень, ты прав. Мне не следовало тебя дразнить. Такой уж я есть - иногда меня так и разбирает. Будь Дара здесь, она бы выкинула меня на снег. - Ангус встал и сунул куропаточьи кости в печку.
Райф смотрел, как пляшет пламя под дымовым отверстием. Щеки и пальцы, тронутые морозом, покалывало, и усталость охватила его, как прибывающая вода. Даже раздражение против Ангуса не желало проявляться.
- А в наши дни кто-нибудь занимается древним знанием? Ангус подкладывал дрова в печь, но Райф уловил в нем какаю-то перемену.
- Есть кое-кто, только их мало.
- И в кланах тоже?
- Возможно. Но и в кланах, и за их пределами на это смотрят косо. В городах теперь царит Единый Бог, а он ревнив. Всякая сила, не принадлежащая ему, притесняется и подлежит забвению. Хогги Дхун пришел к этому еще тысячу лет назад, когда изгнал из клана всех чародеев. У Единого Бога длинные руки. Он живет в горных городах, но будь уверен - его власть простирается и на кланы.
- Но мы поклоняемся Каменным Богам.
- Верно. Благодарите за это последнего из клановых королей.
Райф запустил руку в волосы, не понимая, куда Ангус клонит.
- Почему ты все время упоминаешь Хогги Дхуна? Он ненавидел города и их ревнивого бога. Он перебил десять тысяч горожан в битве у Каменных Пирамид. Он сделал Горькие холмы своей стеной и поклялся, что ни один человек, не входящий в клан, не поставит за ними своего дома. Он спас кланы и никогда не имел дела с Единым Богом.
Ангус загружал печку на ночь, выбирая самые толстые поленья.
- Тут ты прав. Хогги в самом деле спас кланы. Он знал, какая угроза таится в городах. Он знал, что при малейшей возможности они перейдут через Горькие холмы и разобьют священные камни кланов в прах. Он знал, что они думают о кланах с их девятью богами. Хогги Дхун был не дурак. Одной рукой он сражался с городами, а другую протянул им навстречу.
Хогги Дхун не протягивал им руку.
- Вот как? Значит, это простое совпадение, что он объявил старую науку вне закона в то же самое время, когда это сделали в городах? Простые совпадения - древнее знание, а не поступок умного человека, который, видя, что мир меняется, решил измениться вместе с ним?
- Я не понимаю.
- Все очень просто. Отречься от Каменных Богов Хогги Дхун не был готов. Он знал, каким жестоким варваром считают его в городах, и знал, что войны за веру в Мягких Землях на Юге могут легко перекинуться и на Север. Поэтому вместо того, чтобы обособиться со своими богами и навлечь на себя гнев городов, он предпочел бежать вместе со стаей. Всех приверженцев древнего знания изгнали или затравили собаками. Для Хогги это были пустяки. Каменные Боги всегда были суровы и не скорбели об умерших. Одним этим ловким ходом Хогги Дхун обратил Горные Города из врагов в сторонников. Он и потом сражался с ними - ты знаешь об этом лучше меня, - но сражения всегда велись за землю, а не за веру. Общая вера - великая сила, но ничто не вяжет так крепко, как общая ненависть.
Райф уставился на Ангуса, не зная, что и думать. Хогги Дхун был последним из великих клановых королей, и никто в клане не излагал его историю таким умаляющим его образом.
- Если Горные Города так стоят за свою веру, почему они тогда не пошли на суллов? Сулльские боги древнее клановых.
Ангус закрыл печную дверцу, и стало темно.
- Потому что у суллов им нужно было отнять только землю, а не богов.
Райф закрыл глаза, ожидая, что Ангус скажет еще что-нибудь, но тот умолк и стал устраиваться на ночлег у противоположной стены. Райф чуть было не заговорил сам, чтобы нарушить молчание, - ему почему-то не хотелось оставаться наедине со своими мыслями. Через некоторое время дыхание Ангуса стало ровным, и Райф решил, что дядя спит. Скоро ли уснет он сам? Скоро ли к нему явятся страшные сны?

Предыдущая страница 9 Следующая страница


Пещера Черного Льда 10

19. ВИСЕЛИЦА

Аш задержала дыхание, сморщилась изо всех сил и принялась кромсать свои волосы. Смотреть, как они падают на снег, она не могла. Дура, говорила она себе. Тщеславная, малодушная дура. Это всего лишь волосы - они отрастут. Но все-таки она так и не смогла себя заставить обрезать их так коротко, как собиралась. Руки отказывали ей, нож норовил взять пониже, и у нее не хватало духу с этим бороться.
Поначалу она намеревалась остричься, как мальчик, но это было решено при свете дня, когда решения легче принимаются и выполняются. Теперь, в полночь, на этой очищенной от снега железной скамейке на улице Пяти Изменников в Нищенском Городе, среди мрака, нависших крыш и куч черной грязи, ей вообще ничего не хотелось делать. И она очень любила свои волосы, хотя они и не завивались и не так блестели, как у Каты.
Тщеславная, малодушная дура, опять обругала себя Аш, перепиливая ножом последние пряди. Ну вот. Готово. Она провела рукой по неровно отхваченным, доходящим теперь до плеч волосам, привыкая к новому ощущению и новому весу. Голова ее стала необычайно легкой, словно Аш выпила за ужином слишком много красного вина. Бледные серебристые пряди, длинные, как змеи, клубились на снегу у ее ног. Отпихнув их носком сапога, Аш постаралась себе внушить, что это просто куча старой соломы.
Услышав близко шаги и чей-то смех, она нагнулась и собрала волосы в матерчатый мешочек у пояса. За них можно выручить хорошие деньги на улице Стриженой Овечки, но Аш не была уверена, стоит ли продавать их. Она слышала, о чем говорят в городе. Все как один высматривали высокую тонкую девушку с длинными светлыми волосами и плоской грудью. Аш посмотрела на свою грудь. Эта подробность ее словесного портрета мало-помалу отходила в прошлое. Просто удивительно, как быстро может расти какая-то часть тела, если ей этого хочется. Даже если это тело не кормят ничем, кроме овса и гусиного жира.
Аш затаилась, пока шаги и смех не смолкли вдали. Грубый шерстяной плащ кололся, и обитающая в нем живность копошилась лениво, как свойственно живности подобного рода в холодные ночи начала зимы. Хорошо хоть эти твари не кусаются - надо быть благодарной и за это.
Свою прежнюю одежду Аш продала в ту же ночь, как вырвалась из крепости, пока еще весть о ее побеге не разнеслась по городу и никто не начал искать девушку, подходящую под описание воспитанницы Пентеро Исса. Ее платье, хоть и простое, было отличного качества, и в городе не найти было обуви лучше ее сапожек из телячьей кожи. Старая перекупщица охотно дала Аш взамен теплый плащ с капюшоном, толстые шерстяные чулки и варежки, платье неприметного бурого цвета и крепкую пару "шлюхиных сапог". По словам женщины, их прозвали так из-за толстых подошв, на которых девушка весь день может разгуливать по улицам, не чувствуя холода.
Аш иногда замечала, что мужчины поглядывают на ее ноги. Носки сапожек были подбиты яркими медными подковками, заметными даже с другой стороны улицы. Прошедшим днем Аш замазала их углем и навозом, надеясь, что это избавит ее от вопрошающих взглядов мужчин и ехидных замечаний уличных девок.
Свой кожаный пояс с серебряной пряжкой она продала той же перекупщице за три серебряные монеты. На эти деньги Аш каждое утро покупала себе овсяную лепешку и колбасную шкурку, начиненную гусиными шкварками. Так она кормилась пять дней, и у нее осталась только одна монетка.
Ночевала она вместе с нищими и шлюхами. Это было легко: стоило только проследить, куда люди деваются с наступлением ночи, - даже самые бедные горожане укрывались в свои знакомые норы. Нор этих было множество. Клинообразные углубления под мостовыми, замерзшие сточные канавы, разрушенные сторожевые башни, покрытые сверху лосиными шкурами, заброшенные ямы для жарки мяса, бездействующие нужники, сухие колодцы, лазейки в кучах снега вдоль южной городской стены и в самом городе, ведущие в какие-то каменные склепы и катакомбы, - куда только не заползал нищий люд.
Хуже всего была первая ночь, когда Аш вышла от перекупщицы с деньгами в кулаке, не зная, куда идти дальше. Опасаясь темных, заброшенных мест, она держалась шумных, забитых народом улиц. За ночь она обошла весь город. Пройдя через большой каменный двор, известный как площадь Печати, где Гарат Лоре провозгласил себя королем, прежде чем быть зарезанным наемниками своего брата, она спустилась по Островерхой дороге на темные слякотные улицы Нищенского Города. Стены, кровли и мостовые там были черны от угольной копоти из тысячи труб. Даже снег чернел еще на лету, пропитываясь сажей.
Нищенский Город казался Аш чем-то вроде ада, хотя Ката всегда говорила о нем с нежной гордостью. По ее словам, там можно было купить целый вареный окорок или погреть руки о кружку с пивом, такую горячую, что она растопит снег, если поставить ее наземь, и встретить на его улицах темнокожих женщин в парчовых капюшонах или увешанных ножами тонкогубых наемных убийц. Но Аш, как ни смотрела, видела только грязь, копоть и открытые язвы на лицах людей. На ветчину и пиво у нее не было денег, и попадались ей только шлюхи, Дерущиеся со своими сводниками, мальчишки, расчищающие слякоть лопатами, угольщики у дымных костров да изможденные пьяные старики.
Никто здесь никому не доверял. Аш быстро научилась держать руки при себе и не пялить глаза. Не полагалось смотреть слишком долго на продавцов горячей еды или пива, а также надолго задерживаться около них.
А все же в Нищенском Городе легко было затеряться. Там никто не рвался найти воспитанницу правителя. Исс, правда, обещал выплатить вороний вес в золоте за сведения, которые приведут к ее поимке, но жителям Нищенского Города просто не верилось, что знатная дама из Крепости Масок способна найти сюда дорогу.
Аш слышала разговоры об этом. Женщины заявляли, что выбелят себе волосы щелоком, перевяжут туго-натуго груди и пойдут требовать награду; мужчины вполголоса толковали о Рубаках, повальных обысках, поджогах и о том, как Марафис Глазастый ослепил одного потрошильщика. Тот утверждал, будто видел, как Асария Марка вошла в Храм Костей и попросила убежища у его молчаливых жрецов, но эти сведения оказались ложными.
Аш вздрогнула. Иногда ей казалось, что Марафис это сделал только ради того, чтобы эта новость дошла до нее и вселила в нее страх.
Решив, что не станет бояться, она направилась на юг через мясной рынок. Увидев впереди бледные высокие очертания Рога и Кости, она не отвела глаз. Это были единственные строения Крепости Масок, видимые на таком расстоянии.
Аш знала, что Рог скроется из виду, стоит ей только пройти несколько улиц на север, но она еще не нашла во всем городе ни одного угла, закоулка или щели, откуда не была бы видна Кость. В каком-то смысле это было даже хорошо. Аш только стоило взглянуть на южный небосклон, чтобы вспомнить о причине своего побега.
Она еще немного задержала взгляд на крутых кровлях, мерцающих сторожевых башнях и кованых железных куполах южного квартала. Крайней его точкой были Тупиковые ворота.
Тупиковые. Построенные последними из четырех городских ворот и менее всех используемые. Аш много раз воображала себе, каково будет пройти под их каменным сводом на горный склон, куда они выходят. Ворота были единственным, что связывало ее с матерью, единственным, что у них было общего. Они обе прошли через эти ворота.
Аш задержала дыхание. Все ее детские мечты начинались с того, как она выйдет за Тупиковые ворота. Она представляла себе, как придет к тому месту, где ее бросили, как разгребет руками щебенку и сухую траву и найдет то, что до нее никто не находил. Обрывок пергамента, заржавевший медальон, лоскуток - то, о чем она могла бы сказать: "Это принадлежало моей матери". В более смелых мечтах найденная ею вещь позволяла открыть, кем была ее мать, и Аш, обшарив весь город, отыскала ее - теплую, сияющую, добрую-добрую.., только лица у нее никогда не было. Аш горько улыбнулась. Теперь-то она знала цену былым мечтам.
Не осталось для нее никакой памяти на Смертельной горе. Мать бросила свое дитя на погибель и не стала бы оставлять ничего, что могло бы ее выдать. Тяжкий грех против Творца - бросить вот так здорового младенца. Если даже она обронила что-нибудь - шпильку, ленту или обрывок кружева, - то за шестнадцать лет талые снега давно унесли это прочь.
Аш продолжала смотреть на юг. Если она и найдет там что-нибудь, то не сможет определить, кому это принадлежало, притом это небезопасно. Тупиковые ворота находятся слишком близко от Крепости Масок. Через них ходят только пастухи с овечьими стадами, охотники, идущие в Облачную Обитель, или знахари, собирающие горные травы. Ее сразу заметят, как только она подойдет к воротам.
Несмотря на все это, Аш по-прежнему шла на юг. Пять дней прошло с ее побега - достаточно, чтобы Рубаки притомились и ослабили бдительность. Они ведут свои розыски по всему городу. Не могут же они выставить стражу на каждом углу и каждой рыночной площади. "Я только подойду поближе и посмотрю", - сказала себе Аш. Теперь полночь, и она доберется туда до рассвета. Надо только держаться подальше от крепости и сторожевых башен, тогда все будет в порядке.
Аш незаметно для себя прибавила шаг. Она шла, опустив голову и придерживая рукой капюшон, чтобы избежать чужих взглядов. Дойдя до городка из гнилых кольев, лосиных костей и натянутых на них шкур, притулившегося у западной городской стены, она свернула в обход. Запах оленьего жира, навозного дыма и тысяч немытых тел мог отпугнуть любого. Даже с безопасного расстояния Аш видела черный круг земли, оттаявший от тепла и отбросов.
Чем дальше она продвигалась на юг, тем чище становился город. Узкие улочки уступили место широким проездам и гладко вымощенным площадям. Ярко освещенные таверны и веселые Дома сменились каменными особняками с наглухо закрытыми ставнями и бронзовыми дверьми. Все меньше уличных женщин грелось около угольных жаровен, все меньше пьяниц мочилось у стен. Даже снег под ногами стал светлее - не совсем белым, но хотя бы серым.
Целых пять минут Аш шла мимо неосвещенного Суда Четырех, где разбирались все преступления, кроме измены. Его построил десятый правитель Левик Криф, прозванный Полукоролем, и его эмблема - полумесяц, сияющий над острым пиком Смертельной горы, - украшала каждый карниз и выступ здания. Убедившись, что за ней никто не следит, Аш прислонилась спиной к черному от сажи камню. Она начинала уставать, и гвоздики ее "шлюхиных сапог" больно впивались в пятки. Аш проклинала перекупщицу, продавшую ей эту обувку, а заодно и всех на свете шлюх. Она уже начинала сомневаться в правильности этой своей прогулки к Тупиковым воротам.
Впереди лежало большое открытое пространство, огороженное поставленными торчком камнями и известное как Кольцо Страха. Шесть деревянных Т-образных виселиц в его середине чернели на фоне неба. В городе Венисе правосудие вершилось быстро: приговоренных мужчин и женщин прямо из здания суда вели в каменный круг и казнили на виду у всего города. Не через повешение - палачи судей-баронов были мастерами ножа, а не веревки. Их вздергивали на виселицу уже мертвыми на поживу воронам.
Пять виселиц пустовали, и только на одной, как пустой мешок, болталось чье-то маленькое тело. Налетел ветер, и оно закачалось на поскрипывающей веревке.
Аш попятилась прочь вдоль стены, потеряв вдруг всякую уверенность. Ее побег был ошибкой. Ей некуда идти, не от кого ждать помощи, у нее нет никаких планов, кроме необходимости выжить. Скоро у нее выйдут все деньги.., что тогда? Она ничего не умеет делать, ее приметы известны всему городу, и многие гвардейцы знают ее в лицо. Откинув капюшон, Аш уставилась на виселицы. Голова у нее горела, и только что обрезанные волосы кололи кожу. Аш скучала по уютным стенам своей комнаты, по болтовне Каты, горячим ваннам, вкусной еде и одежде без грубых швов - по всей прошлой жизни.
Она решительно оттолкнулась от стены. Она сделала свой выбор пять дней назад, и сдаваться только из-за того, что она устала, и у нее болят ноги, и ей не нравится то, что она видит впереди, было бы глупо. Она дойдет до Тупиковых ворот, как решила, и увидит место, где ее сперва бросили, а потом нашли.
Карр! Карр!
Тень ворона скользнула по лицу Аш, заставив ее содрогнуться. Большая птица, слетев с кровли Суда Четырех, устремилась в каменный круг, сложила крылья и поймала воздушный поток, вознесший ее почти по прямой рядом с занятой виселицей. Поравнявшись с лицом трупа, ворон клюнул его. Громко щелкнуло порванное сухожилие. Зажав в клюве лакомый кусок, ворон захлопал крыльями, сел на вершину виселицы, подкинул свою добычу в воздух и проглотил.
Мышцы его шеи заработали, проталкивая мясо. Он глядел на Аш и кивал, кудахча, как наседка.
Иди сюда, попробуй, как бы говорил он. Это вкусно.
Аш не хотелось идти, но она почти помимо воли сделала шаг, потом другой. Снег, вязкий от смолы и крови, лип к ногам. Луна заливала огромный круг жидким серебром. Ветер стих, и Аш впервые за ночь почувствовала, что ей хорошо. Ворон, черный, как задняя стенка очага, все так же ворковал и кудахтал.
Труп висел на веревке толщиной с мужское запястье. Просмоленная, она обвивала его между ног, вокруг шеи и под мышками. Аш не сразу поняла, что повешенный гол, - тело было измазано нечистотами или грязью. Воронье клевало его уже несколько дней, и кишки из живота вывалились наружу. Вместо глаз зияли дыры, губы отсутствовали, и сквозь изодранные десны виднелись корни зубов. Голова трупа была обрита.
Аш тихонько сглотнула. Теперь она разглядела, что это женщина, хотя у нее больше не было грудей, а грубый веревочный узел и запекшаяся кровь скрывали промежность. То, что осталось от талии и бедер, выдавало женское естество. Аш еще раз со страхом посмотрела в лицо повешенной.
Тогда она заметила зацепившуюся за веревку прядь волос - крутой темный локон.
"Обещайте, что возьмете меня с собой, когда уйдете отсюда".
Аш отступила назад. Нет...
Луна скрылась за облаком, и лицо трупа накрыла тень. Аш видела только изгиб щеки да исклеванный подбородок.
"Какая же ты злая, барышня!"
Аш затрясла головой. В животе заурчало, и она побоялась, что ее сейчас стошнит. То, что больше не было Катой, смотрело на нее пустыми глазами, раскачиваясь на веревке.
Ка-ата! Ката! Ката! Ворон с торжественным криком взвился в воздух и пропал в ночном небе.
Аш не знала, долго ли она стоит в кругу камней, глядя на труп Каты. Недостаточно долго, шепнул ей тихий голос. Вот если ты останешься здесь навсегда, это будет в самый раз. Когда на востоке проглянуло серое солнце и город зашевелился, Аш повернулась и побежала на север.., покинув свою маленькую горничную в последний раз.

20. У ДАФФА

Они поднялись еще до рассвета и двинулись на юго-запад. Дул сильный ветер, вздымая старый подмерзший снег. Райф завязал свой лисий капюшон, прикрыв рот и глаза, - только нос торчал наружу. В оставленную щелку он видел достаточно, чтобы управлять конем. Ветер задувал с севера, ему в спину, словно гоня его прочь с клановых земель.
Ангус ехал впереди, прокладывая путь через овраги и замерзшие пруды, отыскивая заметенные снегом тропы. Оба путника молчали., сгорбившись в седлах, страдая от ярости ветра.
Правая рука Райфа распухла, кожа на пальцах начала облезать, а на стыке ладони с запястьем вздулся безобразный кровяной пузырь. Каждый раз, перехватывая поводья, Райф зажмуривал глаза от боли и кривил рот. Будешь теперь знать, как махать топором в такую стужу, говорил он себе.
После шести часов беспокойных сновидений он находил облегчение в метельной белизне тайги и монотонной езде. Он встал раньше Ангуса, растопил в жестяном котелке куропаточий жир и, следя за паром, принял единственное важное решение. Клан остался позади, и он, Райф, не может позволить себе помнить о нем, тосковать о нем и верить, что он туда еще вернется.
Он сам выбрал свою судьбу и теперь должен ей повиноваться. Клану он уже не принадлежит.
Он долго думал о том, не снять ли ему с шеи амулет и не швырнуть ли его в печку вместе с остатками еды или не зарыть ли в снег. Но каждый раз, берясь за шнурок, он слышал голос старого ведуна: "Это твое, Райф Севранс. Придет день, и ты порадуешься, что он с тобой".
И Райф сохранил амулет. Теперь он ехал, наглухо закупорив свои мысли, ощущая холод амулета на груди.
Прошло полдня, но буря не унималась. Крупинки снега хлестали о стволы каменных сосен, и с ветвей тоже рушился снег. Райф больше не охотился. Поврежденная рука пачкала рукавицу кровью и гноем, а из-за пурги ничего не было видно, но он непроизвольно продолжал искать в тайге дичь.
Лес даже в такую непогоду был полон жизни. Ласка, белая и тонкая, как струйка молока, смотрела на Райфа из зарослей карликовой березы. Заяц-беляк, раздув щеки, высунул голову из норы. Лесной кот на берегу замерзающего ручья перекусил хребет землеройке. Райф мог бы поклясться, что видел их, хотя перед глазами у него мельтешил непроглядный снег.
Стемнело рано, и ветер сразу утих, дав передышку измученному лесу. За день он посбивал снег со всех деревьев и поломал много молодых сосенок. Небо из серого стало угольно-черным.
Ангус вывел их к Южной дороге, вдоль которой они и ехали несколько темных часов. Следы повозок, навоз и кости на дороге напоминали Райфу о скорой встрече с кланниками. В хорошую погоду от черноградского круглого дома до Даффа можно добраться за один день, если ехать напрямик. Даже Дхун от печного дома отделяют только четыре дня скорой езды, а Гнаш и Дрегг еще ближе.
Когда впереди показались наконец огни печного дома, Райф совсем уже закоченел. В шее стреляло, и руку жгло огнем. По сигналу Ангуса они выехали на дорогу и через четверть часа были у цели.
Дом Даффа, с круглыми стенами и круглой крышей, срубленной из вязовых бревен и окованной железными брусьями, походил на пивной бочонок, положенный набок и утопленный в снег. Из двух его дверей та, что побольше, вела на конюшню - туда Ангус с Райфом и направились. Пока Ангус разговаривал с конюхом, Райф отряхнул коней от снега. Конюх, молодой и кривой на один глаз, слегка заикался. Райф видел его много раз, но никогда не замечал до сих пор, чтобы тот смеялся или хотя бы улыбался. Ангус напоследок пожал ему руку и попросил:
- Поставь лошадей поближе к двери.
Райф оглядел полутемную, чисто прибранную конюшню. Около половины из двух дюжин стойл было занято, а под навесом снаружи стояли несколько мохнатых лошадей и горных пони.
До второй двери печного дома путь был неблизкий. Вдоль бревенчатых стен громоздились кучи свежерасчищенного снега, сами бревна обросли инеем, а на крыше, около кирпичной трубы, снег шипел и таял.
Райф открыл дверь, и навстречу ему хлынули тепло, дым, запахи и звуки. Его глаза еще привыкали к свету, а рот уже наполнялся слюной от ароматов поджаренного сала, лосятины и лука. Обычно в этот час всегда кто-нибудь поет, какой-нибудь замшелый старый кланник дудит на волынке, а гости смеются, спорят и ставят на кон. Теперь в доме собрались около тридцати человек, мужчин и женщин, но держались они обособленно, кучками. Райф сразу узнал копейщиков из Скарпа - они если не родятся с черными волосами, то красят их в черный цвет, а нарядные плетеные ножны подчеркивают остроту их клинков. У большой кирпичной с железными вставками печи грелись мужчина и женщина из Гнаша. Доходящие до пояса рыжие волосы женщины были распущены, как у всех гнашиек. На ней были штаны из мягкой свиной кожи, и пояс украшали три кинжала: один из рога, другой из стали, третий из кремня. Больше всего здесь было дхунитов: крепкие, светловолосые, с окладистыми бородами и синей татуировкой на лицах. Оружие они носили на спинах, поясах, бедрах, предплечьях и голенях. Сталь, гладкая и искристая, как проточная вода, то и дело озаряла комнату своими бликами.
- Проходи, парень, - сказал Ангус на ухо Райфу. - Не надо торчать у двери, чтобы все начали гадать, кто мы такие и зачем сюда явились.
Райф, словно очнувшись от сна, повиновался и прошел к задней стене. Разговоры, смолкшие было при их появлении, возобновились - точно тараканы зашуршали, разбегаясь от света. Райф выбрал лавку как можно дальше от печи, Ангус же в это время обменялся кивками с хозяином.
В Даффе было понемножку от каждого клана - так он по крайней мере уверял. Он был самым волосатым из всех известных Райфу людей и в молодости славился своими зубами. Бревна, баржи, повозки и сани - чего он только не перетаскивал, зажав зубами веревку. Они у него и сейчас были хоть куда, и он, таща поднос с горячими замшевыми салфетками, горячим пивом и горячим мясом, ухмылялся во весь рот, показывая удивительно мелкие и ровные зубы. Райф вспомнил, что Тем однажды спросил Даффа, отчего они такие крепкие, и тот ответил: "Я ими лед грыз на пруду".
- Ангус, старый ты пес! Сколько зим! - Дафф в мнимом раздумье наморщил лоб, составляя свой груз с подноса на стол. - Не припомню, ей-ей, - знаю только, что много.
- А ты, Дафф, стал еще толще и безобразнее. Каменные Боги, тебя давно постричь пора. На месте твоей жены я привязал бы тебя к этой печке и обрил наголо.
Смех Даффа был еще одним дивом - звучный и глубокий, он волнами шел из груди.
- Будь ты на месте моей жены, Ангус, я бы сам себя привязал к этой печке и изжарился.
Райф усмехнулся и впервые за весь день почувствовал себя хорошо. Он уже забыл, как ему нравится Дафф. Двое мужчин продолжали в том же духе, добродушно поддразнивая друг друга: сразу было видно, что они старые, закадычные друзья. Несколько голов обернулось на их хохот, но пристального внимания они не вызвали.
Райф хлебнул горячего пенистого пива и стал разглядывать тех, кого не заметил, войдя в дверь. В дальнем углу сидели маленькой кучкой ловцы и жевали длинные полоски бересты для починки своих капканов. Старый ариец с молочными от снежной слепоты глазами сидел у печи вместе со своей собакой. Женщина из Баннена, одетая в серую кожу и лосиную замшу, доедала мясо с жареным луком. За спиной у нее, как у всех банненских женщин, висел длинный меч из черной стали. Прямо напротив Райфа сидели в полумраке двое мужчин, держа свои кружки руками в перчатках. Они тоже были кланники, но Райф, видя только тулупы с поднятыми капюшонами, не мог определить, откуда они. Бладдийцев в комнате не было, что, принимая во внимание количество дхунитов, приходилось считать большой удачей для гостей, хозяев и печных законов.
Райф знал, что все, кто тут есть, сразу разгадали в нем черноградца. Черный Град - самый суровый, наименее склонный к роскоши клан. Герба их лишили пятьсот лет назад, когда Айан Черный Град отнял жизнь у последнего кланового короля, - с тех пор никто не носит Градского Волка. Однако серебряный колпачок на тавлинке Райфа, серебряный обруч в его волосах и черная кожа ремней, ножен и накладник выдавали черноградца столь же явно, как синяя татуировка на лице - дхунита. Черный Град - единственный клан, где добывают серебро, и рукоятки всех ножей отделаны этим металлом. Рукоять короткого меча Тема тоже обвита серебряной проволокой, а его ножны выкрашены в черное под цвет графитовых вкраплений черноградского священного камня.
- Ничего, если мы ненадолго оставим тебя одного, Райф? - спросил Ангус, хлопнув его по плечу. - Дафф хочет свести меня к себе, чтобы я выбрал для жены отрез на платье.
- Да, - сказал Дафф. - Моя-то хозяйка не любит показываться на люди, когда уже заплелась на ночь.
Райф кивнул им обоим. Ему показалось, что они говорят чересчур уж беззаботно, но это его не касалось. Ангус скинул котомку, снял куртку и последовал за Даффом в маленькую дверь на задах комнаты. Райф проводил их взглядом, любопытствуя, поздоровается Ангус с ловцами или нет.
- Райф Севранс!
Обернувшись, он оказался лицом к лицу с двумя мужчинами в тулупах. Это были черноградцы, Вилл Хок и его сын Брон, отданный на год в Дхун, - Бронто и принес в родной клан весть о поражении Дхуна. Райф, тут же насторожившись, поздоровался, но не спросил, какое дело привело отца с сыном к Даффу.
Вилл, мрачный мужчина с бледной, пронизанной голубыми венами кожей, сел на освобожденный Ангусом табурет.
- Я вижу, ты здесь со своим дядей, объездчиком.
Это было приглашение к разговору, а не вопрос. Райф кивнул.
Вилл махнул рукой Брону, подзывая его к себе. Мать Брона была дхуниткой, и он унаследовал от нее светлые волосы и глаза. Райф вспомнил, что он мастерски владеет мечом и, как ни странно, хорошо поет. Брон не походил на человека, готового затянуть песню.
Когда сын тоже уселся, Вилл набрал воздуха и спросил:
- Как прошло сражение, парень?
Райф постарался сохранить спокойствие. Он ждал этого вопроса - Вилл Хок как старший кланник должен был принять участие в обсуждении плана засады, - но ему трудно было говорить. Последние два дня он только и делал, что закупоривал память о клане, и не хотел ее открывать. Не сейчас. Не здесь. В глазах Вилла Хока виднелось искреннее беспокойство, сопряженное с растущим нетерпением. Райф не слишком хорошо его знал, но Вилл был взрослый кланник и заслуживал уважения.
- Засада оправдала себя. Все было так, как говорил Мейс.
- Кто-нибудь из наших ранен?
- Бенрон Лайс, Тоади Скок.
Вилл и Брон потрогали свои ладанки со священным камнем, и настало молчание. Через несколько минут Вилл сказал:
- И теперь ты едешь на юг, чтобы рассказать об этом в Скарпе и Орле?
Райф покачал головой. Своим кланникам он лгать не мог.
Вилл ждал объяснений, но Райф молчал, не в силах взглянуть ему в глаза. Брон взял с блюда баранье сердце и стал его жевать.
Краем глаза Райф заметил, как Ангус вышел из задней комнаты. Он с преувеличенной осторожностью нес маленький сверток, и один из ловцов отпустил шутку по этому поводу. Ангус рассмеялся вместе с остальными, и у них завязался какой-то тихий разговор.
- Значит, ты просто путешествуешь со своим дядей, - сказал наконец Вилл.
"Он знает, - подумал Райф. - Вилл знал, что я нарушил клятву".
Вилл встал, стараясь не смотреть на него, и сказал сыну:
- Пошли. Нынче тут собралась не та компания. - На лице Брона отразилось недоумение, однако он послушался отца и встал. Вдвоем они вернулись в свой дальний угол.
Райф не шелохнулся. Он сгорал от стыда. Теперь уж ничего не поправишь, не вернешь Вилла обратно. Он нарушил свою клятву, и никакие слова уже этого не изменят.
Черный Град - старейший из кланов и, как утверждают многие, самый непреклонный. В нем, конечно, тоже встречаются предатели - за три тысячи лет войн, борьбы за власть и междоусобиц находились, конечно, люди, нарушившие клятву, но их имена никогда не произносились вслух. Память о них умирала еще до того, как умирали они. Однажды, когда Райф был поменьше, он спросил Инигара Сутулого, что это за черная яма выдолблена на дальней стороне священного камня - яма величиной с волка, наполненная минеральным маслом, которое за истекшие века застыло, как черные агаты. Инигар провел над ней своими липкими пальцами и сказал: "Здесь мы удаляем из камня сердца предателей".
Стыд сжигал Райфа заживо. Сколько времени пройдет, прежде чем Инигар возьмет зубило, назвав про себя его, Райфа, имя?
Чьи-то тяжелые шаги заскрипели снаружи по снегу, и дверь печного дома распахнулась. Холодный ветер ворвался в комнату, сразу выстудив ее, и внутрь вошли четверо бладдийцев. Суровые, увешанные оружием, они остановились у порога, оглядывая комнату. В печном доме сразу сделалось тесно. Дхуниты, все как один, замерли, опустив руки на полутораладонные рукояти своих длинных мечей. Вилл и Брон в своем углу незаметно подобрались, готовясь к худшему.
Райф чувствовал, что все внимание бладдийцев приковано к нему. Их серые и голубые глаза вглядывались в серебряный обруч у него на голове и серебряный колпачок тавлинки. В этих глазах была ненависть.
Бладдийцы, гладко выбритые, с длинными косами, похожими на просмоленные веревки, резко отличались от всех других кланников. Свои кожи они красили по-иному, и оружие у них было тяжелее. Видя их с близкого расстояния, Райф понял, что недостаточно хорошо узнал их на Дороге Бладдов. Клан Бладд таил в себе большую силу.
- Закрой дверь, Чокко, и пусть твои ребята погреют бока у печки, - сказал Дафф, став между дхунитами и бладдийцами.
Человек по имени Чокко поднял одетый в перчатку кулак.
- Нет, хозяин печи. Этого дела нельзя уладить пивом и теплыми кирпичами. Наш клан ранен, и кровь еще свежа.
- Оставь это снаружи, Чокко. Нет преступления тяжелее, чем нарушение закона печи.
Чокко покачал своей массивной головой:
- Я тебя уважаю, хозяин печи, знай это. И пришел сюда не за тем, чтобы драться с Дхуном. - Он и предводитель дхунов обменялись долгим жестким взглядом. - И все же в эту ночь я буду драться. Я должен. Мое сердце не даст мне покоя, пока я не пролью кровь Черного Града.
Испуганный шепот прошел по комнате. Лица дхунитов потемнели, женщина из Гнаша опустила руку на пояс с тремя кинжалами. Скарпийцы, вассальные союзники Черного Града, ощетинились, как боевые псы. Вилл и Брон Хоки скинули тулупы и с суровым достоинством вышли на середину.
Райф под столом стиснул рукоять отцовского меча. Сердце его колотилось, но в то же время он испытывал чувство, близкое к облегчению. Вот, значит, чем все кончится - боем с бладдийцами.
- У печного закона две стороны, Чокко, - сказал Дафф, стоя на месте и преграждая бладдийцам доступ в комнату. - Если люди греются у моей печи, не нарушая мира, я никому не позволю вывести их вон против их воли.
- Храбро сказано, хозяин печи, - сказал Вилл Хок, подходя к бладдийцам. - Но мы - Черный Град, мы не прячемся и не скрываемся, и если Бладд хочет помериться с нами силой, пусть будет так. - Последние слова были обращены к Чокко, и свет в доме как будто потускнел, обведя их двоих невидимой чертой
Чокко даже не моргнул в ответ - казалось, будто он не дышит. Потом заговорил, обращаясь к Виллу Хоку, но так, чтобы его слышали все:
- Наш вождь прислал собаку в Гнаш - лагерь у Лосиной тропы, - чтобы известить нас о том, что совершил Черный Град. Собака околела в тот самый миг, когда я снял письмо с ее ошейника, потому что бежала без отдыха два дня и одну ночь. В письме говорилось о засаде у Дороги Бладдов и о том, как три дюжины наших женщин и детей были затравлены, как звери, и перебиты на снегу.
По комнате прошел звук, напоминающий шелест листьев на ветру. Дафф закрыл глаза и прикоснулся к векам Пара из Гнаша тихо вознесла молитву Каменным Богам. Женщина из Баннена коснулась черной чугунной подвески с порошком священного камня, тихо выдохнув: "Дети". Даже дхуниты опустили глаза.
- Ты лжешь, Чокко из Бладда, - заявил Вилл Хок. - Мой клан не стал бы убивать женщин и детей.
Бладдиец, стоящий рядом с Чокко, вышел вперед.
- Мы не лжем. И вождь наш не лжет. Бладд говорит правду, как бы горька она ни была.
Чокко сжал руку своего кланника, не дав ему обнажить меч, и сказал:
- Это правда, черноградец. Ты убедишься в этом, когда дело рассудят наши клинки.
Щека Велла дернулась, и глаза блеснули при свете, идущем от печи. Грудь Райфа напряглась, как туго натянутый лук. Вилл повернулся к нему:
- Скажи, что они лгут, Райф Севранс, чтобы я вступил в этот бой, гордясь своим кланом.
Все взоры обратились к Райфу. Бладдийцы, сразу поняв смысл воззвания Вилла, уставились на него с такой злобой, что Райф чувствовал их взоры, как удары. На один жуткий, невыносимый миг в комнате настала полная тишина. То, что знал Райф, обрекало на позор их всех. Бладд и Черный Град все равно будут драться, это ясно, но может ли он послать Вилла и Брона в бой, лишив их чести? Четверо мощных бладдийцев в расцвете сил против трех черноградцев, из которых двое - зеленые новики!
Они все погибнут - он, Вилл и Брон.
Райф сглотнул, собираясь с духом. Выше клана нет ничего. Сам он не значит ничего, душа его уже загублена, но Вилл и Брон не станут драться на основе его лживых слов.
Он встал.
- Мы сделали то, что должны были сделать.
Все ахнули. Бладдийцы обнажили клинки. На лице Вилла Хока Райф видел свою смерть и знал, что ему никогда не простят только что произнесенных слов.
Вилл боролся с правдой лишь одно мгновение, но когда опять повернулся лицом к бладдийцам, это был уже не тот человек.
- Придержите вашу сталь, пока мы не выйдем наружу, - сказал он твердо и в то же время устало. - Незачем громоздить одно зло на другое. Брон, твоя годовая присяга Дхуну еще в силе. Это не твой бой.
Брон покачал головой.
- Сегодня я черноградец.
Лицо Вилла исказилось от боли, но он преодолел ее и сказал:
- Что ж, сын, пойдем. Сразимся за свой клан.
Отец с сыном двинулись к двери, и Райф последовал за ними. Вилл Хок, услышав его шаги по камню, обернулся и вскинул руку:
- Нет, Райф Севранс. Сиди на месте. Пусть лучше бладдиец вырежет мое сердце, чем я стану драться бок о бок с предателем.
С этими словами Вилл вышел. Бладдийцы и Брон устремились за ним, и кто-то закрыл дверь.
Райф, словно призрак, продолжал шагать медленно и неудержимо.
Ангус обхватил его поперек груди, и Дафф, задвинув засов, пришел Ангусу на подмогу. Райф не уступил. Как ни держали они его, орудуя и руками, и ногами, остановить его они не смогли. Райф бил их и сам получал тумаки, но это казалось ненастоящим, точно во сне. Главным для него была дверь. Он ни разу не усомнился в том, что дойдет до нее. Он взял на прицел ее сердце из дуба и железа, словно это была дичь. Она принадлежала ему, и он не собирался от нее отказываться. Если бы Ангус с Даффом знали это, если бы он мог им это объяснить, они бы его отпустили. Но они не знали, поэтому он дрался с ними, и все трое терпели урон понапрасну.
Порой он видел себя как бы со стороны. Один дхунит держал руку на ладанке, точно наблюдал нечто невообразимое, вроде Каменного Бога, сошедшего на землю ради мщения. У скарпийца был испуганный вид.
Из носа у Райфа текла горячая кровь, глаз заплыл. Его кулаки работали, молотя чужие тела, а ноги упорно двигались вперед. Налитый неудержимой силой, как стрела в полете, он уже не мог остановиться.
Ангус внезапно сказал что-то, вытер кровь с лица, и они с Даффом оставили Райфа. Он едва это заметил - он все равно дошел бы до двери, с ними или без них. Он отодвинул засов и оказался лицом к лицу со снегом и ночью. Стоя на холодном ветру, он увидел последние мгновения боя. Один бладдиец и Брон лежали на земле, трое других кололи мечами обмякшее, беспомощное тело Вилла Хока. Только их мечи и удерживали его на ногах.
Тогда Райф перестал быть собой. Позже он вспоминал кое-что - возможно, лишь то, что рассказал ему Ангус Лок, - но в ту минуту, когда он ступил с порога в снег, он стал кем-то другим.
Мечи не звенят, когда их вынимают из ножен, но Райфу показалось, что его меч зазвенел. Во рту не осталось ни капли влаги, и вороний амулет жег кожу, как раскаленная добела сталь.
Свидетель Смерти.
Это была его последняя мысль перед тем, как его разум полетел во мрак, где существовало только одно: стучащие сердца бладдийцев.

21. САРГА ВЕЙС

Пентеро Исс, стоя высоко в холодных черномраморных стенах Фитиля, смотрел, как Сарга Вейс входит в Крепость Масок. Конюшенные, или северные, ворота, которыми пользовались солдаты и простолюдины, были не для него. Вейс вошел через восточные ворота, узорчатые, с мраморными столбами, предназначенные для баронов, знатных дам и высших чинов, а не для второстепенных посланников, хотя бы и знатоков науки. Исс тихо выдохнул. Любопытный образчик этот Вейс.
Тот шел через двор, не отрывая глаз от Кости. Затем остановился, повернулся на каблуках и уставился на скованную льдом башню. Так он стоял целую минуту. Пустив в ход толику собственного искусства, точно пробуя смоченным пальцем силу ветра, правитель убедился, что Сарга Вейс рассматривает Кость лишь своими телесными глазами, а не прощупывает ее с помощью колдовства.
Вернувшись в себя, Исс ощутил вкус металла во рту, и по бедру у него скатилась капля мочи. Эта мокрота вызывала у него отвращение. Он презирал себя за слабость. Собирая слюну для плевка, он еще раз взглянул на одетого в белое Сарга Вейса.
Тот смотрел прямо на него.
Недовольный Исс отступил назад. Он стоит в темноте, в пяти этажах над Вейсом - откуда же тот знает, что он здесь? Ну конечно - колдовство! Вейс учуял магию. Исс помрачнел. Струйка, которую он пустил к Вейсу, была едва заметна, как мотылек на ветру, однако тот уже улыбается и поднимает руку в знак приветствия. Исс повернулся и вышел из комнаты. Теперь Вейс будет знать наверняка, что в Кости находится нечто, о чем правитель не хочет, чтобы он знал.
Спускаясь по ледяным ступеням Фитиля, Исс готовил себя к встрече с Саргой Вейсом. Солнце лишь недавно поднялось над Смертельной горой, но день уже принес правителю немало дурного. Не далее как час назад под темными сводами Судебной Палаты владетельница Восточных Земель и ее вооруженный мечом сын Белый Вепрь оспорили его право делить земли вдоль северных рубежей города.
"Охотничьи права на Северные Земли принадлежали брату моего деда, - весьма пронзительным голосом заявила Лизерет Хьюс. - И я требую передать их моему сыну". Это смешное требование ни на чем, конечно, не основано, но Лизерет Хьюс - женщина опасная. Белые с золотом цвета Хьюсов ей к лицу не меньше, чем любому мужчине. Так просто от нее не отвяжешься. Четверо из десяти прежних правителей вышли из дома Хьюсов, и почтенная дама хлопочет о том, чтобы ее сын стал пятым. Дело Северных Земель, возникшее вследствие смерти их владельца Аллока Мура, дало ей хороший повод показать зубы.
Исс в ответ не преминул показать свои. Если Лизерет думает, что она способна его одолеть, то она просто дура. Он не станет сидеть, стареть и ждать ее наемных убийц. У древних знатных домов - Хьюсов, Крифов, Сторновеев, Грифонов, Пенгаронов и Мэров - скоро найдется с кем сразиться и без него.
Придя в свои покои, Исс переоделся. Моча оставила на его нижнем белье крошечное пятнышко, но у Сарги Вейса острый глаз и острый ум - Исс не доставит ему удовольствия сложить два и два и понять, что его правитель не так силен, как хочет показать. Вейс, искусный и тонкий чародей, опасен в не меньшей мере, чем полезен.
Исс одевался не спеша, предоставив Кайдису Зербине застегнуть дюжину жемчужных пуговок на каждом рукаве и аккуратно затянуть шнуровку шелкового камзола. К одежде он относился равнодушно, но понимал ее пользу и всегда облачался в шелка отличного покроя, украшенные обильным шитьем.
Сочтя, что заставил Саргу Вейса ждать достаточно долго, Исс приказал впустить Женомужа, и Кайдис беззвучно отворил дверь.
- Мой господин, - с поклоном промолвил Сарга Вейс. Исс смотрел на его согнутую шею, разглядывая кожу. Хотя
Вейс только что вернулся из путешествия, занявшего несколько недель, дорожная грязь к нему не пристала. Должно быть, он остановился в городе и помылся, прежде чем явиться в крепость. Подобное хладнокровие задевало Исса, и он взял себе на заметку последить за Вейсом в его городском жилище. Исс уже немало знал о Женомуже, но узнать еще больше никогда не помешает.
- Рад видеть тебя в полном здравии, Сарга Вейс. - Вейс открыл было рот, но Исс не дал ему ответить. - Я не заметил, чтобы тебя сопровождала семерка. Надеюсь, с братьями-гвардейцами ничего не случилось?
- Они попросили разрешения проехать вперед, когда мы оказались в виду города, и я не нашел причины им отказать.
Он лгал. Ни один Рубака не стал бы спрашивать разрешения у Сарги Вейса. По всей вероятности, они просто бросили его, как только сочли это безопасным.
- Понимаю, - кивнул Исс.
Сарга Вейс, подозревая, что правитель раскусил его ложь, расправил плечи.
- Выполняя ваше следующее поручение, мой господин, я предпочел бы сам отобрать себе семерку.
- Как тебе угодно. - Иссу было все равно. Пусть отбирает. Любопытно будет посмотреть, как далеко он зайдет, прежде чем Марафис Глазастый скажет свое слово. - Есть ли еще какие-нибудь просьбы до того, как мы начнем? Новый конь, новый титул, новый наряд с золотой оторочкой?
Фиолетовые глаза Сарги Вейса потемнели, шея дернулась, и правитель не сразу понял, что за этим последует: колдовство или ответ. Казалось, что Вейс не помнит себя, но миг спустя он успокоился и проглотил то, что висело у него на языке, - то ли чары, то ли слова.
- Прошу прощения, мои господин. Дорога меня утомила. Я плохо переношу холодные просторы Севера.
- Конечно, друг мой. Конечно, - примирительно произнес Исс, коснувшись руки Вейса. - Садись, выпей вина. Мы непременно должны выпить и закусить. Кайдис, принеси нам что-нибудь по своему выбору - и погорячее. Да, верно, первым делом займись огнем. Ты прав, что заботишься об удобстве нашего гостя не меньше, чем об его желудке. - Иссу любопытно было посмотреть, какое впечатление это показное радушие произведет на Саргу Вейса. Тот любил, когда за ним ухаживали. Это одна из его слабостей - полагать, что он заслуживает лучшего, чем получает.
Когда Кайдис вышел, прикрыв за собой дверь так тихо, как умел только он, Исс спросил Вейса:
- Итак, в клановых землях все прошло как задумано?
- Кланники передрались, как собаки в яме, - ответил Вейс. Его гладкая кожа блестела, как промасленный холст.
Исс кивнул и помолчал, осмысливая услышанное, рассеянно водя рукой по губам.
- Значит, Мейс Черный Град воспользовался сведениями, которые получил от тебя.
- Незамедлительно. Это была настоящая бойня. Тридцать женщин и детей перебиты - и почти все они доводились родней самому Собачьему Вождю. Теперь Бладд точит ножи на Черный Град. Дхун и Черный Град рвутся перегрызть глотку Бладду, и все прочие кланы прикидывают, на чью бы сторону стать. - Вейс оправил свои белоснежные рукава. Скоро Собачий Вождь почувствует, что Седалище Дхунов колет ему зад.
- Возможно. - Исс был более высокого мнения о Вайло Бладде, чем Вейс. Сарга Вейс замечал только грубость, плевки, ругань и собак. Исс видел железную решимость человека, который правил кланом Бладд тридцать пять лет и был любим своими подданными, как король. Кроме того, от Вейса ускользнуло самое главное: Собачий Вождь - всего лишь один среди многих. Кланы Крозер, Баннен, Отлер, Скарп, Ганмиддиш и прочие тоже должны быть втянуты в войну. Черного Града, Дхуна и Бладда недостаточно - их вассальные кланы тоже должны воевать. Когда придет время послать войско на север, перед баронами должно маячить обещание легкой добычи. Тучные пограничные кланы падут первыми, а затем настанет черед гигантов Дальнего Севера с их мощными каменными круглыми домами, кузницами, кующими сталь, и закаленными на морозе воинами.., если они к тому времени изнурят себя многолетней кровавой междоусобицей.
Исс провел бледной рукой по лицу. Под силу ли это ему? И есть ли у него выбор? Мир меняется, и суллы скоро выступят из своих Срединных Огней. Это единственный случай завоевать величие и власть. Если Венис не захватит Север под свою руку, это сделают Транс-Вор, Иль-Глэйв и Утренняя Звезда Империя все равно будет создана. И он, Пентеро Исс, сын торговавшего луком огородника из Транс-Вора и родич владетеля Раздробленных Земель, не станет стоять в стороне и смотреть, как другие забирают то, что могло принадлежать ему.
- Я собрал на Севере еще кое-какие сведения. - Голос Вейса вонзился в мысли правителя, как проволока, которой режут сыр. - Мне думается, вам это будет интересно.
Иссу стоило усилия вернуться к делам.
- Я слушаю.
- Наш старый друг Ангус Лок опять зашевелился. Насколько я слышал, он отправился на Север, в клановые земли.
Это действительно была новость. Ангус Лок полгода нигде не показывался, и ни один из шпионов Исса не сумел определить его местопребывание. "Он с семьей живет в нескольких днях езды от Иль-Глэйва", - вот и все, что им удалось узнать.
- Если он начал действовать, то, значит, и фаги начали.
- Хотел бы я знать почему, - пристально глядя на правителя, сказал Вейс.
Еще бы ты не хотел, подумал Исс, и ему уже не в первый раз захотелось избавиться от Вейса. Слишком он умен, Жено-муж, слишком проницателен. Он уже предал одного своего хозяина - второго предать будет еще легче.
- Скорее это я должен спросить тебя об этом - ведь ты, кажется, когда-то был одним из них.
- Разве с ними можно знать что-то наверняка? - пожал плечами Вейс. - Они держатся потаенно, как летучие мыши в пещере. Во всем Венисе о них слышали не более пяти человек, из которых двое сидят в этой комнате. - Вейс подался вперед, и Исс понял, что сейчас последует еще одно откровение. - Правда, печной хозяин Клун недавно подстрелил ворона...
- Какого ворона?
- Как видно, этот добрый человек не любит, когда вороны летают у него над трубой - вы ведь знаете, как суеверны хозяева печных домов по отношению к своим несчастным печкам. - Вейс дождался, когда Исс кивнет, и продолжал:
- Поэтому всякий раз, когда Клун забирается на крышу прочистить трубу, он берет с собой натянутый лук на случай появления ворона. Если ему удается подстрелить птицу, он подвешивает ее к стропилам, как трофей. Так вот, за семь дней до моего приезда Клун сбил самого крупного ворона, которого ему до сих пор приходилось видеть, и беспрестанно этим хвастался. Он, конечно, преувеличивал - маленькие люди любят преувеличивать, - но когда он отвязал птицу, чтобы показать мне, я увидел у нее на ноге обрывок жилы.
- Почтарь.
- Да. И летел он на север, к вечным льдам.
- И письма при нем не было.
- Нет.
Значит, ворон возвращался домой, в племя Ледовых Ловцов. Никто больше, кроме ловцов и суллов, не пользуется воронами. У Исса по коже пробежал холодок.
- С какой стороны он летел?
- С юга - это все, что я смог выяснить. - По лицу Жено-мужа было видно, что он уже связал Ангуса Лока с этим вороном. Умен, мерзавец, слишком умен.
Однако новость он принес крайне важную. В том-то все и дело. Вейс умеет добывать как раз такие сведения, которые Иссу хотелось бы знать. И он так полезен, так искушен в магии... Исс оглядел поднос, тихонько поставленный Кайдисом на мраморный столик. Все, что стояло на нем, источало аромат: подогретое с гвоздикой вино было разлито в кубки, натертые по ободу лимоном, яичные желтки колыхались, как устрицы, под тяжестью семян куркумы и кунжута, лопнувшие жареные фиги дымились, бараньи языки благоухали розовым вареньем, мускусом и амброй. Никто не умел подать закуску так, как Кайдис Зербина.
Предложив серебряный кубок Сарге Вейсу, Исс обдумал услышанное. Итак, Слышащий из племени Ледовых Ловцов послал куда-то ворона? Север готовится к пляске теней. Исс откинулся на спинку стула и стал глубоко дышать, чтобы успокоиться. Что ж, пусть попляшут, подумал он. Пусть суллы пляшут с тенями, а кланы с мечами - тем временем тот, кто не побоится примкнуть к их хороводу, уведет землю у них из-под ног.
Вейс сунул в рот сочную фигу с весьма самодовольным видом.
- Я слышал, пропала ваша воспитанница, прелестная Асария. Я могу выследить ее, если хотите.
- Нет. - Исс ничего не стал добавлять. Он не намеревался объясняться перед каким-то посланником, не имеющим ни земель, ни знатных родичей. От мысли о том, что Сарга Вейс хотя бы прикоснется к Асарии, ему становилось не по себе. Асария так молода, так несведуща...
Исс поставил свой кубок, так и не пригубив его. Ее нужно найти во что бы то ни стало. Город - не место для нее. Ее могут избить, изнасиловать. Она может отморозить себе пальцы за одну ночь, умереть с голоду в какой-нибудь грязной лачуге Нищенского Города или замерзнуть насмерть в сугробе у северной городской стены. Такое случается. Каждой весной в начале оттепели талая вода выносит через ворота шлюза около сотни трупов. Эти несчастные дуралеи умирают с улыбками на лицах - голубые языки мороза, убивающие их, кажутся им теплыми и ласковыми.
Исс дышал все тяжелее. Пора бы вызвать Ножа. Поиски следует расширить, награду удвоить, трущобы Нищенского Города сровнять с землей. Асарию необходимо вернуть домой. Не затем он растил ее шестнадцать лет, чтобы она досталась другому.
Заметив, что Вейс смотрит на него чересчур понимающими глазами, Исс встал и прошел к двери. Кайдис ждал по ту сторону от нее, и ему хватило одного слова, произнесенного хозяином.
- Вы захотите, чтобы я снова поехал на Север, мой господин? - спросил Вейс.
- Нет. Эта наша игра в войну - слишком тонкое дело. Если мы перегнем палку, наши намерения будут раскрыты. Лучше всего ждать и наблюдать. Черный Град потерял своего вождя, Бладд - женщин и детей, Дхун - свою землю. Пусть клановая гордость и клановые боги доделают остальное.
- А как же вассальные кланы? Ганмиддиш, Баннен, Орль...
- Все в свое время, Сарга Вейс. Если игра застопорится или ее правила изменятся, ты узнаешь об этом первым.
- Как прикажете, - склонил голову Женомуж.
Исс ждал следующего вопроса, в точности зная, каким он будет.
- Что вы мне поручите на этот раз?
- Я еще не думал, друг мой. Ничего срочного нет. Само собой, я был бы благодарен за любые вести об Ангусе Локе и его семействе, а помимо этого отдыхай после долгого пути и наслаждайся городскими удовольствиями. - Исс откинул крышку серебряной, усыпанной изумрудами шкатулки. Когда-то она принадлежала правителю Ранноку Хьюсу, которого Боргис Хорго сорок лет назад убил в черной жиже Собачьей Трясины, в то время как пятеро Клятвопреступников придавили его к земле сапогами. Достав из нее что-то, Исс покровительственно улыбнулся Сарге Вейсу. - Вот возьми и потрать с толком.
Стоило поглядеть на Саргу Вейса, когда он вылупил глаза на золотую монету, врученную ему правителем. Сознание того, что он не нужен, что его отсылают прочь, как использованную уличную девку, было для него чем-то небывалым. Для него, молодого и блестящего Сарги Вейса, лучшей находки фагов более чем за десять лет. Возможно ли, чтобы он оказался невостребованным? В другое время Исса позабавила бы оскорбленная гордость, клубящаяся в глазах Сарги Вейса, но на сей раз ему было не до веселья. Вейс слишком опасен. Преподать ему этот урок было необходимо, но он из тех людей, которые годами лечат старые обиды.
От дальнейших раздумий по этому поводу Исса избавил приход Марафиса Глазастого, которого ввел в комнату Кайдис. Нож не постучал и даже не подумал подождать. Просто вошел, заполнив собой всю комнату, и нацелил свои маленькие голубые глазки на дичь, то бишь на Саргу Вейса.
Исс тут же пожалел, что послал за ним. Правитель хотел только приструнить Вейса и поставить его на место, но он уже отчасти достиг этого с помощью золотой монеты, и теперь ему грозила опасность зайти слишком далеко.
Сарга Вейс, еще не пришедший в себя от того, что для него не нашлось места в ближайших планах правителя, слегка порозовел под пристальным взглядом Ножа и непроизвольно съежился на стуле.
Нож ничего не делал, только смотрел - ничего больше и не требовалось. Исс перевел взгляд с одного на другого. В ход событий следовало вмешаться. Тихо вздохнув, правитель сказал Ножу:
- Семерку, ездившую с Саргой Вейсом на север, следует подтянуть. Займитесь этим.
Марафис набычился, но Исс уже повернулся к нему спиной, дав понять, что больше его не задерживает.
Шаги Ножа сотрясли комнату, и дверь захлопнулась с такой силой, что впору было треснуть косяку.
- Долго тебе без дела сидеть не придется, поверь, - сказал правитель Сарге Вейсу.
Щеки Женомужа пылали красивым злым румянцем: унижение Ножа доставило ему большое удовольствие.
- Я буду ждать вашего зова, мой господин. - Вейс встал и спрятал золотой в складки своей одежды. - Надеюсь, вы остались довольны тем, чего я добился на Севере.
Он еще и похвалы ждет? Неприязнь Исса к Женомужу усилилась. С улыбкой подойдя к двери, правитель открыл ее, и на пол посыпались щепки.
- Ты как нельзя лучше доказал свою полезность.
Сарга Вейс, все такой же сияющий, вышел, и в тот же миг Исс приказал Кайдису вернуть Ножа.

Предыдущая страница 10 Следующая страница


11 Джулия Джонс

22. ДЕЛА КЛАНА

Боль облегала его, как вторая кожа. Кровоподтеки величиной с подошву покрывали его тело, и внутренности под ними тоже кровоточили. Из ран, зашитых черной ниткой, сочился гной. Он весь был начинен болячками, как трухлявое дерево - личинками. Рассеченную губу дергало, подбитым глазом нельзя было моргнуть без мучений. На распухшем ухе уже запеклась желтая корка, и поводья бередили волдырь на правой руке.
Несчастный, замерзший, забившийся в щель, куда мыслям не было доступа, Райф Севранс ехал рядом с Ангусом Локом. Унылый серый свет озарял скованную морозом местность. Хищный ветер рыскал низко над землей, изматывая свои жертвы перед тем, как доконать их. Обледеневшие лиственницы призрачными рядами встречали приближающуюся ночь.
Ангус ехал молча, сгорбившись и втянув голову в капюшон. Райф, хоть и не видел его лица, знал, что синяков там хватает - даже след от укуса есть. При мысли об этом Райф содрогался.
Трудно было сказать, сколько дней прошло с той ночи в печном доме Даффа. Может, неделя, а может, и больше. В тайге все ночи похожи друг на друга. О том ночном бое Райф почти ничего не помнил. Смутно помнилось, как Ангус увел его прочь от разрубленных на куски тел, бывших прежде бладдийцами. Помнился ужас на лицах дхунитов и то, как Скарп, Ганмиддиш, Дхун и Гнаш совместно обвели заветным кругом шесть трупов на снегу.
Всем им не терпелось избавиться от него. Ангус с Даффом отвели Райфа на конюшню и там занялись его ранами. Как только Дафф закончил работать иглой, Ангус влил в горло Райфу полную фляжку солодовой водки и взвалил его на Лося. Последним, что заметил Райф, были промежутки в знаменитых зубах Даффа: теперь уж ими сани не потаскаешь.
Лишь позже - много позже - до него дошло, что причиной недостающих зубов Даффа и укуса на щека Ангуса был он. Думать об этом было невыносимо.
Ангус рассказал ему то немногое, что счел необходимым. Райф знал, что дядя что-то утаивает, и радовался этому. Ему не хотелось слышать обо всех подробностях боя. Ангус в эти дни вообще как-то притих: ночью он молча грелся у очередной печки, днем говорил только о погоде и дороге. Райф смотрел на сгорбленную, заиндевелую фигуру дяди, и в горле у него саднило.
"Ты не годишься для этого клана, Райф Севранс".
Теперь и Ангус знает всю правду.
- Ангус, - неожиданно для себя произнес Райф.
Тот повернул к нему лицо с густо замазанными воском синяками и ссадинами: поврежденную кожу особенно легко обморозить.
- Что?
Райф почувствовал, что колеблется, и выпалил, чтобы не дать себе времени передумать:
- Почему вы меня отпустили? Вы с Даффом дрались со мной всю дорогу до двери, но потом ты что-то сказал, и вы отступились.
Ангус тихо проворчал что-то и сказал, глядя на дорогу:
- Я так и знал, что ты об этом спросишь. И захочешь услышать правдивый ответ. - Он помолчал немного, направив гнедого в обход замерзших кустов терновника. Райф уже потерял надежду на ответ, когда он заговорил снова, тише, чем ветер:
- Просто тогда настал момент, в который я понял, что тебя не остановишь, - нутром почувствовал. Мы с Даффом только схлопотали бы еще больше тумаков без всякой пользы. Но дело было не только в этом. - Ангус вздохнул так тяжело, что с его полушубка осыпались льдинки. - Я почуял древнее знание, Райф. Со мной это бывает - я чувствую, когда вокруг меня кто-то ворожит, ну и еще кое-что умею. Нет, я не чародей - пойми меня правильно. Я не смог бы управлять воздухом и светом даже ради спасения собственной жизни, и если мы когда-нибудь окажемся в переделке, требующей такого мастерства, на меня можешь не рассчитывать. Но я, как уже говорил, могу чувствовать кое-что, когда настроен на это. И вот в ту ночь, когда ты дрался как бешеный, и выбил зубы старине Даффу, и заехал мне коленом промеж ног, я понял...
- Колдовство?
- Нет. Судьбу. - Ангус помолчал и пожал плечами. - Можешь назвать это бреднями старого объездчика, если хочешь. Или горячкой, вызванной пинком в мошонку. Я знаю только, что настал миг, когда я подумал: "Как бы страшно это ни было, оно все равно случится".
Райф перевел дух. Швы и нарывающая рука отозвались болью. Судьба? Этого еще недоставало. Но пока он внутренне боролся с этой мыслью, ему вспомнились кое-какие картины: красное замерзшее озеро, серебристо-голубой лес и город без света и людей. Места, которые показал ему священный камень.
- Судьба направляет нас, - сказал Ангус. - Иногда, лежа ночью под звездами, чувствуешь это. Дети это чувствуют - вот почему их всегда так волнует ночевка под открытым небом. Они знают, только не могут выразить это словами. Я чуял судьбу всего несколько раз за всю жизнь, и это всегда заставляло меня сворачивать в сторону. Там, в печном доме, я тоже свернул.
- Но я мог погибнуть.
- Да. И не поручусь, что бросился бы тебе на выручку. - Ангус посмотрел на Райфа медными, в зеленую крапинку, глазами. - Ты должен знать, что весть о том, что ты сделал, облетит все клановые земли. Убить трех бладдийцев в одиночку - такое долго не забывается.
Райф потряс головой. Он ненавидел то, чем стал, выйдя из двери печного дома. Нет чести в том, чтобы убить людей таким образом: он уподобился рвущему глотку волку. Тошно было даже думать об этом. Ему вспомнился пропитанный кровью снег у печного дома.
- Черный Град не сложит песен обо мне.
- Может, и так. Но твой подвиг видели тридцать пар глаз, и песни не обязательно должны быть пропеты, чтобы их услышали. - Ангус пристально посмотрел на Райфа и направил гнедого на болотистую, теперь покрытую льдом почву.
Райф последовал за ним. Вскоре они добрались до замерзшего ручья и поехали по его главному руслу через холмы и распадки окраинной тайги. Когда они съехали со льда, чтобы разбить лагерь на ночь, вокруг был уже не лес. Месяц стоял низко над горизонтом, зажигая ручей голубым огнем.
- Что-то теперь произойдет между нашим кланом и Бладдом? - спросил Райф, подгребая снег к палатке, чтобы ее не унесло ветром. Руки у него закоченели, но эта боль мало что значила в числе других. Это была первая ночь, когда они остановились не в печном доме: скоро кланные земли кончатся. Ангус, сняв перчатки, обдирал кору с поленьев. Не переставая работать ножом, он сказал:
- Ты сам знаешь что, Райф. Война. Это в натуре кланников. Вспомни девиз своего клана: "Мы не прячемся и не скрываемся, и мы отомстим". А девиз Дхунов гласит: "Мы - Дхун, колыбель клановых королей и славных воинов. Война - наша мать, железо - наш отец, и мир для нас - что заноза в боку". Бладд заявляет, что его спутница - смерть. Молочный Камень клянется сражаться, пока Каменные Боги не покончат с этим миром, и даже преданный проклятию Серый Клан утверждает, что не боится терять. Просто слезы на глаза наворачиваются, - фыркнул Ангус. - Дело в том, что кланы грызутся между собой уже три тысячи лет, а то и больше, если считать с того времени, когда Иргар еще не погнал их на север через горы. Клан Визи и клан Хаддо ведут вашу летопись, и поверь мне - летопись эта мрачна. Вы сражались друг с другом, с суллами, с городами, с Клятвопреступниками, с порубежниками - со всеми, кто подворачивался вам под руку. Только последние сорок лет дела пошли по-иному. Вы должны благодарить за это старого вождя Айри Дхуна и Звана Черного Града, отца вашего Дагро. Оба они выросли во времена Речных Войн и оба потеряли родных на берегах Волчьей и Восточной: Айри - свою сестру Анну, которую любил больше всех на свете, а Эван - двух из трех своих сыновей. Такие потери меняют людей. Айри проехал тридцать лиг от Быстрой до дома Дхуна с телом Анны на крупе своей кобылы. Гибель сестры тяжело сказалась на нем. Некоторые говорят даже, что он обезумел и что ее высохший труп всегда сидел на ивовом стуле рядом с его кроватью. - Ангус с мягкой улыбкой взялся за новое полено. - Кто может знать, как все было на самом деле, когда речь идет о вождях? Однако и Айри Дхун, и Эван Черный Град увели своих кланников обратно в круглые дома, бросив завоеванные земли, и предоставили своим вассальным кланам воевать между собой. Гуллит Бладд, Рой Ганмиддиш и Адалин Крозер воспользовались этим, захватив все земли и воды, на которые зарились.
За пять лет вассальные кланы продвинулись далеко на север, к границам Черного Града и Дхуна. Дагро к этому времени подрос и дал свою первую годовую клятву, а Вайло Бладд пронзил кинжалом сердце своего отца и стал вождем клана. Тогда-то Эван и Айри начали понимать, что Бладд в будущем может подчинить все кланы себе. Они поняли, что за человек Вайло Бладд, еще до того, как он стал называть себя Собачьим Вождем и заплетать волосы на манер королей Дхуна.
Вайло положил конец трауру, соблюдавшемуся Айри и Званом. Оба вождя вновь приняли командование над своими вассальными кланами и встретились на берегу бурой от ила Быстрой, чтобы заключить мировой договор и окончательно покончить с войной. Это была их единственная встреча, но до конца их дней оба клана постоянно обменивались новиками, что продолжают делать и по сей день.
Райф кивнул. Насчет обмена он знал и раньше. Две зимы назад Дрея собирались отправить на год в Дхун, а Манни, племянник вождя Маггиса Дхуна, должен был приехать в Черный Град на его место. Но Манни упал с коня во время охоты на голубых колючих лугах к югу от Дхуна, сломал обе ноги, и обмен так и не состоялся.
Встав, чтобы стряхнуть лед с тулупа, Райф спросил:
- Наверно, теперь Дхун объединится с Черным Градом против Бладда?
Ангус кинул полено на снег и полез за пазуху, чтобы достать кроличью фляжку. Держа ее в руке, но не торопясь откупоривать, он сказал:
- Кто знает, Райф. Дхун разбит и раздроблен, Маггис и его сыновья мертвы, и никто не может сказать, когда будет выбран новый вождь. Они потеряли триста кланников и новиков во время того набега, лишились кузницы, чугуна и скота. Дхун так же близок к гибели, как был клан Морро накануне свадьбы Барни Дхуна.
Райф дотронулся до тавлинки с порошком священного камня, как делали все кланники при упоминании Погибшего Клана. Клан Морро некогда стоял к востоку от Дхуна, соперничая своей обширностью с Бладдом. Темный король Барни Дхун поставил своей целью уничтожить его и делал это на протяжении тридцати лет, потому что его молодая жена Майда ушла от него к Шанну Морро, старшему сыну тамошнего вождя. Только чужаки вроде Ангуса могли назвать клан Морро по имени. Для кланников он был Погибшим Кланом. Тем рассказывал однажды, как они с Дагро побывали на месте, где стоял дом Морро. "От него ничего не осталось, Райф, даже надгробного камня, и на том месте ничего не растет, кроме белого вереска".
Ангус отхлебнул из чашки.
- Черный Град будет драться в одиночку. У Дхуна свои битвы и свои демоны. Вассальные кланы могут помочь, но у меня такое чувство, что им будет не до Черного Града и Дхуна, когда речь пойдет об их собственной шкуре.
Райф тяжело посмотрел на Ангуса. Ветер утих, и облачка дядиного дыхания льдисто переливались при свете месяца.
- Что ты хочешь этим сказать?
- Только то, что во всякой войне каждый сам за себя. - Ангус спрятал фляжку за пазуху и наклонился за ободранными поленьями. - Дай-ка я разведу костер, не то нам придется ужинать холодными почками. Не знаю, как ты, а я такого мнения, что ежели почка пролежит ночь в холоде, то оружие из нее получится лучше, чем пища. Если стрелять ею из пращи, можно птицу сбить на лету. Большую, вроде гуся.
Райф стал смотреть, как Ангус разводит костер у входа. Возвращаться к прерванному разговору было бесполезно. Ангус Лок не говорил ничего такого, чего не хотел бы сказать. Ясно, что он знает о грядущей войне кое-что другое, но скажет это, лишь когда сочтет нужным. Райф подул на замерзшие, ноющие пальцы. Ночь настала еще несколько часов назад, но он все еще старался не смотреть на север. Клан остался там, и возврата к нему не было.
Немного погодя Райф залез в палатку. При этом швы у него на груди натянулись, и он не сразу справился с болью. Скинув тулуп, он улегся в одеялах и лосиных шкурах. Еды ему не хотелось, ни горячей, ни холодной - он постарался устроиться так, чтобы было не очень больно, и стал ждать, когда придет сон.
"Черный Град будет драться в одиночку".
Сон, хоть и неохотно, все-таки пришел.
Наутро, проснувшись и вылезши из палатки, он увидел далеко над южными взгорьями нечто новое. Большое, частично замерзшее озеро простиралось там насколько хватал глаз. У берега озера схватило морозом, но на середине дымилась черная маслянистая вода.
- Черная Лохань, - пояснил Ангус, становясь рядом с Райфом. - Самое глубокое озеро на Территориях. Восточный его берег принадлежит Иль-Глэйву, мы же поедем вдоль западного, в сторону Южного Кряжа.
Райф вдруг осознал, как далеко уехал от дома. Он никогда еще не бывал так далеко на юге, никогда не ступал на землю, которая не принадлежала бы какому-нибудь клану.
Эффи, Дрей...
Райф повернулся и пошел задавать Лосю корм. Вскоре после этого они свернули лагерь и поехали сперва на юго-запад, а после - строго на юг, к высоким шпилям города Вениса. Потеплело, и на севере собирались снеговые тучи.

23. ТУПИКОВЫЕ ВОРОТА

Аш почесала голову. Эти клещи всюду забираются, подумала она, глядя на Тупиковые ворота вдали, - и все-то им нипочем, что мороз, что ветер. Ей следовало бы ужаснуться при одной мысли, что на ее теле кишат насекомые, но она уже три дня ничего не ела и начинала всерьез смотреть на них, как на пищу.
Аш угрюмо усмехнулась, и от этого ее потрескавшаяся на морозе губа снова лопнула. Кровь по вкусу напоминала теплую соленую воду. Не надо было есть снег - жаль, что никто не сказал ей об этом еще до того, как губы потрескались. Впрочем, все к лучшему. Вряд ли кто-то узнал бы ее теперь, даже Пентеро Исс. Ее волосы слиплись и потемнели, одежда вся в грязи, а кожей впору ошкуривать дерево. Одному небу известно, на что она похожа. Аш давно уже не видела себя в зеркале и теперь уже не питала уверенности, что ей этого хочется.
Громкое урчание в животе вернуло ее мысли к Тупиковым воротам. Было раннее утро, и восходящее солнце обратило их трехэтажный свод в золотой мост. Игра солнца на косых песчаниковых плитах заставила Аш напрочь позабыть о голоде.
Протяни руку, госпожа.
Здесь так холодно, там тепло. Протяни.
Голоса вторглись в ее ум, как стая черных птиц. Аш сопротивлялась им, как всегда, но силы ее с каждым днем таяли. Бритвенное лезвие тьмы рассекло ее мысли и кромсало их, пока не оставило одну лишь тонкую линию света.
Аш очнулась. Солнце слепило глаза, вызывая тошноту, и боль сжимала лоб. Аш перекатилась на бок, и ее вырвало на снег. Вытирая рот, она забыла о трещине и поморщилась, задев свежий рубец. Солнце стояло уже высоко на юге. Полдень. Она потеряла целых четыре часа.
Аш в испуге села. "Ничего, - сказала она себе, - здесь меня никто не мог заметить".
Она сидела на плоской крыше полуразрушенной, заброшенной дубильни. Этот дом она обнаружила неделю назад, и с тех пор он стал ее излюбленным пристанищем. Около Тупиковых ворот было полно таких вот брошенных домов, но все они были заперты, чтобы перекрыть доступ бездомным. Окна дубильни тоже были забиты наглухо, а двери перегораживало столько цепей, что на целую тюрьму хватило бы, но часть крыши под тяжестью снега провалилась, а морозы и оттепели потрудились над стенами так, что войти не составляло труда.
Почти на всех городских домах крыши строились покатыми из-за обильных снегов, но кровлю дубильни сделали плоской - должно быть, в прежние времена здесь растягивали кожи для просушки. Колышки еще торчали кое-где, словно каменные сорняки.
Дом был не слишком высок, но его расположение в четверти лиги к северу от городской стены позволяло хорошо видеть Тупиковые ворота. Один их вид приносил Аш успокоение, но теперь, глядя на знакомые дома и пустынные улицы внизу, она понимала, что не рискнет прийти сюда снова. Голоса уже не впервые повергали ее в беспамятство, и это явно не последний раз. Они постоянно крепли.., и научились овладевать ею не только во сне, но и наяву.
Четыре часа. Аш вздрогнула. А что, если бы она не очнулась вовсе? Если бы так и пролежала здесь целый день? Сколько часов на холоде способны уморить человека - а прошлой ночью стоял такой мороз, что слюна на зубах стыла.
Нечто среднее между рыданием и криком сорвалось с губ. Ее мучила жажда, но рот сводило от одной мысли о снеге. Она медленно поднялась на ноги и отряхнула плащ, стараясь не смотреть на себя, но выпирающие отовсюду кости так и лезли в глаза. Как ни странно, больше всего ее удручали груди. Всего две недели назад они были тяжелыми, круглыми и росли так быстро, что даже больно было, а теперь снова скукожились. Как будто ее тело возвращалось в детство, оставляя нетронутыми только лицо и руки.
Аш выпрямилась и повернулась лицом к ветру, втягивая ноздрями запахи города. От аромата дыма и жареного сала рот у нее наполнялся слюной. Ей ужасно хотелось есть. Деньги вышли еще пять дней назад, и она не могла больше ничего выручить, не продав плащ и сапоги. Ее одолевало желание стянуть что-нибудь с одной из жаровен на углу, где днем и ночью поджаривалась ветчина и колбаса из гусиных шкварок. Но из наблюдений за детьми, бывшими гораздо шустрее ее, она знала, что попасться будет еще хуже, чем терпеть голод. Поймав кого-то из ребятишек, уличный торговец поджаривал ему руку над своей жаровней. Увидев это впервые, Аш не могла понять, почему дети подвергают себя такой опасности. Теперь она знала. От запаха жареного сала и лука голодный ребенок просто лишался рассудка.
Аш прошлась немного, чтобы испытать, крепко ли она держится на ногах, и ее взор снова обратился к Тупиковым воротам. Там так спокойно - всего один стражник виден на башне, и решетка поднята. Через них должно быть нетрудно прошмыгнуть. Никто ее не узнает - это точно. Наблюдая за воротами несколько последних дней, Аш знала, что стража там не была усилена: она всегда видела только одного гвардейца, а в часы смены караула - двоих. Даже нищие и уличные торговцы всегда оставались одни и те же. Какая опасность может ждать ее там?
Голодная Аш подошла к самому краю крыши. Низ живота сводили легкие судороги - опять месячные настают, что ли? Надо идти к воротам прямо сейчас. Голоса могут вернуться в любое время, и она не знает, долго ли еще сможет с ними бороться и переживет ли новый приступ беспамятства. Вчера она провалилась во мрак на два часа, сегодня - на четыре.
Аш тряхнула головой. Теперь или никогда.
Приняв решение, она ощутила прилив нестойких, последних сил. Когда она выйдет за ворота и увидит место, где ее нашли, все переменится. Она сможет покинуть город и пойти, куда пожелает. Она умеет читать и писать - это везде пригодится. Возможно, она найдет себе место горничной у знатной дамы, компаньонки или даже писца. Или отправится на восток, в Монастырскую Башню на Совином Утесе, и попросит зеленых сестер дать ей убежище. Если бы только не зима.., не этот холод, когда дыхание леденеет на лету.
Аш, запахнувшись в плащ, спустилась по шаткой лестнице дубильни. Она Аш Марка, найденыш, брошенная за Тупиковыми воротами умирать.

***

- Нет, парень, нам лучше войти через заднюю дверь. - Ангус ухмыльнулся - как всегда, когда хотел сделать что-то, не имеющее смысла. - Лошадям небольшой крюк вокруг стены только на пользу - не будут маяться коликами.
Райф знал, что спорить с ним бесполезно. За две недели их совместного путешествия он научился чуять дядюшкины увертки за версту. Ангус Лок редко выбирал прямую дорогу. "Как слепая ворона летит, раненая ползет, а дохлая гниет", - говорил он, объясняя этой поговоркой причудливые пути, которыми попадал из одного места в другое. Если им попадалась дорога, Ангус не ехал по ней. Если встречался мост, Ангус искал брод. Если они видели вдали городские ворота, Ангус качал головой.
- Трогай, юный Севранс. Если ты так и будешь пялиться на Морозные ворота, стража примет нас за полоумного и его дурака.
Райф не мог оторвать глаз от черного обледенелого свода западных ворот города Вениса. Они были вытесаны из целого ствола кровавого дерева, огромного, как собор. Очищенная от коры древесина блестела, как обсидиан. Резьба на своде густо обросла инеем, но в ней можно было различить все, что связано с Западом: заходящее солнце, леса кровавого дерева, Буревой Рубеж и Погибельное море. Райф за всю свою жизнь еще не видел такого дива - ничто в клановых землях не могло сравниться с ним.
Как только два дня назад впереди замаячила городская стена, Райфа пробрало холодком от волнения. Сливочно-белый камень Вениса отражал всякий падающий на него свет - солнечный, закатный, лунный и звездный - и каждый раз выглядел по-другому. Сейчас, при ярком свете позднего утра, высокие стены сверкали, как кованая сталь, и казалось, что город дышит, как живой. Дым стоял над ним, как дыхание, и земля под ногами вздрагивала, точно где-то глубоко внизу ворочался во сне дракон.
- Это Смертельная гора. - Ангус не слишком ласково взял Райфа за руку и оттащил его от ворот. - Она круглый год не знает покоя. Скоро ты к этому привыкнешь.
Райф рассеянно кивнул. Ему до сих пор не верилось, что он у ворот Вениса. Путь вокруг Черной Лохани занял у них неделю. Горькие холмы к северу от озера отмечали южную границу клановых земель, и Райфу казалось, что кланы с каждым днем отходят все дальше в туман. Он давно уже не видел ни одного кланника или кланницы. Печные дома, где они останавливались, были большими и мрачными - не убежищами, а просто местами, где продавали пиво. Тех, кому нечем было заплатить за еду и питье, хозяин выкидывал вон - на мороз! А когда завязывалась драка, речь шла не о печных законах, а о стоимости поломанных столов и стульев. Сидя в этих не клановых печных домах, Райф смотрел во все глаза и набирался уму-разуму. Печи здесь не были священными, старые законы не соблюдались. Единый Истинный Бог, сотканный из слепой веры и пустого воздуха, не питал любви к поклонявшимся ему людям.
Ангус здесь чувствовал себя так же свободно, как и в клановых землях. Он многих знал и со всеми обходился по-разному: с одними смеялся и болтал у всех на виду, другим просто кивал или перебрасывался с ними парой слов во дворе, надевая перчатки и капюшон. С некоторыми он делал вид, будто вовсе их не знает, но Райф последние недели только и делал, что наблюдал за дядей, и замечал то, чего случайный зритель не мог заметить. Ангус умел привечать людей, даже не глядя в их сторону, передавать свои мысли легким пожатием плеч и назначать встречи, чуть заметно прищурив глаза.
Четыре ночи назад, когда они сидели у огня в богатом печном доме на западном берегу Лохани, Райф хватился своего ножика, оставленного в седельной сумке. Выскочив на конюшню, чтобы взять его, он увидел, как какой-то человек сует сложенный пергамент под попону гнедого. Райф притворился, что ничего не заметил. Если незнакомец хотел передать какую-то весть Ангусу, ему до этого дела не было. Человек этот, беззубый жеватель бересты, был одним из пяти пастухов, перегонявших скот на верхние пастбища. Ангус за всю ночь на него ни разу не взглянул.
Ангус, хоть и любил заезжать в печные дома, редко задерживался там на ночь - чаще случалось, что они с Райфом разбивали лагерь под открытым небом. Более мягкая зима, стоявшая в городских владениях, делала это возможным, но на пахотных землях и голых холмах найти укрытие было трудновато. Ангус же любил укромные места и мог проехать несколько часов после заката в поисках густой липовой рощи, обрыва на склоне холма или скопления скал.
Ангус двигался скорым ходом, и Райфа это радовало. Изнурительные дни в дороге обеспечивали крепкий сон по ночам, а ветры, метели и разнообразные, только начинающие заживать болячки почти не оставляли места для мыслей. Райф ехал, ел, обдирал кору с деревьев для утреннего костра, растапливал лед, свежевал зайцев, ощипывал птиц и обихаживал Лося. Охотиться он больше не мог из-за кровавого волдыря на руке.
С болью он уже свыкся. Швы на груди, зарастая, чесались и жгли его. Ему страшно хотелось скинуть с себя одежду и разодрать тело ногтями - он бы так и сделал, если бы не множество зимних одежд. Этот зуд сводил его с ума. Он проклинал тулуп, кожан, лосиную куртку и шерстяную рубаху. В довершение всех бед Ангус чуть ли не насильно смазал его раны кокосовым маслом, и Райф теперь благоухал, как кусок мяса, слишком долго пролежавший на солнце. В сравнении с этим синяки и порезы на лице были еще терпимы. На скуле под левым глазом образовался струп величиной с пиявку, и рассеченная губа каждый раз напоминала, что улыбаться не стоит.
- Сюда. Мы быстрее доберемся до места, если будем ехать подальше от стены.
Вслед за Ангусом Райф направил Лося через голую, изрытую колеями землю вдоль западной стены. Сильный ветер, дующий с горы, свистал в ушах и швырял в лицо ледяную крупу. Впереди северный склон Смертельной горы вставал над городом, как грозный бог. На утесах и плоскогорьях синел слежавшийся снег, у подножия чернели сосны. В воздухе стоял незнакомый Райфу сернистый запах, идущий, казалось, откуда-то из-под земли Город дразнил Райфа, мельком показывая ему свои железные шпили, сторожевые башни и каменные арки, гладкие и бледные, словно кости скелета.
На их пути к югу вдоль стены Ангус помалкивал. В этот день он не намазался воском, однако восковая бледность не сходила с его лица. Он подгонял гнедого и проявлял нетерпение, когда лошади вязли в снегу.
Райф взглянул на небо. Полдень.
- Ты часто бывал в этом городе? Ангус метнул в него острый взгляд.
- Я не питаю любви к этому месту.
Явно не желая продолжать разговор, Ангус направил коня сквозь сухую траву и замерзший ил встречной ливневой канавы. Райф знал, что лучше будет промолчать, но грудь у него зудела, бес толкал в ребро, и ему уже надоели дядины отговорки.
- Зачем же ты снова приехал сюда?
Плечи Ангуса окаменели, и он дернул поводок так, что гнедой замотал головой. Райф уже думал, что дядя так ничего и не ответит, но когда они доехали до первого из гигантских контрфорсов, поддерживавших главную стену, Ангус повернулся к нему лицом.
- Я приехал, чтобы кое-кого повидать и кое о ком позаботиться. Не думай, Райф Севранс, что тебе одному трудно живется на свете. Ваши кланы - это только начало. Есть люди, которые хотят натравить друг на друга не одних только бладдийцев и черноградцев. Одни из них находятся в этом городе, другие именуют себя кланниками, третьи скрываются в подземельях столь глубоких, что солнце не проникает туда. Мне здесь быть опасно, а значит, и тебе тоже. Скоро ты наживешь себе собственных врагов, а пока будь доволен тем, что бремя опасности и защиты от нее лежит на мне. - Ангус, протянув руку, обнял Райфа за плечи. - Я твой родич, и ты должен мне доверять. Прибереги свои вопросы до времени, когда мы окажемся подальше от этих стен. Меня здесь не ждет ничего, кроме тяжелых воспоминаний.
Райф видел, что дядя дрожит, и чувствовал жар его руки через тюленью перчатку. Сказанное Ангусом казалось ему недостаточным. Откуда дядя так много знает о клановых войнах? Не входит ли Мейс Черный Град в число кланников, о которых упомянул Ангус? Что это за люди, к которым не проникает солнце? Нахмурившись, Райф неохотно пообещал:
- Ладно, пока приберегу.
- Вот и хорошо, - кивнул Ангус.
Пока они ехали мимо контрфорсов к горе, небо нахмурилось. Снеговые тучи, идущие на юг, закрыли солнце. Над западной стеной показались два высоких строения: одно темное, круглое, с железными выступами, другое - бледное, как лед, с уходяще й в облака вершиной.
- Рог и Кость, - сказал Ангус, ощупывая себя в поисках фляжки. - Это Крепость Масок, там, за стеной, - цитадель правителей Вениса.
Райф не мог оторвать глаз от башни под названием Кость. Она и в самом деле была ледяная. Лед покрывал ее, как жир ободранную тушу, переливаясь то желтыми, то голубыми тонами. Райф вздрогнул. Он замерз, проголодался и хотел пить.
Ангус протянул ему кроличью фляжку. Водка, настоянная на бересте, отдавала свежевспаханной землей. Одного глотка Райфу хватило, и он, закупоривая фляжку, спросил:
- Там живет кто-нибудь?
- В Кости-то? Нет, парень. Она с самого начала была с изъяном - слишком уж высока. Так высока, что доит тучи. Внутри она - ни дать ни взять пустая скорлупа. Никто никогда не жил там, кроме Робба Кло, если это можно назвать жильем. Как-то зимой он забрался туда, а назад так и не вышел. Его тело нашли только десять лет спустя, и понадобилось пятеро человек, чтобы вынести его наружу, потому что оно стало тяжелым, как камень. Так по крайней мере рассказывают, - фыркнул Ангус.
Райф отвел взгляд. Он мало что знал из истории горных городов. Некоторые пограничные кланы имели дела с Иль-Глэйвом, но редко кто из кланников удостаивал словом, добрым или недобрым, города и их надежно охраняемые владения.
- А кто такой был этот Робб Кло?
Ангус сбавил ход, предоставив гнедому пробираться через камни и осыпи близ подножия горы. Тропа сделалась крутой и узкой, а потом и вовсе пропала. Пот щипал швы на теле Райфа.
- Робб Кло был правнуком Гламиса Кло, одного из лордов-основателей города.
- Он был король?
- Нет, парень. В Венисе королей никогда не было, но не потому, что никто не пытался стать королем. Все лорды-основатели были незаконными отпрысками королевских домов; их отцы правили далеко на юге, и каждый имел достаточно законных сыновей, чтобы не оставить бастардам никакой надежды на земли или титул. Бастардов это не устраивало, отчего произошло немало сражений и немало ножей вошло в тела принцев крови. Двое из четверых, братья Терон и Рангор Пенгароны, объединились с Гламисом Кло и Торни Файфом, собрали войско и двинулись с ним на север, через Кряж. Терон, их предводитель, мог бы назвать себя королем, если бы не трое других. Так или иначе, он бросил свое войско на суллов, оставил этот город и построил первое укрепление из камня и дерева на том месте, где стоит теперь Крепость Масок. Но все четыре крепостные башни воздвиг уже Робб Кло.
Райф вслед за дядей взглянул на Кость. В этот миг гора содрогнулась у него под ногами, и щебень посыпался вниз по склону. Лед на башне чуть слышно хрустнул, и по нему побежала тонкая трещина.
- А почему бы им просто не снести ее?
- Из-за гордыни, парень. На Железном Шпиле, венчающем ее, будто бы сидит птица-собачник, покровительница города. Пятьсот лет назад туда с помощью подъемных воротов втаскивали изменников и насаживали их на шпиль, поэтому крылатым бестиям было чем поживиться. - Ангус прищурился на тучи, окутывающие башню.
Они направили лошадей в объезд. Райфу делалось все жарче, пока они пересекали изрытый ямами известняк и спускались в лощину. Каменные каналы, выводящие из города сточные воды, следовало переезжать с осторожностью, поскольку лед был мокрый и некрепкий. Лось порезал левую бабку об острый камень, но Ангус не стал останавливаться, и за ними тянулся кровавый след.
Час спустя, когда наконец показались ворота, Райф не испытал ничего, кроме облегчения. Швы у него чесались как оголтелые, а из волдыря на руке в перчатку вытекло столько жидкости, что кожа задубела и скрутилась в трубочку вокруг поводьев. Забраться бы в какой-нибудь печной дом и поспать. Он так устал, что даже снов не будет видеть - во всяком случае, не запомнит их.
Ангус сказал, как называются ворота, и поехал под гору, к ним. Они были меньше Морозных, и их свод, выложенный из простого камня, выгибался красиво, как натянутый лук. К ним не вело никакой дороги, и никто не ждал, когда его впустят в город, - да и негде было ждать, ибо ворота открывались прямо на травянистый склон. Когда путники поравнялись с первой воротной башней, раздался хриплый крик:
- Держи ее!
В воротах показалась девочка, совсем еще ребенок. Услышав крик, она заколебалась, оглянулась назад и побежала. За ней гнались двое мужчин, одетых как нищие, но вооруженных мечами из кроваво-красной стали. Девочка была слабенькая, тоненькая, и они ее мигом схватили. Она вырывалась от них молча, как пойманный зверек, отчаянно лягаясь и дергаясь. В борьбе она растеряла капюшон и варежки. Ее волосы слиплись от грязи, на губе виднелась болячка.
На подмогу двоим подоспели другие. Один был особенно могуч, и руки болтались у него по бокам, точно налитые свинцом. Его маленькие глазки поблескивали, как чугунные опилки. Райф с растущим гневом смотрел, как этот здоровяк подошел к девочке и ударил ее по лицу. Голова девочки запрокинулась назад, и она перестала бороться. Из носа у нее потекла струйка крови. Здоровяк сказал что-то остальным, и они возбужденно загоготали - в их смехе было больше страха, чем веселья. Здоровяк ударил еще раз, теперь не сильно, наполовину согнув пальцы.
Райф почувствовал, как кровь у него закипает. Он слез с коня и шагнул вперед. Ангус схватил его за руку, не пуская дальше.
- Нам лучше не вмешиваться. Это Марафис Глазастый, верховный протектор города. Если ему вздумалось наказать нищенку около собственных ворот, мы с тобой ему помешать не можем.
Райф продолжал двигаться вперед. Марафис сорвал с девочки плащ. Ткань порвалась, и девочка испуганно ахнула.
- Потише, парень. - Пальцы Ангуса впились Райфу в руку - Нам нельзя привлекать к себе внимание. От этого зависит нечто большее, чем моя и твоя жизнь.
Ангус смотрел сумрачно, и складки около его губ стали глубокими, как шрамы.
- Если бы речь шла только о нас с тобой, я бы ее спас. Поверь мне - я не стал бы лгать, когда дело касается человеческой жизни.
Райф верил Он видел по глазам дяди, что тот очень боится кого-то или чего-то в этом городе.., между тем Ангус не принадлежал к людям, которых легко испугать. Райф перестал напирать, и Ангус его отпустил.
Девочку окружили теперь шестеро вооруженных людей. Все они, кроме двоих, были одеты в грязные плащи и лохмотья, но Райф уже понял, что никакие они не нищие. Их клинки были смазаны льняным маслом, волосы и бороды чисты и подстрижены, на руках и шеях играли крепкие мышцы, которые вырабатываются долгими упражнениями на ристалище. Человек по имени Марафис имел на себе грубый бурый балахон наподобие монашеского и был вооружен одним только ножом. Все остальные подчинялись ему беспрекословно.
От девочкиного платья оторвали воротник и рукава. Ее держали трое, и только один из них был одет в мягкую промасленную кожу, как стражники у Морозных ворот Юбка у девочки перекрутилась, голова бессильно поникла.
- Не держите, пусть падает, - произнес Марафис. Трое мужчин разжали руки, и девочка повалилась наземь Марафис ткнул ее носком своего сапога. - Думала, что сбежала, да? Думала, что одурачила Ножа? - Он еще дважды ткнул ее в ребра. - Думала, что сгубила моего человека и сбежала? - Он вдавил ее пальцы каблуком в снег. Что-то хрустнуло, как трухлявое дерево, но девочка даже не вскрикнула.
Райф, охваченный гневом, придумывал для них шестерых медленную и мучительную смерть. Кланники никогда бы не стали так обращаться с женщиной. "А как же Дорога Бладдов?" - шепнул ему тихий голос, но Райф прогнал его от себя.
- Ну что ж, давай беги. Поглядим, далеко ли ты убежишь. - Марафис поддел девочку сапогом под спину и приподнял ее с земли - Беги, я сказал. Грод желает поохотиться. Помнишь Грода, а? Ты ему оставила свой локон на память.
Девочка попыталась встать. Худущая какая - откуда у нее только силы берутся? Опершись на поврежденную руку, она громко всхлипнула и снова повалилась на снег. В этот миг она увидела Райфа и Ангуса.
Вооруженные люди расступились, чтобы она могла встать, и ничто больше не отделяло ее от двух путешественников. Райф впервые разглядел ее как следует - раньше этому мешали мельтешившие тела, - и горло у него сжалось. Ей было не так уж мало лет, как ему показалось вначале.
Тучи разошлись, и солнце упало на лицо девушки, сделав ее кожу серебристой. Райф похолодел, волоски у него на теле стали дыбом, и точно призрачные пальцы прошлись по позвоночнику. Трясясь как в ознобе, он заметил нечто малозначительное и в то же время жизненно важное.
Она смотрела не на него.
Она смотрела на Ангуса Лока.
Серые глаза притягивали к себе медные Ангусовы, словно невидимой нитью. Мгновение повисло, как пыль в теплом воздухе. Все исчезло - ветер, мороз и солнечный свет. Райф почувствовал себя бесплотной тенью. Ангус и девушка - только они шли в счет.
Дядя затаил дыхание, и у него вырвалось какое-то слово. Райф ясно расслышал его, но не понял, что оно значит. "Гера", - произнес Ангус.
Ангус Лок обнажил свой меч - простой, грифельно-серый. Он ступил вперед, и в этот миг что-то сползло с него, как старая кожа. Он стал крупнее, выше и грознее, а глаза его из медных сделались золотыми.
- Держи лошадей, - бросил он, не глядя на Райфа. - Стой на месте и жди.
Райф безотчетно взял под уздцы гнедого. Пустота у него в груди заполнилась страхом. Он ничего не понимал. Неужели Ангус полагает, что справится с шестью вооруженными людьми? Что происходит?
Ангус шагал вперед, стиснув обмотанную кожей рукоять меча. Его била сильная, заметная издали дрожь. Девушка сидела на снегу, и Марафис толкал ее сапогом на манер охотника, не уверенного, жива или нет подстреленная им дичь. Стражник в черной коже увидел Ангуса первым. Он поднял свой красный клинок и пихнул Ножа в бок.
Марафис вскинул глаза. Ангус был шагах в тридцати от него. Марафис медленно вытер рот.
- Опускай ворота, сказал он невидимому стражнику на башне. - Драться будем внутри. - Не сводя глаз с Ангуса, он подал своим людям знак взять девушку и внести ее в город. Трое занялись ею, а двое стали по бокам своего вожака. Марафис стоял на месте, глядя, как приближается Ангус. Железные ворота у него над головой заскрипели, и решетка поползла вниз. Райф подвел лошадей к сухой березе и привязал их. Черные от грязи пики опускались мелкими рывками. Освободив руки от поводьев, он бросился бежать.
Ангус ступил на площадку ворот. Марафис с натянутой улыбкой попятился, предоставив двум людям у него по бокам начать бой. Мечи - красные, как будто уже окровавленные, - взвились, отражая свет. Колеса, набрав движение, завертелись сами по себе, и решетка камнем пошла вниз. Ангус метнулся вперед, на волосок разминувшись с железными пиками. Райф мчался во всю прыть, стараясь попасть к нему.
Поздно. Пики вонзились в землю, когда он добежал до ворот. Вцепившись в решетку, Райф потряс ее что было мочи, и сверху на него посыпались комья грязного снега.
- Ангус!
В нескольких шагах от него, за воротами, пятеро человек образовали круг около его дяди. Потемневшее лицо Ангуса было спокойно. Острие его меча уже окрасилось чьей-то кровью. Чертя в воздухе стальной круг, он ранил еще двоих.
Трое в черной коже выскочили из воротной башни и оттащили девушку в сторону, подальше от боя. Всего Райф насчитал десять красных клинков. Марафис Глазастый стоял обок и наблюдал, кривя свой маленький рот. Чей-то меч задел Ангусу ухо.
Сердце Райфа бешено колотилось. Надо было что-то делать. Он дико повел глазами вокруг. Лось и гнедой тыкались носами в снег, раскапывая кустик чертополоха. В глаза Райфу бросился похожий на крыло чехол, притороченный к спине гнедого. Лук Ангуса.
Райф припустил обратно к лошадям. За спиной кто-то тихо вскрикнул - Ангус получил второй удар. Райф не мог сейчас думать об этом: это только задержало бы его. Он возился с медной пряжкой, удерживающей футляр, и собственные руки никогда еще не казались ему такими большими и неуклюжими. От масла, накапавшего на него с ворот, он весь сделался скользким, и пальцы не желали слушаться.
Натягивание лука, как ему померещилось, заняло у него несколько часов. Навощенная тетива застыла на морозе и все время выскальзывала из рук. В конце концов Райф натянул ее зубами и, стиснув дрожащими пальцами лук, постарался успокоиться. Этому помогло прикосновение к великолепной резьбе, украшенной вкраплениями серебра и синего рога. Райф уже пользовался этим луком и пообвыкся с ним.
Опоясавшись колчаном Ангуса, он побежал назад к воротам. Железная решетка, прутья толщиной с человеческую руку пересекались под прямым углом, и между ними просвечивали маленькие двухдюймовые квадратики. Райф достал из колчана стрелу. Ее свинцовая голова была тяжелее тех, к которым он привык, и что-то неосознанное подсказывало ему, что надо целить выше и сильнее оттянуть тетиву.
Один человек за воротами уже упал, получив глубокую рану в плечо, двое других обливались кровью от порезов на руках и ногах. При девушке остался только один стражник, заломивший ей руку за спину. Семеро остальных красных клинков сдерживали Ангуса Лока. Видно было, что их увертки бесят его. Если бы один или двое противников напали на него в открытую, он одолел бы их - Райф видел, как быстро движется его дядя, как уверенно он орудует своим простым мечом. Но красные клинки играли на выжидание, изматывая его. Они знали, что Ангус опасен, - проще было дождаться, когда он сделает ошибку.
Марафис Глазастый все так же стоял в стороне, лишь изредка поводя своим ножом. В отличие от своих людей он всегда выбирал нужное мгновение, и его нож каждый раз обагрялся. Лента крови, темной и густой, как патока, тянулась по правой щеке Ангуса. Он прорывался к девушке, но красные клинки преграждали ему дорогу.
Райф проглотил обильную слюну. Что толкнуло Ангуса напасть на них? Это безумие. Отойдя немного от ворот, он наложил стрелу со свинцовым наконечником и поднял лук. Швы на груди ожгли его болью, как свежие раны, когда он натянул тетиву. Смаргивая выступившие на глазах горячие слезы, Райф стал целиться. У Ангуса в колчане осталось всего пять стрел - значит ни одного промаха быть не должно.
Глядя в просвет решетки, Райф взял на прицел человека, представляющего для Ангуса самую большую угрозу: чернявого и юркого, как хорек, одетого в мешковатую и латаную кожу. Ему наскучило финтить, и он норовил ткнуть Ангуса под мышку. Проворный и злобный, он казался Райфу похожим на скарпийца.
Райф целил ему в верхнюю часть груди через зарубку на луке. Он не хотел стрелять в сердце, опасаясь последующей тошноты и угрызений совести. Незачем добавлять к этому бою еще одно безумство. Пока он искал линию, которая связала бы его стрелу с целью, волдырь на руке лопнул, и из него потекла желтая жидкость.
Райф отпустил тетиву, и лук трепыхнулся у него в руке, как птица. Цванг! Металл звякнул о металл, из решетки посыпались рыжие искры. Райф вскрикнул от досады, увидев, как его стрела ткнулась в снег за воротами. В полете она задела решетку - одно из хвостовых перьев торчало между прутьями, как лосиная шерсть на изгороди.
- Ах ты!
Райф присмотрелся к тому, что творится за воротами. "Хорек" как раз выдернул свой меч из плеча Ангуса, и из дыры в дядином полушубке хлынула кровь. Лицо Ангуса искривилось и посерело от боли. Красные клинки кололи его, и из мелких ранок проступала новая кровь. Ангус взревел. Описав широкий круг мечом, он отсек одному противнику руку и глубоко ранил другого в бедро.
У Райфа осталось четыре стрелы. Четыре на семерых. Да помогут ему боги - в следующий раз он промахнуться не мог. Проклиная свои дрожащие руки, сочащийся гноем волдырь и полыхающие огнем швы, Райф достал вторую стрелу.
Ангус сдавал: его левая рука повисла, и пена проступала на губах при каждом свистящем выдохе. Глядя на его лицо, искаженное гневом и еще чем-то средним между горем и страхом, Райф понял, что должен делать. Выбора больше не оставалось: их общая кровь решала все.
Стрела легла на тетиву мгновенно, и "хорек" в прицеле сделался большим, как великан. Райф "позвал" его к себе. Расстояние между ними съежилось, а потом и вовсе пропало. Райф ощутил запах пота, а потом запахи крови и других веществ, таящиеся под кожей. Миг спустя исчезло все, кроме сердца.
Наполненное кровью, налитое жизненной силой, движимое тем единственным, над чем боги не имеют власти, оно пылало в прицеле, как солнце. Райфу стало известно многое о теле, окружавшем это живое пульсирующее ядро. Кровь бежала по жилам "хорька" слишком быстро, словно горячий пар, ищущий выхода. Больная печень потемнела, затвердела и покрылась ядами, а в мошонке имелось только одно яйцо.
Все это и еще больше Райф узнал в одно мгновение, но ему больше не было дела ни до чего, кроме сердца.
Поцеловав тетиву, он пустил стрелу, и "хорек" умер в тот же миг, как лук отдал назад. Ноги под ним подкосились, и он обмочился.
Вкус металла наполнил рот Райфа, и боль, точно от кости, вывернутой из сустава, прошила грудь. Значит, вот он какой? Хладнокровный убийца?
Но задумываться над этим было некогда. Райф уже держал в руке следующую стрелу, хотя не помнил, как достал ее, и пальцы снова натянули тетиву. Выбирать он уже не мог - боль и безумие отняли у него эту способность - и поэтому прицелился в первого попавшегося красного клинка.
Сердце предстало перед ним быстрее, чем глаз фокусируется на отдельной цели. Тело этого сердца, молодого и сильного, недавно посетила болезнь. В глубине легких таилось что-то серое, какая-то доля отмершей ткани. Не думая больше об этом, Райф отпустил тетиву. "Цвак" - стрела слилась с тихим бульканьем остановленного дыхания, и еще одно безликое тело упало в снег.
Райф достал третью стрелу. Боль застилала зрение, слюна разъедала десны. Ангус воспользовался страхом, охватившим оставшихся врагов. Пока Райф наставлял лук, он проткнул кому-то почку, и красный клинок упал, с воплем схватившись за живот. Стражник в черном плаще, охранявший девушку, начал паниковать. Он швырнул свою пленницу наземь и приставил острие меча к ее шее. Грудь девушки поднималась и опадала, пальцы царапали снег.
Не успев еще осознать, что он делает, Райф "позвал" к себе сердце стражника. Это произошло так быстро, что Райф не успел ничего узнать о нем до того, как отпустил тетиву. Стрела, пролетев между дерущимися, вошла в сердце стражника сзади, пригвоздив плащ к спине.
Райф пошатнулся. Голова у него гудела от боли. Он с трудом различал ножи и дротики, летящие в его сторону сквозь решетку. Ни один снаряд не прошел за ворота. Райф уже почти ничего не видел, кроме острых краев и бликов света. Вон то пятно на середине было его дядей, и вокруг мельтешили то ли трое, то ли четверо человек. Мысли ворочались медленно и неуклюже, всплывая на поверхность, как куски топляка. Еще одна стрела - это было все, что Райф помнил. Одна стрела.
Он ничего не видел, но чувствовать мог. Он натянул лук, и что-то связало его с ближайшим сердцем. Это произошло столь же быстро и верно, как камень падает в колодец.., и вызвало у Райфа приступ тошноты. Его руки заняли привычное положение, правая перестала дрожать, и он с полной уверенностью ощутил момент отпуска тетивы. "Он уже мертв, - тупо подумал Райф, - умер в тот миг, когда я нашел его сердце".
Еще один из мнимых нищих упал, а другой от удара Ангуса завизжал, как свинья. Райфа шатало. Проковыляв немного вперед, он ухватился за решетку. В глазах на миг прояснилось, и он увидел, что Марафис Глазастый смотрит прямо на него. Райф сделал глубокий вдох. Нож стоял чуть поодаль, в тени восточной воротной башни, и смотрел на него белесыми, как хрящи, глазами. Потом его взгляд перешел на девушку и на Ангуса - Нож решал, что делать дальше. Девушка была от него в тридцати шагах, и когда Марафис двинулся к ней, Ангус загородил ему дорогу.
Райф почувствовал, что слабеет. Из последних сил он навел взгляд на Марафиса, взял его на прицел, приказывая ему повернуться и посмотреть на него. Когда их глаза встретились, Райф оторвал одну руку от решетки и опустил ее в карман у пояса. В этот миг Марафис Глазастый понял, что сейчас будет убит, застрелен в сердце, как четверо его людей. Райф увидел это в его глазах, увидел, как Марафис сообразил, что стрела не даст ему добраться до девушки и что отступить лучше, чем умереть. Пока Райф держал руку в пустом колчане, Марафис выкрикнул какой-то приказ и пустился наутек.
Ноги под Райфом подкосились, и он скользнул в промежуток между темными, источающими боль стенами.

Предыдущая страница 11 Следующая страница


Пещера Черного Льда 12

24. ОГНИ БОГОВ

Есть двенадцать тайных путей применения китовой ворвани, и в ту ночь Элоко, вдова Кулагука и мать Ноло и Авранны, обещала показать Садалаку один из них. Элоко - женщина хоть куда: зубки у нее мелкие, как у ребенка, а живот толстый, как у белой медведицы. Не первой молодости, правда, но Садалак не придавал этому значения. Когда одна из женщин племени хочет утешить старика, это следует отпраздновать, а не разбирать по частям, как убитого кита. Элоко вдовеет десять месяцев - с кем ей приличнее нарушить свой траур, как не со старейшиной племени? Это знак уважения, и сам Ледовый Бог не упрекнул бы ее.
Но Слышащий не позволил себе слишком долго думать об Элоко и ее обильном запасе ворвани. Она ждала десять месяцев, а сам Садалак еще больше. Не будет никакого вреда, если они еще несколько часов побудут на разных концах стойбища - она в мазанке из плавника и глины, он в своей землянке, укрепленной китовой костью, - и полюбуются Огнями Богов.
Небо нынче ясное, черное и блестящее, как зрачок в глазу, и Огни Богов бушуют над северным горизонтом, переливаясь зеленым и розовым - цветами всего живого. Каждую зиму они разворачивают свои знамена на ясном ночном небе. Их ленивое колыхание напоминало Садалаку водоросли на голубой воде, такие же невесомые. Если прислушаться как следует, можно их услышать. Их звук похож на щелканье корабельных парусов под ветром. Говорят, такой же звук слышишь, когда умираешь, но об этом Садалак ничего не знал.
Зато он знал, что эти огни - послание богов. "Смотри на нас, - говорят они. - Смотри, как мы великолепны и ужасны. Смотри, как мы приходим к тебе глубокой зимой, когда мы нужнее всего твоим сыновьям и дочерям".
Нельзя было отрицать существование богов, глядя на эти северные огни. Лутавек, тот, кто слушал до Садалака, говорил, что, когда огни станут красными, Ледовые Ловцы узнают, что близок конец света. "Боги непременно предупредят нас, - сказал он в ту ночь, когда они разбивали лагерь на морском льду, разделывая тюленей. - Они зальют небо кровью". Садалак же, посмотрев на свои окровавленные руки, спросил его: "Откуда ты знаешь?" Лутавек посмотрел на него так, как умел только он. "Ты задал не правильный вопрос. Садалак. Не важно откуда - важно почему". "Хорошо - скажи почему?" "Чтобы мы узнали об этом первыми". Садалак закончил разделку своей туши в молчании. Он не совсем понял, что Слышащий хотел этим сказать, но не захотел больше спрашивать. Он был молод тогда и почитал Слышащего, как подобало молодому охотнику племени. Теперь, глядя, как пляшут Огни Богов на северном небосклоне, он сожалел, что больше ни о чем его не спросил. Огни казались тусклее, чем ему помнилось - розовые были глубже, а зеленые мигали и как-то странно кривились. Иногда Садалаку мерещились красные проблески по краям короны. Это ничего, говорил он себе. Красное всегда хоть немного, да проглядывает.
Но этой ночью оно как будто бы стало ярче. Нахмурившись от такой сумасбродной мысли, Садалак повернулся к небу спиной и ушел в землянку. Элоко, чего доброго, выйдет из терпения и захлопнет дверь перед самым его носом. С женской гордостью шутки плохи: заставлять их ждать - одно дело, но заставлять ждать слишком долго - совсем другое. А ведь так хорошо бывает, когда чьи-то теплые руки обнимают тебя и касаются твоего лица.
Почему же он тогда не может выбросить из головы слова Лутавека? "Чтобы мы узнали об этом первыми". Теперь Садалак понимал гордость этих слов. Ледовые Ловцы всегда обо всем узнают первыми. "Мы живем на краю мира, - сказал Лутавек в другой раз, летом, когда в воздухе кишел гнус и даже собаки не высовывали носа наружу. - Мы платим великую цену голодом и смертью за то, чтобы служить посланцами богов. Мы к ним ближе всех других людей, Садалак. Не забывай об этом. Когда меня не станет, ты должен будешь слушать свои сны и ждать посланий!"
Садалак досадливо поцокал языком. Будь у него хоть капля ума, он надел бы сейчас свою медвежью доху, рукавицы и отправился к Элоко. Она сама его звала, путь недалекий, и он будет обмороженным дураком, если упустит такой случай. Но ум изменил ему, и Огни Богов его тревожили, и прошло уже тридцать дней и ночей с тех пор, как Черный Коготь должен был вернуться домой. Видно, уже не вернется. Эта мысль причинила Садалаку боль, потому что он любил Черного Когтя больше всех других воронов, и представлять его мертвым в каком-нибудь ледяном кратере или на замерзшем озере было не по-обычному грустно. Что умертвило его - другие птицы или руки человека? Доставил ли он письмо до того, как упасть, или клочок еловой коры попал не в те руки? Слышащий отогнал от себя тревогу. Это всего лишь ворон, сказал он себе. Одним прожорливым клювом меньше в долгую зимнюю ночь.
Садалак взялся жесткими старыми руками за косяки двери. Давно пора отправить еще одно письмо. Древняя кровь должна знать, что тени начали свой танец. Пусть пришлет к нему своих землепроходцев, пусть они спросят его о будущем и увидят Огни Богов своими глазами.
Сняв кусок бересты с колышка у двери, Садалак напоследок взглянул на небо. Оно мерцало красным огнем.
Загремели железные цепи, заскрипел металл, по снегу протопали ноги.
- Выпей это. Выпей.
Райф невольно отпрянул от холодных, едких, плывущих на него паров. Пить ему не хотелось.
Грязные, неприятно пахнущие пальцы вторглись в его рот и раздвинули челюсти. Жидкость наполнила рот и полилась в горло. Райф, захлебнувшись, приподнял голову и стал отплевываться.
- Надо выпить, парень, - нахмурился Ангус. - Я знаю, эта штука смахивает на лампадное масло, но тебе пойдет на пользу, вот увидишь.
Райф посмотрел вокруг. Солнце зашло за гору, и серебристое небо заволакивалось тьмой. Он лежал на мягком снегу у ворот. Решетка была поднята, и шесть трупов лежали в мешанине из крови, снега и грязи по ту ее сторону. Райф нащупал свой амулет. Клюв, гладкий, как вырванный зуб, был теплее кожи. Райф выпил еще, чувствуя, что тело начинает гореть, как настеганное. В голове у него прояснилось, и он понял, что Ангус ранен: из дыры в дядином полушубке текла кровь. Райф попытался встать, но Ангус надавил ему на плечо и уложил обратно.
- Тихо, парень. Пусть призрачное питье сделает свое дело.
- Призрачное питье?
- Твое лекарство. - Ангус оглянулся через плечо и поморщился от боли. - Иди сюда. Не бойся. Мы тебя не тронем.
Райф не сразу сообразил, что дядя обращается к кому-то другому. К девушке. Подвинувшись немного, Райф увидел ее у воротного столба. Она смотрела на них. Ветер трепал обрывки ее платья. В светлых волосах поблескивал лед, запекшаяся кровь обвела рот двумя черными линиями. Девушка молчала. Ангус с трудом держался на ногах, прижимая руку к груди.
- Ты должна ехать с нами. С Райфом. Они скоро вернутся. Тебе нельзя здесь оставаться.
- Кто вы? И почему помогли мне?
Райфа удивило спокойствие ее голоса. Ее серые глаза смотрели холодно, и держалась она с неожиданной для нищенки уверенностью.
Ангус взглянул на город у нее за спиной.
- Я Ангус Лок из Иль-Глэйва, а это мой племянник Райф Севранс. Мы помогли тебе потому, что ты нуждалась в помощи, и опять поможем, если ты нам позволишь. Тебе нужны пища, одежда и защита. Едем с нами, и мы отвезем тебя в безопасное место.
- Куда?
Райф сдержал улыбку. Эту девочку не проведешь обычными недомолвками Ангуса Лока.
Ангус, как ни странно, улыбку сдерживать не стал и ответил:
- В Иль-Глэйв.
Девушка, медленно кивнув, посмотрела на Райфа. В это время в городе послышались крики и конское ржание, и ее лицо напряглось.
- Решайся же, - поторопил Ангус. - Клянусь всем, что для меня дорого, я не причиню тебе вреда.
Райф никогда еще не слышал, чтобы дядя говорил так тихо, и забеспокоился. Почему Ангус рискнул своей жизнью для спасения этой худышки?
- Мы поедем отсюда, от Тупиковых ворот? - Спокойствие девушки таяло по мере того, как шум в городе усиливался. "К воротам!" - проревел чей-то голос, и ее плечи дрогнули.
- Вы с Райфом - да, а я опущу за вами ворота, чтобы создать видимость, будто вы остались в городе вместе со мной. Я поведу Рубак в другую сторону и встречусь с вами на восточной дороге после полуночи.
- Нет. Тебе нельзя идти в город одному. - Райф стиснул кулаки и встал, пересиливая боль и тошноту. - Я с тобой.
- Нет. Ты останешься с девушкой. Всякого, кто выехал за ворота города, легко обнаружить - кому-то надо отвлечь Рубак. - Вся сердечность исчезла с лица Ангуса, и он вдруг показался Райфу чужим. - Поезжайте - я приказываю это тебе как твой дядя. - И Ангус, не дожидаясь ответа, направился к воротам. Рука его дернулась, когда он проходил мимо девушки, но Ангус, так и не притронувшись к ней, пошел к воротной башне.
Миг спустя он выбил стопор, колеса заскрипели, и решетка обрушилась вниз. Пики с грохотом вошли в свои гнезда, и со свода осыпался лед, обнажив изображение какого-то чудища. Девушка двинулась к Райфу. Ее яркий пристальный взор будил в нем какое-то воспоминание, но он не мог сообразить какое. Пожав плечами, он спрятал фляжку с остатками призрачного питья за пазуху. Голова его стала легкой, и тело наполнилось ложной силой. Что ж это за зелье такое, во имя всех богов?
Ангус вышел из башни. Кровавое пятно на его полушубке ширилось, и его качало на каждом шагу.
- Езжайте верхом, - сказал он Райфу. - Призрачное питье действует недолго - когда стемнеет, тебе опять станет худо. Держите на юго-восток. Примерно через час вы доберетесь до звериной тропы над лиственничной рощей. Следуйте по ней - тогда вас никто не увидит со стороны. Как доедете до Злых ворот, сворачивайте на восток. Я найду вас там, на дороге.
"Позволь мне пойти вместо тебя", - вертелось на языке у Райфа. Но он промолчал, догадываясь, что ответит Ангус: дядя знает город, а он нет. Кланнику, да еще чужому в городе, от красных клинков не уйти. При взгляде на дядины медные глаза Райфу осталось только кивнуть и сказать:
- До полуночи. - Все прочие слова только отняли бы у Ангуса время.
Топот подкованных копыт приближался. Слышались команды и шорох клинков, вынимаемых из кожаных ножен.
- Позаботься о девушке, - напомнил Ангус и ушел, не успел Райф опомниться. Райф повернулся к воротам спиной. Четверо человек лежали за ними с его стрелами в сердце, и он не желал на это смотреть.
Девушки уже не было с ним рядом - она бежала по рыхлому снегу и каменной осыпи на склоне. Райф сбегал за лошадьми, догнал ее и заставил отойти обратно к стене. На востоке уже темнело, и тени ползли по снегу, как черное масло. Райф прислонился спиной к известковому камню стены - холодному и такому гладкому, точно это и не камень. Земля под ним содрогнулась - это прибыл к воротам вооруженный отряд. Он слышал, как красные клинки осаживают коней, и дыхание царапало ему горло. Поднять ворота им будет проще простого.
После невероятно долгого мгновения все затихло. Райф представлял себе, как красные клинки молча стоят над телами убитых, переводя взгляд с одного мертвеца на другого. Лось фыркнул, и Райф впился в него таким взглядом, что в пору было пасть мертвым на месте. Снег заскрипел под сапогами, и решетка ворот тихо зазвенела, тронутая то ли чьей-то рукой, то ли ветром. Пусть они уйдут, молился про себя Райф. Боги, пусть они уйдут.
В городе раздался крик, протяжный, словно волчий вой, и Райф сразу узнал голос Ангуса. За воротами поднялся шум, и земля сотряслась еще раз: красные клинки кинулись в погоню.
Райф перевел дух, чувствуя гнев против девушки. Это из-за нее Ангус ушел в город один. Он повернулся к ней и увидел, что она стоит на снегу на коленях. Голова ее упала на грудь, и лицо как-то странно застыло, будто она спала. Что с ней такое? Не в себе она, что ли?
Девушка не подняла головы, когда он подошел к ней. Впервые он заметил, как она бледна - точно ледяная статуя. Как только он собрался что-то сказать, ее руки начали подниматься. Словно невесомые, словно бескостные, они тянулись к чему-то, чего Райф видеть не мог. Глаза ее были закрыты, и ему стало страшно.
Он не знал, что побудило его к дальнейшим действиям. Он знал только, что с девушкой творится неладное и что это надо остановить. Он схватил ее за руку, опять разбередив свой волдырь.
Протяни нам руку, прекрасная госпожа. Разорви наши кровавые цепи. Так близко теперь.., так близко. Протяни.
Голоса вторглись в ум Райфа - страшные, нечеловеческие, обезумевшие от нетерпения, шипящие, словно гнилостные газы, что выходят из разлагающегося тела. Страна черного льда открылась перед ним, с острыми пиками и черными щелями. Талисман жег Райфу грудь. Первым его побуждением было убрать руку, порвать связь между собой и этим местом, где он не должен был находиться. Егсг удержало присутствие девушки. Он сразу узнал ритм, в котором билось ее сердце, и она перестала быть ему чужой.
Его вороний амулет, словно раскалившись добела, жег мышцы сквозь кожу. Райф глотнул воздуха. Девушка как будто проникала ему в грудь вместе с амулетом. Она открыла глаза - серые, - и Райф понял, где видел ее раньше. Священный камень показал ее ему.
Память окатила его, как холодной водой. Вложив в это всю ложную силу, приданную ему призрачным питьем, он убрал руку. В воздухе что-то щелкнуло, и капли крови Райфа образовали между ними красную дугу. Девушка пошатнулась, шаря рукой по снегу в поисках опоры, Райф прижал нарывающую руку к груди с таким чувством, будто обмакнул ее в субстанцию некого иного мира.
Девушка застонала, но Райф отвернулся от нее и распахнул тулуп. Здоровой левой рукой он рвал тесемки одежды, спеша добраться до кожи. Амулет остался прежним, темным и холодным - бескровным клювом давно издохшей птицы, - и даже кожа как будто не пострадала. На ней осталась краснота и легкое углубление, но ни раны, ни багрового ожога не было. Райф нахмурился. Но ведь он чувствовал! Чувствовал до сих пор, что бы это ни было - ожег, чужое присутствие, пятно. Точно раскаленную кочергу ввели ему под кожу.
Страх возродил в нем гнев, и Райф повернулся к девушке.
- Вставай. Пора ехать.
Она смотрела на него с выражением, разгадать которое он не мог, зажимая правой ладонью то место на левой руке, которого он коснулся.
- Сколько времени прошло?
Райф не понял ее и потому не ответил.
- Я спрашиваю, сколько времени? Долго ли я простояла здесь на коленях, прежде чем.., ты меня разбудил?
Слово "разбудил" показалось Райфу странным.
- Всего несколько минут, - сказал он.
Девушка кивнула. Видя, что она больше ничего не говорит и не встает, Райф поторопил ее:
- Нам надо ехать. Красные клинки еще вернутся.
- А с ним ничего не случится? - спросила она, слабо кивнув на ворота.
Он хотел сказать, что случиться может все, что Ангус подвергает себя серьезной опасности по ее вине, но почему-то сказал совсем другое:
- Ангус не дурак и способен постоять за себя. Если из города можно хоть как-то выбраться, он выберется. - Эти слова не так уж обнадеживали, но Райф, сказав их, почувствовал себя лучше - он почти что сам поверил, что это правда.
Девушка, немного успокоившись, стряхнула снег с изодранной юбки и поднялась. Райф хотел было помочь ей, но удержался. Ему как-то не очень хотелось прикасаться к ней снова.
- Ты не мог бы оставить меня ненадолго одну? Я подойду к тебе, как только.., как только закончу.
- Только поскорее. - Райф выразительно посмотрел на ворота, повернулся к ней спиной и отошел прочь вместе с лошадьми. Его разбирало любопытство - он не думал, что она просто хочет облегчиться, - но он не собирался спрашивать ее или шпионить за ней. Чтобы занять себя, он достал из поклажи Ангуса одеяла, лишнюю пару перчаток, зажаренную вчера ржанку в промасленой тряпице, лепешку из сыворотки и бараньей крови, мех с натаянной водой, которой лошадиное тепло не давало замерзнуть, и баночку с воском. Все это предназначалось для девушки.
Когда он все приготовил, жжение у него в груди сменилось легким зудом. Руку все еще дергало, но в этом, должно быть, был виноват нарыв. Поморщившись, Райф отгородился от того, что видел и слышал. Это дело девушки, а не его.
- Я готова ехать, - сказала она, подойдя к нему.
Он не слышал ее шагов и, чтобы скрыть удивление, спросил, умеет ли она ездить верхом. Когда она кивнула, он подставил ей сложенные руки и подсадил на гнедого. У ее сапог были толстые подошвы, так что он как бы не прикоснулся к ней по-настоящему - за это, пожалуй, следовало быть благодарным.
Первым делом он подал ей одеяла и баночку с воском. Она приняла это так, как будто привыкла, что ей все подают. Но при виде жареной ржанки спокойствие изменило ей - впившись в птицу зубами, она обглодала ее дочиста и облизала пальцы.
Райф, садясь на Лося, улыбнулся. Такой она ему больше нравилась.
- Как тебя звать?
- Аш.
- А меня Райф.
- Я знаю. Тот человек... Ангус.., сказал.
Райф почувствовал, Что его поставили на место. Он придумывал, что бы еще сказать, но все, что приходило ему на ум, казалось слишком опасным, чтобы обсуждать это здесь и сейчас.
- Райф, ты должен пообещать, что разбудишь меня снова, если я.., усну. - Их глаза встретились, и он понял, что она знает о вещах, которые он видел и слышал. Она снова потрогала его руку. - Они меня зовут. Голоса.
Райф кивнул. Это он уже понял. Зная, что не вправе расспрашивать ее, он передал ей кровяную лепешку и мех с водой. Их пальцы встретились, но он не почувствовал ничего.
- Я послежу за тобой.
Пики Смертельной горы исчезли во мраке безлунной и беззвездной ночи. Красные огни сторожевых башен за спиной у всадников заставляли их тени метаться по снегу. Снегопада не было, но ветер нес с горы поземку краткими свирепыми рывками.
Оленью тропу они нашли без труда. У Райфа создалось чувство, что конь Ангуса уже ехал по ней, поскольку тот знал заранее о каждом изгибе и повороте. Райф только порадовался, что лошади способны обойтись без него. Его нестойкая временная сила пропала, словно ее и вовсе не было. Раз это питье называется призрачным, то понятно, что ничего настоящего оно дать не может. Единственным, что держало его в сознании, была знакомая боль от швов. Она да еще обещание, которое он дал девушке.
Он посмотрел на нее. Она сидела сгорбившись, закутанная в одеяла, но голова была поднята и кивала в такт шагу коня. Они давно уже не разговаривали - им мешала тень Ве-ниса. Райфу казалось немыслимым говорить о пустяках, когда Ангус оставался там, в городе. У девушки были свои беды, у него - свои, и молчание не разделяло их, а сближало.
Райф все время смотрел на нее, пока они ехали между сосен. Не мог не смотреть. Она околдовала Ангуса с одного взгляда, а стоило ему самому прикоснуться к ней, она.., что она? Райф повернул к себе руку с нарывом, багровым и вздутым, как насосавшийся крови клещ. Что произошло между ними, пока она стояла на коленях в снегу?
Ему никогда не забыть этих голосов - они останутся с ним навсегда.
Дрей... Тоска по брату вдруг переполнила его, вызвав небывалую усталость. Будь Дрей сейчас здесь, он знал бы, что сделать и что сказать. Он не позволил бы Ангусу уйти одному. Губы Райфа сложились в слабую улыбку. И даже если позволил бы, то стоял бы у ворот и ждал, когда Ангус вернется. Дрей всегда ждет. Из всех качеств брата это вдруг показалось Райфу самым лучшим.
- Злые ворота.
Голос девушки вернул его назад. Она кивнула на мерцающую черную громаду, которую представлял собой ночью Венис. Кольцо голубых огней окружало ворота на триста футов ниже оленьей тропы.
- У них там фонари горят днем и ночью. Через эти ворота проходит больше всего народу.
- Восточная дорога начинается прямо от них?
- Не знаю точно.
Райф посмотрел на девушку - на Аш, напомнил он себе. Она живет в этом городе, а его дорог не знает. Кто же она такая? Каких бед от нее ожидать? Райф, пожав плечами, сказал себе, что ему нет до этого дела.
- Проедем еще немного на восток, а потом начнем спускаться.
Девушка, словно смущенная своим незнанием, не ответила.
Райф сосредоточил внимание на поземке и осыпях северо-восточного склона Смертельной горы. Спеша отыскать восточную дорогу и встретиться с Ангусом, он опередил Аш.
Чем больше они удалялись от города, тем темнее делалась ночь. Венис затаился за спиной, как враг. Райф даже ногой в него не ступил, но уже убил там несколько человек. Теперь на его счету еще четверо. Горечь ожгла ему рот, как крепкая водка, и Райф заставил себя не думать о том, что он сделал и кто он такой. Главное - встретиться с Ангусом.
Внизу показались огни, разбросанные во тьме, как зерна посева. Некоторые из них двигались. Повозки - с легким волнением догадался Райф. Огни - это факелы. Восточная дорога. Оглянувшись и убедившись, что Аш следует за ним, он начал спускаться к движущимся огням.
Все, что росло на Смертельной горе, было кривым и жестким. Лось шел осторожно, когда гора колебалась или из-под снега высовывался сухостой. У Райфа от усталости болели глаза. Ангус должен быть здесь. С ним ничего не должно случиться.
Когда они спустились к дороге, освещенные повозки давно проехали, а пригородные деревушки уступили место распаханным полям, огороженным пастбищам, хуторам и крепостям, сложенным из дикого камня. Вдалеке ехал одинокий всадник, но Райф видел, что это не Ангус: слишком он тонок и слишком прямо держится для раненого. Дорога была широкой и хорошо укатанной, так что снег на ней сделался твердым, как лед. К северу лежала Долина Шпилей - плодородная местность, простирающаяся на тридцать лиг. Ангус говорил, что в ее середине находится скопление гранитных шпилей. Большинство людей полагают, что их создала природа, изваяв за сто тысяч лет посредством ветра и града, но некоторые верят, что это дело рук человека. Будто бы эти шпили вытесали чародеи-ваятели, посвятившие этой работе всю свою жизнь. А еще кое-кто тихо рассказывает о четырех табунщиках и невиданных чудовищах, насаженных на гранитные зубья. Райф не знал, что об этом и думать. Порой он готов был поклясться, что Ангус рассказывает ему такие вещи только для того, чтобы посмотреть, как они на него подействуют.
Райф подождал Аш, прежде чем выехать на дорогу и двинуться на запад. Облегчение от езды по гладкому месту почти вытеснило страх остаться без прикрытия. Стоял сильный мороз, и Райф чувствовал, как стынут нити в его швах. Не обращая на боль внимания, он стал доставать из ближней сумки еду и питье. Он не особенно проголодался, но думал, что еда поможет скоротать время. Провяленная на ветру баранина, купленная Ангусом десять дней назад, жесткостью и вкусом напоминала старую подошву. Ее легче было сосать, чем жевать. Не полагаясь на себя, Райф не стал пить спиртного и запил мясо водой.
Вытерев рот рукой, он вдруг испытал чувство отрешенности, которое бывает, когда засыпаешь, и что-то стиснуло грудь под амулетом.
Райф, не раздумывая, обернулся к Аш.
Ее глаза закрылись; и голова упала на грудь.
Райф натянул поводья и спрыгнул с Лося, не успел тот еще остановиться. Велев гнедому стоять на месте, он снял Аш с седла. Она почти ничего не весила. Просунув левую руку ей под ноги, он почувствовал что-то мокрое и подумал: только бы не кровь.
Выбрав шагах в пятидесяти от дороги место, защищенное от посторонних взоров, Райф уложил завернутую в одеяло девушку на снег и побежал за лошадьми. Ведя их через подлесок, он нащупал на груди амулет. Холодный клюв был тяжелее, чем ему полагалось.
Аш лежала, не шевелясь, там, где он ее оставил, и дышала часто и неглубоко. Темное пятно расплылось по ее юбке, словно краска по воде. Кони заволновались, почуяв кровь. Райф засучил рукава и опустился на колени, не решаясь коснуться Аш снова. Он ничего не почувствовал, снимая ее с коня, но что, если голоса вернутся? Сглотнув, он отвел волосы с ее лица.
Протяни нам руку. Мы не можем больше ждать, нам холодно, и цепи врезаются в нашу плоть. Мы страдаем. Протяни руку.
Беги, шепнуло Райфу что-то внутри. Беги и не оглядывайся. Но он не побежал, сам не зная почему, а взял Аш за плечи и потряс, крича:
- Проснись! Проснись!
Но Аш никак не откликнулась. Она обмякла в его руках, как тряпичная кукла. Райф продолжал трясти ее, не зная, чти тут еще можно сделать.
Мало-помалу он стал чувствовать, как напрягаются ее плечи. Думая, что она приходит в себя, он отпустил ее и сел на снег, но почему-то не испытал облегчения? Долгий миг спустя ветер утих, поземка улеглась, и руки Аш стали медленно подниматься сами собой, точно рычаги движимой призраками машины.
По телу Райфа побежали мурашки. Почти не сознавая, что делает, он стал бить ее по плечам кулаками. Нельзя, чтобы она протянула им руки. Он этого не допустит. Он ничего не понимал, но он слышал голоса, и в них не было любви к ней.
Тело Аш сопротивлялось ему по-своему, упорно и ожесточенно. Кровь уже хлестала ручьем, пропитывая снег под юбкой.
Аш внезапно перестала сопротивляться и застыла без движения. Холодный пот смочил швы на груди у Райфа. Какой-то миг все было тихо, и ночь вступила в новую фазу мрака.
Потом рот девушки открылся, и Райф почувствовал металлический запах крови - такой же, как в день гибели своего отца.
Аш источала колдовскую силу.
Райф взвыл, призывая Ангуса.

25. ПОДЗЕМЕЛЬЕ СУЛЛОВ

Пентеро Исс стоял в Зале Рубак посередине Красной Кузницы и смотрел, как Марафис Глазастый ломает меч через колено. В этот самый миг ночь наполнилась чарами. Кожаная одежда Ножа залубенела от грязи и крови, лицо было измазано сажей, ногти выделялись черными полумесяцами. Марафиса снедала ярость. Он не трясся и не изрыгал проклятия - он молча ломал вещи.
- Шестеро моих людей убиты, еще трое ранены во время погони, а они ушли - все трое. - Марафис поднял вверх две половинки меча. - Вот все, что я получил от Ангуса Лока. Все как есть!
Тогда Исс и ощутил это: сильную металлическую струю, звучащую, как колокольный звон. Ворожба пронизала комнату, как осадный снаряд. Язык Исса увлажнился, роговица мгновенно высохла, и глаза защипало от солоноватой пыли. От страха свело живот. Но даже в этот исполненный ужаса миг, впитывая отзвуки ворожбы, как мягкая ткань - масло, он все-таки попытался исследовать ее природу.
Исс дышал ртом - чтобы частички металла осели на языке, и очень быстро узнал, что хотел. Струя не была направленной - ворожил новичок, и находился он где-то близко, к востоку от города. Будь Исс более сильным чародеем, он покинул бы свое тело и пошел по следу неизвестного колдуна. Впрочем, он не так уж в этом нуждался. Он знал, кто пустил струю, и знал, где вероятнее всего искать этого человека.
Асария. Это ее вкус. Исс ощутил легкий трепет в горле и чреслах. Его названая дочка близко, скорее всего на восточной дороге или где-то над ней, и делает она то, для чего родилась на свет: простирает руки из этого мира в запредельный.
Внезапно поток остановился, прерванный так быстро, что у Исса свело язык. На мгновение он растерялся, словно наткнувшись на внезапно захлопнувшуюся дверь, но под жестким голубым взглядом Марафиса быстро взял себя в руки. Только чародей способен чувствовать чары - другим это не дано.
- Никак колика? - спросил Марафис, швырнув обломки меча на великолепный ковер, застилающий Зал Рубак. - Это все перепелиные яйца за ужином. Ели бы лучше мясо.
Исс промолчал - за пятьдесят лет у него было время привыкнуть к грубым манерам Ножа.
Чтобы успокоиться окончательно, он окинул взглядом огромный каменный зал. По его стенам ряд за рядом тянулись подвешенные острием вниз красные мечи. Кровавая сталь, нагретая в огромном черном горне соседнего помещения, охлаждалась затем в масле, добываемом из скважин Стыка. Только два человека во всей гвардии знали секрет ее изготовления: Железный Мастер и писец. Говорили, что описание закалки занимает три полных пергаментных листа и что написано там все наоборот, на манер колдовских заклинаний.
Асарии больше нет в городе, - повернувшись к Ножу, сказал Исс. - Она где-то восточнее, то ли на дороге, то ли над ней.
- Я выеду туда через четверть часа. - Марафис неприязненно скривил рот и повернулся, чтобы уйти.
- Нет. - Исса как-то странно взбудоражило чародейство Асарии. Его отзвуки еще жили в нем, словно лихорадочный жар. Он заставил себя сосредоточиться вопреки грохоту кузницы. - Не сейчас. Я должен побольше узнать о тех, с кем мы имеем дело. Этот неизвестный лучник...
- Этот ублюдок уложил на месте четырех моих ребят. Опять эти собственнические нотки: мои ребята. Иссу не слишком нравилась эта новая черта родительской опеки в Ноже.
- Каков он с виду?
- Темноволосый и одет на манер кланника. С серебристым обручем на голове.
- Стало быть, черноградец. - Иссу полегчало, когда он узнал что-то наверняка, хоть бы такую малость. - Ты говоришь, он застрелил братьев сквозь решетку?
Марафис, топнув сапогом, вдавил половинки меча в ковер.
- Через такие дырки разве что сикать впору.
Исс провел рукой по струящемуся шелку своего одеяния. Как раз в то время он почувствовал еще четыре чародейских всплеска, грубых и отдающих древней кровью. Тогда он подумал, что это старый пес Ангус Лок выучился новым фокусам, но это, как видно, был тот, другой.
- Видел ты хотя бы издали Асарию или того кланника, когда гнался за Локом по городу?
- Нет.
- Значит, эти двое теперь наверняка вместе. При мысли, что Асария находится в обществе дикаря кланника, владеющего мастерством древней крови, Исс похолодел. А тут еще Ангус Лок... Пальцы правителя скомкали шелк. Асария принадлежала ему. Он нашел ее и вырастил. Его одного она звала отцом. Одних вооруженных людей теперь недостаточно.
- Возьмешь с собой Саргу Вейса. Асарию нужно вернуть во что бы то ни стало.
- Женомуж, - с отвращением бросил Марафис.
- Да, Женомуж. Он сможет выследить Асарию недоступным тебе способом.
- Я не взял бы его ни в одну семерку, будь моя воля.
- Не будь глупцом. Если этот кланник, судя по твоему рассказу, одержим демоном, кто же справится с ним лучше, чем наш собственный демон?
Марафис пробормотал что-то неразборчивое.
- Тебе ведь и самому хочется схватить их, правда? Всех троих. Асарию следует доставить ко мне целой и невредимой, но двое других...
- Они убили моих людей.
- Вот именно. Кланника можешь прикончить там же на месте, но Ангуса Лока привези в Бочонок для пыток. Он так начинен секретами, что у него шкура лопнет, как только мы вздернем его на дыбу. - Исс бросил быстрый взгляд на Ножа и добавил:
- Ты сможешь взять его себе, когда Кайдис с ним закончит.
- Не шутите со мной, правитель. Я вам не какой-нибудь баронишка.
- Я не шучу. Тебе нужны Лок и кланник, а в этом деле помощника лучше Сарги Вейса тебе не найти. - Исс начинал выходить из себя. То, что Сарга Вейс будет выслеживать Асарию, вгоняло его в озноб, но время шло, неся с собой новые угрозы, и Асарию нужно было найти. Обыкновенная семерка может легко упустить ее, особенно теперь, когда она под защитой человека, способного убить семерых гвардейцев семью же стрелами. Здесь нужна полная семерка: шестеро солдат и один маг. Именно такие маленькие, быстро передвигающиеся отряды были когда-то проклятием Севера.
- Ладно, - проворчал Марафис. - Я возьму его, но не смогу поручиться за его сохранность.
- Исс выжал из себя улыбку.
- Дело твое. - Возможно, это даже к лучшему, если Нож с его кулачищами присмотрит за Вейсом. - Пришли его ко мне перед отъездом.
- Сюда? - Нож дернул головой, указав на увешанные красной сталью стены, на шипы и шлемы с железными птицами, на статую собачника в полный рост перед большим камином, изваянную из мрамора такой черноты, что глазам было больно, на гобелены, приколоченные к потолку за неимением лучшего места, - гобелены с изображением Томаса Мара, Терона и Рангора Пенгаронов, Белого Вепря и дюжины других героев, вооруженных до зубов и омытых кровью.
Исс понял, что имел в виду Нож.
- Нет.., я встречусь с ним в караульной. Это вызвало у Марафиса улыбку.
- Там нынче много сердитых братьев. Исс с невинным видом пожал плечами:
- Значит, ему не будет одиноко, если я немного задержусь.

***

- Держи ее рот заткнутым, пока она не очнется. - Ангус выпрямился, с гримасой разминая затекшие мышцы. Прижав кулак к окровавленному отверстию на груди своего полушубка, он сосчитал до двенадцати и сказал:
- Хлебни еще малость призрачного питья. Впереди у нас долгая ночь.
Райф стоял на коленях над безжизненным телом Аш. Ангус нашел их час назад, привлеченный криком Райфа. Дрожа от изнеможения, с пожелтевшими от ранней стадии обморожения пальцами и черным от засохшей крови лицом, он только мельком взглянул на Райфа и сразу занялся Аш. Скатав замшевый лоскут в шар, он сунул его девушке в рот и сжал ей челюсти так, чтобы ничего, даже дыхание, не выходило наружу. Райф почувствовал, что колдовство погасло сразу, как потушенная свеча. Еще до того, как запах металла рассеялся,
Ангус развел небольшой костерок, полив хворост водкой, растопил снег в жестяной миске и добавил в кипящую воду сухих трав и кореньев.
Отвар вскоре приобрел желтовато-зеленоватый цвет и стал пахнуть, как Старый лес весной.
- Кровохлебка останавливает кровь, валериана успокаивает ум, - пояснил Ангус.
В это время Райф заметил, что у дяди больше нет меча. Овчинные ножны болтались пустые, искромсанные и окровавленные. Райф отвел взгляд. Даже и думать не хотелось, что пришлось испытать Ангусу, прежде чем добраться сюда.
Вскипятив свой отвар, Ангус опустился на колени рядом с Райфом, вынул кляп у Аш изо рта и стал потихоньку вливать дымящийся напиток ей в горло. При этом он шептал слова, которых Райф не разбирал, и покачивал Аш у себя на груди. Напоив ее, он посмотрел на Райфа.
- Отвернись-ка. - Приказ был суров, и Райф повиновался. За спиной у него рвалась ткань, лилась вода и отжимались тряпки. - Достань чистую рубаху из моей котомки. - Райф достал, не глядя на Аш. Он дивился, как Ангус может делать все это с открытой раной в груди. Ее надо было промыть и зашить, но Райф знал, что дядя в напоминаниях не нуждается. Ангус завязал какой-то узел, за чем последовал целый ряд приказов:
- Мне нужен жир. Нагретый воск. Серебряный флакон из моей котомки. Всю твою запасную одежду надо будет подогнать по ее мерке. Выколоти лед из моих оленьих рукавиц и согрей их над огнем. Живее - у нас мало времени.
Райф не знал, долго ли он возился с дядиными поручениями, но постоянное усиление мороза показывало, что время идет. Ночь стала темной и тихой, словно запечатанный гроб. Голубое спиртовое пламя давало больше тепла, чем света, и Райф удивлялся, как дядя еще что-то видит. Сделав все, что требовалось, Ангус снова заткнул Аш рот и велел Райфу следить за ней, пока он будет заниматься собственными ранами.
С собой он обращался куда круче, чем с девушкой. То и дело прикладываясь к кроличьей фляжке, он сам промыл и зашил свою рану. Крови было много, и Ангус, мучимый болью и нетерпением, ругался, как молотобоец. Когда он закончил работу, его грудь стянули безобразные черные швы. Райфу они показались похожими на кучу дохлых пауков, но он промолчал. Ангус раскидал костер.
- Приготовь лошадей, а я разбужу девушку. Ты уже принял питье?
Райф помотал головой. Это снадобье так же обманчиво, как ложные виды, возникающие в воздухе в ясные холодные дни на Пустых Землях. Уж лучше оставаться обессиленным.
Он встал, стряхнул снег с лохматых штанов и пошел к лошадям. Лось приветствовал его тихим фырканьем и ткнулся ему головой в грудь. Хороший он коняга, в самый раз подходящий для долгих переходов по глубокому снегу. Райф очистил от инея его ресницы и ноздри.
- Для тебя день тоже был длинным, - сказал он, подумав об Орвине Шенке и о том, каких хороших лошадей он выращивает. - Еще немного - и отдохнем.
Сзади послышался слабый стон, и Райф посмотрел через плечо Лося на склоненного над Аш Ангуса.
- Проснись, девочка, проснись. Все хорошо. Ты среди друзей.
Аш открыла глаза. В них промелькнуло настороженное, звериное выражение, и она отпрянула от прикосновения Ангуса. Тот отпустил ее, хоть и неохотно, как почувствовал Райф.
- Все хорошо, - повторил он мягко. - Я Ангус, а это Райф, и мы отвезем тебя в безопасное место.
- Долго ли я.., спала? - Аш нахмурилась и скривила рот, словно отведала что-то неприятное.
- Совсем чуточку. - Ангус встал и протянул ей руку. Поднявшись, она посмотрела вокруг, оглядев Райфа, лошадей и себя. - Твое платье застыло что твоя деревяшка, вот мне и пришлось его снять. - Аш опустила глаза и принялась перевязывать какую-то тесьму у подбородка. Ангус, не разделяя ее смущения, хлопнул в ладоши. - Пожалуй, пора трогаться, Райф. Сверни одеяла. Аш я посажу с собой на гнедого.
Несмотря на беззаботный тон Ангуса, они свернули лагерь быстро, засыпали остатки костра и набили пустые мехи снегом. Райф повернул Лося к дороге, но Ангус остановил его, едва заметно кивнув в сторону города.
- Поедем лучше поверху.
Это означало, что ехать придется без дороги. Ангус прокладывал собственную тропу через дрок и худосочные сосны с бледной и примолкшей Аш за спиной. Райф следовал за ними. По скорому ходу дядиного коня и кивку в сторону Вениса он понял, что погоня за ними весьма возможна.
Эта мысль отнюдь не облегчала дорогу. Райф поймал себя на сожалении о том, что не вынул стрелы из мертвых тел у Тупиковых ворот. Ангус потерял свой меч, лук без стрел бесполезен - теперь им нечем обороняться, кроме пары ножей и отцовского полумеча. Впрочем, оба они драться не в состоянии, а уйти далеко теперь, когда гнедой несет на себе двойной груз, будет не так-то просто.
Хмурясь, Райф сосредоточил внимание на Аш. Она была теперь одета в синюю шерстяную рубаху, дар Ангуса, а также в куртку и штаны дубленой кожи, раньше принадлежавшие Дрею. Райф не мог не признать, что все это ей идет. Волосы, выбившиеся из-под лисьего капюшона, отливали серебром при слабом свечении снега. Почему Ангус рискнул всем, чтобы спасти ее? И что было бы, не подоспей он вовремя, чтобы остановить ее колдовство? Райф решил, что задумываться об этом не стоит, и стал смотреть на дорогу.
Склон над восточным трактом изобиловал ямами и рытвинами, скрытыми под снегом. На жгучем морозе было трудно дышать и даже смотреть. Все трое молчали. Ангус, похоже, знал, куда едет, ибо в каждом шаге его коня чувствовалась решимость, несколько успокаивающая Райфа. Ангус всегда находил какие-то особые пути и потайные тропы.
Пробираясь через рощу высоких сосен, Райф услышал какой-то шум на дороге внизу. Топот копыт, звяканье сбруи и чей-то хриплый кашель ползли вверх по склону вместе с поднимающимся туманом. Ангус молча прибавил шагу. Почти все металлические части на сбруе Лося и гнедого обмотали овчиной, чтобы не обморозить лошадей, и те двигались почти бесшумно.
Почва постепенно стала выравниваться, и перед ними открылось подобие тропы, узкой и усеянной оленьим пометом. Ехать стало легче, и Райф не сразу сообразил, что они вернулись на какой-то дальний восточный склон Смертельной горы. Ровный ход коня убаюкал Аш, и она прислонилась головой к плечу Ангуса. Райф почему-то больше не беспокоился за нее: он знал, что это обыкновенный вызванный усталостью сон - не тот, что одолевал ее прежде.
Немного погодя он решился заговорить с Ангусом.
- Куда мы едем?
- Так и знал, что ты спросишь. - Голос Ангуса был тише, чем ползущий по земле туман. - Если твоему старому дядьке не изменяет память, где-то рядом с этой тропой должен быть подземный ход, идущий под восточной дорогой.
Мысль о подземном ходе не слишком ободрила Райфа.
- А если наши преследователи тоже заберутся туда?
- Нет, парень. Семерка скорее всего останется на дороге и будет ждать, когда мы вернемся туда. Они знают, что эта тропа никуда не ведет.
- Так им известно, что мы здесь, наверху?
- Если у них полная семерка, то известно.
- Полная семерка?
- Шесть солдат и один маг. Именно так выслеживали колдунов в прошлые века. Ингар Раскованный, Красный Священник Сирас, Маормор из Транс-Вора, Асанна Горная Королева - все они использовали такие семерки. Чтобы найти колдуна, нужен другой колдун. Одной силы тут недостаточно. Некоторые мастера древней науки способны управлять воздухом, землей и водой. Они могут расколоть лед, по которому едут враги, наслать на них бурю или заставить землю разверзнуться под ними во время ночлега. Могут свести с ума собак следопытов, чтобы те накинулись на своих собратьев по своре и вселить колдовскую искру в сердце коня. - Ангус искоса посмотрел на племянника.
Щеки у Райфа запылали, и он рванул поводья.
- Опытный чародей способен на многое. Он обучен отклонять силу, превышающую его собственную, ограждать своих сотоварищей путем заклинаний и запускать когти в другого мага, постепенно вытягивая из него силу. Он может сбить с толку врага, наслав на него тонкую колдовскую сеть - мару. - Ангус нахмурился в облаке тумана. - И выслеживает колдунов не хуже ищейки.
Райф вздрогнул. Туман колыхался вокруг них, тяжелый и мокрый, как море, и видно стало не больше, чем на десять шагов вперед.
- А как они это делают?
- Они вынюхивают не человека, а колдовство. - Ангус оглянулся через плечо, пронзив Райфа своими медными глазами. - Всякое колдовство оставляет след, который можно учуять. Маги чувствуют на вкус кровь ворожащего человека, чуют металл, оставленный им в воздухе. Даже недели спустя осадок еще держится на волосах и одежде чародея, оставляя за ним след, как помеченные деревья - за оленем.
- Значит, то, что сделала Аш...
- Да, парень. В это самое время семерка скорее всего идет по ее следу.
- Как же мы тогда можем надеяться уйти? Если мы даже найдем путь с горы, они узнают об этом.
Ангус помолчал, направляя гнедого через скопление маслянистых скал. Аш, потревоженная переменой шага, тихо вздохнула и поудобнее устроилась за спиной Ангуса. Ангус заговорил снова, и Райф напрягся, чтобы расслышать его.
- Выслеживать кого-то колдовским способом - дело рискованное. Порой чародею приходится принимать особые снадобья и покидать свое тело, а такое даром никогда не проходит. Это выжимает все соки из человека, делая его слабым, как загнанная лошадь. Бывает, что чародей, покидающий свое тело, так и не возвращается назад. Небосвод искушает их, маня к себе своей холодной, сверкающей твердью. Им кажется, что там таятся великие тайны, открывающиеся лишь перед смертью, - и маги, не в силах устоять, бросают свои тела навсегда. Их мозг умирает в тот самый миг, когда дух соприкасается с крышей мира, но тело может пролежать еще много недель.
У Райфа даже легкие ныли от холода. Он взглянул в черный провал неба, понимая, как оно может искушать человека. Ангус проследил за его взглядом.
- Я не уверен, что нас будут выслеживать этой ночью таким образом да еще так близко от города. Уж слишком велика цена. Всякий раз, когда человек прибегает к древнему знанию, он отнимает что-то от себя, а расплачивается за это его тело. У разных людей это происходит по-разному. У одних, я видел, идет кровь изо рта, другие трясутся, как в лихорадке. Некоторые даже теряют память или разум. Я знал одного из Гончих Бури, жившего на высотах Стыка, так он терял часть своего тела каждый раз, как насылал бурю. Увидев его впервые, я подумал, что он побывал в огне - руки и ноги у него были черные, как обгорелые ветки, и мертвые.
Райф отвернулся. Он питал ненависть ко всякому колдовству. Кланники у себя такого не допускали. Сила ума, духа и тела - вот что ценится в клановых землях. Только слабые и отвергнутые всеми прибегают к колдовству. Райф помнил, как одним зимним утром Дагро Черный Град и Кот Мэрдок во дворе избили дубинками до бесчувствия одну темноволосую девушку. Он уже позабыл, кто она была - то ли сестра Кро Баннеринга, то ли дочь Мета Ганло, но люди заметили, что она подзывает к себе животных без слов. Неделю спустя она умерла, и никто, даже ее родные, не пожалели о ней. Была еще Безумная Бинни, живущая в ветхой хижине на сваях над Холодным озером, - ее изгнали из круглого дома тридцать лет назад. Говорили, что она умеет заставить овец скидывать приплод и предсказывать, какой зимой умрет больше всего народу.
- Почти все маги нуждаются в отдыхе после ворожбы, - нарушил его мысли Ангус. - Одним нужно просто выспаться, другие принимают лекарства, придающие силу.
- Вроде призрачного питья?
- Да, вроде него.
Райф, видя, что Ангус все время наблюдает за ним, вдруг понял, с какой целью дядя говорит все это. "Прими себя таким, как есть, - подразумевалось в его речи. - Из моих объяснений следует, что ты владеешь древним знанием. Я предупредил тебя об опасностях этого дара и оповестил о твоих пределах. Теперь учись жить с этим и перевари свою неприязнь".
Туман вливался в рот Ангуса, когда он говорил, и выходил обратно.
- Не все люди осуждают древнее знание. Есть места, которые не смогли бы существовать без нее, где она переплетена с историей так тесно, что людей невозможно отделить от их чар. Быть может, мы с тобой еще отправимся туда однажды.
Райф промолчал. Он не хотел больше этого слушать. Он тосковал по клану, представляя, как едет по глубокому белому снегу на выгоне, как стреляет во дворе по мишеням вместе с Дреем, как сидит у Большого Очага так близко, что горячее желтое пламя опаляет щеки.
- Девушка просыпается, - сказал он через некоторое время. Ангус прищурился, и миг спустя Аш зашевелилась у него за спиной. Райф понял, что выдал себя: сказал, что она просыпается, когда дядя ничего еще не чувствовал. Он натянул поводья, желая остаться позади.
Аш и Ангус немного поговорили, и она взяла из поклажи мех с водой и вяленое мясо. Райфу показалось, что она немного посвежела после сна. Он тоже попил воды, следуя ее примеру. От загустевшего ледяного питья внутри у него все онемело.
Они приближались к верхнему краю границы леса; местность становилась все более голой и каменистой. Тропу обступили скалы, с которых непрестанные ветры сдували весь снег. Сосны с гладкими, как кость, стволами и сморщенными серыми иглами жались к земле. Сильно пахло смолой, и туман стал липким, как будто тоже пропитался ею.
Сделав несколько крутых поворотов, Ангус неожиданно для Райфа скомандовал остановку и спешился.
- Жди здесь, - сказал он, передавая Райфу поводья. Когда Райф сам спрыгнул с коня, Ангус уже исчез в тумане, провожаемый взглядом Аш.
Настала тишина. Говорить Райфу не хотелось. Он чувствовал глухую обиду против девушки, как будто она подкралась к нему, пока он спал, надрезала ему запястье и побраталась с ним против его воли. Ему не оставили выбора, и тем не менее он чувствовал себя связанным. А ведь она совсем еще девчонка, худенькая, с красным от мороза лицом и сбившимися в колтун волосами. Только глаза у нее красивые: огромные, серые и блестят, как отполированный металл, то ли серебро, то ли сталь.
- Спешились? Вот и ладно, дальше пойдем пешком, - сказал голос Ангуса из тумана. - Срежь ветку с той лиственницы, Райф, и сделай факел. Обдери кору, чтоб сок выступил.
Райф рад был заняться чем-нибудь. Он срезал целых три ветки, измазав свои собачьи рукавицы смолой, обстругал ножом, оставив завитки, и поджег одну своим огнивом. Он хорошо умел разводить костры на снегу, и приятно было делать своими руками простые и честные вещи.
Ангус в это время отряхнул снег с лошадей. Аш шептала Лосю что-то ласковое, почесывая его за ушами, а Лось фыркал от удовольствия, как дурак. Предатель, подумал Райф сердито.
Ангус повел их в глубокую лощину между скалами. Ее обледенелые стены становились все выше над все более узкой и крутой тропой. Вскоре стены сомкнулись над головой, и Райфу показалось, что они вошли внутрь горы. Тот же маслянистый камень, что встречался им наверху, ярко отражал свет. Факел Райфа, лизнув его мокрую поверхность, зашипел. Туман тянулся за копытами лошадей, как морская пена. Стало заметно холоднее.
Потом сквозняк вдруг прекратился, и канал, по которому весной, наверно, сбегала талая вода, превратился в подземный ход.
Швы на груди Райфа зудели, и холодный амулет давил на кожу словно окаменелый.
- Теперь чур не отставать, - сказал Ангус. - Не все пути здесь ведут куда нам нужно. Ты, Райф, ступай вперед с факелом, а ты, Аш, присматривай за Лосем да не забывай жевать рутовые листочки.
Став во главе отряда, Райф заметил, как изменилась скала под ногами. Неровный еще несколько минут назад камень превратился в гладкий обработанный зубилом пол. Стены оставили шероховатыми, сгладив только самые острые углы. Вдалеке что-то капало, словно с протекающей крыши, - минеральное масло или вода. Тени собирались здесь, точно дождевая вода в канаве.
Первая мысль Райфа была о Эффи: ей бы тут понравилось. Никто не знает пещеры на землях клана лучше, чем она. Если она и выходит летом из круглого дома, то лишь для того, чтобы полазить по пещерам вокруг Клина. Райф улыбнулся, вспомнив, как одним летним утром прождал ее несколько часов, пока она исследовала лаз чуть шире собственной головы. Он туда не пролез бы, а Тем задал бы ему трепку, если бы он вернулся домой без сестры.
- Что это за место? - спросила Аш.
Райфу было трудно отвлечься от воспоминаний, и он испытал внезапную неприязнь к девушке только за то, что она не была Эффи. Не была она и той, за кого себя выдавала. Голос у нее звучал властно и настойчиво, и она ничуть не походила на нищенок, о которых рассказывали Турби Флап и Кот Мэрдок.
- Просто маленький подземный ход, ничего больше. - Ангус хлебнул из кроличьей фляжки. - Его прорубили много тысяч лет назад, задолго до постройки Вениса.
- Кто же построил его? - Аш дотронулась до стены.
- Суллы.
Райф затаил дыхание. Ангус уже в третий раз упомянул о суллах, но от повторения это слово лучше не становилось. Суллы - всеобщие враги. Они ненавидят как горные города, так и кланы. И порубежников тоже, хотя и защищают их, не щадя жизни. Они скрываются в своих необычных лесах, где строят города из синего и серебристого камня, ни с кем не торгуют и не заключают соглашений. Говорят, они покидают свои Облачные Земли только для того, чтобы защитить свои границы и потребовать назад своих убитых.
- Зачем суллам нужен подземный ход здесь, на западе?
- Ты думаешь, Райф Севранс, что эта земля всегда принадлежала горным городам? - Тон Ангуса заставил Райфа пожалеть о заданном вопросе. - До того, как здесь появились города и даже кланы, это была страна суллов. Черный Град, правда, зовет себя первым из кланников, но рядом с Суллами его похвальба бледнеет. Они себя называют Перворожденными, подразумевая под этим не только Северные Территории.
Наступившее молчание прервала Аш:
- Значит, суллы были первыми людьми на Обитаемых Землях?
- Так гласит легенда. Она же говорит, что их прогнали сперва с Дальнего Юга, потом со срединных Мягких Земель, и они наконец нашли свой дом на Севере. На всем Севере, а не только на Северной Твердыне, Змеином Берегу и Красных Ледниках, которые принадлежат им теперь. Весь Север был их - от Дробящихся Полей на самом краю до Старого Козьего перевала в этих горах. - Ангус говорил резко, и глаза у него потемнели. - Поэтому этот ход, некогда проделанный суллами для того, чтобы ходить через горы и спускаться со Смертельной так, чтобы их не обнаружили семерки Горной Королевы, и не учуяли гончие Мокрых Плащей, теперь им уже ни к чему. Но тогда-то он был нужен, и таких ходов в горах будет десятка два.
- А кто это - Горная Королева? - спросила Аш. - И Мокрые Плащи? Никогда о них не слышала.
- Это люди иных времен, тех, когда не родились еще ни Красный Священник, ни лорды-основатели, когда единая вера еще не воцарилась в Мягких Землях на юге, когда миром правили императоры и короли, которые пользовались магией как оружием.
Райф отвел факел подальше от себя - в сыром воздухе тот трещал и плевался.
- Ты говорил, что суллы - сами колдуны. Почему же они тогда сами не создали свою империю?
- Создали когда-то. Давно. Но теперь у них одна цель - выжить.
Райф хмуро продолжал шагать вперед. Слова Ангуса не совпадали с тем, что о суллах говорили в клане.
- Но суллы самые свирепые...
- Да, - прервал его Ангус. - Суллы - самые свирепые воины, когда либо поднимавшие знамена на Севере. Им приходится быть такими. Они живут сами по себе, ни в ком не нуждаясь, и все короли, императоры и военачальники Обитаемых Земель уже тридцать тысяч лет испытывают страх перед ними. Суллов гнали на север и восток с самого юга, и теперь все, что у них осталось, - это Облачные Земли. - Ангус успокоился и говорил теперь со странным холодком. - Мне жаль того, кто попытается отнять у них это.., ибо им больше некуда идти.
Райф и Аш переглянулись, взволнованные словами Ангуса. Глаза Аш в темном подземелье казались почти голубыми.
- Надо оставить что-то за проход, - сказал Ангус прежним добродушным тоном. - Это старый обычай и может показаться глупым - ведь тут нет никого, кроме летучих мышей.
- Но Дарра отрежет мне уши и засолит их, если я не уплачу подобную пошлину.
- Дарра? - повторила Аш.
- Моя жена.
Аш ничего больше не сказала, и воцарилось молчание. Райф вынул из волос серебристый обруч и подал Ангусу.
- Оставь вот это.
Ангус стиснул его пальцы своей красной ручищей.
- Нет, парень. Это знак твоего клана. Побереги его. Я сам

Предыдущая страница 12 Следующая страница


13 Джулия Джонс

Уплачу.
- Возьми.
Как видно, в его голосе было что-то особенное, потому что Ангус пристально посмотрел на него и кивнул:
- Как хочешь.
Ангус стиснул обруч в кулаке и стал мять его на ходу. Ход стал более узким и низким, поэтому ему и Аш приходилось быть внимательнее с лошадьми. Из трещин в камне сочилась влага, образуя маслянистые лужи, которые все обходили.
Райф зажег второй факел, и новый яркий огонь осветил какие-то знаки на камне. Нет, не на камне, поправил себя Райф, а в нем. Луна и звездное небо темной синевой и жидким серебром просвечивали сквозь слой камня, тонкий, как пленка на рыбьем глазу. Неведомый художник каким-то образом ввел краску в скалу, как при татуировке. Райф вспомнил лук Ангуса: там инкрустация тоже утоплена в дерево. Значит, у Ангуса сулльский лук?! Райф не переставал думать об этом, пока они пробирались через участок тоннеля, частично разрушенный паводком.
То и дело от главного коридора ответвлялись боковые ходы - черные дыры, всегда ведущие вниз. В таких случаях Ангус напоминал им о необходимости держаться кучно. Самый большой колодец был темен и крут, как рудничный шурф, и тысяча узких ступенек в нем вела, казалось, в самые недра ада. Из его глубин на Райфа повеяло холодом. Аш, видимо, почувствовала не только это и не стала сопротивляться, когда Ангус взял ее за руку.
- Пожуй рутовый лист - помнишь, я говорил тебе? - напомнил он.
- Вы говорили, что им пользуются писцы, когда им приходится работать ночью, что от него проясняется в голове.
- Вот-вот. Пожуй его, только не глотай. Каков он на вкус то? Я уже позабыл.
Аш ответила что-то - Райф понимал, что Ангус просто хочет занять ее разговором. Райф тоже присоединился к беседе, и вдвоем они провели Аш через самую глубокую часть хода. В какой-то миг, когда они перешли на другие зимы - одна из немногих тем, которую они могли обсуждать, не вторгаясь в прошлое друг друга, - Райф и сам начал что-то чувствовать. Сначала ему просто свело лопатки, что он приписал недостатку сна, потом давящее чувство распространилось на грудь, сжав сердце и легкие, словно вторая, внутренняя реберная клетка.
Все это нарастало медленно несколько часов, и Райф не сразу распознал, что чувство это - не что иное, как страх.
Даже когда показался конец тоннеля и Ангус, остановившись, совершил небольшой ритуал с серебряным обручем, Райф так и не понял, чего же он, собственно, боялся. Над склоненной спиной Ангуса он обменялся взглядом с Аш.
Она знала. Знала, что это такое.
Смертельная гора уходит глубоко, - только и сказала она, но этого хватило, чтобы в Райфе забрезжило понимание. Что-то присутствовало внутри горы вместе с ними. Что-то, знавшее, что они здесь.
- Эль халис нитбанн расе гархаль, - точно издали донеслись слова Ангуса. Райф не знал, что это за язык. Надев серебряный обруч на выступ скалы, Ангус оросил его последними каплями из своей кроличьей фляжки и зажег. Голубое пламя вспыхнуло и погасло, оставив на серебре налет, похожий на древесную плесень.
- Ну вот. Это умилостивит сулльских богов. - Из всех приношений они больше всего любят кровь и огонь.
Ангус выпрямился, взял гнедого под уздцы и повел к выходу из тоннеля.
Аш миг спустя последовала за ним, и Райф остался у скалы один. Испытывая сильное желание потрогать обруч в последний раз, он переборол его и вместо этого запустил руки в свои длинные, до плеч, волосы. Теперь люди, увидев его, не сразу поймут, из какого он клана. Оно и к лучшему, сказал он себе и срезал кожаную тесемку со своего тулупа. Он не верил в это, но, может быть, вера придет позднее.
Перевязав волосы тесемкой, он пошел следом за остальными, и пара воронов, нарисованная в камне у выхода, почти не привлекла его внимания.

26. ОГОРОДНЫЕ СЕКРЕТЫ

Эффи Севранс сидела, поджав под себя ноги, в облюбованном ею уголке под лестницей и смотрела на воинов, вернувшихся из похода. Большие, высокие кланники с мрачными суровыми лицами, роняя с топоров комки застывшей крови и грязи, входили в сени, и с ними входило молчание, которое, как знала Эффи, означало смерть.
Она старалась не бояться. Зажав в кулаке камешек, свой амулет, она всматривалась в каждого, кто переступал через порог. Дрей должен был вернуться вместе с ними.
Воины шли и шли - кто приволакивая ноги, кто с кровоподтеками на лице и шее, кто с ранами, скрытыми под одеждой и заметными только по нетвердой походке и синеве губ. Кого-то втаскивали на салазках, и Эффи оглядывала их, ища шитый зубцами отцовский тулуп, который был на Дрее в день отъезда.
Рейна, Анвин Птаха и другие уважаемые женщины хлопотали около раненых, перевязывая их и разнося черное пиво, теплую одежду и вкусное мясо. Как во всех случаях, когда верховодила Анвин, другие женщины не суетились попусту и не смели причитать: Анвин не потерпела бы этого, потому что считала, что это только расстраивает мужчин. Рейна молча, про себя, вела счет, примечая каждого входящего. Ее вдовьи рубцы уже зажили, и бледная кожа валиками обводила запястья. В эти дни она почти не разговаривала с Эффи, хотя и заботилась о том, чтобы Эффи была накормлена, одета и не оставалась подолгу одна. У них была общая тайна, такая скверная, что Эффи порой не могла спать по ночам и все чаще убегала в малый собачий закут, Шенковы собаки любили ее почти так же, как Рейна.., и не смотрели на нее мертвыми глазами.
Но все эти мысли вылетели у Эффи из головы, когда она увидела на пороге крупную фигуру Дрея. Он шел медленно, слегка согнувшись в поясе из-за полученной раны, на лице у него запеклась маска из крови и грязи, в панцире зияла прореха. Едва переступив порог круглого дома, он стал искать кого-то глазами.
Эффи встала с быстро забившимся сердцем. Дрей!
Он увидел ее, как только она вышла из-под лестницы. С души у него как будто свалилась великая тяжесть, и на миг он стал совсем юным, как прежний Дрей, каким он был до того, как началось плохое и Райф уехал. Не говоря ни слова, он раскрыл объятия, и Эффи не смогла бы устоять даже ценой собственной жизни. Ей так хотелось к нему, что все внутри ныло.
Она не бросилась к брату бегом - Анвин этого не одобрила бы, - но направилась к нему медленными решительными шагами. Дрей ждал. Он не улыбнулся, как не улыбалась и Эффи, просто обнял ее и прижал к себе.
Когда они разомкнули объятия, Дрей задержал ее руку в своей. Повернув голову, он отдал какой-то приказ молодым новикам, и один из них, с большущим мечом за спиной, тут же отправился выполнять приказание Дрея. Корби Миз с вмятиной на голове спросил Дрея о чем-то. Тот подумал, как всегда, и только потом ответил. Корби кивнул и ушел.
Анвин взглянула на него с немым вопросом на своем лошадином лице, и Дрей вместо ответа поднял вверх свою и Эффи руки. Эффи не поняла, о чем речь, но Анвин, как видно, поняла, потому что довольно кивнула и потащила поднос с пивом и лепешками сидящим на полу молотобойцам.
- Пошли, - произнес Дрей и повел Эффи через толпу воинов и женщин к молельне.
- Бладд теперь угрожает Крозеру...
- Сто дхунитов полегло...
- Надо будет заключить договор с Гнашем, чтобы они пропустили нас.
- Корби оттащил его от трупа, и с тех пор он не сказал ни слова. Его сердце осталось вместе с братом-близнецом.
- Нет, Анвин, займись сначала Рори - это всего лишь царапина.
Эффи, шагая рядом с Дреем, ловила обрывки этих тихих разговоров. Теперь они вступили в настоящую войну, и дружина вроде этой, которой командовал Корби Миз, каждый день отправлялась куда-нибудь из круглого дома. Две ночи назад бладдийцы, нарушив границу у низинной сторожевой стены, перебили дюжину издольщиков. Эффи видела их тела - их привез Орвин Шенк с сыновьями. Одна из шенковых собак нашла в снегу живого младенца. Орвин сказал, что мать закутала ребенка в овчину и спрятала в сугроб рядом с их домом, когда налетели бладдийцы на своих боевых конях. Теперь малыша нянчила Дженна Скок. Орвин принес его прямо к ней, сказав, что в мальчугане с таким стойким сердцем и такими крепкими кулачками непременно должно быть что-то от Тоади. Все кормящие матери клана снабжали ребенка молоком.
Эффи много думала об этом ребеночке, закопанном в снегу. Ей хотелось спросить Орвина, которая из собак его нашла, но он был такой важный и злой, что она не посмела.
Дрей ввел Эффи в дымную темноту молельни и велел посидеть на одной из каменных скамеек, а сам пошел к камню. Двое мужчин из его дружины уже стояли там на коленях, касаясь мокрого камня лбами. Они молчали. Дрей нашел себе место около них и тоже надолго замолчал: он шел бок о бок с богами, как говорил Инигар.
Эффи изучила священный камень хорошо, лучше всех, кроме Инигара Сутулого. Она много времени проводила здесь, свернувшись под верстаком Инигара, и рассматривала камень. У камня было лицо. Не человеческое, для человеческого на нем было слишком много глаз, но он мог видеть, слышать и чувствовать. Сегодня камень был печален и мрачен. В глубоких, подернутых соленой коркой яминах-глазах блестели маслянистые слезы, в темных щелях-ртах стояли серые тени, и даже новая трещина по всей длине, которую все называли дурным предзнаменованием и знаком грядущей войны, напоминала глубокую морщину на шее дряхлого-предряхлого старца.
Эффи быстро отвела взгляд. Она не могла видеть эту трещину без того, чтобы не вспомнить о Райфе.
Амулет сказал ей, что он уедет, втолкнул в нее это знание через ладони.
Он должен уехать, сказал амулет. Эффи знала, что так будет, еще до того, как Райф вернулся с Дороги Бладдов. Порой ей хотелось рассказать об этом Дрею, чтобы облегчить его душу, но она не находила слов. Дрей сердился не только на Райфа, но и на Ангуса, что тот увез Райфа с собой. Он теперь не называл Ангуса дядей, а говорил "этот Ангус Лок". Эффи нахмурилась. Неделю назад она видела, как Дрей стоит у главной двери и смотрит на юг. Сначала она подумала, что он глядит, прошла ли буря, но потом поняла по его лицу, что он высматривает Райфа.., хотя Рейна сказала ему, что Райф больше не вернется.
У Эффи все сжалось внутри, и рука поползла к платью с амулетом. Камень теперь стал холодный и безжизненный, как впавшая в спячку мышь. Так лучше - он ведь никогда не говорит ничего хорошего. Вдруг он скажет, что Дрей тоже уедет?
- Пойдем, малютка. - Дрей поднялся тяжело, не опираясь на священный камень. Прогулка с богами что-то отняла у него - он выглядел усталым, старым и еще более озабоченным, чем прежде.
Эффи нашла его руку в дыму.
- Дрей.
Брат и сестра, оглянувшись одновременно, увидели Инигара Сутулого, вышедшего из мрака по ту сторону камня. Лицо ведуна стало серым от пепла, опаленные в знак войны рукава и подол чернели. Темные глаза лишь мельком взглянули на Эффи, но она знала, что Инигар видит ее насквозь - он все знал про Севрансов.
- Инигар. - Дрей закрыл глаза и коснулся обоих век.
Корби говорит, ты храбро сражался и принял командование на себя, когда пал Кулл Байс.
Дрей промолчал. Эффи знала, что похвалы смущают его, но не этим объяснялась суровость его лица и взгляда. Когда это Инигар успел поговорить с Корби? Когда Эффи видела молотобойца последний раз, он требовал у Анвин еще пива.
- Ты должен оставить прошлое позади, - сказал Инигар. - Забыть все, что было. Клану нужны такие люди, как ты. Не позволяй горечи отнять у тебя силу. Что есть, то есть. Если будешь думать о том, что могло бы быть, призраки прошлого сожрут тебя. У них острые зубы, и ты ничего не почувствуешь, пока они не доберутся до мозга костей. Оставь их за собой. Медведи назад не оглядываются.
- Ты сам не знаешь, о чем говоришь.
Эффи затаила дыхание. Так с ведуном никто не разговаривал - никто. Инигар покачал головой, стряхнув с себя эти слова, точно дождевые капли с тулупа.
- Мой покровитель - ястреб, Дрей Севранс, и я вижу то, чего не видит медведь. Не думай, что я не знаю того, что случилось на Дороге Бладдов. Не думай, что я снимаю с тебя вину. Но знай: что сделано, то сделано, и меня заботит лишь то, что будет потом.
Дрей потер щеку и сказал устало:
- Мне надо идти. Не беспокойся обо мне, Инигар. Я знаю, что мое место в клане.
Инигар кивнул.
- Ты выбросил клятвенный камень?
Дрей повернулся спиной к ведуну и ответил:
- Да.
Эффи, идя к выходу из молельни, чувствовала, что Инигар смотрит на них. Дрей все время молчал, пока они ходили на кухню за хлебом и мясом. Однажды он поморщился, потревожив какое-то больное место, и не сразу переборол боль.
- Давай найдем какое-нибудь тихое местечко и поедим там, - сказал он.
- Можно пойти на огород. Там тихо, стены высокие, и ветер туда не задувает. - Дрей кивнул, и Эффи слегка заволновалась. Ей очень хотелось, чтобы Дрей одобрил ее выбор.
На огороде, маленьком клочке земли позади круглого дома, выращивались травы. Высокие стены круглый год перекрывали туда доступ холодным ветрам, и кто-то поставил там пару кирпичных скамеек, чтобы в этом уютном уголке можно было сидеть. Огород выходил во владения Анвин, и каждая снежинка, посмевшая залететь туда, выметалась, не успев осесть. Анвин стоило только взглянуть на Длинноголового, чтобы тот сразу побежал расчищать снег, - она на многих мужчин оказывала такое действие, как заметила Эффи.
Жесткая кормовая капуста там больше не росла - Дагро Черный Град запретил сажать ее, обозвав дурнолистом. Эффи она нравилась, хотя жевать этот овощ и правда приходилось долго. Теперь Анвин растила там травы вроде лука-порея, полыни и белой горчицы. Все их к зиме убрали, и на грядках не осталось ничего, кроме перекопанной земли.
Эффи шла вдоль наружной стены круглого дома с бьющимся сердцем. Она старалась смотреть себе под ноги, но порой забывалась и взглядывала на север, где лежали Пустые Земли и Великая Глушь.., пространства без конца и края. Только заперев за собой огородную калитку и ограничив свой мир до кусочка земли, который могла обойти за минуту, она почувствовала себя в безопасности.
Дрей сел на ближнюю скамью, а Эффи, еще не отдышавшись от быстрой ходьбы, заняла вторую, напротив него. Она следила, как брат оглядывает огород, пытаясь разгадать выражение его лица. Ива в дальнем углу проскрипела на ветру, как разболтанная ставня.
- В последний раз, побывав здесь, я получил трепку от Анвин. Я метал копье за конюшней, а ветер подхватил его и перенес через эту стену - оно и посшибало дюжину капустных голов. Райф постарался поправить дело - прилепил их обратно грязью, чтобы видно не было... - Дрей умолк, и его лицо опять посуровело. - Давно это было.
Эффи кивнула, не зная что сказать. Дрей внезапно подался вперед.
- Эффи, мы с тобой теперь остались одни и должны заботиться друг о друге. Должны держаться вместе. На обратном пути у меня было время подумать. Арлек потерял своего близнеца, Бык-Молот - названого брата.., я не мастер говорить, да у нас в роду говорунов и не водилось, но я многое замечаю и вижу, как ты все больше и больше уходишь в себя. Я знал, что дело неладно, но говорил себе: ничего, все будет хорошо, Эффи хорошая девочка, и ничего плохого с ней не случится. Теперь ты должна рассказать мне, что с тобой происходит. С каждым разом, как я вижу тебя, ты худеешь все сильнее. Рейна говорит, что кормят тебя исправно, но она не знает, съедаешь ты все это или нет. Анвин сказала, что с той ночи, когда Рейна помолвилась с Мейсом, ты выходишь из своей каморки только чтобы навестить собак. Чего ты боишься? Тебя напугал кто-нибудь? Скажи, Эффи, я должен знать.
Эффи, смотревшая в карие глаза брата все время, пока он говорил, потупилась. Это была самая длинная речь, которую она слышала от Дрея. От этого ей сделалось грустно, и она не ответила.
- В тот день ты была с Рейной в лесу, правда? Когда она и Мейс.., когда они заключили помолвку.
Эффи вздрогнула, продолжая молчать. Не будет она вспоминать тот день. Не хочет и не будет.
Дрей поднялся со своего места с трудом, держась за живот, и сел рядом с Эффи.
- Ты чего-то боишься, Эффи, я знаю. Я видел, как ты пряталась под лестницей в сенях. Ты не хотела, чтобы тебя видели. Последние месяцы были тяжелыми, и я знаю, как ты скучаешь по батюшке.., и по Райфу. Но я думаю, тебя мучает еще что-то. Какой-то секрет.
При слове "секрет" Эффи подняла глаза.
- Пожалуйста, Эффи, скажи. Если с тобой что-то неладно, я должен знать.
- Секреты надо хранить.
- Только хорошие. Плохие не надо. Эффи нащупала свой амулет.
- Плохие секреты теряют силу, если люди ими делятся.
- Делятся?
- Ну да. Вот как мы с тобой.
- Мы с тобой?
Дрей кивнул. В своем вареном кожаном панцире со стальными ребрами он казался совсем взрослым, как настоящий кланник. И сильно мучился - Эффи видела это по каплям пота у него на лбу и неровному дыханию. Ей не хотелось разочаровывать его и лгать ему. Но она боялась его потерять, как батюшку и Райфа.
Крепко стиснув в руке амулет, Эффи решилась. Она рассказала брату обо всем, что случилось в Старом лесу: как Рейна разбудила ее и взяла с собой проверять капканы, как приехал Мейс на взмыленном, заляпанном грязью коне и прогнал ее, чтобы поговорить с Рейной с глазу на глаз; как она взобралась на утес над ними и что видела и слышала потом. Рассказала, как Мейс пригрозил ей, и о мертвом взгляде Рейны. Рассказчица из Эффи была неважная, и она не знала, какими словами описать то, что произошло между Мейсом и Рейной, но она старалась передать все как можно лучше, ободренная молчанием Дрея, его терпением и не меняющимся выражением его лица.
Когда она закончила, он кивнул и не стал задавать ей никаких вопросов. Он просто сидел и думал, держа ее за руку. Дрожь, пробравшая Эффи где-то во время рассказа, не прошла и теперь. Она заметила, что уже темнеет. Было очень холодно, но только снаружи: внутри она вся горела.
Через некоторое время Дрей встал.
- Пойдем, малютка. Вернемся в дом.
Эффи было плохо от его усталости и от того, что она не понимала, что он чувствует теперь.
Обратная дорога длилась целую вечность. Эффи потупилась и шла, давя ногами мерзлые сорняки. В сенях все переменилось после их ухода. Горели факелы, и кланники стояли кучками, переговариваясь и попивая пиво. Четверо мальчишек сидели у груды грязного, облепленного волосами оружия, с большим почтением отчищая топоры и молоты. Здоровенный рыжий Пайл Тротер пел о клановой королеве Мойре Дхун и Увечном, которого она любила и потеряла. Раненых уже унесли.
Эффи думала, что Дрей отведет ее на кухню, в Большой Очаг, или даже в ее каморку, но он прошел к маленькой кривой лесенке, ведущей вниз, в покои вождя. Сразу поняв, что он собирается делать, Эффи хотела вырваться, но Дрей держал ее крепко и не отпускал. На ступеньках они встретили плоскогрудую Нелли Мосс. Она несла ярко пылающий факел, который не позаботилась прикрыть, поравнявшись с ними, и Эффи опалило несколько волосков у лица.
В Черном Граде не было трона, как в Дхуне. Черноградские вожди никогда не называли себя королями, хотя и владели атрибутами королевской власти. Одной из таких вещей был
Клановый Меч, известный во всех клановых землях как символ Черного Града. У Етадда был Красный Топор, никакой не красный на самом деле, но, как говорили, старше, чем сами кланы. Ганмиддиш владел большой плитой зеленого мрамора, известный как Крабий Камень, потому что в ее середине виднелся огромный окаменелый краб, хотя нашли его за тысячу лиг от моря. Эффи знала назубок все клановые сокровища и эмблемы. Самым любимым из всех кланов у нее был Орль, хранивший у себя вместо оружия или каких-то диковин простой дубовый посох под названием Крюк.
Эффи нравилось думать об этих сокровищах. Они представлялись ей самыми прекрасными вещами на свете. Однажды, когда она перечисляла их Рейне у женского очага, вошел Дагро Черный Град. Эффи сразу умолкла, но Дагро велел ей продолжать, и она перебрала все кланы от Баннена до Визи, остановившись только раз из уважения к Погибшему Клану. Когда она закончила, Дагро от души рассмеялся, взъерошил ей волосы и сказал, что никто в клане не помнит этого так хорошо, даже Кот Мэрдок. "Пойдем-ка со мной, юная кланница, - добавил он, - и я для начала покажу тебе наши сокровища. Теперь, если кто-то и умыкнет их темной ночью, мы сразу отправим тебя в кузницу. Твоя память и умелые руки Брога вернут нам пропажу в тот же день".
Эффи понравилось, что ее назвали кланницей, и еще больше понравилось в покоях вождя, куда привел ее Дагро. Старый вождь несколько часов кряду рассказывал ей о клановых сокровищах, поднося их к свету и полируя рукавом. В последний раз Эффи побывала в этих комнатах как раз тогда, за год до смерти Дагро.
Эти и другие мысли мелькнули у нее в голове, когда они с Дреем спускались вниз. Ей показалось, что прошло уже много времени с тех пор, как Дагро был вождем.
Перед просмоленной черной дверью Дрей остановился и поправил волосы. Потом он толкнул дверь плечом и вошел. Мейс Черный Град, сидевший на обтянутом шелком табурете за каменным столом, который все называли Память Вождя, встал. Он был один. Его глаза при свете факела сверкали желтыми и черными бликами. Он перевел взгляд с Дрея на Эффи, и его рука легла на пояс с мечом.
- Что это значит?
Дрей еще крепче стиснул руку Эффи, набрал воздуха и сказал:
- Эффи рассказала мне, что случилось в Старом лесу. Ты не достоин моего уважения, Мейс Черный Град. Я вызываю тебя во двор прямо сейчас, чтобы уладить это дело с помощью мечей.
Эффи глухо вскрикнула. Нельзя Дрею драться с Мейсом теперь, когда он ранен. Да и никогда нельзя. Меч - главное оружие Мейса, а у Дрея это молот. Ну зачем она ему все рассказала? Зачем? Зачем?
Мейс посмотрел на нее, скривив свои тонкие губы в нечто среднее между оскалом и улыбкой, и небрежно провел пальцами по Памяти Вождя, словно пробуя, нет ли на стали пыли.
- Ты хочешь скрестить со мной мечи, Дрей Севранс? Неужели честь Рейны так тебе дорога?
Дрей молчал, и его тело содрогалось при каждом вздохе.
- Теперь я вспомнил, что это ты принес ей последний дар моего отца с Пустых Земель. Ты сам и выделал эту шкуру, чтобы Рейне было мягче ее носить.
Дрей резким движением повернул голову. Эффи не понимала, куда клонит Мейс. Конечно, Дрей любит Рейну - ее все любят. Комната вождя, маленькая и уютная, как медвежья берлога, вдруг показалась ей жаркой и опасной, как наполненная горячим жиром яма.
Мейс беззаботно махнул рукой. На нем была одежда из волчьих шкур, выкрашенная в черный цвет.
- Не надо смущаться, Севранс. Ты не единственный новик, желающий стать.., защитником моей жены. Я знаю, как высоко люди ее ценят. Твоя забота о ее чести трогает меня, но ты погорячился. Я...
- Речь идет не о чести Рейны, Мейс, а о том, что у тебя нет ее.
Эффи сглотнула. Слова Дрея отчасти порадовали ее, но они же вызвали в ней глубокий страх за брата. Мейс Черный Град опасен не так, как другие кланники, - по-другому. Он не вспыльчив, как Баллик Красный, и не свиреп, как Корби Миз. Он холодный и острый, как игольчатый лед, который нарастает весной на проталинах, - собаки и медведи всегда напарываются на него.
- Я не стал бы оспаривать честь своего вождя на основе слов маленькой девочки.
- Моя сестра не лгунья. Я ручаюсь за нее головой.
- Я не говорил, что она лгунья, Дрей. Она что-то видела, что-то слышала - но ведь она еще ребенок. Она не понимает, что происходит между мужчиной и женщиной, когда они остаются одни. Тем жил отшельником, и его она, конечно, с женщинами видеть не могла. Она не знает, что это такое. Подумай сам, Дрей. Что видела Эффи, когда подглядывала за мной и Рейной в Старом лесу? Она видела, как Рейна изображает из себя недотрогу и борется со мной - каждая женщина не сделала бы того же на ее месте? Ты же знаешь, какие они. Мы катались по снегу, врать не стану, и я, наверно, придавил ее, а она меня за это обругала. Такая женщина, как Рейна, любит, когда с ней обходятся круто...
- Замолчи! - Дрей замахнулся на Мейса с искаженным от ярости лицом. - Я не желаю слушать подобных гадостей о Рейне!
- Конечно, не хочешь. Я и не стал бы ничего говорить, если б не твоя сестренка. Все из-за нее. Понятно, что она расстроилась, увидев это, - детям любовная игра всегда кажется насилием.
- Ты ей угрожал.
- Да, у меня была причина. Я не хотел, чтобы о случившемся рассказывал кто-то, кроме меня или Рейны, а ребенок и подавно - не его это дело.
- Ты лжешь. Ты бесчестный человек.
- Что ж, может быть, нам позвать Рейну и выслушать ее? Ведь она как-никак согласилась стать моей женой.
Эффи видела, что Дрей заколебался. Он не отступил, но глубоко вздохнул, и что-то вышло из него вместе с этим вздохом. Эффи даже дурно стало от облегчения. Пусть себе Мейс лжет, сколько хочет, лишь бы он не убил Дрея в бою.
- Послушай меня, Дрей. Я твой вождь и не стану смотреть равнодушно, как ты идешь по той же дорожке, что и твой брат. Ты слишком дорог для меня и для клана. Я вижу, как уважают тебя новики, а Корби с Орвином постоянно хвалят тебя. Не далее чем четверть часа назад Корби был здесь и рассказывал, как ты спас Арлека в конце битвы. Мне нужны такие люди, как ты, на честность и преданность которых я могу положиться. Никому не нужно знать о том, что только что произошло между нами. Ты действовал от чистого сердца, и я тебя за это уважаю. Я отдаю тебе должное за то, что ты вызвал меня на поединок, и надеюсь, что ты повторишь свой вызов, если я когда-нибудь поступлю вопреки законам клана.
Дрей не отрываясь смотрел на Мейса. Тот, не меняясь в лице, выпрямился во весь рост и оперся рукой на стену, где на деревянных колышках висел Клановый Меч. Его глаза потемнели, и в них не осталось волчьей желтизны.
Прошел целый час, как показалось Эффи, и Дрей повернулся к ней лицом. Став на одно колено, он взял ее руки в свои. Он был бледен, и его глаза смотрели неуверенно.
- Может, ты и правда что-то не так поняла, малютка? Ты видела, что Мейс ударил Рейну по-настоящему, как я ударил бы человека в драке?
В груди у Эффи отяжелело от любви и печали. Это она втравила Дрея в это дело, и он поступил благородно, как подобает. Он даже и теперь готов драться - в зависимости от того, что скажет она. Эта мысль была почти невыносима. Что бы она ни ответила, Дрею все равно будет плохо. Солгав, она станет сообщницей Мейса и скроет от Дрея правду. Если она будет стоять на своем, Дрей погибнет или уйдет.., как батюшка и Райф.
Этого нельзя допустить. Эффи чувствовала это всем своим существом, но все-таки стала противна сама себе, когда выбрала ложь.
- Сама не знаю, Дрей. Я думала.., но если Мейс говорит...
- Тише, малютка. Тише. - Дрей прижал ее к себе, покрыв своими большими ладонями, как плащом. Она вся дрожала от облегчения и страшного стыда. Было так, как будто она предала брата.
- Я сердечно рад, что все уладилось. - Мейс отошел от стола и протянул Дрею руку. - Теперь все позади, и мы не будем больше говорить об этом.
Дрей, немного ослабив объятия, встал, и они с Мейсом молча стиснули друг другу руки. Один смотрел в глаза другому, и Эффи прямо-таки чувствовала, что Мейс обрабатывает Дрея, как Брог Видди раскаленную добела поковку. Мейс хлопнул Дрея по плечу, и они рассмеялись.
- Ступай к Лайде Лунной, и пусть она займется рукой, которую ты прячешь у себя под панцирем. Ты мне нужен. Я слышал, что Собачий Вождь собирается идти на Баннен, и завтра мы выступим на юг, наперехват ему.
Мейс проводил Дрея до двери. Эффи шла следом. Когда Дрей уже стоял на лестнице, палец Мейса скользнул по ее горлу.
- Я, кажется, говорил, что тебе будет плохо, если начнешь рассказывать сказки? - Его голос звучал совсем тихо, и стук сапог Дрея заглушал его.

27. ТАНЦЫ НА ЛЬДУ

Ободранные руки хватали ее. Лица, обожженные чем-то более темным и страшным, чем пламя, напирали на нее, молящие, с разинутыми ртами. Спаленные покровы лопались, обнажая бледно-розовую плоть, бугристую, полную жизненных соков, обещавшую скорое выздоровление.
Протяни руку, протяни. Мы должны это получить.., мы нуждаемся в этом.., дай нам то, в чем мы нуждаемся.., ты должна.., мы тебя заставим.., мы знаем, как тебе навредить.., мы слишком долго ждали. Протяни руку!
Красные глаза горели злобой, губы раздвигались в черных, как ночь, улыбках. Она отворачивалась, но они продолжали толпиться у нее за спиной. Она комкала их субстанцию в кулаках, превращая их в прах и пепел, но на месте отломленных частей тут же отрастали новые. Вдали, за частоколом их обугленных рук и ног, виднелась стена из черного льда. Ледяная пещера. Почему-то теперь она больше не казалась...
- Проснись, Аш! Проснись!
Живые руки тормошили ее, вытаскивая из-под многочисленных слоев сна, словно ныряльщика из-под воды.
- Проснись, пожалуйста!
Она открыла глаза, и дневной свет хлынул в них, как соленая вода, резкий, жгучий и нежеланный. В ее сновидении, как всегда, царил кромешный мрак.
- Ангус, она проснулась.
Руки коснулись ее лба и щеки, теплые, шершавые и ласковые - совсем не похожие на руки ее приемного отца. Перед ней возникло чье-то лицо. Райф, подумала она, и порадовалась, что сумела это вспомнить.
- Это я, Райф. Все хорошо. Мы в трех днях к северу от Вениса, в еловом бору восточнее Лохани.
Смысл его слов не сразу дошел до Аш. Она смотрела в его глаза. Какого они цвета? Чернильно-синие? Или ближе к черным? Она спросила о том единственном, что имело для нее значение:
- Как долго?
- Всю ночь и почти все утро.
Чувствуя, что ее может стошнить, Аш освободилась от его рук и отвернулась. Полсуток! Еще немного - и никто уже не сумеет ее разбудить. Зная, что Райф смотрит на нее, она выпрямилась и решила, что не станет поддаваться тошноте при нем. Ей полегчало настолько, что она смогла сесть. У нее обнаружились новые больные места: средний палец левой руки, распухший, заныл в лубке, плечо тоже ныло, во рту отдавало седельной кожей и лошадьми.
- На вот, попей.
Аш взяла предложенный мех и брызнула ледяной водой на лицо. Райф не сводил с нее глаз. Он знал о голосах. Она не понимала, как это возможно, но он знал.
- Я почувствовал, что ты.., ушла ночью, перед тем, как мы разбили лагерь. Мы пытались разбудить тебя, но ты была далеко. Ангус решил, что лучше оставить тебя в покое.
- Он заткнул мне рот? Райф кивнул.
- И руки связал. Они оба отвели глаза.
Аш огляделась. Они расположились на склоне холма над лесистой долиной. Черные ели вокруг, словно город. На юге мерцали льдом голубые пики Южного Кряжа. Все небо затянуто снеговыми тучами. Аш вздрогнула, не помня, как здесь оказалась.
Снова повернувшись к Райфу, она услышала, как вдали подвывают и лают собаки? Она посмотрела в ту сторону, в долину, сквозь сумрачную, как ночь, еловую хвою.
- Давайте-ка трогаться. - Ангус подошел поближе. Он был так спокоен, точно слышал щебетание ласточек, а не собачий лай. - Пошли, Аш. - Он протянул ей руку в перчатке и поднял с земли без малейшего усилия. - Седлай коней, Райф. Об остальном я позабочусь.
- А мне что делать? - Аш заставила себя говорить спокойно - ей не хотелось выказать слабость перед Ангусом.
- Наполни мехи снегом. - Ангус, порывшись за пазухой, достал полотняный сверток. - И съешь вот это, все до последней жиринки. Может, это тебе и не по вкусу, но силы надо подкреплять. Ты уже сутки ничего не ела.
Аш молча кивнула. Ангус странным образом напоминал ей Пентеро Исса - они оба заботились о ней и заставляли есть.
Последние три дня стали для нее новым кошмаром. Ее жизнь круто и навсегда изменилась в тот миг, когда она вступила в тень Тупиковых ворот. Под кучей нищенских лохмотьев возник вдруг Марафис Глазастый. Двое угольщиков извлекли откуда-то красные клинки. Старый пьяница, лежавший в снегу, стряхнул с себя годы и хвори, как исцеленный богами прокаженный, а единственный стражник на башне вдруг превратился в трех. Аш это показалось чудом вроде тех, что показывали уличные фокусники, - сплошь состоящим из зеркал и дыма. Даже не подумав остановиться, она продолжала бежать к воротам. Быть так близко и не выйти за них казалось ей поражением худшего рода.
После этого ею овладело безумие. Она не помнила ничего, кроме страха и смерти. Когда человек по имени Ангус предложил ей поехать с ними в Иль-Глэйв, в голове у нее было одно: выйти за ворота. Потому-то она в конце концов и согласилась: путники ехали в ее сторону.
Она не предвидела того, что будет дальше. Опустившись в снег по ту сторону ворот, она поддалась голосам. Они не дали ей даже мгновения, чтобы побыть наедине с памятью матери, - они присвоили себе ее разум. Райф вернул ее назад. Он тронул ее за руку, и ее знание перешло к нему. Это произошло так, словно что-то внутри нее, какое-то невидимое щупальце, протянулось к нему, но Аш остерегалась думать об этом. Она знала одно: теперь они связаны, и сделала это она, а не он.
Аш хмурилась, заталкивая снег в роговое горло водяного меха. Собаки лаяли все громче, все настойчивее. Ее рука в перчатке почти против воли потянулась к тому месту на другой руке, где ее коснулся Райф.
- Садись в седло, Аш.
С мехами за спиной она направилась к лошадям. Райф молча забрал у нее ношу - он в отличие от Ангуса никогда не разговаривал просто так, ради разговора.
Сесть верхом было для Аш нелегким делом. От резкого движения голова у нее закружилась, вернув обратно обрывки сна. На этот раз ей, кажется, явилось что-то новое, что следовало запомнить. Но оно тут же ускользнуло прочь.
Как только она уселась, Ангус тронул коня с места - не то чтобы в карьер, но быстрее, чем было у него в обычае. Его медные глаза смотрели вниз, в долину. Проследив за его взглядом, Аш уловила на снегу какое-то движение и бессознательно сжала ногами бока гнедого. Семерка наконец-то настигла их.
Сулльский подземный ход увел их на четверть суток вперед от погони. Ангус тогда продолжал ехать всю ночь и часть следующего дня. Его знание дорог и тропинок помогало им, и оно возрастало по мере приближения к Иль-Глэйву. По снегу и льду он читал, как другие по книге. Он знал, когда под снегом был лед, а не твердая почва, знал, где сугробы глубже всего и где замерзший пруд может проломиться под ними. Он замечал звериный след под толщей двухдневного снега и мог предсказать мороз, нюхая ветер.
Кроме того, он всегда откуда-то знал, когда прибавить ходу. Аш, сидя у него за спиной, порой чувствовала, как он напрягается, хотя сама ничего не видела и не слышала. В таких случаях Ангус посылал гнедого рысью или велел Райфу подняться на высокое место и осмотреть дорогу.
Ангус знал очень много для человека, утверждавшего, что он - простой объездчик. Аш была уверена, что он знает, кто она. Он ни разу не спросил, за что Марафис Глазастый преследовал и мучил ее, не полюбопытствовал относительно ее родового имени, ее положения в городе или ее жизни до встречи с ним. Но им двигала не учтивость, а желание поскорее добраться до Иль-Глэйва и там уже поговорить обо всем. Аш это устраивало. Чем дольше эти двое ничего не будут знать о ней, тем лучше.
Ангус Лок, хотя и любил строить из себя дурака, на самом деле был отнюдь не таков.
- Держи на северо-запад сквозь деревья, Райф, а потом прямо по ручью. - Ангус отпустил поводья, и гнедой галопом устремился вслед за Райфом.
Аш крепко держалась, пока они скакали через бор. Позади слышался тонкий, возбужденный лай гончих, и все громче трубил торжествующий рог, Аш охватил леденящий ужас. Есть ли среди этих семерых Марафис Глазастый?
- Собаки бегут на четверть лиги перед семеркой, - сказал Ангус - вероятно, чтобы успокоить ее. - И они скорее всего ехали всю ночь.
- Значит, их кони устали?
- Да, если их только не взбодрили чем-нибудь.
- Призрачным питьем?
- Если не хуже. - Ангус направил гнедого вверх, на крутой берег. Конь выдыхал облака белого пара. Райф уже добрался до ручья и ждал их. - А провались ты, - проворчал Ангус. - Это у него от брата - он всегда ждет.
В груди у Аш что-то сжалось. Она не знала, что у Райфа есть брат, не думала, что он имеет еще каких-то родных, кроме Ангуса. Ей почему-то казалось, что он сирота.., как она.
Райф, перегнувшись назад, достал свой лук из мягкого кожаного чехла и привычным движением натянул его, крутя тетиву между пальцами. Лицо его от ненастной погоды казалось серым, глаза смотрели на дорогу внизу. Неужели он способен видеть семерку со своего места? От этой мысли Аш стало холодно.
Она видела, что он может проделывать с луком. В тот день у Тупиковых ворот, когда Марафис и другие следили за его стрелами, она следила за его лицом, видела охотничий блеск в его глазах и угадывала таящуюся за ними смерть. Даже теперь, несколько дней спустя, она холодела от этого воспоминания, словно холодное дуновение касалось ее спины.
- Нет! - крикнул Ангус. - Только не в людей.
Райф, уже доставший стрелу из колчана, остановился. Аш нахмурилась. Ей казалось, что у него не осталось стрел - откуда же они взялись? Подъехав поближе, она разглядела, что стрела в руке Райфа наспех выстругана из сосны, оперена конским волосом, и наконечник у нее кремневый. Райф сделал стрелы сам - но когда? Ночью, когда она спала, ответила себе Аш.
- Не смей целиться ни в кого из людей - понял? - жестко сказал Ангус, поравнявшись с Лосем. - Один из них маг, и мы не можем знать, который. Если ты возьмешь на прицел его сердце, он тебя убьет.
- Но...
- Нет, Райф. Не расспрашивай меня. Объяснять некогда. Когда собаки подбегут поближе, стреляй в них, если уж неймется, а пока убери стрелу. Расстояние - лучшая наша защита. - И Ангус ускакал вперед, а несколько мгновений спустя Аш услышала, что Лось скачет за ними, и вздохнула с облегчением.
Сосны внизу колыхались, точно там была вода, а не деревья. Аш пыталась разглядеть семерку, но под ветром каждое дерево и каждый куст походили на всадника. Впереди виднелась более ровная местность. От местами замерзшего, замедлявшего здесь свой бег ручья поднимались струйки морозного пара. Копыта гнедого, скачущего у самой кромки, проламывали прибрежный лед. Сердце Аш готово было выскочить из груди - ей хотелось мчаться и мчаться, не останавливаясь.
Она все еще не верила в свою свободу. Шестнадцать лет она прожила в Венисе. Шестнадцать лет за ней наблюдали, о ней заботились и держали ее в заточении. Все, что она знала, замыкалось стенами города, и все ее мечты кончались в пяти шагах от Тупиковых ворот. Когда она была поменьше, Пентеро Исс рассказывал ей о мире за пределами Вениса и носил ей книги, прекрасные рукописные книги с гравюрами великих мастеров, переписанные и раскрашенные давшими присягу писцами. Аш видела высокую спиралевидную Монастырскую Башню на Совином Утесе, окруженную кольцом окаменевших деревьев; видела руины Утренней Звезды с ведущими в никуда ступенями, обвитыми серебристым плющом; видела огромные каменные поля Транс-Вора, железные пирамиды Висячей Долины, ушедшие далеко в почву, башенные Рудники Линна, отвесные скалы вокруг Головы Ворона и золотые стены Иль-Глэйва с окнами в виде слез. Она познавала мир по книгам, но даже не мечтала увидеть его воочию.
Венис и Крепость Масок были ее домом, а теперь она скачет вокруг озера, знакомого ей только по книгам, к городу, о котором тоже только читала. Должно быть, это падение в неизвестность и есть свобода.
- Езжай через ручей! - крикнул Ангус, и Райф, снова опередивший их, спустился по отлогому склону к воде.
Ручей замерз по краям, но на середине все так же бежала зеленая вода, пенясь над невидимыми камнями. Аш боялась за Лося. Проломив копытами хрупкий лед, он на миг заколебался. Райф погладил его по шее, сказал ему какие-то тихие слова, и Лось медленно двинулся вперед.
А вот гнедой, имени которого, насколько Аш понимала, Ангус не хотел называть никому, совсем не испугался. Он пробовал лед ногой, прежде чем ступить на него, - можно было подумать, его этому обучали. Замерзшую маленькую заводь, почти не затронутую течением, он даже и пробовать не стал, зная, что здесь лед выдержит его даже и с двойной ношей. Ангус за все это время не сказал ни слова, но Аш, видя, как он почесывает гнедому шею, понимала, что он гордится своим конем.
Когда они выбрались на лед по ту сторону ручья, из-за деревьев выскочила первая собака. Она остановилась на берегу, захлебываясь лаем и дергая обрубком хвоста. Миг спустя к ней присоединилась вторая, потом третья. Их лай резал уши - теперь он стал еще тоньше и заливистее, потому что собаки увидели дичь.
Гнедой одолевал ледяную кромку. Ледяные брызги летели Аш в лицо, и конский хвост хлестал ее по ногам.
- Езжай вдоль берега! - крикнул Ангус Райфу. - Если они полезут в воду, то авось не все из нее выберутся.
Аш ничего не поняла, но Райф понял и пустился вскачь по берегу, как можно ближе к воде. Гнедой, не отставая, устремился за ним.
Аш отважилась оглянуться и тут же пожалела об этом. На том берегу кишели, как осы, шесть собак. Они скалили желтые зубы, и розовые с черным десны напоминали обожженную плоть.
Лось с гнедым наддали, и собаки помчались за ними по другому берегу. Аш уже не приходилось поворачивать головы, чтобы их видеть, - они мигом поравнялись с Лосем. Их разделял только ручей. Вот первый из псов прыгнул на прибрежный лед, и Аш впилась ногтями в полушубок Ангуса, чтобы не закричать. Собака неслась по льду без усилий - ее вес был недостаточно велик, чтобы его проломить. Другие последовали за ней, воя и тряся головами, как одержимые.
Только когда они прыгнули в воду, Аш поняла, что Ангус имел в виду. Видя, как дичь уходит от них, собаки поплыли против течения, вместо того чтобы держать прямо наискосок. Если бы Ангус выбрал путь от берега на сушу, собаки мигом переплыли бы ручей, но он заставил их гнаться за собой по воде.
Не все псы попались на эту уловку - некоторые уже выбирались из воды на дальнем берегу. Увидев надо льдом их мокрые головы, Райф придержал Лося.
- Скачите дальше! - крикнул он Ангусу и направил коня вверх по берегу, уже приготовив одну из своих сосновых стрел.
Ангус напрягся и хотел что-то сказать, но удержался, решив, как видно, не повторять своего недавнего предупреждения. Несмотря на приказ Райфа, он натянул поводья и перевел гнедого на мелкую рысь.
- Сколько их там, собак?
Аш не сразу поняла, что он обращается к ней. Она оглянулась через плечо. Одна собака уже выбралась на дальний берег и рьяно отряхивалась, окруженная облаком брызг. Еще две бежали к берегу, скользя по льду. Четвертая только пыталась выкарабкаться на лед, но эта, видимо, устала, и течение уносило ее прочь. Пятая усердно гребла лапами на середине ручья. Шестая сильно отстала - ее голова ушла под воду, вынырнула опять, и Аш увидела панику в янтарных собачьих глазах.
Цвак!
Аш посмотрела в сторону, откуда донесся этот тихий щелчок. Райф выпрямился в седле, и его левая рука дрогнула, приняв отдачу лука. Первая собака лежала мертвая. Аш прижала руку ко рту. Это ужасно - уметь убивать живые существа с такой точностью.
- Пять, - чужим голосом произнесла она, и в этот самый миг стрела Райфа нашла еще одно сердце.
Когда к Райфу ринулась третья собака, ельник на том берегу зашевелился, и с веток посыпался снег. Появились семеро всадников. Быстрые и темные, как ночные звери, они ехали тесным клином, с промежутками не шире детской ладони. Рубаки. Аш уже доводилось видеть из верхних окон Бочонка, как такой вот клин вонзается в бунтующую толпу. Тогда повесили какого-то весельчака, всеобщего любимца, и народ возмутился - не столько из-за самой казни, а из-за того, что Пентеро Исс велел срезать у трупа лицо и пришить к затылку. Аш сглотнула, вспомнив об этом. Иногда ее приемный отец творил ужасные вещи лишь для того, чтобы посмотреть, что из этого выйдет.
Не прошло и часа, как тот бунт подавили. Марафис тогда служил острием первого клина. Одного только известия о том, что он здесь, хватило, чтобы лишить толпу боевого духа. Никто в городе, даже Пентеро Исс, не был настолько глуп, чтобы не бояться Ножа.
- Райф! Не стреляй больше! - заорал во всю глотку Ангус и повернул коня так, что Аш больше не могла видеть семерку.
Она вообще уже никуда не смотрела, а только держалась за Ангуса, который по льду и замерзшим тростникам мчался к Райфу. Откуда ни возьмись выскочила еще одна собака. Аш ощутила бедром толчок воздуха, и пес сорвал лоскут кожи с крупа гнедого. Конь с визгом стал на дыбы. Ангус намотал поводья на кулак.
- Возьми нож у меня с пояса.
Аш повиновалась. Собака, пометавшись у задних копыт гнедого, снова прыгнула на круп. Аш уже заранее виделись две кровавые раны от ее клыков. Нож яростно, но бесплодно рассек воздух перед собачьей мордой, однако Ангус так проворно повернул коня, что пес промахнулся. Аш выругала себя за бестолковость.
- Подожди, пока она не вопьется, - процедил сквозь стиснутые зубы Ангус.
Аш покрепче перехватила нож. Резную рукоятку тяжелил невидимый металл в середине. Ожидая нового нападения, Аш отважилась взглянуть на тот берег. Семерка уже выехала из-за деревьев. Предводитель отдал приказ, и клин двинулся к воде. Грудь командира, одетого в черные с красным цвета Рубак, украшал вышитый собачник, голову покрывал железный птичий шлем. Аш всмотрелась в тень под шлемом, и ее желудок сжался до величины кулака. Семерку возглавлял Марафис Глазастый.
Ощеренная морда мелькнула у самого ее бедра, и Аш в ужасе откинулась назад. Собака, зажмурив глаза, вцепилась ей в ногу, и боль пронзила Аш как копье. На глазах выступили горячие слезы, и ярость направила нож. Аш не сознавала, куда она бьет, но вложила в удар всю свою силу. С мокрым хрустом сломалась кость. Собака раскрыла глаза и разжала челюсти. В тот же миг, когда она отвалилась, Аш выдернула нож - она не собиралась оставлять клинок в мертвой собаке.
- Я имел в виду, что она должна впиться в коня, а не в тебя, - сердито буркнул Ангус и направил коня вверх по склону, к Райфу. Аш, тоже сердитая, зажала укус рукой - она-то думала, что Ангус ее похвалит.
Райф ждал их на вершине холма. Он уже убрал лук и держал в руке короткий обоюдоострый меч. Еще двух собак Лось залягал насмерть, но они успели покусать и коня, и всадника. Райф тяжело дышал, и его серое лицо состояло из одних углов. Ему это нелегко дается, с холодной уверенностью подумала Аш. Способ, которым он убивает, ранит его самого.
За плечом мерцало что-то темное. Аш присмотрелась получше и увидела Черную Лохань - озеро лежало в долине под ними, точно заточенное под стеклом чудовище. Лед тянулся от берегов к сердцу озера, где дымилась черная вода. Туман отражал все изгибы берегов, образуя над Лоханью еще одно - призрачное озеро.
Аш тихонько вздохнула, ослабив руку, зажимающую бедро. Вот он, восточный берег, где Создатель Душ явился нечестивому Робу Рюсу, ехавшему захватить Иль-Глэйв; где Красный Священник омыл руки в крови Пяти Сестер, имевших видения и говоривших на древнем языке; где Самрель из Вениса обменялся пленными с клановым королем Хогги Дхуном; где затянуло под лед Сориссину из Элмса, спешившую на зов своего возлюбленного в тумане. Аш застыла как зачарованная, следя за игрой света и тени на поверхности озера. Она всегда чувствовала какое-то родство с Сориссиной - та тоже была найденышем.
- Режь сумки.
Не успела Аш сообразить, к ней относится приказ Ангуса или нет, тот соскочил наземь и принялся осматривать круп гнедого.
- Режь, я сказал. Aш переглянулась с Райфом.
- Помоги ей, Райф. Аш, пересядь на мое место. - Ангус извлек из ближней к нему седельной сумки ворох маленьких кожаных свертков и сунул их себе за пазуху. Он действовал быстро, все время оглядываясь через плечо.
Марафис стал теперь ясно виден - руками в перчатках, похожими на пару воронов, он направлял своего жеребца к ручью. Аш, перепиливая вьючные ремни, заметила, что один из семерых нарушил строй и отстал. В таком же черном плаще, как и все остальные, он, однако, был безоружен и конем правил с видимым затруднением. Когда ветер распахнул его плащ, внизу мелькнула белая одежда священника или затворника, и в памяти Аш что-то забрезжило. Она уже видела этого человека - его бледность и угловатые плечи были ей знакомы. Он один из людей Пентеро Исса, один из тех, кого Кайдис Зербина вводил в покои правителя после прихода ночи.
- Сарга Вейс, - опередив ее, промолвил Ангус, и это прозвучало как одно из проклятий Марафиса. Его медные глаза на миг стали красными, словно металл раскалился в горне. - Подай-ка мне лук, Райф. Живо.
Райф, уже срезавший с Лося поклажу, подал дяде лук и колчан. Ангус, не сводя глаз с семерки, прицепил колчан к поясу.
- Придется нам разделиться - все троим. Их семеро, и наша единственная надежда - раздробить их. Ты, Райф, поедешь по берегу на север. Дерись только в случае крайней необходимости, а лучше спасайся бегством. Если за тобой погонится слишком много Рубак, сворачивай на лед. Лось не так нагружен, как их кони, и будет легче ступать. Только не удаляйся от берега больше чем на четыре лошадиных корпуса. - Ангус дождался кивка Райфа и сказал:
- Хорошо. - Это слово почти что заглушил хруст льда под копытами коня Марафиса, въехавшего на кромку ручья. Другие последовали за ним, и в воде замаячили их темные отражения. Ангус провел пальцем по тетиве, прогревая ее. - Ты, Аш, поедешь через озеро по льду. Ты самая легкая...
- Нет, - вмешался Райф. - Она погибнет. Никто не знает, насколько крепок лед ближе к середине...
- Думаешь, я не знаю, как это опасно, Райф Севранс? - Тихо, с подергивающейся щекой спросил Ангус. - Лохань мне знакома лучше, чем тебе выгон у круглого дома, а гнедой ее и того лучше знает. Он перенесет ее на ту сторону благополучно. Пойми, девочка: ты не боец, и все твое оружие - это мой нож. Единственный способ, которым я могу тебя защитить, - это переправить тебя в безопасное место. По льду за тобой гнаться никто не сможет - помоги им Создатель, если они на это решатся, а туман прикроет тебя от стрел. Доверься гнедому. В его жилах течет Древняя Кровь. Он унесет тебя от опасности. Я не посадил бы тебя на него, будь это не так.
Аш посмотрела Ангусу в глаза. Он слегка дрожал, еще во власти только что произнесенных слов, и она поверила ему безоговорочно. Она видела, как ступает гнедой по льду, когда они переправлялись через ручей. Если бы Ангус хотел ее смерти, он давно бы от нее избавился. Он хочет, чтобы она была жива и в безопасности, - она видела это по его глазам. Но почему? Отчего он так дрожит? Какое чувство он перебарывал в себе во время своей речи? Уж не боится ли он ее? Отогнав от себя эту мысль, Аш взглянула на озеро. Черная Лохань. Оно никогда не замерзает окончательно, даже в середине зимы. Сориссине из Элмса это стоило жизни.
"Брошенная умирать за Тупиковыми воротами", - прозвенело в уме у Аш, как молитва. В этих словах вся ее жизнь - они сделали ее такой.
Она взяла в руки поводья.
Ангус тяжело вздохнул, глядя на ручей. Марафис пришпорил коня, преодолевая остаток ледяной кромки. Его маленький рот был четко виден теперь, бледный и стянутый, как куриная гузка.
- Ступайте оба! - Ангус хлопнул Лося по крупу. - Райф, следи за Аш, сколько сможешь, но не суйся вслед за гнедым. Лось - хороший конь, но для него это непосильное испытание. В десяти лигах к северу, где озеро выгибается, как полумесяц, увидишь на берегу рощу белых дубов. Если я не догоню тебя еще раньше, встретимся там, как стемнеет.
Райф кивнул, хотя вид у него был недовольный. Аш видела, что ему не хочется пускать ее на лед. Их взгляды встретились, и он потрогал свой амулет. Аш, взволнованная сама не зная чем, отвела глаза.
Ангус, держа гнедого за узду, промолвил:
- Тарра дан мис. - И сказал Аш:
- Доверься ему. Он отменный танцор. Я позову тебя, когда все будет кончено.
Аш дернула головой, надеясь, что это сойдет за кивок. Говорить она не могла. Она хотела спросить Ангуса, что он будет делать пеший, но в запасе у них оставались считанные мгновения, и она боялась, что попусту отнимет у него время. Aш вдела ноги в стремена.
- Ступай, - сказал Ангус. - И думай только о нынешнем мгновении.
Аш развернула гнедого и предоставила ему спускаться по склону самостоятельно. Стало слышно, как поскрипывает кожа и свистят в воздухе конские хвосты: семерка, выбираясь из воды, снова строилась в клин на берегу. Оглянувшись через плечо, Аш увидела, что Ангус бежит вниз в противоположную от нее сторону, спеша укрыться в густом ельнике.
- Да спасет его Создатель, - прошептала Аш, жалея, что так ничего ему и не сказала. Надо было пожелать Ангусу удачи, спросить у него настоящее имя гнедого, узнать, зачем он забрал у Райфа лук, как только углядел Саргу Вейса.
- Вот она! На гнедом! Стреляйте в коня!
Все мысли вылетели у Аш из головы, как только она услышала голос Марафиса. Ее точно двинули в живот, и детский ужас, который она испытывала перед Ножом, сразу выскочил из прошлого. Вцепившись в поводья, она ударила пятками коня - куда сильнее, чем следовало. Вслед ей неслись новые приказы, выкрикиваемые во всю глотку:
- Трей, Стагро - за мной. Мальгарик и Ход - за кланником. Крестовик, к ельнику. Ты, Стагро, держись рядом с Вейсом. - Он хотел, чтобы Аш его слышала: он знал, как она боится его.
Гнедой рысью шел по склону к полузастывшему илистому берегу. Одна стрела просвистела у его ног, другая - над головой. Аш стиснула зубы. Ее мир сузился до расплывчатых деревьев и резкого, отраженного льдом света. Куда поехал Райф - на север? Она взглянула в ту сторону, но не увидела его. Марафис назвал его кланником. Аш и сама давно уже это подозревала из-за дикарского наряда - она видела такой в книгах. Но Райф ни разу не упоминал о своем клане.
Гнедой замедлил шаг, собираясь ступить на озерный лед. Он тянул голову вперед, прося отпустить поводья. Вся конная выучка Аш противилась тому, чтобы давать коню свободу в таком месте, но Ангус сказал "доверься ему". Аш, нахмурившись, немного отпустила поводья, только начиная понимать, какое тяжелое дело ей предстоит.
Крепкий прибрежный лед зазвенел под коваными копытами гнедого, и конь вошел в стену тумана. Сразу усилившийся холод ожег щеки Аш. Освещение переменилось - в нем не было больше ни теней, ни бликов, по которым можно судить о расстоянии и глубине. Испуганная Аш посмотрела вниз. Озеро блестело под ней, выметенное ветром, засыпанное снегом, цвета алмазов и соли.
- За мной! Не теряйте ее из виду! - Голос Марафиса рассек туман, и лед загудел под тяжестью других людей. Марафис выругался и добавил:
- Делай свое дело, Женомуж. Она не должна уйти.
Аш вздрогнула. Туман вокруг нее был редок, как гнилое полотно. Видит ли ее Марафис? Оглянуться она не отваживалась.
Гнедой, глядя огромными влажными глазами на лед, сосредоточился предельно. Аш чувствовала, как струится под кожей его кровь, видела, как напряглись мышцы на холке и шее. Внезапно он свернул в сторону, подергивая ушами, и копыта застучали глуше, чем прежде. Прислушивается, с изумлением поняла Аш. И откуда только берутся такие кони?
Лошади позади - совсем близко - тоже замедлили ход. Аш слышала, как они дышат.
Аш отпустила поводья еще больше, крепко стиснув ногами бока гнедого. Ей почудился какой-то знакомый запах, вроде меди или молнии в грозу, но это прошло, когда гнедой снова повернул - против ветра. Они уже отъехали очень далеко от берега. Туман впереди рисовал собственные пики и равнины. Не это ли видела Сориссина из Элмса перед смертью - этот белый плененный свет?
Что-то кольнуло Аш в шею, как будто ноготь или комариный укус, заново оживив ее страх. Как тихо стало - почему она больше не слышит погони? Ей не хотелось оборачиваться и видеть то, что позади.
- Стой на месте, Асария Марка, не то мы убьем твоего коня.
Аш оглянулась. Четверо мужчин ехали по льду в тридцати шагах от нее. Марафис, Сарга Вейс, худой, с попорченным носом гвардеец и еще один, чуть позади. Худой держал на сгибе руки заряженный арбалет. Марафис скрючился в седле, крепко держа поводья. Его глаза за сеткой птичьего шлема блестели, как льдинки. Сарга Вейс ехал в середине, с непокрытой головой, и его бледное лицо торчало над кожаным воротом гвардейского плаща, как мертвое. Он тяжело дышал, и серая кожа лоснилась от пота.
Аш внезапно осознала, что между ними больше нет тумана - иначе она не смогла бы их разглядеть. Впереди она не видела ничего уже в пяти шагах, зато позади образовался коридор чистого воздуха.
Аш сглотнула. Это было противоестественное явление, как если бы река потекла вспять или солнце взошло в полночь. Туман разогнала человеческая воля, и при мысли об этом Аш объял ужас. Вот, значит, что такое чародейство? Не хитрые фокусы и не волшебные огни, а власть над стихиями.
Цсс! Над головами всадников пролетела стрела. Аш, узнав ее корявую форму и оперение из конского волоса, в тот же миг пустила коня галопом. Ангус целил высоко, не зная, где она, и боясь ее ранить, но все-таки худо-бедно отвлек врага. Пригнувшись к шее коня, Аш услышала глухой щелчок арбалетного выстрела. Гнедой тотчас свернул, и стрела поцарапала ему круп, содрав кожу.
Аш плотно сжала губы, чтобы не вскрикнуть. Кровь коня оросила ее сапоги. Лед под копытами гнедого стал трещать. Вражеские лошади скакали за ними. Марафис послал непристойное ругательство Сарге Вейсу. Раздался металлический скрежет - это Худой снова наставил свой арбалет.
Гнедой мчался все быстрее и быстрее. Аш, глядя вниз, видела просвечивающую сквозь лед озерную глубину. Приемный отец как-то говорил ей, что пресноводный лед толщиной с яичную скорлупу уже способен выдержать человека - но всадника? Насчет скачущих всадников ей ничего не вспоминалось. Лед под ними заколебался, и гнедой сильно отклонился влево. Одно копыто с мокрым хрустом провалилось вниз, и по льду, как резвые муравьи, побежали трещины. Гнедой скакал по льдинам. В лицо Аш летели брызги. Лед позади треснул со стоном поваленного дерева. Раздался чей-то вопль, и пронзительно тонко, как под ножом, закричала лошадь. Льдины раскачивались на вздымающейся воде, и участок, по которому бежал гнедой, шатало, словно плот в бурю.
Аш, набравшись смелости, оглянулась через плечо. Туман клубился, сверкая голубыми искрами. Лошади и всадники барахтались среди битого льда с выпученными от ужаса глазами. Марафис цеплялся за шею своего провалившегося коня. Последнее, что видела Аш, были его руки в перчатках, взбивающие холодную черную воду.
Аш неслась все дальше в смертельном танце.

Предыдущая страница 13 Следующая страница


Пещера Черного Льда 14

28. ПОХОД НА БАННЕН

Пятый сын Собачьего Вождя, Траго, застегивал отцу доспехи. Прослуживший тридцать лет черный панцирь был помят, во многих местах запаян и зверски исцарапан. Вайло не мог смотреть на него без улыбки. Эти два стоуна закаленного железа оставались при нем дольше, чем все его друзья.
- Не затягивай так, Траго. Я не цыпленок, которого ты готовишься насадить на вертел.
Глаза Траго цветом и разрезом в точности повторяли глаза старого Гуллита Бладда - Вайло пробирало холодом при виде их. Гуллита Бладда уже тридцать пять лет как нет на свете, но он воплотился во всех семи сыновьях Вайло. Порой Вайло казалось, что Каменные Боги подстроили это ему назло.
Он хмурился, пока Траго возился с пряжками на поясе. Пять зим назад доспехи были ему впору, а теперь брюхо под ними выпирает, как чугунный котел. Пропади оно все пропадом! Кто бы мог подумать, что железный панцирь способен сесть?
Ты бы велел Кроде сковать тебе новый панцирь, - напрягаясь, сказал Траго. - Или взял бы доспехи Бладдов, которые Гуллит припас для...
- Нет, - отрезал Вайло. Никогда он не наденет доспехи этого человека.
"Направь нож вот сюда, парень, в верхнюю часть сердца". Вайло тяжело задышал, припомнив эти слова. Он видел перед собой своего отца - тот лежал на лавке из старого черного дерева, изглоданный болезнью, с красными глазами. "Сделай это! Сделай, во имя богов! Оба мы знаем, что ты последние семнадцать лет ни о чем ином не мечтаешь. А теперь, когда я сам даю тебе нож, ты стоишь с застывшими, как градины, яйцами и трусишь, как последний ублюдок. Что с тобой такое? Я думал, у тебя зубы крепче".
Тогда-то нож и вошел в грудь. Вайло по сей день не знал, он ли вонзил его, или отец сам подался вперед. Но это не имело значения. Его рука держала рукоять, и красный сок брызнул на его пальцы. Столько крови.., она хлынула на скамью и на пол, заливая трещины в камне. В глазах отца застыло торжество - он думал, что избавился наконец от своего побочного сына.
Вайло провел рукой по лицу. Все прошло гладко, словно в песне. Еще миг - и в комнату ворвались Арно с Гормаликом. Он так и стоял с ножом в руке, а отец еще не испустил дух. Вайло очень хотелось надеяться, что Гуллит не улыбнулся тогда, что его растянувшиеся губы были всего лишь предсмертной гримасой или игрой неверного света. Из всего, что произошло тогда в покоях вождя, больше всего его донимала эта улыбка.
Арно и Гормалик бросились на него с обнаженными клинками. Два длинных меча против ножика для резки фруктов. Но Вайло честно мог сказать: ему даже в голову не пришло, что он может умереть. Он хорошо знал своих братьев по отцу. Они ежедневно упражнялись на ристалище два часа, а он четыре. Их переполняла ярость законных сыновей, отца которых только что у них на глазах убил бастард. Вайло переполняла ярость бастарда, которого надул родной отец. Гуллит Бладд умирал уже несколько месяцев, зубы у него сгнили на корню, живот ссохся, пальцы скрючились, как птичьи когти. Когда он позвал к себе незаконного сына, он был все равно что мертв. Он и месяца не протянул бы. Но он был Гуллит Бладд, сын Траго Полу-Бладда, и гордость не позволяла ему умереть в одиночку. Он хотел прихватить с собой своего бастарда.
"Избавь меня от боли, мальчик. Я не могу больше ее выносить. Она пожирает меня заживо. Ты хочешь, чтобы я пускал слюни и ходил под себя?"
Гуллит сам приготовил нож - тот лежал около него на скамье. Синяя сталь, с рукояткой из священного ясеня. Бледными и усохшими, как у мертвеца, пальцами Гуллит приставил его к своему сердцу.
...Вайло прикрыл глаза. Можно было подумать, это случилось вчера - таким живым все оставалось в памяти. Еще до исхода того дня трое Бладдов полегли мертвыми в покоях вождя, и Вайло до сих пор помнил каждый удар из тех, которыми сразил своих братьев.
После его прозвали Смерть-Вождем. Легенды росли и множились, как бывает всегда, и он из бастарда-новика, прославившего себя похищением дхунского священного камня, превратился в убийцу отца и братьев, в узурпатора, в вождя.
Он ничего не объяснял и ничего не отрицал. Даже тогда, тридцать пять лет назад, он уже понимал, что лучше молчать и предоставить людям думать, что им угодно. Да и кто бы ему поверил? Его ненависть к отцу и братьям была всем известна. Кто поверил бы, что он убил отца из милосердия, что Гуллит сам направлял нож и молил сына вогнать его поглубже, чтобы рассечь становую жилу?
- Хватит, - сказал Вайло, тронув за плечо Траго. - Шлем и ворот я сам надену.
- Я пока приготовлю коня, - кивнул Траго.
Вайло посмотрел, как сын взбирается по узкой лесенке, ведущей наверх из покоев вождя в доме Визи. Странное это место, круглый дом: он построен нарочно, чтобы сбивать чужаков с толку. Это единственный смысл, который могут иметь его запутанные коридоры, колодцы, тупики, потайные комнаты и ловушки. Если повернешь не за тот угол, можешь провалиться в люк и упасть в утыканную пиками яму. Моло Бин сломал себе лодыжку, наступив на зыбкую каменную плиту, а Пенго провалился-таки, и пика проткнула ему щеку. Это, по мнению Вайло, не слишком ухудшило внешность его второго сына, но нрав ему испортило еще больше.
Клан Визи они захватили десять дней назад по той единственной причине, что его круглый дом помещался к юго-западу от Дхуна. Вылазкой руководил Пенго, имея под началом трех своих братьев и девятьсот копейщиков и молотобойцев. Кланом Бладд двигал гнев, и гордые визийцы, жившие две тысячи лет в тени Дхуна, решили, должно быть, что Каменные Боги отвернулись от них. Может, так оно и было - Собачий Вождь никогда не мнил себя знатоком в подобных вещах, но знал, что Визи принял на себя ярость, предназначенную для другого клана.
Черный Град. Вайло цепенел от этих слов. Это Черный Град, а не Визи брали в тот день его сыновья. Это Мейса Черного Града они видели перед собой, дробя все кости в мертвом теле визийского вождя. Это Райфа Севранса, который похвалялся у Даффа избиением бладдийских женщин и детей, пронзали они трехгранными наконечниками своих копий.
Пенго, Ганро, Гангарик и Траго перебили вчетвером двести визийцев, и еще тысяча сто человек пали от рук их воинов. Гордые визийцы, носившие кольчуги поверх кафтанов, подбитых мехом голубой лисы, и говорившие: "Мы клан, который создает королей".
Их похвальба не была лживой. Именно визиец объявил первого дхунита королем, и визиец же его короновал.
Вайло прикрепил латный ворот к панцирю. Если Визи делал королей, то Черный Град убивал их. Теперь об этом уже позабыли. Пятьсот лет прошло с тех пор, как у Дхуна был король, и с тех пор Дхун и Черный Град сдружились, точно два слепца в дороге. Общим врагом у них был Бладд - безбожный и безжалостный. Однако не бладдиец пустил стрелу в горло Родди Дхуну - это был Айан Черный Град. Вайло сощурил свои голубые глаза. Родди Дхун был избалованный матерью слабак с душонкой жестокой и темной, как Черная Лохань, но убивать королей стрелой все равно не годится. Бладдиец, даже если бы убил Дхуна на расстоянии, потом подошел бы к нему и пронзил бы клинком его сердце.
А впрочем, все равно. Вайло, зажав в кулак свои седые косы, надел рогатый шлем. Другие обматывают косы вокруг шлема, чтобы смягчить удары, но только не Собачий Вождь. Его косы в бою развеваются свободно. Мелочь как будто бы, но такие вот мелочи и делают людей теми, кто они есть. И когда этой ночью завяжется бой, две тысячи сторонников Бладда будут смотреть на его косы.
Вайло потрогал красный кожаный кошель с порошком священного камня, прежде чем заправить его под панцирь. Каменные Боги, храните мой клан в эту ночь.
Круглый дом Визи вдесятеро меньше дхунского, но его строителей отличало умение строить не вверх и не в стороны, а вниз. Покои вождя углублены в землю футов на сто. Вайло мог только гадать, где визийский вождь одевался для боя: вряд ли он каждый раз взбирался на сто двадцать ступенек, имея на себе два стоуна железа.
Именно так взбирался теперь Вайло, пыхтя и старательно глядя под ноги. Недавние мысли покидали его. Он - Собачий Вождь и должен вести свой клан в битву, как водил уже сотню раз. Если Каменные Боги будут милостивы к нему, он еще до рассвета приблизится на шаг к взятию Града, если же они проявят к нему равнодушие, он выберет другой день и нанесет новый удар.
Так или этак, а Черный Град будет его. Он вождь Бладда, и долгая тяжкая жизнь служит ему наградой. Гуллит Бладд умер на седьмом десятке, зато Траго Полу-Бладд дожил до восьмидесяти двух, а Вольвер Бладд - до девяноста четырех. Сам Вайло рассчитывал еще годков на тридцать.., вполне достаточно, чтобы отправить Мейса Черного Града в ад.
- Вайло, бладдийское войско ждет твоего приказа.
Клафф Сухая Корка вошел в громадную дверь белого дуба, служащую входом в круглый дом. Его доспехи были лишь чуть-чуть меньше помяты и поцарапаны, чем у вождя, а ростом он лишь на ладонь отстал от Быка-Окиша, умершего пять лет назад, а до того ручавшегося за каждую его клятву. Масляные лампы, освещающие совершенно круглые сени, подчеркивали твердые скулы Клаффа и яркую голубизну его глаз.
Какой-то парнишка подбежал к ним с боевым молотом Вайло, блестящим и намасленным дальше некуда. У Вайло недостало духу сказать пареньку, что молот не надо было начищать, что он не должен отличаться от доспехов, меча и коня вождя.
- Прицепи-ка мне его, - только и велел он мальчугану - сыну Строма Карво, кажется.
Это была большая честь, и парень трясущимися руками вложил шипастый, начиненный свинцом молот в мягкую замшевую портупею и пристегнул к нему стальные цепи. Ощутив молот на спине, Вайло, как всегда, почувствовал первые признаки бойцовского страха. После стольких битв и потасовок он так и не научился унимать сумятицу в животе и учащенное сердцебиение.
Траго, как и обещал, держал Собачьего Коня наготове и подвел отцу, когда тот вместе с Клаффом вышел из двери на послеполуденный свет. Вайло остановился на ступенях, глядя на красное море своих воинов. Пенго сидел на своем боевом сером коне, вооруженный молотом с голову величиной. Гангарик, третий сын, в новеньком панцире, стоял в окружении полубладдийцев с топорами. Вайло узнал людей из клана Отлер, гладко выбритых, в багровых боевых плащах, фризовцев с медной проволокой в волосах и буграми от костей предков на щитах. Даже маленький клан Броддик послал шестьдесят человек на белоснежных конях, в коже цвета бычьей крови и шлемах в виде собачьих голов. Все присягнувшие Бладду кланы, даже преданный проклятию Серый, который вряд ли мог себе это позволить, прислали сюда своих воинов, и это кое-что значило для Собачьего Вождя. Не важно, что из двух тысяч всадников, собравшихся на большом дворе Визи, полторы тысячи были бладдийцами.
Совсем не важно.
Боевые и кровные узы связывали Бладд с Полу-Бладдом, Фризом, Отлером, Броддиком и Серым Кланом. У Дхуна вассальных кланов больше, но в середине клановых земель эти узы не столь крепки, как на дальних пределах. Все кланы, представленные здесь сегодня, знают, что такое обороняться от горных городов, от Транс-Вора и Утренней Звезды.., и от сулльских стрел тоже.
Вайло тяжело перевел дух и стал спускаться с крыльца. Нет, не станет он думать о суллах.., во всяком случае, не здесь и не сейчас.
С нижней ступеньки он сел на коня. Тот нынче был в игривом настроении и не давал натянуть поводья. Вайло настоял на своем - тогда Собачий Конь с визгом прянул на дыбы, распугав ближних лошадей. Вайло не выказал никакого недовольства. Вынув длинный меч из увешанных собачьими хвостами ножен, он оглядел лица своих людей и взревел:
- На юг, на Баннен!
Две тысячи глоток подхватили его призыв, когда он двинулся, чтобы стать во главе войска.
Собачий Вождь ехал скоро. День стоял холодный и ясный, ветер был переменчив, а ночью должен был выйти месяц. Местность к северу от Визи изобиловала рощами вязов и белых дубов, где водились дикие кабаны; там же лежали пастбища и пшеничные поля. На северо-востоке виднелись бурые воды Быстрой, загибающей на север к Дхуну. На юго-западе, в стороне Баннена, круглились низкие взгорья, поросшие белым вереском, чертополохом и диким овсом.
Вайло глубоко втягивал в легкие воздух, наслаждаясь свежим холодом ветра. Снег на завоеванной Бладдом земле приятно похрустывал под копытами Собачьего Коня. Топот и бряцание едущего позади войска пробуждали в Вайло жажду крови.
Баннен. Когда-то давно они присягнули Черному Граду и сражались на его стороне у Кобыльей Скалы, но дело не в этом, а в местоположении этого клана. Земли Баннена глубоко вдаются в южные пределы Черного Града. Заняв их, Бладд выйдет на рубеж для атаки на самого Градского Волка. Вайло долго над этим думал и пришел к выводу, что нападать на Град лучше с юга, а не с востока. Гнаш - слишком крепкий орешек, он кишит дхунитами, а его круглый дом все равно что крепость. Баннен - дело иное. Баннен взять можно. Черный Град и Дхун, вернее всего, ожидают, что Собачий Вождь ударит на запад, на Гнаш или Дрегг, - им и в голову не придет, что он вместо этого двинется на юг. Баннен тоже не ждет нападения - он не запрет своих дверей, его скот будет пастись в поле, и толстый дерн вокруг его круглого дома запросто можно полить маслом и поджечь.
Вайло низко пригнулся в седле, и ветер трепал его косы. Взяв Баннен, он начнет прибирать к рукам вассальные кланы
Черного Града. Первым будет Скарп, родной клан Градского Волка, - уж о нем-то никто не пожалеет. Потом Дрегг, хотя дреггийцы - хорошие воины и без боя не сдадутся. И напоследок Орль. К Орлю Вайло питал уважение - там, как и в Бладде, знали, что значит жить на дальнем рубеже.
- Хочешь обогнать свое войско, вождь?
Сухая Кость поравнялся с ним на своем сером коне. В меркнущем свете он мало походил на кланника, и Вайло в который раз задумался, зачем же его мать-порубежница услала Клаффа прочь. В Адовом Городе он был бы в самый раз.
Чего ты, Сухой, - спросил вождь с угрюмой усмешкой, - боишься, что я попаду в Баннен раньше тебя?
- Нет, просто опасаюсь засады.
- Ты осторожен, как всегда.
- Ты хочешь сказать, что сам не подумал об этом? Вайло этого сказать не хотел. Засада всегда возможна.
Тут до самого Баннена местность открытая, и мы будем там до того, как луна достигнет зенита.
- Отсюда рукой подать до Гнаша, Скарпа, Дрегга.., даже до Ганмиддиша. Эти мелкие кланы сидят тесно, как горошины в стручке.
Вайло слегка придержал коня, зная, что с Сухой Коркой лучше не спорить. Уже темнело, и солнце опускалось за край красного неба. Угасающий ветер нес с севера запах замерзших озер, ледяных полей и ледников. Ожившая память о былом воскрешала былые желания. Глядя в наползающий мрак, Вайло сказал:
- Порой мне хочется просто взять и уехать, Сухой. Уехать на север и больше не возвращаться.
- Куда - к Увечным?
- Неплохо бы, - засмеялся Вайло. - Мальчишкой я постоянно об этом думал. Объезжать Пустые Земли и Глушь, когда за спиной ревет буря, Огни Богов светят в лицо и мерзлота гудит под ногами.
- А у тебя отморожены оба уха, половина пальцев и нос. И то верно. Увечные - это бездомный, безымянный клан, блуждающий по дальним пределам Пустых Земель. Говорят, что невредимых у них нет - ни мужчин, ни женщин, - у всех что-нибудь да отморожено. Говорят также, что Увечные появились в тот самый год, когда Дхун стер клан Морро с лица земли, и что легко проследить их родство с Погибшим Кланом. Вайло не знал, правда это или нет. Ребенком он много раз порывался сбежать к ним на север. Он был нежеланным для отца бастардом, а между тем все знали, что Увечные охотно принимают к себе предателей, изгнанников и бастардов.
- Дальше будем двигаться шагом, - сказал Вайло.
Две тысячи человек придержали коней по приказу Сухой Кости, и Клафф, всегда чувствовавший себя неловко во главе дружины, вернулся назад.
Вайло, поначалу державший на юг, свернул на запад, как того требовала местность. Взошел месяц, и снег засеребрился. Вайло удерживал свои мысли в настоящем, твердо решив не думать о той другой ночи, когда он ехал по такой же сверкающей белизне.
Северо-восточная граница Баннена обозначалась гигантским поясом черных елей, каждая с тридцать человек вышиной. Здесь были ручьи, которые следовало перейти вброд, остатки ледника, которые следовало обогнуть, и руины из бледного камня, которых боялись лошади. Приближаясь к утесам, преграждающим путь к дому Баннена, Вайло выслал вперед шестерых разведчиков.
Из них вернулся только один.
Разведчик, маленький рыжий лучник из Броддика, получил в плечо арбалетную стрелу, с легкостью пробившую вареную кожу рукава. Вайло приказал всем остановиться. Его сыновья, командиры и воеводы вассальных кланов собрались в круг около лучника.
- Они нас ждали, - заявил тот, не сходя с коня. - И там не одни только баннены.
- Каудо! - крикнул Собачий Вождь, вызывая бладдийского лекаря. - Займись этим человеком. Кто еще там присутствует и в каком числе? - спросил он лучника.
Лучник, мертвенно-бледный, тяжело сглотнул.
- Я видел дхунитов.., не знаю, сколько их. Они затаились под утесом, тихо, как мертвые. С копьями. - Он скривился, когда лекарь потянул его из седла. - А черноградский лучник...
- Черноградский?! - Это слово выпало из уст Вайло, как льдина. Тишина ширилась, охватывая все две тысячи человек, замерших и сдерживающих дыхание. Теперь уже не имело значения, откуда взялась эта засада и кто из сторонников Бладда сообщил Баннену о грядущем походе. Важно было только одно: что там, в долине, стоят черноградцы.
Каудо Соленый, погрузив пальцы в рану, переломил стрелу у основания с тошнотворным хрустом. Раненый покачнулся, но Каудо удержал его. Вайло не мог оторвать глаз от кровавой струи, черной и блестящей в лунном свете.
- Сколько черноградцев ты видел? - спросил он чужим голосом.
- Немного, сотни две. В основном там Баннен и Дхун. Каудо поднес флягу к губам раненого, но тот отстранил ее.
- Они заняли выгодную позицию в горле долины, вдоль склона, за домом Баннена. Держат все высоты, кроме самого утеса. Нам, чтобы добраться до них, придется ехать по узкому коридору.
- Ты выпей, - кивнув, промолвил Собачий Вождь. Каудо уже держал в руке серебряный нож, и Вайло знал, что он готовится удалить наконечник стрелы.
- Надо поворачивать назад, - каким-то незнакомым голосом сказал Сухая Кость. - Мы не знаем, сколько их там. Они хорошо закрепились, местность им знакома, и их кони не ехали пять часов кряду.
- Мы не станем поворачивать, бастард, - прошипел Пенго Бладд. - В той долине Черный Град, и мне наплевать, какая у них позиция, хотя бы они занимали всю землю отсюда до Ночного моря. Я готов пройти сквозь огонь и лед, лишь бы раздробить своим молотом один-единственный градский череп.
На лице Клаффа не дрогнул ни один мускул, но Вайло увидел в его глазах гнев - только он, возможно, и заметил это среди двухтысячного войска.
- Мы можем разделиться. - Траго подъехал поближе, шурша цепями молотобойца. - И подойти к утесу с двух сторон под прикрытием броддийских лучников.
Пенго торопливо кивнул, и черная коса сползла с его шлема.
- А копейщики тем временем нападут на них сзади.
- Верно, - согласился воевода из Полу-Бладда, - а другой отряд с копьями вышлем на запад.
- Еще двести человек оставим в запасе и...
- Хватит! - рявкнул Собачий Вождь. - Нечего кромсать свои силы, точно свиную ногу за столом. Мы Бладд и его сторонники, избранники Каменных Богов, и не станем праздновать труса ни в этом бою, ни в любом ином. Ты, Пенго, возьмешь сотню человек, не больше, и станешь на лигу южнее банненского дома, чтобы прикрыть наш отход в случае надобности.
- Ты сказал, что мы не будем праздновать труса, - проворчал Пенго, - и тут же говоришь об отходе.
- Одно дело - действовать храбро, и совсем другое - лезть на рожон. Это дело опасное. Слишком многого мы не знаем, как верно сказал Клафф Сухая Кость. Я не поведу людей в бой без уверенности, что смогу отойти, если что. - Говоря это, Вайло ни на минуту не забывал о Сухой Кости, который сидел на коне по ту сторону круга и смотрел на него голубыми сулльскими глазами. "Я знаю, что ты прав, Сухой, - хотелось сказать вождю. - Это неразумно, но порой нам приходится повиноваться ярости, а не мудрости. Будь ты чистокровным кланником, ты бы об этом знал. Но ты другой, и я ценю тебя как раз за это". Вместо этого Вайло сказал:
- Сухой, мне понадобишься ты и твои мечники.
Сухая Кость кивнул. Вайло вынужден был довольствоваться этим - на большее времени не было. Пока Каудо Соленый делал крестообразный надрез на руке лучника, чтобы рану легче было зашивать, Собачий Вождь со своими военачальниками выработал порядок действий. Они решили проехать лишних десять лиг и подойти к долине с запада, а не с юго-востока, как ожидал враг, нанести удар и отступить к югу, где займет позицию Пенго.
Под всем этим подразумевалось еще одно, невысказанное, но ясное всем полутора тысячам бладдийцам: убивать каждого черноградца, с которым столкнешься.
Вайло повел основной отряд на запад. Земля гудела под ними, и их крики оглашали ночную тишь. Над войском стояли утробный рев, волчий вой и без конца поминаемые имена Каменных Богов. Вайло, вынув молот из портупеи, крутил его над головой. Три стоуна стали, свинца и липового дерева порхали в его руке, как бабочка. Жажда крови овладела им без остатка, и впервые за одиннадцать суток он позволил себе подумать о своих семнадцати погибших внуках.
Спускаясь в долину навстречу дхунскому войску, он увидел страх в серо-голубых глазах врагов. Его молот обрушился на чей-то шлем, сшибив всадника наземь. Лезвия вражеских мечей лизали его языками холодного огня. Черные ели вокруг гнулись под окрепшим ветром. Факелы вокруг банненского дома пылали красным огнем, но месяц затмевал их, зажигая снежные поля голубизной. Вайло вдыхал запах смолы, металла и собственного страха. Впереди стояли дхуниты и примыкающие к ним с фланга копейщики. Над черным куполом банненского дома трепетало полотнище с дхунским Голубым Чертополохом, отвеваемое ветром на юг.
Черноградские стрелы посыпались с неба, темные как ночь, с наконечниками, примотанными к древкам серебряной проволокой. Вайло сбивал их своим молотом, взбешенный тем, что не видит пославших их людей. Весь его гнев приняли на себя дхуниты - он несся на них, завывая, как настоящий Собачий Вождь. Конные воины с мечами смыкались вокруг него, но всякий, кто подворачивался под молот, получал поцелуй стали и свинца.
Под ударами дхунской стали, скрежещущей о его панцирь, мотая косами по спине, Вайло во весь голос вызывал на бой Черный Град.
Клафф Сухая Кость позади него убивал врагов с холодной четкостью, вызывавшей у вождя легкое беспокойство. Меч Сухого, тяжелый, обоюдоострый, мог разрубить все, кроме самых прочных доспехов. Клафф орудовал им молча, не выражая ни гнева, ни страха и предвидя свои действия на два хода вперед.
С Клаффом за спиной Вайло без опаски вклинивался в дхунские ряды. На востоке показались первые банненцы с Мечами, стремящиеся отсечь арьергард бладдийской дружины. В плащах серой кожи на меху, они потрясали черными клинками. Спускаясь по склону, они затянули мерную песнь о какой-то давней битве, когда Волчья река окрасилась кровью.
Песня отвлекала Вайло, и он молился, чтобы какой-нибудь востроглазый лучник проткнул стрелой язык запевалы. Дхуниты напирали на вождя со всех сторон, а черноградцы, дразня, маячили поодаль. Грохоча молотобойскими цепями, он в ярости описывал молотом все более широкие круги. Он охрип от собственного рева. Мимо него проносились мертвецы, припавшие к шеям своих коней, и кровь сочилась из трещин в доспехах. К молоту приклеился кусок чьего-то лица, и у Вайло не было времени его стряхнуть.
Этот бой был настоящим безумием, но у него не было иного выбора, кроме продвижения вперед. Вражеское копье сломалось о его панцирь, засорив глаза щепками, и Вайло пошатнулся в седле. Чья-то рука его поддержала - ему не надо было оглядываться, чтобы узнать, чья она.
С севера, от Волчьей реки, пополз туман, заволакивая поле, где перемешались свои и чужие. Вайло, чувствуя немилосердную ломоту в плече, все же не опускал молота. Бладдийцы уже рубили мечами дхунские копья впереди него. Одного бладдийца пробившее глотку копье пригвоздило к павшей лошади. Этот из Серого Клана, с содроганием вспомнил вождь. Поистине они прокляты.
Наконец они прорвали оборону дхунитов.., но Вайло ни на миг не польстил себе тем, что это его заслуга. Да, его обуревала ярость, и его молот не знал усталости, но битву выиграл Сухая Кость со своими людьми. Клафф бился при лунном свете с грацией, которой недоставало другим кланникам, - войдя в ритм, он смог сбить дхунита с коня одним ударом. А когда надвинулся туман и он, Вайло, ничего не видел в десяти футах перед собой, Клафф, привстав на стременах, сказал ему: "Я вижу брешь в их рядах на западной стороне". Вайло, как ни вглядывался, видел там только зады бладдийских лошадей.
После он позволил Сухому возглавить отход на юг, где ждал их Пенго со своей сотней. Бой они на том месте принимать не будут. Собачий Вождь мог отличить поражение от победы. Баннен им этой ночью не взять, да и черноградской крови они пролили ничтожно мало.
Недовольный Собачий Вождь повернул домой.

29. У ОЗЕРА

Райф, сидя у костра из дубовых веток, выстругивал стрелы. Хорошими они не получатся - дерево сырое, слишком рыхлое и скорее всего расколется от удара, но надо же чем-то себя занять. В огне у него грелся камень для выпрямления готовых стрел - а там, глядишь, и лечь можно будет.
Было за полночь, и ветер нес тучи над головой, то открывая, то закрывая луну. Ангус растирал замшей передние ноги гнедого. Перчатки у него слиплись от смолы и крови, но он слишком спешил заняться конем, чтобы уделять внимание себе. Аш сидела по ту сторону костра, и пламя золотило ее лицо. На плечи ей набросили попону Лося, колени прикрыли кожухом Ангуса, но дрожь, сотрясавшая ее, никак не унималась.
Она вернулась с озерного льда с посеребренными инеем волосами и безумным светом в глазах. Райфу показалось, что он видит ее впервые. Из тощей девчонки в мужской одежде она преобразилась в молодую женщину с красивыми плечами, уверенно сидящую в седле. На пути к месту лагеря ее блеск, правда, померк, пригашенный усталостью и мокрой одеждой. Когда Ангус час спустя нашел их, Аш, вся дрожа, съежилась на снегу. Ангус назвал ее "маленькой снегурочкой" и тут же развел костер, чтобы ее согреть. Райф не знал, что произошло там, на озере - все скрыла завеса тумана.
Двое из семерки точно мертвы - одного Райф убил сам. Скверный был бой.., из тех, которые трудно переварить. Второму Райф отсек два пальца на правой руке, но оставил ему жизнь.
Шор Гормалин учил его быть милосердным. "Ты должен знать, когда бой выигран, - сказал светловолосый воин в одно весеннее утро на ристалище. - Некоторые раны напрочь отбивают у человека охоту биться, но другие только злят его и раззадоривают. Весь секрет в том, чтобы знать разницу".
Райф ждал, что Шор теперь упомянет о вспоротых животах, прорвавших кожу костях и хлещущей без удержу крови, но тот сказал: "Ты поймешь это по глазам своего противника. Я видел молотобойцев, которые могли биться от полудня до заката со здоровенными ранами на груди, и видел, как воин с мечом обращается в бегство от нескольких царапин на шее. - Шор потрогал собственную шею, как бы желая убедиться, что на ней царапин нет. - Когда ты наносишь человеку рану и видишь по его глазам, что вышиб из него боевой дух, ты должен решить, что делать дальше - отнять у него жизнь или пощадить его. Милосердие - это такая вещь, которую кланник решает с Каменными Богами. Они дают тебе выбор - и будь уверен, с тебя спросится за него, - но только они знают, что правильно, а что нет. Не думай, что жизнью, подаренной врагу на поле боя, ты обеспечиваешь себе вход в Каменные Чертоги. С нашими богами ничего нельзя знать наверняка. Они прокляли Баннога Тая из Погибшего Клана за то, что он оставил жизнь своему брату в Битве над Пропастью".
Взглянув в глаза тому гвардейцу, Райф вспомнил слова Шора. Меч Рубаки валялся на снегу в луже крови рядом с двумя толстыми пальцами. Он уже не боец, подумал Райф, испытав странное стеснение в груди. В следующий миг он повернул коня и ускакал прочь.
Теперь, испытав то же чувство, он швырнул последнюю стрелу в огонь и стал смотреть, как она обугливается. По правде говоря, он не знал, проявил ли милосердие, о котором говорил Шор Гормалин, - то, которое один кланник проявляет к другому из уважения. Во время рассказа все вроде бы казалось правильным, и даже Ангус сказал: "Это твое право, Райф, и я его не оспариваю". Но Райф не знал, для чего он пощадил Красного Клинка, - не для того ли, чтобы доказать себе, что он на это способен и что не каждый его бой и не каждая стрела непременно приводят к чьей-то смерти?
Свидетель Смерти.
Райф вздрогнул и бросил в огонь еще одну стрелу.
- Как по-вашему, Сарга Вейс мертв? - Голос Аш нарушил тишину, как треск дерева под тяжестью снега. Райф уже не помнил, когда слышал его в последний раз, и они с Ангусом обменялись беглым обеспокоенным взглядом.
Ангус, не став привязывать гнедого, подошел к огню и сел. Стащив с рук испачканные перчатки, он сказал:
- Не стану лгать тебе, Аш, - мне думается, он еще жив.
- Но лед.., я же видела...
- Да, видела, но что при этом учуял твой нос? Я слышал, как трещит лед и как кричат лошади, а несколько мгновений спустя учуял колдовство. Сарга Вейс - сильный чародей и хитрый. Пусть ты оставила его в ледяных водах Лохани, но убить такого не так-то легко. Он мог сделать разные вещи - например, отнять тепло у других тел или заморозить лед.
Аш опустила глаза, помолчала и спросила:
- А Нож?
- Марафис Глазастый - правая рука Пентеро Исса, и Вейс поступил бы глупо, дав ему погибнуть. Вейс хочет власти для себя, но знает, что не получит ее, вернувшись в Венис один. Если он хоть как-то'мог извлечь Ножа из воды, нам следует предположить, что он это сделал. Очень сомневаюсь, что эти двое питают друг к другу хоть каплю любви, но Сарга Вейс о себе высокого мнения и с поражением вряд ли смирится.
- Так ты знаешь его, Саргу Вейса? - спросил Райф. Ангус посмотрел на него со странным выражением.
- Можно и так сказать. Наши пути уже пересеклись как-то.., и мне неохота вспоминать об этом. - Ангус встал, потянулся и повернулся спиной к Аш и Райфу, дав понять, что разговор окончен.
Райф провел концом стрелы черту на снегу. У его дяди столько же секретов, сколько у Анвин Птахи рецептов приготовления баранины. Вечные отговорки, вечные границы, пересекать которые нельзя. А после сегодняшнего дня тайн стало еще больше. Семерка выследила их, словно дичь, и на озере совершилось колдовство. Райф воззвал к Каменным Богам, коснувшись закрытых век и тавлинки на поясе. Ангус мог говорить о колдовстве как ни в чем не бывало, но Райф, как кланник, не мог. Некоторые веши укоренились в нем слишком глубоко. Клан - это земля и камень, то, что можно потрогать и попробовать на вес, а магия - это воздух, свет и обман.
Райф тяжело вздохнул. Возможно ли чародействовать вот так, в открытую, среди бела дня? И чего ради? Сперва он думал, что семерка гонится за Ангусом, но маг с Ножом последовали не за ним, а за Аш. Сквозь желтую пляску огня Райф посмотрел на девушку. Кто она? Правитель Вениса не стал бы посылать своего верховного протектора за какой-то уличной девчонкой. Райф вдохнул в себя теплый воздух вместе с серым дымом, и свежие рубцы на груди натянулись. Швы Ангус ему уже снял, и оставшиеся шрамы напоминали Райфу бугры на запястьях вдов.
- Почему Марафис Глазастый гонится за тобой? - Ему вдруг показалось, что спросить будет легче, чем ломать над этим голову.
Вопрос предназначался Аш, но плечи Ангуса напряглись, точно это его спросили. Райф подумал, что Ангус сейчас ответит, опередив Аш, и пресечет дальнейшие расспросы, но тот молча занялся своими перчатками, соскребая с них ножом лед и сосновые иглы.
- Ты думаешь, он за мной гонится? - Аш подняла голову с колен. Ее лоб блестел от пота, и движения, даже самые незначительные, казались слабыми и развинченными.
Райф уже пожалел о своем вопросе. Одежда Аш, пропитанная туманом, к утру обледенеет. Она нуждается в чистом белье, горячей еде и теплых одеялах, но все это осталось в срезанных сумках. Ангус захватил с собой вяленое мясо и кое-какие лекарства, но у них нет бинтов, чтобы перевязать бедро Аш и круп гнедого, - только немного водки, чтобы промыть раны.
- Ладно, не важно, - сказал Райф.
Аш устремила на него свои большие серые глаза.
- Нет, важно, Райф. Ты должен знать, ради чего подвергаешь себя опасности. Ведь даже если Марафис Глазастый и Сарга Вейс погибли на озере, Пентеро Исс пошлет взамен новых, чтобы вернуть меня. Я его приемная дочь, Асария Марка.
Райф не сразу ее понял и повторил глупо:
- Дочь правителя?
- Названая. - Аш метнула быстрый взгляд на Ангуса. Райф перехватил его, тут же смекнул, в чем дело, и сказал Ангусу:
- Ты знал.
- Да, - признался тот, отложив нож.
- Потому-то ты и бросился спасать ее там, у ворот?
- А ты как думаешь?
- Я думаю, что всей правды ты мне все равно не скажешь.
- Зачем тогда спрашиваешь? Райф вскочил на ноги.
- Я спрашиваю потому, что мне надоела ложь, потому что всякий раз, как я подбираюсь к правде, ты меня отталкиваешь. Мы с тобой родня, но ты мне не доверяешь. А вот я шел за тобой слепо и слепо тебе доверял, но правду в конце концов мне сказала Аш, а не ты.
- Я ни разу не солгал тебе, Райф Севранс, - можешь быть уверен, - а если и умалчивал о чем-то, то для твоей же пользы. Я многое держал про себя только потому, что некоторые вещи лучше не знать. Я несу тяжелое бремя, и правда, которую я утаиваю, достается дорогой ценой. Хорош я был бы родич, если бы взвалил на тебя все ужасы, которые видел, и страхи, с которыми живу. Ведь сказанного назад уже не воротишь.
Ангус говорил тихо и грозно, но Райф, распалившись, сделал шаг вперед.
- Не держи меня за дурака, Ангус. Ты совсем не прочь подвергнуть меня опасности, когда это тебе выгодно. Все последние три дня меня преследуют, травят собаками и пытаются убить - что еще должно случиться, чтобы ты заговорил?
- Чем меньше ты знаешь, тем для тебя лучше.
- Почему? От кого ты хочешь меня защитить? Семерка Пентеро Исса перерезала бы мне глотку независимо от того, знаю я что-то или нет. Никто из них мне вопросов не задавал.
- Не думай, что ты единственный, кого я оберегаю. Некоторые из этих тайн мне не принадлежат.
- Расскажи тогда то, что можешь. Почему тебе так нужно было заехать в Венис? Что будет, когда мы приедем в Иль-Глэйв? Откуда ты знаешь Саргу Вейса? И почему ты забрал у меня лук, как только его увидел? У меня был полный колчан стрел, и я мог бы перестрелять шесть остальных.
- И еще гнедой, - тихо вмешалась Аш. - Кто научил его танцевать на льду?
Райф с Ангусом, забывшие про нее в пылу спора, обернулись к ней, приемной дочери правителя, трясущейся от холода.
- Гнедого мне подарили, - сразу смягчившись, сказал Ангус. - Когда-то я спас жизнь одному человеку, сулльскому воину по имени Морс Буревестник, и он пообещал в благодарность вырастить для меня коня. Суллы к таким вещам подходят серьезно, и коня я получил далеко не сразу. Для Морса было делом чести подарить мне лучшее, что у него есть, и понадобилось одиннадцать лет и два поколения жеребят, прежде чем он решил, что может наконец уплатить свой долг. Еще три года он воспитывал коня на сулльский лад, уча его стойко держаться под прицелом, выживать в пургу, ходить по глубокому снегу, не сбрасывать седока даже под ударами стрел и камней, сражаться в строю с другими конями, вынюхивать след, читать отпечатки на снегу и танцевать на льду. Закончив обучение, Морс прислал коня мне.
- Четырнадцать лет - довольно долгий срок для уплаты долга, - заметила Аш.
Морс был связан словом, но не временем. Годы, прошедшие между моей услугой и его благодарностью, ничего не значили для него. Он сулл и смотрит на вещи не так, как мы с вами.
- А как гнедого зовут?
Конь словно знал, что говорят о нем, тихо заржал и затопал копытами. Он уже успел обнюхать и пожевать кое-как устроенную повязку у себя на крупе.
- Это сулльское имя, и его не так-то просто перевести на общий язык, - улыбнулся Ангус. - Эль Райас Эрра-да Мото. Это значит: "Тот, кто рожден для уплаты долга, но с возрастом исполнит высшее предназначение".
- Да уж, проще звать его гнедым, - сонно улыбнулась Аш. Зевнув, она натянула на себя попону и улеглась прямо на снег. - Эль Райас Эррада Мото, - повторила она и добавила:
- Ох как холодно.
Райф с Ангусом переглянулись, и Райф стал развязывать свой тулуп. Он уже больше не сердился на Ангуса. Они поговорят позже, когда Аш уснет, - Райф прочел это обещание во взгляде Ангуса. А пока надо позаботиться о девушке. Обойдя вокруг костра, он приготовил себя к испытанию холодом и снял тулуп. Замерзшие листья и прочий лесной мусор хрустели под ногами, как стекло. Став на колени, чтобы закутать Аш в тулуп, Райф задел ее щеку - холодную, как лед.
Он приподнял ее, прижал к себе и завернулся в тулуп вместе с ней. Так он держал Аш, тихую и дрожащую, пока она не уснула.
Ледяная тишина ночи вбирала в себя его мысли. Ангус караулил, прохаживаясь между лошадьми и крутым обрывом, сходящим к озеру. Волокна тумана с Лохани ползли по снегу, как змеи. Сквозь редкие облака светил месяц. Райфу вспомнился случай, когда Дрей провалился под лед на Холодном озере и он отогревал его, как теперь Аш. Тем тогда пришел в бешенство от того, что Дрей бегал по тонкому льду. Прошел всего месяц со смерти матери - в ту пору все Севрансы вытворяли что-то дикое и необузданное.
- Райф...
Он с удивлением увидел, что Ангус нагнулся к нему, и хотел встать.
- Нет-нет, сиди. Я и за тебя покараулю. Что наша девочка, спит?
- Да.
- И разум ее спокоен?
Райф кивнул. Он не мог припомнить, когда именно в эти четыре последних дня Ангус догадался о таинственной связи между ним, Райфом, и Аш - но Ангус догадался. На это указывал вопрос, который он задал. Райф помолчал, не зная, как отнестись к этому, и сказал:
- По поводу того, что я говорил раньше...
- Не надо, парень. Я это вполне заслужил. Ты и Аш верно сказали: вы имеете право знать, из-за чего подвергаете себя опасности. - Ангус достал из-за пазухи кроличью фляжку: ее он сохранил. - Пуста, проклятая, - сказал он, тряхнув ее. - А я и забыл. - Глядя на фляжку, как на верного старого пса, который вдруг взял и укусил хозяина, он продолжил:
- Прежде всего есть вещи, которые я обязался не разглашать. Я не могу рассказать, где и как познакомился с Саргой Вейсом, - с этим тебе придется смириться. Возможно, со временем ты это узнаешь, а пока скажу тебе одно: Сарга Вейс - крепкий орешек. Он опасен и непредсказуем, и если бы ты сегодня взял на прицел кого-то из семерки, он мог бы убить тебя.
- Не понимаю как.
- Ясное дело, не понимаешь, - вздохнул Ангус. - Кланник скорее сам себя насадит на вертел и будет мокнуть неделю в уксусе, чем станет говорить о колдовских делах. Благодари за это Хогги Дхуна и весь длинный ряд клановых королей, почитавших Каменных Богов. Не хмурься так по-севрановски, парень, - дело обстоит именно так. Ты должен усвоить, что каждый раз, когда ты берешь лук и целишься в чье-то сердце, ты прибегаешь к древней науке. Я знаю, что ты не это хотел бы услышать, и мы могли бы долго ходить вокруг да около, но ты уж потерпи и послушай, что скажет твой старый дядька. - Медные глаза Ангуса блестели, как только что отчеканенные монеты, - как видно, он уже оправился от удара, нанесенного ему пустой фляжкой. - Вот главное, что ты должен знать насчет колдовства: нет для чародея дела опаснее, чем проникать в чье-то тело с целью причинить ему вред. Наше естество защищает нас на тысячу разных ладов. Дитя, коснувшись горячих углей, отдергивает руку; страх побуждает человека двигаться быстрее и драться ожесточеннее, а холод вызывает у него дрожь, разгоняющую кровь. Если мы заболеваем легочной горячкой, что-то внутри нас борется с ней; если мы съедаем отравленную пищу, наша печень старается вывести из нас яд. Для нас естественно бороться со всяким вмешательством, угрожающим нашей жизни. И колдовство, проникая в наши тела, встречает такой же отпор.
Ангус, нагнувшись к Аш, укутал ее потеплее.
- Колдовство - самое худшее из вторжений. Оно противоречит всякому естеству, и наша натура сопротивляется ему зубами и ногтями. Чародей не может знать, сколь сильна будет воля его жертвы. Эта воля способна разом разорвать колдовскую нить и отшвырнуть ее огненный бич назад.
- Я видел, как чародей, мнивший себя умнее многих, сжег себе лицо. Мы шли с ним по Шлюзу, старому кварталу Транс-Вора, и с глупым высокомерием полагали себя в безопасности, несмотря на все слухи, ходившие об этом месте, но тут один проворный малый стянул у меня кошелек. Я хотел броситься за ним в погоню, но Бренн опередил меня и стал колдовать. Не знаю уж, чего он хотел: убить того парня, замедлить его бег или просто заставить его бросить кошелек. Как бы там ни было, он действовал недостаточно быстро. Воля воришки пресекла колдовство и вернула его Бренну усиленным десятикратно. - Ангус прикрыл глаза. - Та ночь была долгой. Грудь и лицо Бренна обгорели дочерна. Я не давал ему выйти из беспамятства - только так я мог заглушить его боль. - Ангус с тихим вздохом открыл глаза и посмотрел на Райфа. - Это одна из причин, по которым я не позволил тебе стрелять в гвардейцев.
- Но я и раньше стрелял в людей, и ничего со мной не случалось.
- Это часть твоего дара. Ты делаешь свое дело за долю мгновения. Твой ум проникает в чужое тело, соединяется с сердцем и тут же выходит вон. Ты не наносишь сердцу вреда и не вмешиваешься в его работу - просто отмечаешь его. Это происходит так быстро, что жертва не успевает ответить, а если и успевает, твоя стрела пресекает ее жизнь миг спустя. Ты пользуешься магией как сообщницей, не как оружием. Это очень тонкое различие, но именно оно да еще твое проворство спасают тебя от последствий.
Райф, запрокинув голову, смотрел на звезды. Сказанное Ангусом встревожило его; дядя в точности описал то, что происходило, когда Райф целил кому-то в сердце.
- Откуда ты все это знаешь? - спросил он.
- Я знаю человека, чей дар очень похож на твой...
- Морса Буревестника. Сулла.
Если Ангус и удивился догадке Райфа, то не подал виду и молча почесал щетину у себя на подбородке.
- Да, его. Он может убить любого зверя, в которого целится.
- То, что ты сказал, и к нему относится?
- В основном, - кивнул Ангус. - Животные наделены такой же волей к жизни, как и мы с тобой. И тоже не терпят вмешательства. Морс знает об этом и никогда не тратит на выстрел больше времени, чем это нужно.
- Но в людей он не стреляет?
- Нет, - ответил Ангус и быстро отвел глаза.
Райф ждал, но молчание становилось только глубже, и он понял, что затронул еще один предмет, который Ангус обсуждать не желает. Райф и сам к этому не стремился и потому не настаивал. Может, дядя и прав: есть вещи, которых лучше не знать.
Пристроив Аш поудобнее, Райф сказал:
- Я так и не понял, при чем тут Сарга Вейс. Если я могу попадать в людей так быстро, как ты говоришь, то в чем же опасность?
Ангус, казалось, обрадовался вопросу, отвлекшему его от горестных размышлений над пустой фляжкой.
- Очень просто. В чародеев целиться нельзя - никогда и ни в кого. Они чувствуют тебя в тот же миг, когда ты в них входишь. Если такой человек будет действовать достаточно быстро и умно, он отшвырнет твое колдовство обратно. Казалось бы, ты просто целишься, как это делает всякий лучник, но прерывание рождает силу само по себе. Разрывая нить между вами, чародей затрачивает очень мало собственной силы, но обратный удар получается мощным.
Это был еще не конец - Ангус, решившись заговорить, собрался, как видно, высказать все самое худшее и свалить это дело с плеч долой.
- Я знал, что нас преследует чародей, с той самой ночи, как мы покинули Венис, но не знал, кто он, пока не увидел Саргу Вейса. Будь это кто-то другой, я, может, и не стал бы отбирать у тебя лук. Возможно, ты мог бы без опаски стрелять в остальных из семерки. Но Сарга Вейс не такой, как большинство чародеев. Магия живет в нем, как будущее в пророке и ад в умалишенном. Он может делать то, что другие не могут, вещи умные и тонкие, которые люди считают неосуществимыми. Почувствовав, что ты взял на прицел чье-то сердце, он мог бы поставить между вами щит и отбросить назад твою силу, как адский огонь. И после такого малого усилия, - оскалил зубы Ангус, - ему даже призрачное питье не пришлось бы принимать.
Райф сидел тихо, твердо решив не показывать Ангусу своего страха. Внезапно сердце его сжалось от тоски по Дрею, по Эффи - по всему клану.
- Если Вейс так силен, почему бы ему не нанести удар первому, еще издали?
- Он знает свои пределы. Скорее всего он приберегает силу до того момента, когда догонит нас, на случай, если ты начнешь показывать свои фокусы с луком или Аш сделает что-нибудь, что обратит всех в бегство. Смертоубийство и взятие в плен он в любом случае оставляет своей семерке. Магия бывает полезна во многом - ты же слышал, как он разогнал туман на озере, чтобы Нож мог без помех преследовать Аш, - но если тебе надо кого-то убить, безопаснее прибегнуть к стреле или мечу.
Кое-что из сказанного Ангусом поразило Райфа, и он задумался. "Или Аш сделает что-нибудь, что обратит всех в бегство". Ангус произнес это как бы между прочим, но трудно было понять, что он имеет в виду. Чем таким может она обратить в бегство полную семерку, в которую входит чародей, и полдюжины собак в придачу? Райф покрепче прижал Аш к себе. Она дышала ровно и не дрожала больше, забывшись глубоким сном. Приемная дочь Пентеро Исса. Когда она это сказала, Райф подумал, что правитель Вениса хочет вернуть свою дочь назад и потому снарядил за ними погоню. Теперь ему казалось, что дело не только в этом.
Он взглянул на дядю. С Ангусом всегда надо ожидать чего-то большего.
И еще одно поразило Райфа. Ангус уже дважды сказал, что лучше не прибегать к колдовству, когда убиваешь. А вот он, Райф Севранс, прибегает. Ангус сказал бы, правда, что убивает стрела, а не колдовство, но это неверно. Бой у Тупиковых ворот это доказал. В какой-то миг, стреляя через решетку, Райф убедился, что всякий человек, чье сердце он берет на прицел, - все равно что уже мертв. Стрела всего лишь средство, как вино, в котором растворяют яд; убийство совершается раньше.
Так кто же он такой после этого? Райф потряс головой, отгоняя от себя ответ. Инигар Сутулый это знает, и Ангус, возможно, тоже - этим лучше и ограничиться.
- Ты отдохнул бы, - тронул его за плечо Ангус. - Я разбужу тебя на рассвете.
Райф кивнул. Ему вдруг очень захотелось спать.
- Я не могу сказать тебе, какое дело привело меня в Венис. Ангус поплотнее закутал Аш с Райфом в тулуп. - Этот город напичкан тайнами, он стоит на них - так что не обессудь, если твой дядька оставит пару из них про себя.
- А Иль-Глэйв? - Райф с трудом разлепил отяжелевшие веки.
- Город Слез? Там живет человек, которого я должен повидать. Он ученый муж и здорово скуп, зато имеет талант докапываться до правды. Помню, охотился я на серых лис около Чедда...
Но Райф уже уплывал в сон. Мрак окутал его плотным покрывалом, защищая от мыслей и сновидений. По прошествии времени сквозь этот покров начали пробиваться какие-то звуки, которые он не желал слышать. Но голоса не уступали - они все громче молили о том, чего у него не было и чего он не мог им дать. Райф в раздражении отворачивался от них. Не видят они разве, что он спит? Наконец они ушли, оставив его в глубоком забытьи, продлившемся всю ночь.
На рассвете он проснулся не от голосов, а от боли. Он лежал на животе, прижимаясь к чему-то твердому и холодному. Думая, что это камень, Райф хотел убрать его и тут понял, что это амулет. Аш...
Он распахнул глаза и протянул руку, зная уже, что опоздал. Аш, холодная и неподвижная, ушла в мир голосов.
Райф позвал Ангуса, и они вместе стали будить Аш. Но ее глаза не открылись, а тело осталось тяжелым и безответным. Наконец Ангус взвалил ее на гнедого, и они в мрачном настроении двинулись к Иль-Глэйву.

Предыдущая страница 14 Следующая страница


15 Джулия Джонс

30. ЗУБЫ МОРОЗА

Сарга Вейс открыл глаза. В отличие от других людей, которым нужно время, чтобы оставить позади мир грез и осознать, где они находятся, он возвращался к действительности сразу, как только приходил в себя. Он никогда не видел снов - это была единственная человеческая слабость, чуждая ему.
Черный бревенчатый потолок над ним оброс плесенью и прогибался под тяжестью снега. В рыбачью хижину никто не заглядывал по меньшей мере два года, но запахи рыбы и тлена все еще держались в ней. На стенах висели старые рассохшиеся тулупы вперемежку со снегоступами, гнилыми неводами и жердями для сушки рыбы. На дубовых половицах проступала соль. В дальнем углу за сырой поленницей прятался маленький липовый алтарь, посвященный Создателю. Сарга Вейс скривил губы при виде него. Все рыбаки суеверны, выходят они в Погибельное море или закидывают невод на берегу озера.
Он приподнялся на локтях, собираясь с силами. Он был наг под тулупом, который нашел около засолочной ямы, и все его тело сопротивлялось, не желая шевелиться. К горлу подступила кислота, которую он отогнал назад, стиснув зубы. Он не позволит, чтобы его стошнило, не допустит эту мерзость в свой рот.
Тошнота вскоре улеглась, но нельзя сказать, чтобы ему стало от этого лучше. Голова раскалывалась, а ноги точно водой налились. Собственный запах был противен Вейсу - от него, как от утопленника, разило рыбой, водорослями и страхом.
Он тихо выпустил из себя воздух. Он и правда чуть не утонул там, в этом гнусном водоеме, не напрасно названном Черной Лоханью. Поначалу он едва не лишился чувств от холода. Он помнил ледяные обручи, стиснувшие ему горло и низ живота, помнил подступившую тьму. Это было как в аду - холодном аду. Крики, треск льда, лошади... Вейс содрогнулся. Ледяная купель превратила четверых взрослых мужчин в обезумевших животных.
Но он выдержал. Он прошел испытание льдом и тьмой, и теперь его сила должна возрасти. Он, Сарга Вейс, сын неизвестного отца и женщины, которая покончила с собой, искромсав себе живот ювелирным ножом, окунулся зимой в Черную Лохань и выжил.
Выжил, хотя должен был умереть. За пару минут до того, как лед треснул, он истратил все свои силы, чтобы пробить коридор в тумане. Такие усилия даром не проходят. То ли дело разные фокусы с огнем и дымом, вселяющие страх в детей и кумушек. А вот разогнать туман, чем никого, особенно Ножа, не удивишь, стоит дорого. Пять долгих мучительных минут Сарга Вейс противопоставлял свою волю природе.
После этого он только и мог, что дышать и мыслить, да и то с трудом. Когда лед треснул и черная вода поглотила его, он был слаб и беспомощен, как соломенная кукла. Но страх смерти зажег в нем крохотную искру потаенной силы. Совсем крохотную, но он, Сарга Вейс, самый блестящий чародей, родившийся за последние полвека, сумел раздуть из нее пламя.
Конь, которым он воспользовался, был близок к гибели, и ослабевшая воля животного не могла сопротивляться магии. Дымящаяся, со спекшимися внутренностями туша всплыла на поверхность. Вейс вызвал ее наверх, как вызывают призрак из ада. Конское тепло согрело его, а наполненное газами тело позволило без труда удержаться на воде. Держась за черный, зловонный лошадиный труп, Вейс доплыл до кромки ледяного поля.
Обессиленный, он выполз на крепкий лед. Он охотно предал бы забвению муки, с которыми добирался до берега. Локти и колени заживут скоро, легкие обморожения тоже пройдут. Ожоги на руках - иное дело, но он читал в тайной истории, что все великие чародеи носили на себе такие метины. Судьба отмечает всех, кто рожден для высшей доли.
Только найдя рыбачью хижину и стащив с себя обледеневшую одежду, он дал волю изнеможению. Судя по свету, пробивавшемуся из-под двери, он проспал почти сутки.
Мучимый жаждой и потребностью облегчиться, Вейс шевельнул ногой и захныкал от слабости, как ребенок. Его наполнила ненависть к Пентеро Иссу. Как посмел этот человек снова отправить его на Север! Он попусту тратит свой дар здесь, на восточном берегу Черной Лохани, гоняясь за беглой дочерью правителя и верным пастушьим псом фагов Ангусом Локом.
Гнев дал Вейсу силы встать. Завернувшись в заскорузлый тулуп, он заковылял к двери. Разумеется, то, что Исс послал его на Север с семеркой Марафиса Глазастого, свидетельство того, как важно вернуть назад Асарию Марку. Она опасна, эта девушка. Вейс почувствовал это в ту ночь, когда Исс вызвал его в Красную Кузницу и приказал отправляться на ее поиски. Той ночью кто-то прибег к магии. Сила, темная и незнакомая, оседала на его коже, как дуновение из рудничного шурфа или глубокого, давно высохшего колодца. Чары исходили от приемной дочери правителя, и это волновало Вейса смутно и тяжело.
С тех самых пор он шел по следу этих чар. При мысли об этом его язык даже теперь увлажнился. Она снова движется на север. Он знал об этом без всяких проб, такой сильный след она за собой оставляла.
Вейс дошел до двери и ухватился за косяк, собираясь с силами. Его поклажа утеряна - проклятие! Лекарства, вощеные бинты, гвоздичное масло, маковое молоко, настой красавки, ножи, проволока, гребенки, свечи, кремни, мед, подслащенные сливки, смена одежды, чистое белье - все пропало. Он мог, конечно, обойтись без всего, кроме еды, но его это не устраивало. Сказывалось нищенское детство, проведенное у Грязного озера.
Оглянувшись на застывшую груду своей одежды, он содрогнулся. Сейчас он отчаянно нуждался в призрачном питье, в теплом молоке с медом, в целительном соке красавки, который закапывают в глаза полой иглой. Глаза пока не беспокоили его, но скоро начнут. Слабые, подверженные воспалению и красноте, они были его проклятием. "Это из-за их цвета, - сказал ему как-то один житель Иль-Глэйва. - Он такой необычный.., прямо жуть берет. У женщины такие глаза восхваляли бы и изображали на полотне.., у мужчины они считаются приносящими несчастье. Ты еще наживешь с ними хлопот. Пурпур - это цвет богов".
В этом воспоминании не было ничего неприятного. Вейс отодвинул щеколду и вышел за порог.
Холод ударил в лицо, свежий аромат снега наполнил ноздри и рот. Слезящимся глазам предстала сплошная белизна. Внизу лежало озеро, покрытое туманом, ели и дубы сверкали инеем, на снегу отпечатался его собственный кровавый след. Вейс проделал не столь длинный путь, как ему представлялось. Хижина стояла в каких-нибудь сорока шагах от берега, в рощице берез не выше человеческого роста. Вейс передернул плечами. Расстояние не имеет значения: его подвига оно не умаляет.
Уловив краем глаза какое-то движение, он невольно попятился. Он перевел взгляд влево и убедился, что внизу, у берега, в самом деле копошится что-то серое. Сарга Вейс облизнул сухие губы. Человек.., нет, двое людей. Один лежит на льду, другой стоит над ним на коленях. У Вейса свело желудок. Плащ на втором не серый, а черный, кожаный, вывалянный в снегу. Плащ Рубаки. А он-то думал, что избавился от них.
Вейс прикинул, крепок ли лед у берега и хватит ли там воды, чтобы утопить двух человек. Но в тайнах льда он разбирался плохо и отвел мысль об убийстве, не дав ей созреть до конца.
- Эй, Женомуж! Сюда!
Вейс, вздрогнув, сосредоточил взгляд на коленопреклоненном человеке. Тот призывно махал рукой, и Вейс сразу заметил, что с ней что-то не так. На месте двух пальцев торчали кровавые обрубки. Увидев, что гвардеец тяжело ранен, Вейс немного успокоился и вышел из тени на свет.
Бредя по снегу к берегу, он вспомнил имя этого человека: Ход. Грязный редкозубый солдафон с черной каймой под ногтями, который хвастался своим родством с владетелем Соломенных Земель и в доказательство носил на груди его эмблему - две руки, сложенные крестом. Вейс его терпеть не мог. Все шестеро гвардейцев были прихлебателями Марафиса Глазастого, но этот и среди них выделялся своим рвением. И рта не мог раскрыть, чтобы не изрыгнуть какую-нибудь пакость.
- Помоги мне дотащить его до хижины. Он себе ногу отморозил.
Вейс, почти не слушая Хода, пробирался через изрытый замерзший ил у берега. Теперь тот, что лежал, стал ему лучше виден, и это снова вызвало у него учащенное сердцебиение. Огромная голова с шапкой светло-каштановых волос и широченные плечи: Марафис Глазастый. Сарга Вейс побледнел. Он думал, что Нож погиб в черных водах Лохани.
- Да, Женомуж. Ты бросил меня в зубах у черта, а он выплюнул меня назад. - Маленький ярко-голубой глаз смотрел на Вейса с чем-то вроде удовлетворения. Нож лежал на боку - половина тела на берегу, половина на льду. Его лицо приобрело восковую желтизну, сосуды на носу и щеках полопались. С маленького рта свисали ошметки кожи, шевелящиеся от дыхания, один глаз заплыл. Рука, желтая, чешуйчатая и скрюченная, как птичья лапа, подергивалась. Обмороженная нога в сапоге лежала на льду, как колода.
Марафис ощерился в улыбке, жуткой на тронутом морозом лице.
- Правильно боишься, Женомуж. Я видел, что ты сотворил с конем Стагро, я барахтался в воде позади тебя и видел, как ты вылез на лед.
- Я искал тебя, но в той ледяной каше...
- Прибереги вранье-то - пригодится. - Ход стал резать сапог на ноге Марафиса, и тот сморщился. - Мне одно хотелось бы знать: из трусости ты так себя вел или по злобе. Смерти моей хотел, а? Или так уж старался спасти собственную шкуру, что обо мне и моих людях и думать забыл?
Ход медлил убирать нож, ожидая ответа Вейса, Марафис стиснул в кулак здоровую руку, превозмогая боль. Оба, хоть и покалеченные, были все еще опасны. Проглотив желчь, Вейс сказал:
- Я не желал твоей смерти, Нож. Можешь в этом не сомневаться. Лед треснул не по моей воле, а из-за девушки. Она завела нас слишком далеко, ее конь был нагружен легче наших и умел танцевать на льду. Когда я упал в воду, у меня осталась только одна мысль: выбраться. Конь Стагро оказался близко, и я воспользовался им. А когда я вылез из воды, у меня уже не было сил ни на что другое.
- Однако до хижины ты все-таки дополз, - заметил Нож.
- И мокрую одежду скинул, - добавил Ход.
- Все это я сделал безотчетно. Я...
- Заткнись. Надоел пуще блох в мотне. Ты хочешь сказать, что ты трус, а не убийца, - ну так докажи это с помощью своей паскудной магии. Я не хочу потерять ногу и руку. Ты должен их спасти.
- Но...
Нож стукнул здоровой рукой по льду.
- Я видел, что ты сделал с лошадью - ты ее поджарил. Вот так ты должен согреть и меня, только осторожно, не обжигая. Ход присмотрит за тем, чтобы ты мне не навредил.
Ход ласково улыбнулся, показав застрявшие в зубах волокна вяленого мяса.
- Пусть дьявол тебе поможет, если навредишь, Женомуж.
Вейс попятился. Врачевать, и кого - Ножа! Его обуял ужас. Он не врач и не обучен, как некоторые чародеи, обращению с кровью и внутренностями. К болезням он питал отвращение, и желтая распухшая плоть Марафиса была ему противна, как вид кишащих на трупе червей. Да и сил у него нет. Как может он чародействовать после того, что случилось вчера? Он должен отдохнуть и выспаться.
- Давай помоги Ходу отнести меня в хижину.
- Я не могу тебя вылечить. Это просто невозможно. Марафис тряхнул головой и сморщился, поплатившись за это усилие.
- У тебя нет выбора, Женомуж. Четверо лучших моих людей мертвы. Один получил стрелу в печень, другому продырявили грудь мечом, еще двое погибли в Лохани. Будь ты мужиком, а не полубабой, ты бы их спас. Я хорошо знаю твою черную душонку, Сарга Вейс. Ты хотел убраться отсюда подобру-поздорову, вернуться к своему хозяину и сплести ему сказочку о том, какой ты герой и какая злосчастная судьба постигла нас, остальных. Так вот, этому не бывать. Ход лишился двух пальцев, но он и с восемью с тобой справится. Он убьет тебя по одному моему слову, и у меня язык чешется это слово сказать. Ты мне нужен только как лекарь - вот и лечи меня. Может, тогда Ход забудет о потере своих братьев и оставит тебе жизнь.
Вейс смотрел в одинокий глаз Ножа. Даже простертый на льду, тот оставался опасным. Вейс верил, что он способен на все: стоит только вспомнить, что он выжил, провалившись под лед на морозе, чтобы убедиться в силе его воли.
- Никак слезу собрался пустить, Женомуж?
Вейс злобно посмотрел на Хода и с удовлетворением увидел, как эта толстошеяя скотина отвела взгляд. Гвардейцы уже не впервые прохаживались по поводу красных, воспаленных глаз Вейса. Сердито смахнув с них слезы, маг сказал:
- Отнесем его в хижину.
Марафис молчал, пока они поднимались с ним на берег. Основную тяжесть Ход принял на себя - Вейс держал Ножа за ноги. Они продвигались с трудом, и Нож, должно быть, сильно страдал, но ни разу не вскрикнул и не выругался. Кто-то возможно, восхитился бы подобной стойкостью, но Вейсу было не до того: страх перед тем, что ему предстояло, давил на грудь, как свинец.
Добравшись наконец до хижины, он ощутил новую боль, дергавшую в голове, как больной зуб.
- Втащи его в дом и раздень, - сказал он Ходу. - И выломай пару половиц. Нужно будет быстро развести огонь.
- Тебе тоже нечего топтаться на пороге, Женомуж. Пойдешь с нами. - Ход перетащил Марафиса через порог. Сам Нож молчал - возможно, впал в беспамятство.
- Мой господин вызывает меня. Я должен поговорить с ним. Эти слова возымели ожидаемое действие: Ход, как и все невежественные Рубаки, боялся колдовства, как самого Ободранного. Он потрогал эмблему у себя на груди и произнес вполголоса имя Создателя.
- Ступай, - прошипел Вейс, довольный его суеверным страхом, на котором легко было сыграть. - Лучше тебе не оставаться здесь, когда мне, явится его двойник.
Ход запер дверь очень проворно для человека с восемью пальцами и при этом прищемил полу своего плаща. Он оторвал застрявший кусок, не открывая двери, - решил, видно, пожертвовать ошметком кожи, лишь бы не увидеть, чего доброго, призрак.
Вейс ехидно улыбнулся. Двойниками и призраками очень удобно пугать детей и таких вот полудурков. Но улыбка тут же погасла, и он, прислонившись к стене хижины, открылся тому, кто вызывал его.
От боли и потрясения у него захватило дух. Пентеро Исс ожил в нем, как второе сердце. Все волосы на теле Вейса встали дыбом, все поры раскрылись, источая пот. Как Исс это делает? На таком расстоянии для этого требуется невероятная сила. Он ведь не просто говорит издали, а входит в чужое тело, подвергая себя опасности обратного удара. Вейс, конечно, сам впустил Исса в себя, но разум и тело не всегда действуют заодно, и самосохранение может оказаться сильнее мысли. Что, если нить порвется?
"Успокойся, Сарга Вейс. Я ведь говорил тебе, что свяжусь с тобой в пути".
Вейс передернулся так, что позвонки захрустели, и страх объял его чистым спиртовым огнем.
"Что вы хотите от меня?"
"Асария с вами?"
"Нет. Она едет на север, в Иль-Глэйв. Нож попытался взять ее вчера на озере, но лед проломился, и она убежала".
"А что семерка?"
"Семерки больше нет. Нож обморожен, Ходу обрубили пальцы, остальные мертвы". Вейсу даже в голову не пришло солгать - ведь Исс был внутри него.
"Я пошлю к вам другую семерку. Ступайте в Иль-Глэйв и ждите их там".
"Но нам придется вернуться в Венис. Нож нуждается..."
"Позаботься о нем, Сарга Вейс, - для этого ты ему и придан. Вы должны следовать за Асарией на Север и вернуть ее назад. Семья Ангуса Лока живет около Иль-Глэйва, и он непременно заедет к своим. Найди и их заодно".
Спорить Вейс не мог. Сила Пентеро Исса намного превышала его собственную - от нее веяло чем-то чуждым, потусторонним.
"И не вздумай надуть меня", - прозвучало уже издали - это Исс удалялся на юг, в Венис, в уютное тепло своего тела.
Вейс обмяк, привалившись к обледенелой бревенчатой стене. Последствия разговора с Иссом чувствовались, как песок на губах, но Вейс не любил плеваться и вместо этого сглотнул. Откуда Исс получил такую силищу? Ведь он слаб - Вейс прощупал правителя на этот предмет еще в их первую встречу. И вдруг такое.
Пытаясь успокоиться, Вейс провел рукой по лицу и скривил рот, уколовшись об однодневную щетину.
- Входи, Женомуж!
Вздрогнув от голоса Хода, Вейс сделал несколько вдохов и выдохов, оторвался от стены и вошел. Марафис лежал с разутой желтой ногой, и кожа слезала с его обмороженного лица клочьями. Вейс собрал свои силы в кулак. Его страх уже проходил, как бывает всегда, когда человек в гневе желает доказать свое превосходство тем, кто считает себя сильнее его. Так, значит, Ход убьет его в случае неудачи? А кто сказал, что Ход, проснувшись, не увидит, что его оставшиеся восемь пальцев отвалились так же, как первые два? И что Пентеро Исс не почувствует, что кто-то вторгся в его собственное тело и что источник его тайной силы перешел в другие, более искусные руки?
Вейс потешил себя этими мыслями ровно столько, чтобы успокоиться. Его ждала работа, и гордость, при всей его ненависти к Марафису Глазастому, не позволяла ему оплошать.
Подавив дрожь отвращения, он вошел в каналы обмороженной плоти Ножа.

31. ИЛЬ-ГЛЭВ

Райф узнал дхунитов еще за пятьсот шагов. В синих с медью военных цветах Дхуна, на тяжело нагруженных битюгах, с блестящими, как стекло, начищенными копьями, они ехали на юг по Глэйвской дороге, заставляя сторониться повозки и ручные тачки. Их было всего двое, но они бросались в глаза, словно стальная гора. Они сидели прямо, смотрели вперед, держа руки на древках притороченных к седлам копий, и синие татуировки, как вены, змеились под их дхунскими шлемами.
Ангус сказал что-то - предупредил, кажется, что на них лучше не пялить глаза, - но Райф не обратил на это внимания.
Кланники на Глэйвской дороге! Райф невольно ощупал кожаную ленту, связывающую его волосы. Черноградского серебряного обруча давно уже нет, а черные прошвы на его тулупе под грязью можно и не разглядеть. Все, что осталось у него от клана, - это серебряный колпачок на тавлинке со священным камнем да серебряная проволока на рукояти Темова меча. Даже волосы у него скоро станут длиннее, чем носят в Черном Граде. У них стригутся короче, чем во всех других кланах, презирая всяческие косы, хвосты и бритые макушки, столь же обычные в клановых землях, как белый вереск, расцветающий по весне на заливных лугах.
- Посторонись, Райф. Дай им проехать.
Краем глаза он увидел, как Ангус сворачивает на обочину. Даже он уступает дорогу дхунитам! От этой мысли у Райфа что-то заныло в груди.
Наезженная дорога звенела под тяжкими подковами битюгов. Послеполуденное солнце светило прямо в лицо дхунитам, неспешно едущим навстречу. Они метнули быстрый взгляд на Райфа и столь же быстро отвели глаза. Он по-прежнему держался на середине дороги, но они даже не подумали свернуть и продолжали ехать прямо на него, словно он был какой-нибудь кучкой пыли.
Райф ударил Лося каблуками и съехал с дороги. Дхуниты проследовали по освобожденному им месту, едва он успел свернуть в канаву. Гордо вскинув голову, они, ни разу не оглянувшись, продолжили путь на юг.
Через несколько минут комья грязного снега, потревоженного дхунитами, снова осели в колеях. Райф чувствовал, что Ангус смотрит на него, но не обернулся, даже когда дядя сказал:
- Давай-ка опять выбираться на дорогу. Я хочу поспеть в Глэйв дотемна.
Райф, отдышавшись, кивнул. Выкарабкавшись из канавы, он занял на дороге место впереди Ангуса и нарочно поехал скоро, чтобы несущий двойную ношу гнедой его не догнал.
Итак, в глазах дхунитов он ничто.
Намотав поводья на кулак, он ехал по буграм и ухабам Глэйвской дороги. Масляная поверхность Лохани внизу приобрела цвет птичьей крови при свете солнца, проглянувшего впервые за несколько, дней. Вдоль дороги тянулись крестьянские усадьбы, мельницы, коптильни, печные дома, разрушенные сторожевые укрепления и озерные хижины на сваях. По дороге проезжали в основном ломовики и торговцы, но порой можно было встретить знатную даму в алом бархате и соболях, сопровождаемую слугами, или пару рыцарей-Клятвопреступников в блестящей стальной чешуе, кожаных плащах и шипастых ошейниках, прозванных епитимьей.
Райф почти не смотрел на проезжих. Ангус крикнул ему, что город того и гляди покажется, но он и к этому отнесся безучастно. Он все еще словно видел пустые, равнодушные взоры дхунитов. Он перестал быть своим для кланников. Одет он все так же, и волосы у него не успели отрасти, но недели, проведенные с Ангусом, сделали его другим. Еще месяц назад дхуниты окликнули бы его, осведомились о взятых в Черный Град новиках, спросили бы, что он делает так далеко от дома и не нуждается ли он в помощи или провизии. Теперь они увидели в нем просто встречного всадника, ничего не значащего в их мире.
Тяжело вздохнув, Райф ослабил поводья и стал думать о другом. Лось как раз поднимался по крутому склону высоко над озером.
Здесь дорога была особенно плоха, и мерзлая грязь летела комьями из-под копыт. После пяти часов солнечного тепла земля немного оттаяла. Райф сосредоточился на особенно предательском участке, покрытом осыпью и мокрым льдом, но сзади донесся тихий свист Ангуса, и он поднял глаза.
Город встал перед ним, как глыба золотистого света. Каменные стены, сланцевые крыши, игольчатые башни - все это закат преобразил в сверкающий металл. Тысяча слезовидных окон отливала темным янтарем, а мосты, выступы и укрепления сияли, точно их окунули в золото. В озере у южной стены, словно в старом зеркале, плавал другой, дымчатый город.
Въехав наверх, Райф оглядел берег, дивясь усилиям, затраченным, чтобы освободить его ото льда, но потом увидел пар и бурлящую воду.
- Горячие ключи питают озеро круглый год, - сказал Ангус, поравнявшись с ним. - Иль-Глэйв стоит на них.
Райф кивнул. Со времени посещения Вениса он невзлюбил города, но золотые песчаниковые стены Иль-Глэйва вызвали в нем невольное восхищение. Он яростно почесал грудь. Она уже совсем зажила, но призраки бладдийских клинков не оставляли его в покое. Два дня назад он проснулся с засохшей кровью под ногтями и заново разодранными рубцами.
- Мы, пожалуй, воспользуемся входом для нищих, - щурясь, сказал Ангус. - Думаю, на рынке в этот час безопасно, - Дернув головой в сторону Аш позади себя, он добавил:
- Чем скорее мы доставим нашу девочку к Геритасу Канту, тем лучше.
Райф не ответил. Города - это по ведомству Ангуса, пусть он и решает, как им войти и где остановиться. Лишь бы Аш занялись поскорее, остальное не столь важно.
Взглянув на нее, Райф убедился, что ничего не изменилось. Она по-прежнему сидела, привалившись к Ангусу, с сомкнутыми бледными веками; волосы на виске, прижатом к плечу Ангуса, примялись, маленький розовый рот чуть-чуть приоткрыт. С той ночи в белой дубраве она не сказала ни слова. И Райф, и Ангус за последние четверо суток много раз пытались разбудить ее, но она почти не открывала глаз, хотя ежилась и пыталась освободиться от их тычков и потряхиваний. Ангус с великим трудом поил ее, разжимая ей челюсти и вливая в горло бульон или воду, но накормить не мог.
Иногда, вот как и этим утром перед дорогой, она делалась беспокойной, и руки ее начинали медленно подниматься. Ангус в таких случаях закладывал ей руки за спину и заматывал овчиной, спутывая ее, как норовистую лошадь, а потом скатывал в кулаке замшевый лоскут и заталкивал ей глубоко в глотку. Райф не мог на это смотреть. Что же такого ужасного в ней таится, если ее приходится связывать и затыкать ей рот?
Проведя рукой по отросшей за неделю щетине, Райф нахмурился. Даже теперь, не глядя на Аш, отделенный от нее двенадцатью шагами, он чувствовал, как ее присутствие давит на него. Чувствовал через свой амулет. Аш вторгалась в его ум, занимая пространство, предназначенное для Дрея, Эффи и Тема.
Свирепо тряхнув головой, Райф не дал своим мыслям зайти за эту черту. Прошлой ночью, когда он протирал сырой тряпочкой лицо Аш, Ангус сказал ему: "Ты так нежно заботишься о ней, будто это Эффи". Райф тогда прекратил свое занятие и ушел в темноту за костром. Асария Марка - не Эффи, и он возненавидел Ангуса за то, что тот своими словами как-то связал их. Он заботился об Аш потому, что они с Ангусом только это и делали с тех пор, как спасли ее у Тупиковых ворот. Это была необходимость, такая же, как чистка лошадей и ежевечерняя просушка одежды над костром. Аш ему не родная и никогда не заменит в его сердце Эффи или Дрея.
Однако же она сказала ему правду. Пока Ангус плясал вокруг истины, точно клановый ведун вокруг огней в Ночь Богов, она честно сказала Райфу, кто она. Он ценил это - она поступила достойно, как настоящая кланница.
- Подержи-ка поводья, Райф, а я пока позабочусь о нашей пьянчужке. - Ангус, подмигнув, передал поводья гнедого Райфу. Вчера утром он, оставив Райфа с Аш в осиновой роще, отправился в крестьянский дом в четверти лиги от дороги Вернулся он со свежей едой, новыми мехами для воды, старой седельной сумкой, ведерком парного молока и кроличьей фляжкой, доверху наполненной ядреной березовкой. Теперь он как раз достал ее из-за пазухи и принялся кропить водкой голову и плечи Аш. - Если кто спросит, скажем, что днем она высосала целый бурдюк.
Райф кивнул. Аш дышала едва заметно, и его тревожило ее безучастие к падающим на нее ледяным каплям. Он прикинул, за какое время они доберутся до города.
- А этот человек, к которому мы едем... Он сумеет помочь ей?
Ангус закупорил фляжку и забрал у Райфа поводья.
- Геритас Кант знает, как заклинать бури, знает истинные имена всех богов, умеет толковать пророчества и владеет древним языком Ловцов и суллов. Он заставляет ястребов носить его письма, может перечислить все сражения с Теневых Времен, лечит телесные и душевные хвори и читает по звездам. Если кто-то и способен помочь ей, так это он.
- Значит, он чародей?
- Он сделает все, что велит ему долг, - помедлив, ответил Ангус.
Не зная, как расценить этот ответ, и не желая вступать в хитроумное препирательство с Ангусом, Райф оставил этот разговор. Глядя прямо вперед, он стал думать об Иль-Глэйве. Город стоял в устье узкой равнины. Борозды на снегу, бревенчатые дома и голубой дровяной дым говорили о том, что вокруг города в основном пахотные земли. Возделанные поля окружал с запада редкий, наполовину вырубленный лес, а низкая гряда Горьких холмов тянулась на северо-восток к Баннену, Ганмиддишу и Крозеру.
Теперь, когда яркий солнечный свет померк, город казался меньше, дряхлее - вовсе не столь великолепным, как показалось Райфу при первом взгляде. В отличие от Вениса с его четкими линиями и белой известкой молодого города, построенного одним поколением каменщиков, Иль-Глэйв выглядел изношенным, многослойным и беспорядочным, как всякое поселение, строившееся на протяжении многих веков разными руками. Опять-таки в отличие от Вениса он не умещался в своих стенах, и из прорех восточной стены выплескивались наружу харчевни, конюшни, крытые рынки, разрушенные арки и разбитые молнией башни.
Ангус, съехав с дороги, направился как раз к этим пригородным домишкам. Запахло дымом и горелым салом, а немного погодя к этому прибавился сернистый запах горячих ключей. Ветер доносил до них детский плач, шипение мяса на решетке, собачий брех и журчание воды, бегущей по трубам. Приблизившись к первому ряду домов, Ангус велел Райфу спешиться. Сам он уже соскреб с лица сало и воск и теперь разматывал кожаную обвязку с ушей.
На земле лежал легкий снег, и Райф с удовольствием шагал по нему. Он понял, почему Ангус приказал ему сойти: двое вооруженных всадников привлекают слишком много внимания. Райф потихоньку сдвинул назад ножны с мечом Тема. Он и без указания Ангуса знал, что чужих взглядов лучше избегать, и не видел почти ничего, кроме сапог встречных прохожих.
Ангус двигался через рынок, постоянно петляя и внезапно останавливаясь. Деревянные ларьки, крытые шкурами или лапником, напоминали Райфу о клановых ярмарках, которые устраивались в Дхуне каждую весну. Да и товары здесь продавались такие же: ножи с резными самшитовыми рукоятками, сушеная рыбья кожа для обтяжки луков, готовое куропаточье оперение для стрел, стрелковые кольца для лучников, роговые браслеты со вставками из черноградского серебра, горшки с воском, костный клей, ярко-желтое тунговое масло, привозимое в птичьих черепах с Дальнего Юга, шкуры рыси и морской выдры, разноцветные кожи из города Лейса, янтарные бусы, нанизанные на жилы карибу, пурпурные шелка из Ганатты, синие мидии, снизки грибов, зеленое тюленье мясо, соленья, гагачьи тушки, круги мраморно-желтого сыра, подогретое пиво с яичными желтками, горячие, неведомо чем начиненные колбасы и крупный белый лук, обжаренный дочерна. У Райфа потекли слюнки. Последние два дня они ели мало и всухомятку. Но Ангус не проявлял интереса к съестному и продолжал лавировать между лотками с видом человека, праздно гуляющего по рынку.
- Вот и они, - тихо молвил он через некоторое время. - Не смотри на них. Говорить буду я.
Райф, жадно разглядывавший жареную баранью ногу, посыпанную белым перцем и тимьяном, понятия не имел, кто такие эти "они". Он замедлил шаг и подождал Ангуса, не отрывая глаз от сапог.
По мерзлой грязи застучали сдвоенные шаги, сопровождаемые звяканьем металла, и в переднюю ногу гнедого уперлась узловатая ивовая палка.
- Что ты здесь видишь, Толстый Боллик? - проскрежетал чей-то голос.
- Приезжих, Науз. По одежке вроде бедные, а по коням очень даже ничего.
Райф, подняв глаза, увидел двух человек в белых должностных одеждах Иль-Глэйва с черными, красными и серыми слезами на груди. У Науза, с палкой, были маленькие глаза и черная, блестящая, как у сороки, голова. Дряблый Боллик был весь в морщинах и складках, как пальцы, долго мокшие в воде.
- Добрый вечер, господа, - обращаясь к Наузу, заговорил Ангус. - Если Мастеру нужна пошлина, мы охотно заплатим. - И он забренчал монетами, непонятно как, ибо руками он держал поводья.
- Мастеру ничего не надо, - заявил Толстый Боллик. - Он берет только потому, что может взять.
Ангус, склонив голову, снова обратился к Наузу:
- Я, само собой, не хотел сказать, что Мастеру недостает средств. Я говорю лишь, что кошелек мой слишком туго набит и я с удовольствием его облегчу.
Науз, прищурившись, потеребил свою намасленную бороду.
- Что скажешь, Толстый Боллик?
- Человек говорит уважительно, - пожал плечами тот, - и я за то, чтобы облегчить его кошелек и дать ему пройти. А вот девушка у него за спиной меня беспокоит. Недоставало еще, чтобы нам в Глэйв завезли какую-нибудь заразу.
Ангус оглянулся через плечо на Аш.
- Это она-то заразная? Если бы так. Она пьянехонька, как половик пивовара.., и помоги мне Создатель, если об этом проведает моя жена - уж очень ловко она орудует свежевальным ножом, супружница-то.
Науз ткнул Аш своей палкой.
- Пьяна, говоришь?
- Ну, - бросил Ангус беззаботно, но костяшки его пальцев, сжимающих поводья, побелели.
- Дух от нее будь здоров, - сказал Толстый Боллик. - Возьмем с них пошлину, и пусть себе едут.
Науз впился прищуренными глазами в Ангуса.
- Я тебя здесь уже видел.
- Верно, и опять увидишь, полагаю. И каждый раз вы с Мастером будете делаться чуточку богаче. - Ангус полез за пазуху и вытащил кошель величиной с овечий пузырь, битком набитый. Кошелек он не слишком бережно кинул Наузу, который его судорожно поймал. - А теперь, господа, извините великодушно. Мне надо вытрезвить дочку, наладить подручного к девкам, а самому побриться и красоту навести, чтобы жена не испугалась. - И Ангус ударил гнедого пятками. - Мое почтение Мастеру.
Ивовая палка дернулась в левой руке Науза - правой он взвешивал кошелек. Толстый Боллик подавал ему знаки. Еще миг - и палка хлопнула гнедого по боку.
- Ладно, проходите. Мы с Толстым Болликом будем приглядывать за вами. Если будете сикать на стенку выше положенного, мы сразу узнаем.
Райф провел Лося мимо стражников, все так же избегая смотреть на Науза. Он мало что понял из услышанного только что разговора. Мастер Иль-Глэйва правит городом из Озерного Замка, и Ангус говорит, что он ближе к королевскому сану, чем правитель Вениса, поскольку титул Мастера передается от отца к сыну.
"Тревиш Катлер любит называть себя Озерным Королем, - сказал Ангус нынче утром, когда они выехали на Глэйвскую дорогу, - а его сыновья и вассалы именуют себя танами. Попомни мои слова: скоро старый Тревиш расплавит все золото, которое собрал в дань, и выкует себе корону. Большую, чтобы налезла на его распухшую башку".
- Легко отделались, - заметил Ангус теперь, когда Науз с Болликом уже не могли их слышать. - В прошлый раз мне пришлось отдать и кошелек, и седло.
- Я бы им вообще ничего давать не стал, - сказал Райф, раздраженный веселостью Ангуса. Тот вздохнул - не слишком тяжело.
- Тебе еще многому учиться надо, парень. Эти двое хорошо знают песню, которую поют. Они понимают, что мы хотим проскользнуть в город незамеченными, иначе мы бы ехали через Отмельные ворота. За это они с нас и содрали.
Райф промолчал, уверенный, что они запели бы по-другому, если бы Науз ткнул палкой Аш чуть сильнее.
- Давай поскорее отвезем Аш в безопасное место.
- Тебе придется привыкнуть к порядку, заведенному в городах, Райф, - строго произнес Ангус, - нравится тебе это или нет. Печные законы, право на проезд, уважительное отношение - все это исчезает, как снег в очаге, как только ты покидаешь клановые земли. Не думай, что двое дхунитов, согнавшие нас с дороги, поступили по-другому. Их пошлины хватит, чтобы Толстый Боллик целую неделю угощался пивом и колбасой.
Краска бросилась Райфу в лицо.
- Может, они ехали через ворота.
- Это кланники-то, вооруженные до зубов? Ни один стражник, стоящий своего жалованья, не пропустил бы в город двух одетых по-военному дхунитов, да еще когда в кланах творятся такие дела. Нет, парень, - Науз и Толстый Боллик растрясли их на славу, будь уверен.
Райф проехал вперед, не желая больше слушать. Он заново испытал тот позор, который пережил при встрече с дхунитами. Здесь так близко от клановых земель.., до Ганмиддиша всего сутки быстрой езды. Говорят, что тамошний вождь, Краб Ганмиддиш, доплыв до островка под названием Пядь и поднявшись на свою сторожевую башню, хорошо видит вдали ночные огни Иль-Глэйва. Райф посмотрел на север. Небо над Горькими холмами уже потемнело, и на нем зажглись звезды.
- Вон в ту арку, Райф.
Показав кивком, что слышит, Райф направил Лося сквозь подпертую бревнами пробоину в стене и оказался в Иль-Глэйве. Сразу стемнело, и поздний закат превратился в глубокую ночь. Райф почти не смотрел по сторонам, подчиняясь редким указаниям Ангуса. Стар был город Иль-Глэйв, Здесь пахло минувшими веками, плесенью, сырым мясом и гнилью. Мощенные булыжником дороги редко бывали прямыми. Ветхие здания из песчаника стояли, подпертые кольями кровавого дерева, и из трещин сочился наружу дым и свет. Горбатые мостики соединяли укрепления с кольцевыми башнями и каменными казармами, а далеко на западе светились последним солнечным багрянцем свинцовые купола Озерного Замка.
Райфа не занимали виды города - все его внимание было приковано к сгорбленной фигурке за спиной Ангуса. Аш дышала все тяжелее, пока они пробирались по улочкам шириной с пару свиней. Райф, оказываясь близко, слышал, как клокочет воздух в ее горле. Ангус через некоторое время остановился и спутал ей руки веревкой. Райфу он ничего не сказал, но лицо его было мрачным, а движения резкими. Когда они снова тронулись в путь, руки Аш напряглись и задвигались в путах, натирая кожу докрасна. Райф прибавил ходу.
- Сюда, в железные ворота.
Райф, целиком поглощенный Аш, стал возиться с тяжелым засовом и цепью, производя много шума. За воротами виднелся тускло освещенный двор. У четвертой стены стоял узкий трехэтажный дом, покрытый пятисотлетними напластованиями птичьего помета и увитый сухим плющом. Его окна были плотно закупорены ставнями, а дверь окована железом - похоже, только за ним здесь и ухаживали. Ангус велел Райфу пройти вперед и постучать в эту дверь.
Райф, зажав амулет в руке, стал дубасить в нее. Он чувствовал себя неуютно в тесном пространстве двора.
Дверь отворилась бесшумно, повернувшись на хорошо смазанных петлях. Ослепленный тусклым светом фонаря, Райф попятился, невольно схватившись за меч. Миг спустя он разглядел согбенную фигуру дряхлой старухи. В синем шерстяном платье и чепце из толстого кружева она напомнила Райфу клановых вдов, обмывалыциц покойников, - они тоже так одевались. Ее подернутые бельмами глаза перешли с лица Райфа на рукоять его меча, и он, почувствовав себя глупо, отдернул руку.
- Сестра Ганнет. - Ангус, протиснувшись мимо Райфа с Аш на руках, кивнул старухе.
- Я уж сорок лет как не монахиня, Ангус Лок, и у меня нет права называться сестрой. - Старуха говорила сухо и строго, и ее рука, державшая фонарь, не дрожала. - Входите. Я вижу, вы привезли хозяину больную птичку.
Она провела их по темному коридору в заднюю часть дома и впустила в комнату, где усталым красным пламенем горел очаг. Ангус уложил Аш на коврик перед огнем, а Райф, став на колени, стал греть руки, чтобы не трогать ее холодными пальцами. Он не слышал, как старуха вышла.
- Это еще что такое? - В комнату вошел скрюченный человек с кривыми ногами, опираясь на две клюки. Окинув острыми зелеными глазами Райфа, он перевел взгляд на Ангуса и Аш. Его плечо с безобразно выпирающей костью дернулось. - Я гостей по ночам не принимаю. Грейтесь и уходите, больше вы тепла не получите.
- Геритас, это мой племянник Райф Севранс. - Райф никогда еще не слышал, чтобы Ангус говорил так напыщенно и многозначительно.
Геритас Кант, развернувшись, искривил шею и впился в Райфа пристальным взглядом. Райф в замешательстве отвел глаза, устремив их на бледную костлявую руку Канта. Две костяшки сместились и теперь смотрели вниз вместе с ладонью.
Выпрямившись, Райф поймал взгляд, которым обменялись Геритас и Ангус. Калека смотрел мрачно, Ангус же - просительно, как щенок, который приволок в дом какую-то дрянь.
- Вы небось на ужин рассчитываете? - язвительно осведомился Геритас. - В такую-то пору? Горячего не получите, так и знайте. Не стану я растапливать печь ради бродяги, кланника и больной девчонки. Придется обойтись парой ломтиков холодной баранины и корками, которые мне самому не по зубам. Женщина!
В дверях появилась монахиня.
- Подай ужин этим людям. Лишних свеч не трать и парадную посуду не ставь.
Старуха молча наклонила голову.
- И нечего шастать туда-сюда. Подай еду и уходи. Только ковер зря протираешь. И я не люблю, когда огонь загораживает кто-то один. - Это уже относилось к Райфу.
Райф сжал губы и отошел. Ему совсем не понравился этот скупердяй.
Как только старуха ушла, Кант проворно застучал палками по дощатому полу.
- Значит, больную мне привез, Ангус Лок? Надеюсь, у нее нет горячки - мне в доме зараза не нужна. - Говоря это, он ковылял через комнату к Аш. Он напоминал Райфу старого черного медведя, которого Дрей подстрелил как-то летом в Старом лесу. Стрела попала ему в хребет, но зверь ушел в подлесок, не дав Райфу с Дреем себя добить.
Кант раскорячился, чтобы осмотреть Аш. Ангус, как бы желая представить его в более выгодном свете, сказал:
- Геритас - податный казначей Старых Сулльских ворот.
- А за труды свои получаю полушку с вороньего веса, - фыркнул Геритас. - В карманах стражников за один день оседает больше золота, чем я вижу за месяц, пересчитывая его. - Здоровая рука Геритаса блуждала по телу Аш, нажимая на горло, на глаза, на живот, на плечи и бока.
Райф притворялся, что разговор ему интересен, но сам, по правде сказать, следил только за действиями Геритаса.
- А почему эти ворота называются Старыми Сулльскими?
- Потому что они всегда так звались. - Геритас вложил Аш в рот что-то темное и ломкое, наподобие сухого листа. - Мастер Тревиш Катлер охотно переименовал бы их в Королевские, Озерные или, скажем, Героновы в честь своего дуралея братца, который погиб, сражаясь по пояс в снегу на спорной земле с дюжиной крозерийцев. Им, помимо непритворного горя, руководит еще и желание заставить всех забыть, что этот город когда-то принадлежал суллам.
- А я думал...
- Думал что? - Геритас метнул на Райфа уничтожающий взгляд. - Что Иль-Глэйв всегда причислял себя к Горным Городам? Что суллы всегда жили в своих лесах и никогда не строили ничего, кроме каменных фортов и кольца пирамид? Это не так. Суллы первыми перешли через Кряж и обосновались на Северных Территориях. До того, как на север двинулись кланы и мятежные лорды, суллы уже пришли на берега Черной Лохани и поставили на горячих ключах великолепный город, который, как видишь, и посейчас стоит. Сулльский город по-прежнему существует под наспех положенной штукатуркой и черепицей. Наверху от него ничего не осталось - предки Тревиша Катлера давно уже снесли его башни и статуи, - но под землей Иль-Глэйв сохраняет сулльские фундаменты, сулльские тоннели и сулльский камень.
Райфа бесил тон Геритаса. Не будь тот калекой, Райф охотно побил бы его, но ради Аш переборол себя.
- Значит, это нынешние владетели Иль-Глэйва прогнали суллов из города?
Геритас, убрав руку с живота Аш, потер выпирающую кость на своем правом запястье.
- И да, и нет. Город подвергся осаде, и произошло много сражений, но в итоге иль-глэйвские таны сменяли сулльскую кровь на свои слезы дешевой ценой. У суллов на службе были демоны, которые сражались за этот город и отстояли бы его, если бы им не приходилось вести свою, более древнюю и неотложную битву. Они все равно что сдали город танам и их вождю Даннесу Фею. Это была не первая уступка, сделанная за счет суллов, и нам всем следует молиться, чтобы она оказалась последней.
Райф, слушая Геритаса, чувствовал, как у него горят щеки - и причиной этому был не только гнев. Его рука почти помимо воли потянулась к вороньему амулету. Райф вовремя остановился, но острые зеленые глаза Канта уже засекли его движение.
- Какой у тебя амулет?
Это был грубый вопрос, и Геритас Кант знал об этом. Клан-ник, встречая человека из другого клана, никогда не спрашивает о его покровителе. Это всегда узнается из других рук. Райфу не хотелось отвечать. Геритас Кант для него - человек неизвестный, и если Ангус ему доверяет, это еще не значит, что и Райф тоже должен. Но кое-что в этом искореженном человеке поразило Райфа. Геритас знал, что Райф кланник, хотя Ангус не сказал об этом ни слова, а одежда и украшения не давали больше никаких указаний на происхождение Райфа - встреча с дхунитами на Глэйвской дороге это доказала. Либо Кант уловил что-то в его выговоре и манерах, либо Ангус уже упоминал в этом доме о детях своей сестры. И то, и другое не добавляло Райфу уверенности. Он взглянул на Канта. Источенное болью лицо хозяина блестело при свете очага, как полированное дерево.
- Я ворон.
- Свидетель Смерти, - пристукнул палками Кант. - Трудный у тебя покровитель. Он будет гнать тебя и выжимать из тебя силы, а взамен не даст почти ничего, кроме потерь.
Райф не шелохнулся и не моргнул. Эти слова прозвучали как приговор, и ему оставалось оно: принять их. Тот же безымянный страх, пришедший к нему, когда Кант говорил о суллах, наполнил грудь.
Ангус переступил с ноги на ногу, скрипнув половицей.
- Полно, Геритас, к чему такая мрачность. Вороны - умные создания. Единственные птицы, способные прожить всю зиму в Глуши. Они сильные, крылья у них как ножи и голос такой же. Не самые красивые в природе, конечно, но если бы клановый ведун назначал покровителей за красоту, все были бы котятами или, скажем, кроткими ланями.
Кант наложил на лоб Аш отсохшую руку и, помогая ей здоровой, расположил пальцы в волосах, на переносице и поперек бровей.
- И то правда, - промолвил он. - Ворон - мудрая птица, он любит мрак и бдит над умершими.
Сказав это, Кант переменился, точно некий расплавленный металл влился в него и тут же затвердел. Сухая рука, которая только что двигалась лишь с помощью другой, сжала лицо Аш, рот приоткрылся, и оттуда вырвался звук, не похожий на речь.
Аш подалась к нему всем телом. Ее голова приподнялась с пола, губы разжались, открыв сухой лист на языке. Жилы на шее натянулись, запястья напряглись. Запах металла хлынул в комнату - столь сильный, что ощущался не только обонянием, но и на вкус. На губах Канта запузырилась слюна, палки повалились на пол. Все это длилось одно мгновение - затем Кант покачнулся, едва не упав, а девушка снова опустилась на коврик.
Ангус, бросившись к Канту, подхватил его, помог ему встать и подвел к стулу.
Райф, не глядя на них, поспешил к Аш и стал на колени там, где только что был Кант. Когда он протянул к Аш руку, ее глаза открылись.
Облегчение захлестнуло Райфа, сделав его хмельным, глупым и радостным. Его подмывало положить отцовский меч на пол и сплясать над ним. Все разговоры о воронах и смерти вылетели у него из головы, и он поспешил возблагодарить Каменных Богов: они ревнивы, требовательны и могут забрать свои благодеяния назад, если их не умилостивишь. Аш проснулась. Ее большие серые глаза, несколько недель назад показанные Райфу священным камнем, смотрели, видели и узнавали.
- Все хорошо, - сказал ей Райф. - Мы в доме друга. - Он помедлил, зная, что их особые отношения обязывают его сказать ей, как долго она спала. Он не хотел огорчать Аш правдой, но и лгать не хотел. - Ты проспала четверо суток.
Аш смотрела ему в глаза, и ее губы дрожали.
Что же ей пришлось пережить за это время? Мысль о ее страданиях удручала Райфа. Он нагнулся и взял ее на руки. Холод ее тела испугал его.
- Не надо, Райф. - Ангус положил руку ему на плечо. - Оставь ее.
- Я ее им больше не отдам.
Ангус, присев, вгляделся в лицо Райфа и сказал устало:
- Начинается.
Только через четверть часа Райф наконец согласился выпустить Аш из рук.

32. ИМЕНА ЧУДОВИЩ

- Я поставил какие мог преграды между Аш и тем, что зовет ее к себе. Позже я укреплю их. Но знайте, что Скованных и Чудищ Провала нельзя удерживать на расстоянии бесконечно. Они знают, кто такая Аш, и не оставят ее в покое, пока она не даст им то, чего они жаждут.
Изломанное на колесе тело Геритаса покоилось в твердом кресле из черного дерева. Прошел час после пробуждения Аш. Они скромно поужинали жареной бараниной, хлебом и разбавленным пивом, причем Кант все время сетовал на количество гостей, съеденную ими пищу, попусту пропавшие крошки, выплюнутые хрящи, сожженные дрова, а также на износ ковров, стульев, деревянных мисок и ложек. После ужина он вызвал старую монахиню и сообщил ей, что поведет гостей "в подпол" и покажет им свое собрание чужеземных монет. Старуха кивнула быстро и коротко, словно ласточка, клюющая мошек в воздухе, провожая в то же время всех четверых своими подернутыми катарактой глазами.
"Подпол" помещался в дальнем углу земельного участка Геритаса Канта и напомнил Райфу салотопенные ямы на Пустых Землях, где обрабатывалось разом до тридцати лосей. Земляные стены укреплялись скрещенными бревнами толщиной с человека, потолок состоял из соединенных скобками липовых стволов. Между бревнами росли какие-то серебристые травы, колеблющиеся от дыхания. Пол был вымощен прочным, хотя и сильно истертым голубым сланцем. Пахло здесь сырой землей и древностью.
Геритас сказал, что подпол построил полвека назад прежний владелец дома, чудак, убежденный, что мир когда-нибудь захватят безголовые демоны и спастись от них можно будет только под землей. Райфа это рассмешило, Ангус же предположил, что бедолага, возможно, просто устроил себе убежище от жены. Геритас только хмыкнул в ответ.
Он был преисполнен язвительности и теперь, сидя во главе широкого дубового стола, заваленного прикованными к месту книгами, свитками пергамента и медными табличками толщиной с лезвие ножа. Стена позади него блестела от влаги, и только заправленный гусиным жиром фонарь обогревал комнату.
- Не понимаю, - сказала Аш. - Что такое Провал? Геритас и Ангус переглянулись. Райф внимательно следил за лицом дяди, пытаясь заглянуть за его благодушный фасад. Ангус и Аш сидели рядом на скамье, наискосок от Канта, а Райф - у дальней стены, и этот укромный угол вполне его устраивал.
- Провал - это царство тьмы, - сказал Геритас. - Одни называют его подземным миром, другие - пограничьем, где земля переходит в ад. Наиболее сведущие люди скажут, что это место заточения, тюрьма, если хотите, где кирпич и известка древних чар удерживают существа, которым никогда не следовало бы давать жизнь. - Геритас помолчал, пристраивая поудобнее свои изувеченные ноги, и, когда он снова заговорил, речь его заставила исчезнуть и погреб с земляными стенами, и свет фонаря, и даже его боль.
- Провал - это обиталище тех, кому лучше было бы умереть. Там живут существа, тоскующие по свету и теплу населенного нами мира. Голод - вот все, что им ведомо. Нужда - все, что они чувствуют. Уже тысячу лет они не видели света, однако не перестали жаждать его. Их желание лишь усиливается с годами. Провал холоден и пуст, как вечность; его питают темные реки ада и удерживают на месте чары, столь ужасные и долговечные, что одно приближение к его пределам может убить.
- Существа, томящиеся там, скованы цепями крови и ненавидят нас, живых, всем своим естеством. Когда-то и они были людьми и обитали в нашем мире, но настали темные времена, когда мир как бы раскололся, и в брешь вошли Последние. Их именуют также Владыками Тени и Владыками Ночи, Неудержимыми, Проклятыми, Теневыми Воинами и Похитителями Душ. Последнему довольно одного прикосновения, чтобы завладеть телом и душой человека. В них течет не кровь, а тьма, и если их ранить, зло хлынет наружу. Во Времена Теней они собирали рати, покрывавшие землю от моря до моря. Вид их ужасен: это люди и в то же время не люди, они носят лица похищенных ими мужчин и женщин, от них разит смертью, их глаза горят черным и красным огнем, их тела колеблются, как тени. Они ехали во главе своих армий на черных конях, с оружием, выкованным из потусторонней стали, не отражающей света.
Говорят, что они родились в одно время с богами, и если целью богов было создание жизни, то цель Последних - ее уничтожение. Можете быть уверены - конец света когда-нибудь да настанет, пусть через тысячу лет, но настанет, и тогда на его обломках будут плясать Последние.
Каждую тысячу лет они являлись на землю, чтобы набрать еще больше народу в свои войска. Мужчины и женщины, взятые ими, становятся Нелюдями - не мертвыми, но и не живыми, холодными и жаждущими. Тень входит в них, гася свет их глаз и тепло их сердец. Они теряют все. Первой их покидает память, уходя, словно кровь из тела с содранной кожей. Затем они лишаются способности думать и понимать и наконец - всех чувств, кроме голода. Их живые тела превращаются в нечто, что суллы зовут маэрдан - теневой плотью.
- Таких людей именуют Облеченными Тенью, Скованными, Взятыми. У Последних, кроме них, есть и другие, чудовища из давно минувших веков, полулюди-полузвери, гиганты, страшные призраки.., существа, которых не встретишь больше на нашей земле.
- Они помнят только одно - то, что когда-то входили в число живых. Это поддерживает их существование, это гонит их в бой и заставляет ненавидеть.
- Итак, были времена, когда Облеченные Тенью и их хозяева владели нашим миром безраздельно. Их численность росла, их мощь крепла, и на земле воцарилась тьма. Повсюду велись войны, столь опустошительные, что до нас дошли только крохи известий о них. Войны Крови и Теней, Войны Провала. Люди гибли в них сотнями тысяч, воины-чародеи истреблялись целыми поколениями. Потери сделались так велики, что воюющие стороны не видели иного конца, кроме полного и бесповоротного разрушения. Тогда-то и собрался Круг Десяти, чтобы покончить с войнами и изгнать Облеченных Тенью вместе с их создателем в такое место, где их сила станет бесполезной и они не смогут больше приходить на землю.
- Как возник Провал, я не знаю. Круг Десяти то ли создал его, то ли просто нашел. Кое-кто полагает, что Последние как раз и вышли из Провала, и Круг Десяти всего лишь загнал их обратно. Другие утверждают, что Провал - такое же дело человеческих рук, как стеклянный глаз или клетка с обращенными внутрь пиками.
- Достоверно известно одно: Круг Десяти запечатал Провал. Десять славнейших родов воинов-чародеев работали над этой печатью десять поколений. Чары и заклинания, замешенные на крови, времени и жертвоприношениях, наслаивались в течение трехсот лет. Все это время Круг Десяти создавал новые способы ворожбы и сочетания магических обрядов.
- Так они воздвигли вокруг Провала стену, невиданную, невообразимую и неповторимую, чьи тайны умерли вместе с воинами-чародеями, вложившими в нее свои кости, кровь, прах и души.
- Так Провал был запечатан и остается запечатанным до сих пор, а страшные существа, заточенные там, помнят и ждут, лишенные света. Провал - их тюрьма, которая может стать их могилой, и ни один человек, даже чародей, не может проникнуть туда. Ни один, кроме Простирающего Руки.
В какой-то миг своего рассказа Геритас Кант из калеки с кривой спиной и переломанными ногами превратился в могущественного чародея. Теперь он, вперив зеленые глаза в Аш, ждал, что скажет она. Он весь съежился, лопатки у него почти сошлись, и сквозь кожу на руках торчали кости.
В нем два человека, подумал Райф: один сломан, как его тело, другой, могучий, испытывает страдания и показывается не часто.
Все молчали. Аш терпела взгляд Канта, как пытку, которой нельзя избежать. Со времени своего пробуждения час назад она почти ничего не сказала и довольствовалась тем, что слушала. Теперь, под устремленными на нее взорами, она приготовилась говорить.
Райф сохранял на лице спокойствие, как и во время речи Канта, решившись не показывать страха ни этому человеку, ни Аш. Особенно Аш.
Она подалась вперед на скамье, подставив лицо свету. Рука Ангуса легла ей на запястье, но Аш стряхнула ее, как назойливую муху или пыль. Серые глаза встретились со взором Канта, и Аш повелительно произнесла:
- Скажи мне, кто я.
Геритас поддержал здоровой рукой отвисшую челюсть. По его подбородку стекала струйка слюны.
- Чтобы понять, что такое Простирающий Руки, надо знать, где находится Провал по отношению к нашему миру. Они оба существуют бок о бок и один в другом, оставаясь при этом совершенно раздельными. Их разделяет серая равнина, ничейная земля, известная как пограничье или Серые Марки.
- Серые Марки, - отчетливо повторила Аш.
- Да. "Марка" как раз и означает границу между двумя землями, - понимающе улыбнулся Геритас. Ангус ничего ему не рассказывал об Аш, но он, очевидно, и сам догадался. Пристукнув палками, он продолжал:
- Итак, Марка отделяет Провал от нашего мира. Могущественные чародеи могут ступить на нее и даже увидеть мельком Стену Провала. Но только Простирающий Руки может коснуться этой стены и сломать ее.
При слове "сломать" Аш вздрогнула, Ангус воззвал к каким-то своим богам, а Райф уставился на источенную сыростью стену позади Канта, страстно желая заехать ему кулаком в нос. Калеке все это доставляло явное удовольствие, и он, блестя зелеными глазами, заговорил опять:
- Простирающий Руки рождается раз в тысячу лет, и может быть как мужчиной, так и женщиной. Такой человек способен войти в мертвое пространство пограничья, подойти к Стене Провала и освободить существа, заключенные за ней.
Райф, переборов кое-как свой гнев, взглянул на Аш. Она почти не дрожала, только вцепилась руками в край стола, и вены на ее запястьях пульсировали. Она медленно подняла глаза навстречу Райфу. В них был вопрос, и Райф, еще не успев понять, о чем она спрашивает, выпятил челюсть - это и послужило ответом.
Аш с улыбкой, плохо скрывающей облегчение, обратилась к Канту:
- Так ты думаешь, что я и есть Простирающая Руки?
- Да.
- И что я родилась, чтобы освободить узников Провала?
- Да.
- И если я скажу, что последние полгода мне все время снятся какие-то существа, молящие меня протянуть руку и помочь им, то ты ответишь, что это жители Провала зовут меня?
- Да.
Угол рта Аш начал дергаться, и она поспешно прикусила губу.
- Скажи тогда вот что, Геритас Кант. Если я не первая Простирающая Руки, рожденная на свет, почему тогда Провал еще не разрушен?
Геритас переглянулся с Ангусом, поправил рукой ноги на стуле и ответил сварливо:
- По нескольким причинам. Во-первых, стену снова можно заделать, если действовать быстро и при определенных условиях. Во-вторых, не все Простирающие доживали до возраста, в котором возможно сломать стену. В-третьих, существует место, где Простирающий может разрядить назревшую в нем силу, не угрожая целостности стены.
Райф нахмурился. Этот ответ в отличие от прочих речей Канта был краток и уклончив. Не спросить ли его, почему не все Простирающие Руки доживали до взрослых лет? Нет, пожалуй, лучше не надо. Все равно ничего хорошего не услышишь.
Аш помолчала, царапая ногтями навощенную поверхность стола, и наконец спросила:
- Есть ли у меня иной выход, кроме разрядки этой.., силы, что скопилась во мне?
- Ты - Простирающая Руки, недавно достигшая женской зрелости, и способна проломить стену. Великая сила таится в тебе - я почувствовал это, когда к тебе прикоснулся. Она выходит наружу холодом, смещает твои внутренности, питается твоей кровью, вытесняет воздух из твоих легких. Ее нужно выпустить на волю, иначе она тебя погубит.
- Но ведь до сих пор Аш как-то боролась с ней, - воскликнул Ангус.
- Да - и посмотри, что с ней сталось. Сила пожирает ее изнутри. Она исхудала, пожелтела и дышит с трудом. Притом ты не видишь того, что почувствовал я: поврежденных почек, стиснутых грудных органов, накопившихся в печени ядов, учащенного сердцебиения. Скоро во рту у нее пересохнет, десны посереют и потрескаются, глаза ввалятся, волосы и ногти...
- Довольно! - Райф встал, в гневе швырнул стул о стену. Ангус и Аш повернулись к нему, а Геритас взирал на него с интересом, как на букашку незнакомого доселе вида. Райф ответил ему уничтожающим взглядом. - Говори, что надо делать.
Он снова ощутил некий негласный сговор между Ангусом и Кантом, но ему было все равно. "Ты мне поможешь?" - спросила его Аш одними глазами пару минут назад, и он, не задумываясь, ответил "да".
Райф двинулся через комнату, чувствуя силу и здоровье своего тела по сравнению с изломанной оболочкой Канта. Зависть в зеленых глазах Геритаса сменилась страхом, и совесть Райфа за это не упрекнула. Выпрямившись в полный рост, он опустил руку на рукоять меча.
Геритас Кант съежился.
- Райф, - предостерегающе произнес Ангус.
- Не вмешивайся, Ангус, - не глядя на него, ответил Райф. - Если от моей руки кто-то и пострадает, то это будешь ты. Ты знал все с самого начала, с того первого мгновения у Тупиковых ворот. Ты и спас ее для того, чтобы привезти к Канту.
- Нет. - Ангус встал - Райф понял это по скрипу скамьи и по выросшей на стене тени. - Я бросился спасать Аш совсем по другой причине. Я...
- Я знаю, что ты сейчас скажешь, Ангус: что не можешь эту причину назвать. - Райф повернулся к дяде лицом. - Не думай, что, постоянно меняя разговор или уходя в сторону, ты препятствуешь мне думать о разных вещах. Ты мой дядя, и я обязан тебя уважать, но я не стану праздно смотреть, как ты отдаешь Аш в руки этого человека. - Только высказав это, Райф убедился в правдивости своих слов: Геритасу Канту в самом деле нужна Аш. Угловатый и раскоряченный, он вдруг показался Райфу похожим на паука.
Ангус мягко покачал головой, что противоречило твердому золотому блеску его глаз.
- Никто здесь не желает Аш зла. Никто. Геритас рассказал нам о грозящей ей опасности, и он не лжет. Теперь мы должны найти способ спасти ее. Ты же слышал: если мы этого не сделаем, Аш умрет.
Райф отмахнулся от Ангуса. Он верил, что Кант сказал правду или хотя бы долю правды, но полагал, что возможность пролома Стены Провала беспокоит Канта больше, чем судьба Аш. Повернувшись к Геритасу, он спросил:
- Как называется то место, где она может избавиться от своей силы? Я доставлю ее туда.
- У нас мало времени, - тонким рассерженным голосом ответил Кант. - Ты сам видел ее обмороки, и ей будет становиться все хуже. Я уже сказал, что смогу оградить ее от голосов и укрепить ее разум особыми снадобьями, но этих мер надолго не хватит. Это место находится в нескольких неделях пути к северу. Туда не так-то легко добраться в любое время года, а уж зимой... Да помилуют нас боги, - пристукнул своими клюшками Кант.
- Ты, главное, скажи нам, где это. - Голос Аш звучал устало, и на столе остались отметины от ее ногтей.
- Я не знаю точного расположения Пещеры Черного Льда...
- Черного Льда? - заметно побледнев, повторила Аш.
- Да. Она находится западнее Буревого Рубежа. Я слышал, что она лежит под Поточной горой, в месте впадения Полой реки, в десяти днях к югу от земель Ледовых Ловцов.
- Что это за пещера? - спросил Ангус у Аш, не обращая внимания на Канта.
- Она мне снится уж и не помню сколько времени, - потупилась девушка. - Ужасные сны. В которых я вижу себя замурованной или раздавленной.
- И стены у этой пещеры из черного льда? - оживился Кант. Аш кивнула, и он удовлетворенно хмыкнул. - Значит, твои сны показывают тебе путь к выживанию. Эта пещера холодна, как сам Провал, и, возможно, создана из той же субстанции. Знаю одно: Простирающие Руки пользовались ею и до тебя. Она поглощает их силу, удерживает ее в себе и не дает ей проломить Стену Провала.
Аш это не убедило, и она взглянула на Райфа, но он ничем не мог ей помочь.
- Но мои сны...
Кант сделал успокаивающий жест и неожиданно мягко сказал:
- Обитатели Провала способны проникать в твои сны - именно оттуда они взывают к тебе. Каждый раз, засыпая, ты становишься уязвимой для них. Теперь, чувствуя, что ты готова разрядить свою силу, они осмелели и осаждают тебя даже наяву. Их оружие - страх. До сих пор ты храбро сражалась с ними - я и представить себе не мог, что человек на такое способен. - Кант передернул плечами, подчеркивая собственную слабость. - Не позволяй же им отговорить себя от того, что ты должна сделать.
Райф прислонился к столу, не зная уже, что думать о Геритасе Канте. Ни в чем не было ясности - за каждым словом скрывались тайны и ловушки. Кант говорил правду, но не всю правду, и Райф не знал, сколько тот утаивает.
Дымок от фонаря казался кем-то пятым, находившимся в комнате с ними. Аш сказала:
- Если я отправлюсь в эту пещеру, то перестану быть.., тем, кто я есть?
Кант тяжело вздохнул, раздув крылья еще красивого носа.
- И да, и нет. Сила, которая копится в тебе, служит только одной цели, и благополучно разрядив ее, ты больше никогда не испытаешь ничего подобного. Ты по-прежнему останешься Простирающей Руки. Ты сможешь входить в пограничье, когда захочешь, сможешь слышать и чувствовать обитающие там существа, и твое тело будет раккардан, или священным, для суллов. Я не могу объяснить, почему это так и зачем Простирающие Руки вообще рождаются на свет. Возможно, волшебство, запечатавшее Провал, было несовершенным. Возможно, нельзя построить тюрьму, у которой не было бы ключа. - Губы Канта тронула улыбка. - Возможно, впоследствии я найду на этот вопрос ответ, который удовлетворит нас обоих. Но в одном я уверен твердо: если Последние и их слуги вырвутся из Провала, они уничтожат нас всех. Их стезя - смерть, их ведет ненависть, и память их долговечностью не уступает солнцу.
- Да, Асария Марка, ты боишься не зря, ибо я, посвятивший всю жизнь изучению подобных вещей, боюсь еще больше. Я знаю имена чудовищ, знаю кое-что о зле, заключенном в Провале, и даже это неполное знание жжет меня адским огнем. Ступай же на север, к Буревому Рубежу, с этим юношей, который сломал мой стул и не питает ко мне доверия; ступай и бреди по пояс в снегу и ползи по черному льду, дабы разрядить свою силу. А когда ты покончишь с этим, возвращайся ко мне, и я, быть может, расскажу тебе об узниках Провала, прочту тебе список их имен и деяний. Рассказав тебе об этом сейчас, я только переложу свое бремя на твои плечи. Я же, при всех своих немощах, не имея в жизни ничего, кроме знаний и казначейских обязанностей, подобных подлостей стараюсь не делать. - Кант, разгоряченный собственной речью, бросил быстрый обвиняющий взгляд на Райфа. - Уж лучше я буду знать больше, а вы меньше. Оставьте тревоги мне и действуйте.
Кровь бросилась Райфу в лицо. Он не понял, к кому относились последние слова Канта - к нему или к Аш. Как бы там ни было, они испугали его и взволновали. Ему очень хотелось бы уйти прочь от Канта, прядущего шелк своих знаний, от Ангуса с его тайными мотивами и вернуться на просторы клановых земель. Тайны обступали его со всех сторон, и добиться правды казалось делом несбыточным. Кант слишком умен, у Ангуса слишком большой опыт. Вдвоем они могут вертеть им и Аш, как хотят.
Дверь погреба манила Райфа к себе. Стоит толкнуть ее, пройти по прилегающему к ней коридору - и он на воле. Погоняя Лося в хвост и в гриву, он окажется на клановых землях меньше чем сутки спустя. Черный Град его обратно не возьмет, но Дхун или какой-нибудь мелкий клан вроде Баннена и Орля, может, и примет. Изгои часто находят прибежище в чужих кланах. Кота Мэрдока взял к себе Эван Черный Град, когда он подрался с Бортом Крозером из-за женщины с приданым, состоявшим из двух плохо осушенных полей. Райф попытался вспомнить другие такие же случаи, но не сумел. Отведя взгляд от двери, он встретился глазами с Аш и понял, что никуда не уйдет - во всяком случае, этой ночью. Она просила у него поддержки, и он дал согласие, а всякий кланник - человек слова.
Горестный вздох сорвался с его губ. Это он-то - человек слова? Он, нарушивший клятву, данную своему брату и своему клану? Райф прикрыл глаза, не пуская к себе эту старую боль.
- Я знаю Буревой Рубеж не хуже кого другого, - нарушил молчание Ангус. Он, против обыкновения, явно чувствовал себя неловко и не знал, куда девать свои большие руки. - Позволь мне проводить вас с Райфом до Поточной горы. Одним вам там не пройти. Зимой Рубеж часто навещают метели. Там легко обморозиться или замерзнуть насмерть. Я научу вас пережидать бури, добывать пищу из-под снега и рыть норы в сугробах. На Рубеже бродят стаи белых волков, которые в темную пору нападают и на людей. Я знаю их тропы и способы избежать встречи с ними. Я позабочусь, чтобы вы добрались до Поточной живыми, здоровыми и в короткий срок.
Закончив говорить, Ангус перевел взгляд с Аш на Райфа. Из всех выражений, которые Райф наблюдал у дяди, это было наиболее близко к мольбе. Райф знал, что Ангус умеет многое, чего не умеет он сам, но выживать в пургу каждый кланник, достойный своего покровителя, учится сызмальства. Волки и метели - это часть клановой жизни. Почему же для Ангуса так важно сопровождать их?
Аш взглянула сначала на Райфа, потом на Ангуса.
- Когда мы отправимся в путь?
После этого они говорили только о путешествии.
Геритас Кант оставил их, неуклюже выбравшись из своего черного кресла и пробурчав что-то о приготовлениях, которые должен сделать. Глядя, как он ковыляет на своих клюшках, Райф не мог не восхититься силой воли, облекающей это немощное тело подобно железному панцирю. Райф не доверял ему, но питал к нему уважение - а от городского жителя, пожалуй, и ожидать больше нечего.
Когда Кант ушел, Ангус предложил путь, позволявший им как можно меньше оставаться на клановых землях. Райф с благодарностью отнесся к дядиной предусмотрительности и, узнавая от него все больше подробностей о Буревом Рубеже и открытой всем ветрам пустыне вокруг Поточной горы, возблагодарил Каменных Богов за то, что Ангус едет с ними.
Много позже, когда фонарь почти догорел и огонек едва трепетал на фитиле, вернулся Кант с двумя медными мисками и стальным ножом. Ангус, рассказывавший Аш об опасностях холода, умолк на полуслове и встал, чтобы помочь Канту. Всегдашняя улыбка пропала с его большого красного лица.
Этот день был длинным для всех. Аш с Райфом смотрели друг на друга через стол, пока Ангус и Кант занимались своим делом на том конце комнаты. Райф пожалел о том, что они не одни. Он хотел сказать ей многое - разные мелочи, о которых никто больше не говорил и не спрашивал. Он хотел знать, чувствует ли она в себе силы для путешествия на Север, не боится ли она, насколько верит словам Геритаса.
Аш с улыбкой потерла покрасневшие глаза.
- Раньше ты никого бы ко мне не подпустил. Райф почувствовал, что краснеет, и проворчал:
- Я не хочу, чтобы ты опять засыпала.
- Я рада, что ты едешь со мной.
Кант подошел к ним с одной из мисок. Глаза его блестели, как осколки морского стекла. Он сказал Аш:
- Ляг на скамью. Я сделаю, что могу, чтобы защитить тебя.
Аш метнула взгляд на Райфа, скривив от страха рот.
- Ничего плохого с тобой не случится, - заверил Кант, - плохо будет только мне.
- Но...
- Но что? Ты предпочла бы, чтобы я ничего не делал и дал обитателям Провала терзать тебя? В последний раз они держали тебя в плену четверо суток - хочешь, чтобы они снова тобой завладели?
Аш потрясла головой.
- Тогда ляг и позволь мне сделать то, что нужно.
Поколебавшись еще миг, Аш оторвала ноги от пола и легла на скамью. Райф заметил, что она дрожит. Канта тоже била дрожь.
Ангус, если этот юноша желает остаться, пригляди за ним. Я не хочу, чтобы он напрягал свои крепкие мышцы и бушевал по поводу вещей, в которых ничего не смыслит.
- Хорошо, Геритас. - Ангус поманил Райфа к себе. - Он будет тут, подле меня.
Райфу не понравилось, что о нем говорят, как о малом ребенке: как видно, Геритас никак не мог простить ему сломанный стул. Однако он послушно стал рядом с Ангусом во главе стола.
Позвонков у Канта было больше положенного. Когда он нагнулся, чтобы развязать тесемки на шее у Аш, они проступили сквозь тонкую ткань его одеяния, как рыбьи кости. Кто же это изувечил его? - подумал Райф. За какое преступление приговаривают к колесу?
- Положи это на язык. - Кант подал Аш сухой лист. - И прикуси, когда я скажу. - Аш повиновалась. Райф смотрел на нее так пристально, что не видел, как Геритас достал нож.
- Спокойно, парень, - тихо произнес Ангус, видя, как мгновенно напрягся Райф. Тот расслабился, чтобы не тревожить дядю. Кант приставил нож к вене у себя на запястье, тонкой и почти нематериальной, как завиток дыма, и стал бормотать слова, которых Райф не слышал.
Свет в комнате померк, а воздух сделался гуще и холоднее, и его трудно было выталкивать из легких. Запах меди и крови наполнил комнату, как туман, встающий над полем в конце битвы. Рот Райфа наполнился слюной, которую он с отвращением проглотил.
Лицо Аш блестело от пота. Она лежала, закрыв глаза и открыв рот, и ее обнаженное горло розовело. Канта соединяла с ней субстанция, исходящая из его рта. Райфу она виделась как густая тень, состоящая из слов, воздуха и чего-то еще, чему не было имени. Сверкнувшим ножом Кант вскрыл себе вену.
Кровь потекла совершенно прямой струей, такой яркой и сильной, что жутко было видеть, как она изливается из столь бледного и хилого тела. Она струилась по лезвию ножа и падала в кованую медную чашу, стуча, как детские ножки по черепичной крыше.
- Прикуси лист, - сказал Кант.
Челюсти Аш сомкнулись и замерли. Кант бросил нож и положил здоровую руку ей на горло. Воздух в комнате дрогнул, как будто открылась дверь, и амулет Райфа сделался горячим. Фигура Канта заколебалась, точно видимая сквозь нагретый костром воздух. Райф с бьющимся сердцем внезапно осознал грозящую Канту опасность. Аш - Простирающая Руки, и заключенная в ней магия превышает всякое воображение. Если она воспротивится Канту, то может убить его.
В глазах Ангуса читалось то же опасение.
Аш и Кант теперь были связаны крепко, как два оленя, сцепившиеся рогами. Райф вздрогнул, когда это сравнение пришло ему в голову. Три лета назад они с Дреем наткнулись у подножия Лысых холмов на пару лосиных скелетов: они лежали голова к голове, обглоданные почти дочиста, не сумев освободить намертво скрещенные рога. Кто знает, сколько дней и ночей мучились они, тщетно пытаясь расцепиться. Тем сказал, что это брачная смерть и что такое бывает, лишь когда встречаются два равных по силе самца.
Между Аш и Кантом клубился кровавый туман - это испарялось содержимое медной чаши. Кант, серый от напряжения, неистово шевелил губами, извергая из себя слова, замешенные на колдовстве.
Не в силах больше смотреть на это, Райф отвернулся. Сначала он следил за тенями на стене, а потом и это оказалось невмоготу. Никогда еще ворожба не казалась ему столь дурным и противоестественным делом. Уже второй раз за ночь Райф с тоской посмотрел на дверь.
До клановых земель всего сутки езды, но с тем же успехом они могли бы помещаться в самом сердце Великой Глуши. Райф никогда еще не чувствовал себя более далеким от всего родного и близкого, чем теперь, пока ожидал, когда Геритас Кант завершит свое дело.

Предыдущая страница 15 Следующая страница


Пещера Черного Льда 16

33. ШЕНКОВЫ БЕСТИИ

Амулет разбудил Эффи, толкнув ее в грудь. Ей снился очень странный сон про Райфа, который был заперт под землей и не мог выйти, и тут камень больно надавил на нее. Эффи тут же открыла глаза, и густота мрака в ее каморке сказала ей, что ночь еще в полной силе. Нахмурясь, она просунула руку за ворот шерстяной ночной рубашки и нащупала амулет.
Он толкался.
Эффи поспешно выпустила его из руки, словно горячий уголь.
Нужно уходить - прямо сейчас.
Не то чтобы ее мысль выразилась в таких словах - это было вообще непохоже на мысль. Эффи просто знала это, все равно как время дня или то, тепло ей, холодно или сыро.
Она села и спустила ноги на пол. Сапожки надеть или мягкие башмаки? Сапожки теплее, шепнул ей тихий голос. А башмаки неслышнее, возразил другой. Эффи нашарила во тьме ногами свои пушистые беличьи башмаки, а потом сняла с кровати покрывало и завернулась в него. Шаль искать не было времени.
Когда она встала, ноги подогнулись под ней, как мокрые прутики, не желая ее держать. Эффи с дрожащими губами заковыляла к стене.
Толк!
- Перестань, - шепнула она, радуясь случаю занять чем-нибудь противные трусливые губы. - Я знаю.
От мысли о том, что сказал бы ей Инигар Сутулый, узнав, что она разговаривает со своим амулетом, Эффи полегчало. Над Руфусом Длинным все лето смеялись за то, что он говорил со своими овцами. Овцы у него были чистенькие, здоровые и пушистые, как дождевые тучки, - Эффи чуть сама не прыснула, когда Руфус сказал, что ему больше нравится говорить с ними, чем с доброй четвертью клана.
Овцы помогли ногам немного окрепнуть, и Эффи, придерживая свою накидку у горла, двинулась к двери.
Дверь, конечно, была закрыта - открытые двери вещь почти такая же скверная, как открытые места, - но запираться Рейна и Дрей не разрешали. Нашарив щеколду, Эффи подумала, не задвинуть ли ее и не переждать ли неизвестную опасность здесь, но сразу поняла, что это глупо. Дверь можно запросто сломать. Собравшись с духом, Эффи вышла в новый мрак по ту сторону ненадежной преграды.
По ночам в круглом доме стоял леденящий холод, населенный сквозняками и скрипами. Эффи хорошо знала эти звуки - их издают камни в стенах, когда дерево между ними сжимается от холода и ветер проникает в трещины на кровле. Длинноголовый говорил, что весной в этих щелях вьют гнезда ласточки, и Эффи поразмыслила об этом, пробираясь по коридору. Она как раз думала, чем же ласточки могут там кормиться, когда услышала шаги на каменных ступенях впереди. С ними вместе спускался круг света. Идущий хрипло, по-мужски, закашлялся и отхаркнулся. Эффи, стоя в темноте у стены, нащупала ближайшую дверь.
Когда ее рука коснулась шершавого дерева, на лестнице показались ноги в сапогах. Возблагодарив Каменных Богов - даже Бегатмуса, который всегда наводил на нее дрожь и которого никто, кроме молотобойцев, почти не поминал, - Эффи толкнула дверь и вошла в чью-то чужую каморку. Двери в круглом доме никогда не запирались, и Эффи порадовалась этому впервые за восемь лет своей жизни.
Ее снова охватил мрак, такой, что она не видела даже собственной руки, которой прикрыла дверь. Поблизости кто-то тихо похрапывал. Раньше Эффи знала по имени и в лицо всех, кто занимал соседние с ней комнаты, но сейчас не могла вспомнить, кто здесь ночует. Круглый дом переполнен издольщиками, пришедшими сюда искать защиты от Собачьего Вождя, и все они спят где придется. Из-за этого даже драки случаются. На прошлой неделе Анвин Птаха побила деревянной поварешкой одну издольщицу за то, что та осмелилась заночевать у нее на кухне. Эта женщина еще легко отделалась - Анвин, конечно, наставила ей синяков, но они скоро пройдут.
Эффи тихонько фыркнула, вглядываясь в темноту. Вскоре она начала различать кровать-ящик с лежащими на ней фигурами, столб из кровавого дерева, подпирающий потолок, и мешки с зерном, подвешенные к стропилам, чтобы не отсырели. Ровное дыхание и храп убедили Эффи, что все лежащие на кровати крепко спят. Но когда она, немного успокоившись, стала думать, что делать дальше, под дверью появилась полоска света. Тот человек шел от лестницы сюда!
Эффи застыла на месте. Шаги стали громче, свет ярче, и наконец человек прошел мимо. Эффи, надолго задержавшая дыхание, с облегчением выдохнула. И услышала знакомый скрип петель, до того заржавевших, что никакой жир их не брал. Дверь ее каморки. Облегчение Эффи как рукой сняло. Амулет бился в грудь, как второе сердце.
Прижавшись лбом к двери, она стала прислушиваться. Все тихо. Что он там делает? Эффи вспомнила его сапоги: позеленевшие, с налипшим на подошвы сеном. Настоящие кланники такие не носят. Да и новики тоже.
Скрип раздался снова, прогнав все мысли у нее из головы. Эффи стало трудно дышать, словно кто-то стиснул ей горло руками.
Опять шаги. Тук, тук, тук - совсем близко. Эффи чувствовала лбом, как сотрясается дверь. Шаги остановились, и Эффи в голову полезли разные ужасы. Сапоги она видела, а лицо, а зубы? Живот сводило мелкими спазмами. Может, разбудить людей в каморке? А вдруг они тоже какие-нибудь чудовища?
Шаги застучали снова, мучительно медленно удаляясь от двери. Эффи ждала. Даже когда шаги давно затихли и ночь наполнили обычные тихие звуки, она продолжала стоять тихо-тихо, прильнув к двери лбом.
Кто-то повернулся с боку на бок на сенном тюфяке, и Эффи, точно пробудившись, оглянулась через плечо. В крохотную щель на потолке проникал рассвет, и стало видно, что на кровати лежат тощий седобородый издольщик, темноволосая женщина и маленький, тоже темноволосый ребенок. Эффи не сразу заметила, что ребенок проснулся и смотрит на нее, еще не зная, надо ее бояться или нет.
Эффи приложила палец к губам, дав ему знак молчать. Он был маленький, худенький, намного младше ее. При других обстоятельствах Эффи не обратила бы на такого малявку никакого внимания, однако понимала, что она такой же ребенок, как и он. Мальчик тоже это понимал и сделал в ответ такой же жест. Эффи постаралась не показать своего облегчения. Они, конечно, оба дети, но она старше и не должна об этом забывать.
Они довольно долго смотрели друг на друга в прибывающем свете, не то чтобы дружелюбно, но и не враждебно, и ждали. Мать мальчика заворочалась, ища рукой сына, и Эффи поняла, что пора уходить. Ей не очень-то хотелось вылезать наружу, но разум подсказывал, что теперь уже утро, а при свете дня ее никто не посмеет тронуть.
Она благодарно помахала мальчику и выскользнула за дверь.
В коридоре уже не было темно. Сверху доносились грохот кастрюль, шаги и громкие приказы. Анвин на кухне разогревала вчерашний суп и лепешки. Эффи взглянула в сторону своей каморки.
Толк!
Нет, лучше пока не возвращаться туда.
Потирая лоб, так долго упиравшийся в дверь, Эффи задумалась, куда же ей податься. Дрей сейчас в Большом Очаге, где спит поближе к огню вместе с другими новиками. За эти дни он стал очень важной персоной. Рори Клит, братья Шенки, Бык-Молот, Кро Баннеринг и прочие новики подчиняются ему, как командиру, и обращаются к нему, когда надо разрешить спор или поговорить о ком-то с Мейсом Черным Градом. Он часто отлучается из круглого дома: объезжает границы, ездит на разведку в Гнаш, возит послания изгнанникам-дхунитам. На прошлой неделе он с Мейсом и двумя сотнями взрослых кланников защищал Баннен от войск Собачьего Вождя.
Дрей сказал, что Собачий Вождь хочет захватить все подчиненные Дхуну кланы и закрепиться на землях Дхуна. Он уже взял клан Визи, чей забавный круглый дом с кротовыми ходами стоит в двух днях пути южнее Дхуна. Хотя для защиты Баннена сошлись объединенные силы Дхуна, Черного Града и самого Баннена, бой был не из легких. Дрей рассказывал, что бладдийцы дрались как одержимые, и в битву их вел сам Собачий Вождь.
"Ты бы видела его, Эффи, - говорил ей брат по возвращении. - Он скакал на старом вороном одре, и оружие у него было самое простое, но ни один кланник, скрестивший с ним молот, не пережил тот бой. - Сказав это, Дрей как-то странно вздрогнул, и Эффи спросила его, в чем дело. - Он вызывал нас, черноградцев, на бой, Эффи, и требовал нашей крови".
Тогда она тоже вздрогнула. По словам Дрея, бой длился добрую половину ночи, и Бладд, даже побежденный, прорвался сквозь дхунские ряды и забрал больше жизней, чем отдал сам.
Во время этого отступления Дрея ранили. Мейс послал его с двумя дюжинами других молотобойцев вдогонку за Собачьим Вождем и его сыновьями. Десять молотобойцев тогда погибли, а Дрея шипастый, налитый свинцом бладдийский молот вышиб из седла. Шипы пробили его панцирь в двух местах, и он сильно ушибся, упав на каменистую землю.
Эффи втянула щеки. Рейна говорит, это ничего: у Дрея только два ребра сломано, а ушибы скоро заживут.
Тряхнув головой, Эффи решила, что Дрея искать не пойдет. Он, конечно, найдет для нее время, как бы ни был занят: она первая, кого он высматривает, возвращаясь домой из похода, и последняя, за кого он молится на ночь Каменным Богам, но она не хочет быть для него обузой. У него и так забот полно.
Он так и не примирился с отъездом Райфа. Он никогда о нем не говорит и цепенеет от гнева каждый раз, когда при нем кто-то упоминает о брате, хотя редкий вечер проходит, чтобы в Большом Очаге не заговаривали о Райфе Севрансе. То, что произошло в печном доме Даффа, взбудоражило все кланы. Трое бладдийцев погибли от руки Райфа - неслыханное дело! И теперь все называют его Свидетелем Смерти.
Эффи поднялась по лестнице в сени. Хорошо бы Райф был сейчас здесь. Дрею о ночном человеке нельзя рассказывать - он отправится прямиком к Мейсу Черному Граду, и на этот раз они уж непременно подерутся. Нет, нет. Она не должна этого допускать. Мейс - плохой человек. Дрей сильнее его и бьется лучше, но Эффи знала, что этого недостаточно. Мало ли как Мейс может навредить человеку. Рейна из-за него стала совсем другая, а Дрея он может прогнать из клана или сделать что-нибудь еще хуже.
Идя через сени мимо кухни, Эффи говорила себе, что не знает, связан ли как-то человек на лестнице с Мейсом и хотел ли он вообще сделать ей что-то плохое. Боясь, что амулет опять ее толкнет, Эффи нетерпеливо стукнула его кулаком. Она знала теперь, куда ей идти и где она будет в полной безопасности.
Привстав на цыпочки, она отодвинула засов боковой двери, выходящей во двор, и навстречу ей хлынул холод. Снег кружился тяжелыми серыми хлопьями, и с севера дул сильный ветер. Опять вьюга, подумала Эффи, выходя за порог, - три дня подряд не унимается.
Дверь конюшни была накрепко заперта от ветра, и Эффи, переходя через двор, смотрела только на нее, такую прочную и знакомую. Метель скрывала широкий выгон, далекий Клин и горизонт, но от одной только близости к этим просторам сердце Эффи билось сильнее. Ну ничего. Теперь уже скоро.
Джеб Оннакр, свойственник Шенков, ходивший за их лошадьми и собаками, прошел в нескольких шагах от нее, возвращаясь с конюшни. Увидев Эффи, он улыбнулся и помахал рукой. Эффи нравился Джеб, он был тихий, хорошо обращался с животными и никому ничего не говорил, когда находил ее в собачьем закуте. Обычно она всегда махала ему в ответ, но теперь опустила голову и притворилась, что не видит его. Сапоги у него все в грязи - может, он только что сидел и завтракал с тем человеком.
Встревоженная этой мыслью, Эффи пустилась бежать на север вдоль стены конюшни. Когда она добралась до собачьих закутов, ее беличьи башмаки совсем обледенели. Придерживая на груди покрывало, она обошла большую псарню и направилась к маленькому каменному строеньицу, ушедшему глубоко в землю и похожему на маленький круглый дом.
Собачьи запахи и звуки брали свое вопреки вьюге. Одна из шенковых собак уже учуяла Эффи и теперь выла, как полоумная. Эффи усмехнулась. Это Черноносый, конечно: он всегда воет, по поводу и без. Присев перед низкой дверцей, Эффи отодвинула щеколду и произвела необходимые манипуляции с петлями. Когда она открыла дверь, собаки уже стояли по ту сторону.
Сердце Эффи наполнилось радостью.
- Ну-ка тихо, перестаньте! Нечего жевать мои башмаки. Отдайте покрывало! Плохие собаки. - Хвосты виляли, языки облизывали ее, янтарные глаза светились любовью.
Почти весь клан придерживался мнения, что шенковы бестии - самые вредные и злющие твари, когда-либо бегавшие за палкой на Градских землях. Анвин обзывала их бесовым отродьем, еще кто-то - хвостатыми медведями. Правда, когда одна из них откопала издольщицкого младенца в снегу, они вроде как прославились. Их уважали.., но на почтительном расстоянии. Анвин Птаха завела обычай посылать к ним Мог Вили с кухонными объедками, а Дженна Скок, усыновившая спасенное дитя, не позволяла сказать о них худого слова. Орвин Шенк, самый состоятельный человек в клане, по общему мнению, даже подарил одну из лучших племенных сук Пайлу Тротеру, чтобы тот сложил песню о его замечательных собаках. Эффи слышала эту песню и не слишком ее одобрила - уж слишком много слов там рифмовалось с "собакой" - но мотив был ничего себе, веселый.
С Эффи шенковы бестии вели себя ласково и игриво, словно котята. Они не всегда отдавали себе отчет в своей силе, и порой Эффи возвращалась в круглый дом с укусами и синяками, которые они наносили ей в порыве бурной радости, но никогда не придавала этому значения.
Сегодня собаки, чуя, быть может, остатки ее недавнего страха, относились к ней особенно бережно. Черноносый тыкался ей в лицо мокрым носом. Пчелка привалилась к ней своим теплым телом, грея пришедшую с холода худышку, а Эффи гладила ее красивую, черную с рыжиной, шею. Она давно уже догадалась, что Пчелка считает ее одним из своих щенков. Старый Царап просто положил большую голову Эффи на колени и тут же уснул. Званка и Зуб, сопя, теребили ее башмаки и покусывали за ноги. Киска сидела на расстоянии, не удостаивая подойти поближе и ожидая, когда Эффи ее позовет.
Сидя на твердой земле в окружении собак, Эффи наконец-то почувствовала себя в безопасности. Амулет тоже успокоился и теперь спал. Мысль о человеке на лестнице больше не пугала ее - может, она устроила много шуму из ничего? Зря она не поздоровалась с Джебом Оннакром во дворе.
Черноносый смотрел на Эффи своими умными глазами, а остальные расположились вокруг, пользуясь разными частями ее тела, как подушками. Эффи нравилось, когда они клали на нее свои большие головы и лапы. Даже сдержанная Киска в конце концов подошла, привлеченная протянутой рукой и тихим пощелкиванием языка.
Эффи любила шенковых собак. От них, конечно, немного пахло, но Джеб как-то сказал ей, что они, наверно, находят ее запах не менее скверным.
Прикорнув под живым собачьим одеялом, Эффи стала засыпать. Хорошо, что она не побежала к Дрею. Собаки не дадут ее в обиду.
Так она и уснула, думая о них.
- Гр-ррр.
Эффи сквозь сон показалось, что рычание ей тоже снится, но его подхватили все собаки, и шум стал слишком сильным, чтобы спать.
Эффи заморгала и проснулась. Сквозь дырку в задней стене лился яркий свет. Ослепленная им Эффи не сразу разглядела, что шестеро собак стоят около нее полукругом, ощетинившись, опустив головы и вытянув хвосты. Глянув на их желтые клыки и горящие глаза, Эффи поняла людей, говоривших всякие страсти про собак Шенка. Таким человека загрызть - плевое дело.
Подняв руку, чтобы успокоить их, она услышала голоса снаружи. Двое, мужчина и женщина, кричали во весь голос, чтобы заглушить завывания бури.
- Она заколдована, эта девчонка. Заколдована. Катти клянется, что она исчезла прямо у него на глазах. Она узнала, что он идет к ней, не успел он войти в дверь круглого дома. Это все ее амулет. Если хочешь знать...
Эффи напрягла слух и замахала руками, утихомиривая рычащих собак. Она сразу узнала, кто это говорит. Низкий мужеподобный голос принадлежал ламповщице Нелли Мосс, а Катти был ее сыном, сверстником Дрея, вот только новиком он так и не стал. Летом его поймали на краже кур из курятника Меррит Ганло, а в прошлую зиму был какой-то случай с сестрами Танна, который Эффи не совсем поняла. Катти Мосса она знала плохо, и он почти не жил в круглом доме. Эффи помнила только, что один глаз у него карий, а другой голубой.
- Тише, женщина! - ответил резкий мужской голос. - Не желаю больше слушать твои суеверные бредни. Маленькая Севранс заколдована не больше, чем мы с тобой. Если она и убежала, то, наверно, потому, что услышала, как топочет твой бестолковый сын.
Все полученное от собак тепло покинуло Эффи. Она была уверена, что узнала голос Мейса Черного Града. Он проникал сквозь каменные стены, как ледяной дождь.
- Катти не дурак, - отрезала Нелли. - Он сделал все, как ему было велено.
Значит, придется ему повторить это еще раз. Я не допущу, чтобы эта сучонка шмыгала по круглому дому, рассказывала басни и подглядывала за мной мертвыми глазами своего отца.
Гончие на большой псарне тоже выли почем зря, но Мейс мигом успокоил их, щелкнув хлыстом в воздухе. Потом послышалось звяканье металла, и Эффи поняла, что Мейс принес поводки, чтобы увести своих лучших собак в более теплое место.
- Виноватым себя чувствуешь, когда ее видишь? - с довольными интонациями произнесла Нелли.
- Сделай как договорились, и дело с концом.
- Всем было бы легче, если б ее подстрелила под открытым небом стрела клобучника.., как Шора Гормалина.
За этими словами последовало много разных звуков. Затопали по снегу сапоги, зашуршала ткань, и Нелли испустила тихий гортанный стон.
- Не смей больше говорить о Шоре Гормалине, женщина, ясно? - Некоторое время Эффи ничего не слышала, кроме ветра и рычания Черноносого, а после Мейс повторил:
- Ясно, я спрашиваю?
Судорожный вздох.
- Ясно, ясно. От меня правды никто не услышит.
- Вот и хорошо. - За этим последовал такой звук, будто кто-то хрустнул пальцами.
Эффи снова опустилась на пол среди собак, потрясенная до глубины души. Пчелка вылизывала ей уши, как больному щенку. Старый Царап, Званка и Зуб все еще ярились на людей снаружи, вытянув вперед дрожащие морды. Черноносый и Киска, которых Эффи всегда считала вожаками стаи, бегали туда-сюда перед дверью и прислушивались, готовые ко всему. При этом все, кроме Пчелки, не переставали тихо рычать.
Шенковы бестии - так прозвал их Шор Гормалин. Эффи еще улыбнулась, впервые услышав это прозвище. Только теперь она поняла, что оно подходит им как нельзя лучше.
В груди у нее открылась пустота. Шор Гормалин понимал собак. И ее понимал. Он был единственный, кто понял, почему ей надо иногда убегать и прятаться. И даже сказал, что сам так делает. Это много значило для Эффи - это помогло ей справиться с разными нехорошими словами, которые говорили про нее Летти Шенк и другие. Не такая уж она придурковатая, раз лучший боец клана говорит, что сам был таким же в детстве.
А сейчас случилось ужасное. Нелли Мосс говорила так, будто Шора убил вовсе не клобучник, будто это как-то подстроил Мейс Черный Град.
Эффи, сидя на корточках, раскачивалась взад-вперед. Ее тошнило, точно она наелась грязи. Она оттолкнула Пчелку, лизавшую ей ухо. Это Мейс убил Шора. Сначала сделал что-то с Рейной, а потом... Эффи перестала раскачиваться: одна мысль разметала все остальные, как камень, брошенный об лед.
Мейс убил Шора из-за Рейны. Шор любил Рейну. Он защитил бы ее, не дал бы ей выйти замуж за Мейса. Эффи видела, как Шор хлопотал вокруг Рейны, когда она только что узнала о смерти Дагро. Он делал для нее все, что только мог. Взял на себя все ее дела с издольщиками, пополнял запасы зерна и масла.., даже ездил в Старый лес проверять ее капканы.
У Эффи живот разболелся от таких мыслей. Даже в тот день, когда Шор нашел ее здесь, в собачьем закуте, он тоже исполнял поручение Рейны. Эффи отвернулась от собак, и ее вырвало. Пчелка тут же принялась подлизывать теплую лужицу.
- Что это? - спросил вдруг совсем близко голос Мейса.
- Шенковы псы, чтоб их лихоманка взяла.
- Ладно, ступай, женщина, - буркнул Мейс, - и больше за мной не ходи. Люди могут заметить, что мы встречаемся. - Поводки в его руках звякнули. - Займись своим делом.
- Хорошо. Катти теперь дождется, когда девчонка о нем забудет, и подловит ее в таком месте, откуда ей будет не уйти.
Мейс досадливо фыркнул.
- Я хочу избавиться от нее, и поскорее.
- Нет уж, Катти спешить не станет - ведь он теперь знает, что она заколдована.
Ветер унес прочь ответ Мейса.
- Мы с Катти в твоих уроках не нуждаемся.
- А я не нуждаюсь в уроках от женщины, которая зажигает факелы ради пропитания. Ступай. - Последнее слово он произнес шепотом, но с такой силой, что Эффи съежилась и отползла подальше от двери. Даже собаки притихли.
Шаги Нелли удалились по направлению к круглому дому. Чуть погодя Мейс открыл дверь псарни, позвал своих собак, и они бросились к нему с визгом и лаем. Чей-то мокрый нос ткнулся в дверь маленького закута, но Мейс отозвал любопытного и ушел вместе со своей сворой.
Эффи сидела, обняв колени. Собаки сгрудились вокруг нее, но она впервые за все месяцы, что приходила сюда, не чувствовала себя защищенной.

34. КОГДА МУЖЧИНЫ ПОКУПАЮТ ДЕВУШКЕ ОДЕЖДУ

- Как ты себя чувствуешь? - сумрачно спросил Райф, поправив укрывающее Аш одеяло.
- Да так, будто ничего. - Аш потерла глаза. - Только внутри узлы какие-то, словно Геритас Кант все там перевязал веревками.
Райф дернул ртом, красноречиво показывая Аш, что невзлюбил Геритаса Канта.
- Ты ехать-то сможешь?
- А разве у меня есть выбор? Райф промолчал и отвернулся.
Разговор происходил в комнате, где Геритас принимал их ночью, где-то после полудня, судя по серому свету, проникающему сквозь ставни. Аш проснулась на кушетке у огня, не помня, сама она пришла сюда или ее принесли. Последнее, что она помнила, был звук крови Геритаса, капающей в чашу. Она вздрогнула, до сих пор ощущая вкус испытанного тогда страха.
- Я оставлю тебя, чтобы ты позавтракала, - сказал Райф. - Мы с Ангусом утром ходили на рынок и купили тебе новые вещи - они в корзинке у стола. А снаружи стоит пони, - добавил он, уже открыв дверь.
Аш приподнялась. - Пони?
- Ага. Горная лошадка, серая, как грозовая тучка.
- Это ты его выбрал?
Он кивнул, и их глаза встретились. После краткой заминки Аш сказала:
- Я не требую, чтобы ты исполнил обещание, которое дал мне ночью. Все было так... Я не имела права просить тебя о помощи.
В глазах Райфа вспыхнул непонятный Аш холодный огонь, и он сразу стал старше и суровее - если такого встретишь на улице, тут же перейдешь на другую сторону.
Я не беру назад своих обещаний, произнес я их вслух или нет. Я обязан преданностью своему дяде и не скажу о нем ничего плохого у него за спиной. О Геритасе Канте я тоже не скажу худого слова, потому что уважаю его за силу духа и благодарен ему за все, что он сделал. Но знай, что я помогаю тебе совсем не по тем же причинам, что они. До Простирающей Руки мне дела нет.
- Я знаю, потому и обратилась к тебе ночью. И потому же сказала тебе правду у озера.
Райф молча повернулся, чтобы уйти, но Аш сказала:
- Прости меня.
- За что?
Аш не сразу нашла нужные слова. Он давал ей так много.., и так спокойно, без шума и суеты.
- За то, что позволила тебе прикоснуться к себе в тот день у ворот.
Рука Райфа нашарила у горла черный вороний клюв, его амулет. Неожиданно он улыбнулся, да так славно, что у Аш захватило дыхание.
- Ты достойна уважения, Асария Марка.
Не успела Аш сообразить, почему он так ответил, дверь закрылась за ним. Аш сидела, глупо вытаращив глаза на то место, где он только что стоял.
После этого она стала не спеша собираться. Прежде всего она поела поджаренного хлеба с кислыми зимними яблоками. Кто-то, вероятно, сестра Ганнет, приготовил ей все нужное для ванны. Аш давно уже не мылась и теперь долго стояла в медной ванне, давая горячему пару окутать себя. Потом она отскреблась дочиста и взбила на волосах пену, пахнущую овсом и зимней мятой. Вода в ванне сделалась серой, и Аш чуть было не кликнула Кату, чтобы та принесла чистой.
Это заставило ее выйти. Вода вдруг показалась ей холодной, и Аш никак не могла согреться. Ката вздернута на виселицу, воронью на поживу и людям на поглядение.
Это сделал Пентеро Исс. Аш бросила шерстяное полотенце в ванну, глядя, как оно намокает в грязной воде. Теперь она многое поняла о своем приемном отце. Прошлой ночью, когда Геритас Кант говорил о Простирающих Руки, Провале и обитающих там существах, Аш сразу вспомнила об Иссе. Все, что он делал и говорил, вся его доброта, все знаки внимания и даже поцелуи были ложью. Она - Простирающая Руки, и он это знал. Потому-то он и являлся к ней по ночам, задавая ей хитрые вопросы о ее снах. Потому он и велел Кате следить за ней, Ножу - сторожить ее дверь и Кайдису Зербине - потихоньку таскать ее вещи.
Пентеро Исс хотел иметь собственную Простирающую Руки.
Аш стояла посреди комнаты, обдумывая то, что открылось ей. Кожа на груди и руках покрылась мурашками, и ее начало трясти. Приемный отец намеревался запереть ее в Кости и использовать в собственных целях. Он уже держал там кого-то, и она должна была пополнить его собрание редкостей.
Как давно он понял, кто она? С самого начала? Не потому ли он и спас ее в младенчестве?
Так она и стояла неизвестно сколько времени, дрожа то ли от гнева, то ли от потрясения, то ли от холода. Рассказ Канта изменил всю ее жизнь. Теперь ее память такая же грязная, как вода в ванне.
В дверь постучали, прервав ее раздумья.
- Кто там? - спросила Аш прежним властным тоном, будто никогда и не покидала Крепости Масок.
- Это Геритас Кант. Я должен поговорить с тобой перед отъездом.
- Одну минуту, я оденусь. - Голос Аш был так же холоден, как ее тело. Она подошла к корзинке с одеждой и стала ее разбирать. Чтобы двое мужчин покупали что-то для девушки! Аш с улыбкой, близкой к слезам, пересматривала то, что они принесли. Решив, как видно, побаловать ее, они предусмотрели все, в чем ничего не смыслили. Они приобрели красные шелковые юбки, красивые вышитые сорочки и плащ из тончайшей шерсти. Все было окрашено в живые, яркие тона: синий, как море, корсаж, изумрудно-зеленые ленты, замшевые сапожки цвета ржавчины.
Аш смеялась и плакала одновременно, разглядывая тонкую шемизетку - такие носили жены баронов в Крепости Масок. В корзинке имелись шелковые туфельки, ажурные митенки, кружевные воротнички, костяные пуговки - все, что, по мнению обоих мужчин, должно было ей понравиться.
Ей и правда понравилось. Так понравилось, что она прижала эти вещицы к груди, как живые. Представляя себе, как Ангус с Райфом ходили по рынку, подбирая цвета, щупая ткани и прикидывая, впору ли ей это будет, она хихикала, как маленькая. Геритас Кант пыхтел за дверью, нетерпеливо постукивая клюшками по полу.
Пора было одеваться, но она не обнаружила в корзинке ни шерстяных чулок, ни белья. Мужчины - какой с них спрос? Придется обойтись тем, что есть.
Выбрав самую простую шерстяную юбку, белую сорочку, расшитую крошечными незабудками, и ярко-красный корсаж, Аш стала складывать обратно все остальное. При этом из складок нижней юбки выпал муслиновый мешочек. Аш развязала его. Вот и белье. Красивое дамское белье, надушенное и украшенное бантиками. Ангус, смекнула она. Это он вспомнил, что надо и это купить.
Пять минут спустя, одетая, она открыла дверь Геритасу.
Вид у него был нездоровый, и клюшки, на которые он опирался, тряслись. Аш устыдилась, что заставила его ждать, и хотела помочь ему. Он отклонил ее услуги, и оба они пережили несколько неловких минут, пока он не дотащился до очага и не уселся на высокий, с прямой спинкой стул, сделанный, как догадалась Аш, специально для него.
- Деньгам перевод, - первым делом промолвил он, и Аш не сразу поняла, что речь идет о ее новой одежде, а поняв, промолчала.
- Ты хорошо себя чувствуешь? - Зеленые глаза Канта вытянули из Аш ответ еще до того, как она кивнула. - Вот и ладно. Значит, мои заклятия пришлись к месту. Ты чувствуешь их?
- Кажется, да. Все внутренности словно досками заколочены.
- В некотором смысле так оно и есть. - Кант поправил неловко подвернувшуюся правую ногу. - Заклятия служат двум целям. Во-первых, они прячут тебя, чтобы чародеям и узникам Провала труднее было тебя выследить. Это не значит, что они тебя вовсе не найдут. Прибегая к своей силе, ты можешь с тем же успехом зажечь маяк на вершине горы или затрубить в рог. Заклятия призваны лишь одурачить тех, кто ищет не слишком усердно.
Аш принудила себя кивнуть еще раз.
- Во-вторых, они оберегают тебя. Напряжение, которое ты чувствуешь, - это следствие воздвигнутых мной преград. Твое тело скреплено колдовскими швами. Они стягивают твое сердце, печень, мозг и чрево, защищая их от вторжения. Сейчас они крепки, но со временем ослабеют. Я молюсь, чтобы они продержались до Пещеры Черного Льда, но не уверен в этом. Ты можешь помочь, если будешь поддерживать свои силы. Ешь как следует и почаще, спи подольше, не изматывай себя и старайся не попадать в такие положения, когда страх может толкнуть тебя прибегнуть к магии.
- Я не совсем понимаю.
- Как Простирающая Руки ты рождена для одного: чтобы проломить Стену Провала. Эта сила заключена вот здесь, - он ткнул себя пальцем в грудь, - внутри тебя. - И никакая плоть и кровь не устоит, если твои руки протянутся к ней. - Глаза Геритаса превратились в колючие зеленые огни на бледном, как у трупа, лице. - Ты думаешь, что я пугаю тебя, Асария Марка. Может, оно и так. Может, я и сам боюсь. Мы живем на древней земле, питаемой древними преданиями и древней силой. До того, как здесь появились города и кланы, до того даже, как суллы воздвигли здесь свои города из ледового дерева и камня, были другие - не люди в нашем смысле этого слова, однако они имели глаза и рты, как и мы, и строили чертоги из земли и бревен в сердце Глуши. Не могу сказать, сколько веков они существовали, но вымерли они за одно столетие: жители Провала перебили их либо забрали к себе. Суллы называют то время Бен Горо, Стариной, и хранят память о тех существах, передавая ее из поколения в поколение, хотя и не имеют с ними ни общей крови, ни родства. Они это делают, чтобы почтить Древних, как они их называют, и чтобы страх перед Последними никогда не угас.
- Зачем ты мне об этом рассказываешь?
- Чтобы ты знала, что поставлено на кон. Всякий неопытный чародей опасен. Гнев, страх, ужас - любое сильное чувство способно исторгнуть из него магию. Ты должна остерегаться таких потрясений. Если ты замахнешься на кого-то в гневе, твоя сила может выплеснуться наружу. Не давай себе воли - от этого зависит не только твоя жизнь.
Аш решила молчать.., и не бояться.
- Будь у нас больше времени, я показал бы тебе то, что суллы называют саэр раль, Путь Пламени, - это учение позволяет владеть своими чувствами, не поддаваясь страху или гневу. Сам я никогда не прибегал к нему, но я родился в Ревущих горах и знаю, что пламя холодным не бывает. - Кант пристукнул клюшками. - Однако мне приходится отправлять тебя на Север, защищенную одними только заклятиями. Думаю, нам обоим следует молиться, чтобы в следующую нашу встречу твоя сила уже разрядилась и мне, старику, не пришлось учить тебя искусству владеть собой. Знай одно: всякое колдовство, к которому ты прибегнешь, прежде чем доберешься до пещеры, разорвет наложенные мной узы. - С губ Канта брызнула слюна. - Ты поняла?
- Да.
- Заклятия не устоят против силы Простирающей Руки. - Кант помолчал и добавил тихо:
- Мало что устоит.
Аш держала себя в руках, не желая раскрываться перед этим человеком. Кант, посмотрев на нее, пожал плечами.
- Вот, собственно, и все, что я хотел сказать. - Он начал слезать со стула, и Аш отвернулась, чтобы не стеснять его. Его затрудненное дыхание кололо ей спину, как дротиками.
Когда он наконец двинулся к двери, она повернулась и спросила:
- Откуда мой приемный отец узнал, что я - Простирающая Руки?
- Давай уточним: ты хочешь знать "откуда" или "когда"? Его проницательность обезоружила Аш.
- Хорошо - когда?
На лице Канта отразилось что-то вроде сочувствия.
- Пророчества о пришествии следующей Простирающей Руки передаются из уст в уста десять веков с самой смерти предыдущей. Многие я сам читал или слышал. Некоторые из них - явная подделка, состряпанная любителями надувать. Другие так начинены устаревшими оборотами и метафорами, что нет двух ученых, толкующих их одинаково. Третьи написаны на мертвых языках и в переводе утрачивают многие оттенки смысла. И лишь очень немногие похожи на правду. Одно из таких пророчеств - это детский стишок, хорошо известный на Севере.
- Прочти мне его, - сказала Аш, видя, что Кант колеблется.
Кант переставил клюшки поудобнее и произнес тихо и таинственно:
На белый свет ты глянешь
На горе, у закрытых дверей,
И руки врагам протянешь,
Судьбы не зная своей.
Тишина наполнила комнату, как холодная вода. Аш стояла неподвижно, Кант ждал. Воздух между ними сгустился и потемнел. Запахло стариной. Аш выдерживала взгляд Канта, пока он сам не отвел глаза. Ей не хотелось обсуждать с ним эти стихи. Все и так ясно. Ее оставили на северном склоне Смертельной горы, в пяти шагах от Тупиковых ворот, "закрытых дверей", а Пентеро Исс, Ангус Лок и вот этот человек знали, кто она, задолго до того, как она сама узнала об этом.
Вот Кант и ответил на ее настоящий, невысказанный вопрос. Ее приемный отец знал все с самого начала. В Венисе каждый год находят десятки брошенных младенцев - у порога богатых особняков, на ступенях Храма Костей, у пьедестала статуи Пенгарона на площади Четырех Молений. Через руки Исса прошли, наверно, сотни детей, но он взял себе только одного младенца - девочку, оставленную умирать за Тупиковыми воротами.
Аш закрыла глаза и напомнила себе, что должна быть сильной.
- Хорошо, ступай теперь, - сказала она Канту. - Скажи Ангусу, что я готова.
Он пожевал губами, но смолчал, склонил голову, как получивший приказ слуга, и вышел.
Только когда дверь за ним закрылась, Аш ухватилась за стол, ища опоры. А она-то думала, что отец любит ее.
Несколько минут спустя, когда вошел Ангус, она уже овладела собой, и ее лицо ничего не выражало. Облегчение, которое она испытала при виде его широкого красного лица, удивило ее. Он сбрил бороду, подстригся и прямо цвел здоровьем.
- Экая ты красавица, - сказал он, оглядев ее с головы до пят - Я так и думал, что синее тебе пойдет.
Она уже и позабыла, что одета во все новое. Аш хотела ответить, но как-то не нашла слов и просто покружилась на месте, чтобы Ангус разглядел ее со всех сторон. Юбка обвилась вокруг лодыжек, и тогда Аш вспомнила, как много раз проделывала то же самое для Пентеро Исса.
Ангус смотрел на нее без улыбки, тоже явно не желая ничего говорить.
- Хочу поблагодарить тебя за все эти чудесные вещи... - начала Аш.
- Пустяки, - твердо остановил ее Ангус. Аш не поняла его внезапной суровости. - Пора в дорогу. Райф ждет нас с лошадьми. - Он взял корзинку с вещами Аш и вышел.
Она, надев новый плащ и перчатки, последовала за ним. В темных сенях она столкнулась с сестрой Ганнет. Старушка, не поздоровавшись с ней, еще суровее сжала свои сморщенные губы.
Аш открыла дверь, и навстречу ударил ветер. Поднималась буря, и снег летел, запорашивая кремово-красный ковер на полу. Канту это не понравится, подумала Аш, торопливо завязывая тесемки плаща.
Ее новые сапожки сразу ушли глубоко в снег. Райф стоял у чугунных ворот с Лосем, гнедым и пони - крепкой лошадкой с толстыми ногами и шеей. Она была серая, как Лось, но потемнее и с пятнами, невидной масти, как сказал бы мастер Хейстикс, большеголовая и с белыми носочками на трех ногах.
Райф усмехнулся при виде Аш. Вьюга его не пугала - он не дрожал и не притопывал ногами, как делают многие на холоде.
- Красотка, правда? - спросил он, кивнув на пони.
- Да. - Аш остановилась недалеко от лошади, чтобы не пугать ее для первого раза. - Как ее звать?
- Снегурка, - с той же ухмылкой ответил Райф. Аш, как дурочка, тоже заухмылялась.
- Чудесное имя. Просто чудесное. - Сняв перчатки, она подошла к пони сбоку. - Снегурка. - Не трогая лошадку, она дала ей обнюхать себя. Мастер Хейстикс всегда на этом настаивал. "Перво-наперво дайте новой лошади к вам принюхаться, - говорил он. - Каково бы вам было, если б незнакомый человек подошел и схватил вас за шею?" Аш показалось вдруг очень важным, чтобы Снегурка полюбила ее.
Снегурка понюхала, посмотрела и мотнула головой. Аш взглянула на Райфа. Он кивнул, и она потрепала Снегурку по шее. Пони внимательно следила за ней большим карим глазом. Когда рука опустилась к холке, Снегурка сама стала напрашиваться на ласку, и сердце Аш стеснилось от радости. А когда Райф дал ей зеленое яблочко для пони, она подумала, что сейчас заплачет.
- Возьми, - сказал он. - Прежний владелец говорил, что она любит такие больше всего.
Снегурка приняла предложенное яблоко и позволила погладить свою гриву, пока жевала его.
- Ну, вот вы и подружились, - сказал Ангус, вынося остатки поклажи. Аш улыбнулась ему. С гнедого сняли повязку, и Аш с облегчением увидела, что собачьи укусы благополучно зарубцевались, а потом заметила Геритаса Канта - он стоял в дверях и смотрел на нее.
- Давай ножку. - Ангус согнулся, чтобы подсадить ее в седло.
Немного встревоженная присутствием Канта, Аш поставила левую ногу на его сложенные ладони и села. Седло оказалось ей как раз впору, и Райф тут же подогнал стремена ей по росту. Снегурка все это время стояла спокойно, точно и метель, и новые седоки были для нее самым обычным делом.
Когда все расселись по коням, Кант крикнул с порога:
- На северной дороге должно быть чисто. Езжайте по ней, пока не стемнеет, а как проедете две зимние житницы на Клановой Границе, сворачивайте на запад.
- Хорошо, Геритас, так и сделаем, - кивнул Ангус. - Спасибо тебе за кров и за знания, которыми ты с нами поделился. Если будет на то воля богов, увидимся еще до конца зимы.
Кант вместо ответа щелкнул клюшками по камню.
- Я твой должник, Геритас Кант, - сказал Райф громко, чтобы перекричать бурю, - но верну тебе долг при новой встрече.
- Я не стану увеличивать твое бремя, кланник, признавая
Тебя своим должником.
У Райфа от этих слов дернулась щека, и он потупился. Аш погладила шею Снегурки, нуждаясь в ее тепле, повернула пони к улице и кивнула на прощание Геритасу Канту.
Иль-Глэйв был построен не так, как Венис. Они ехали по улице мимо обветшавших домов, закрытых сточных канав и свинцовых паровых труб. Аш стала замечать в камне разные слои: нижние ряды кладки, едва выступающие из земли, были сложены из гладко обтесанных камней, почерневших от копоти и времени. На подвальных ступеньках и внутренних сводах арок часто встречались изображения луны и звезд. Верхние ряды складывались из более нового, легкого и мягкого камня, в основном песчаника. Все здесь ставилось поверх чего-то другого. Дома потрескивали и кренились под тяжестью надстроенных этажей, кольцевых башен и бревенчатых мостиков. Вдали над крепостной стеной из железняка виднелись пять свинцовых куполов Озерного Замка. На реющих в вышине белых флагах выделялись три слезы Иль-Глэйва - черная, как вода озера, красная, как сулльская кровь, и серая, как стальной меч Даннеса Фея. Приемный отец рассказывал Аш, что Озерный Замок выстроен вокруг водоема под названием Черный Глаз. Он будто бы глубже самого озера, и в нем водятся невиданные слепые рыбы.
Чем ближе к северной стене, тем все более убогий вид приобретал город. Многие здания были настоящими развалинами, хотя в них и жили. Аш смотрела на провалившиеся крыши, заколоченные окна и замерзшие водостоки глазом знатока. Она-то знала, что такое быть бездомным, голодным и одиноким. Путешествие на север вдоль Буревого Рубежа ничто по сравнению с этим.
Чтобы не дать своим мыслям перекинуться на Геритаса Канта и все им сказанное, Аш принялась трепать Снегурку по шее и говорить ей ласковые слова. Она не хотела думать ни о чем, что касалось Простирающих Руки, - по крайней мере здесь и сейчас.
Они добрались до Старых Сулльских ворот. По обе стороны от ворот высились кучи бурого снега, со свода свисали сосульки: с них капала вода, как слюна с клыков чудовища. Ангус спешился, дав Аш знак остаться в седле. Он казался спокойным, но Аш видела, как его взгляд перебегает от стражников в белых кольчугах на лучников, шагающих по стене.
Старые и красивые северные ворота Иль-Глэйва были высечены из камня медового дерева и резко отличались от обрамляющей их стены. В отличие от городских ворот Вениса они строились не с намерением поразить кого-то своим величием, а просто как красивый портал наподобие входа в храм. На их столбах и своде были изображены покатые холмы, долины, густые леса и быстрые горные потоки.
- Клановые земли, - тихо сказал Райф. Aш посмотрела на него. Окруженный вихрями снега, он крепко держал поводья Лося - вот таким же он был, когда натягивал лук.
- Да, - сказал Ангус. - Это виды Бладда, Дхуна и Черного Града. Этот камень добывали и обрабатывали сулльские каменщики - на всех их воротах изображаются лежащие за ними земли.
Райф промолчал. Аш наблюдала за ним, пока они продвигались к воротам в очереди желающих покинуть город. Он ни разу больше не посмотрел на ворота.
Впереди них стояли крестьянка с собакой и ручной тележкой и старый зверолов в невыносимо вонючем кроличьем полушубке. Двое стражей с Тремя Слезами на груди никому не препятствовали проходить. Аш думала, что Ангус обрадуется, выйдя за ворота, но не заметила в нем никакого облегчения. Чего же он боится? - подумала она, когда он оглянулся на город в последний раз.
За городскими стенами буря бушевала вовсю. Глаза и рот Аш забило снегом, не успела она выехать из ворот, и пришлось завязать лисий капюшон так туго, что мир теперь виделся ей в узкую щель, отороченную серым мехом. Северная дорога тянулась впереди прямая как стрела и широкая - по ней могли проехать в ряд четыре повозки. Земли Иль-Глэйва с крепкими хозяйствами, хорошо укрепленными фортами и деревушками простирались до горизонта, занесенные снегом. Все было белым, даже небо. Чернели только трубы и дымовые отверстия на крышах крестьянских домов.
Ангус сел на коня и быстрым шагом двинулся на север.
Снег летел навстречу лошадям, и сумерки надвинулись с юга рано, как вторая буря. Ветер с приходом темноты улегся, и похолодание предвещало мороз. Аш съежилась в седле, чувствуя каждую прореху и неплотный шов. Холод сидел в груди, как болезнь, дыхание, оседая на капюшоне, превращалось в лед. Огни придорожных таверн манили, но Ангус не выказывал желания остановиться. От запаха дочерна зажаренного мяса и лука, витающего над дорогой, у Аш текли слюни и урчало в животе. Часы шли один за другим, но Ангус все никак не устраивал привала.
Аш терпела мучения от ноющих ляжек, закоченевших пальцев, потрескавшихся губ и желания облегчиться. Поглядывая на беззвездное небо, она прикидывала, далеко ли еще до рассвета. Ей думалось, что Ангус намерен ехать так всю ночь.
Наконец Райф сказал Ангусу что-то, чего Аш не слышала. Они пошептались, и Ангус покачал головой, а Райф грозным тихим басом упомянул ее имя. Ангус напрягся было, но тут же успокоился, оглянулся на нее и сказал:
- Ладно, от короткой остановки вреда не будет. Аш постаралась не выказать своего облегчения.
Они проехали мимо огней ближней деревни до места, где лес, по мнению Ангуса, был достаточно густ, и остановились в роще чернокаменных сосен. Снегурка обрадовалась случаю сойти с дороги и принялась вынюхивать что-то под снегом. Аш посмотрела вдаль сквозь верхушки сосен. На темном северном небосклоне выделялись еще более черные зубчатые вершины.
- Горькие холмы, - сказал Ангус, притопывая сапогами по снегу. - За ними начинаются земли Ганмиддиша, Баннена и Крозера.
Услышав это, Аш поняла, что он за ней наблюдает. Неужели он всегда так печется о ней, что видит, куда устремлен ее взгляд? Она молча спешилась, не желая наводить Ангуса на разговор о кланах. Что-то подсказывало ей, что Райфу это будет неприятно.
- В иные дни, посмотрев на северо-восток, можно увидеть свет над холмами. В клане Ганмиддиш есть башня - не знаю уж, как они умудрились ее построить, - и на ее вершине зажигают огонь, видный всему Северу.
Аш взглянула на Райфа. Он слез с Лося и очищал ему нос и рот. Он не подал виду, что слышал слова Ангуса, но в этом сосновом чертоге все звуки были хорошо слышны.
Ангус стал насыпать в торбы овес.
- В последний раз я видел на башне огонь, когда умер старый вождь Орк Ганмиддиш. Они полили дрова магмой, чтобы сделать пламя белым.
Краем глаза Аш заметила, как рука Райфа потянулась к запечатанному серебром рогу, который он носил на поясе, и поняла, что это знак уважения. Ангус, наверно, тоже заметил этот жест, потому что не стал больше говорить ни о башне, ни о кланах, а принялся обносить лошадей овсом и талой водой.
Аш потопала ногами, чтобы согреть их. Райф раздал всем еду - квадратные овсяные хлебцы, сильно крошащийся белый сыр, холодную черную ветчину, твердые яблоки и выдохшееся пиво. Они ели, сидя на поваленной бурей сосне, и это был настоящий пир. Ангус присоединился к ним на середине трапезы и с удовольствием поглотил все, кроме пива.
- Ну уж нет, - заявил он, стукнув себя в грудь. - Я пил теплое пиво, холодное пиво, пиво с овсом, яйцами и железными опилками, но эту гадость я пить не буду. Надо же где-то провести черту.
Все охотно посмеялись. Ангус пустил по кругу кроличью фляжку, настояв, чтобы и Аш, и Райф выпили немного "для сугрева". Аш послушалась, хотя содержимое напоминало ей лампадное масло и пахло гнилым деревом.
- Березовка, - пояснил Ангус, когда Аш утерла заслезившиеся глаза. - Там на дне лежит завиток бересты. Теперь ты у нас вырастешь высотой с дерево.., а может, толщиной, не помню.
Аш усмехнулась. Невозможно было не любить Ангуса Лока. Отдав ему фляжку, она встала и отряхнула с юбки снег.
- Пойду прогуляюсь немного.
- Я с тобой, - дернулся Райф.
- Пожалуй, нашей девочке лучше погулять одной, - удержал его Ангус.
Райф пришел в недоумение, но тут же смекнул, в чем дело, и плюхнулся обратно на бревно.
Ангус подмигнул Аш своими медными глазами.
- Ступай и позови нас, если что.
Аш удалилась, так и не поняв, неловко ей или смешно. Ангус Лок много чего знал о девушках.
Забравшись в гущу кизила, она облегчилась. Завязки новых одежек досаждали ей, поскольку плохо повиновались одеревеневшим пальцам. Когда она вернулась, Ангус и Райф уже сидели на конях, готовые ехать дальше. Торбы и ведра из свиной кожи упаковали, и от их недавней трапезы не осталось следов, кроме бурых яблочных огрызков на снегу.
Снегурка не проявляла признаков усталости и стояла спокойно, пока Аш садилась на нее. Аш решила не показывать, как устала сама, и держалась в седле прямо, когда они тронулись по лесу на север. Со временем они выбрались на звериную тропу, ведущую на запад, и Ангус охотно воспользовался его. Они ехали мимо заброшенных крестьянских домов, замерзших ручьев и повитых туманом лесов довольно долго, а потом Ангус, к общему удивлению, скомандовал остановку.
Повернувшись на восток, он привстал на стременах, и оглянулся на тропу, по которой они только что ехали.
- Мне доводилось запутывать следы и получше, ну да ничего, сойдет. - Он послал гнедого вперед. - Давно пора заехать домой.

Предыдущая страница 16 Следующая страница


17 Джулия Джонс

35. НАХОДКИ

Собаки Миды Неутомимой откопали замерзший труп ворона из-под двух футов обледеневшего снега. Она тропила норку на свежем снегу в девятнадцати лигах к востоку от Сердца, когда ее псы вдруг начали рыть яму в сугробе. Мида промышляла на высоком плоскогорье под названием Стариково Ребро вот уже пятьдесят лет и сразу предположила, что под снегом нет ничего, кроме камня.
Она собралась уже отозвать собак. Ее путь лежал через высохший ручей на густо поросший ивами и ельником берег, где, как она знала, жила самка с тремя детенышами. Но собаки очень уж рьяно копали: может, там тушка? Иногда самки отрывали норкам-самцам лапы и детородные органы и бросали их на погибель. Замороженная и окровавленная шкурка на шубу, конечно, не годится, но ее можно отмыть на подкладку для перчаток, охотничьей сумки или капюшона. Поэтому можно и погодить немного.
Мида сунула в рот кусочек бересты и стала ждать, когда собаки что-то отроют. Мужчины-охотники презирали эту породу за мелкоту и недостаток мозгов, но когти у этих малявок были такие крепкие и острые, что Мида и после пятидесяти лет общения с ними оберегала от них лицо. Мозгами они и правда не могли похвалиться, но Мида давно убедилась, что маленький ум, сосредоточенный на чем-то одном, порой добивается лучших успехов, чем большой, раздираемый многими мыслями.
Когда из-под снега показалось что-то черное, Мида выплюнула бересту и послала несколько отборных проклятий Покровителю Дичи. Черное ей ни к чему. Черное Слиго Зубодер не обменяет на пару хороших новых сапог и стальной наконечник копья. Слиго нужны белые шкурки, а за темную дают только наконечники для стрел - два ее веса. Белые раз в десять дороже, если не больше.
- А ну кыш! - прикрикнула Мида на собак. Незачем тратить время на эту чернушку, да еще и порченую.
Страх перед Мидой был у собак сильнее, чем любовь к раскопкам, и они отскочили от ямы, позволив хозяйке обозреть свою добычу. Мида гордилась своей славой лучшей добытчицы норок на Облачных Землях. Пятьдесят лет опыта, одиннадцать поколений собак, пять тысяч лиг, проделанных пешком и десять - верхом, и всего двадцать восемь дней, потраченных на роды, траур и болезни. Какой мужчина может похвастаться подобными достижениями? Теперь она испытывала нетерпение, как всегда перед первой дневной добычей, но обряд все равно следовало соблюсти.
Собаки - как дети, и нужно их похвалить, что бы они ни раскопали - нору, свежий труп или кучу старых костей. Мида, поглядев на четыре пары ожидающих глаз, волей-неволей отцепила с пояса палку ледового дерева.
- Ну-ка, что тут у нас? - сказала она, потыкав покрытую снегом тушку. Двух сыновей она родила, но их имена произносила реже, чем эти слова.
Собаки вытянули шеи, а один, щенок восьми месяцев от роду, в порыве волнения оросил яму мочой. Мида нахмурилась. Надо будет это из него выбить. А если бы тут лежала красивая белая тушка вместо этой...
Вместо ворона.
Лицо Миды застыло под рысьим капюшоном при виде иссиня-черного вороньего клюва. Дурной знак, прозвучало у нее в голове так ясно, будто кто-то шепнул ей это на ухо. Ей очень хотелось кликнуть собак и уйти отсюда так быстро, как только позволят плохо гнущиеся колени. Она всего лишь охотница, а послания и предзнаменования - не ее дело. Но даже и теперь, перебирая в уме оправдания, она знала, что найти ворона было ее судьбой и принести его домой - ее долгом.
Поохотиться ей нынче не удастся.
Говоря с собаками много резче обыкновенного и удерживая их на расстоянии, она окончательно отрыла ворона собственными руками в перчатках. Птицу убила пара ястребов, выклевав ему глаза, и мягкий пушок у него на горле еще блестел от засохшей крови. Ястребы напали на него в полете - при падении левое крыло у него сломалось, и ребра вонзились в сердце. Мида тихо пощелкала языком, очищая ворона от снега. Ястребы не любят, когда другие хищные птицы залетают в их владения, но Мида давно не видела свидетельства столь яростной атаки и никогда не слыхала, чтобы они могли сбить ворона.
Когда она очистила от снега ноги, на одной блеснуло что-то серебристое и чешуйчатое вроде рыбьей кожи. Ворон принес на Облачные Земли не только дурное предзнаменование, но еще и письмо.
Сняв толстые рабочие перчатки из конской кожи и обнажив руки, изгрызенные множеством острых норочьих зубов, Мида опустилась на колени. Нож оказался у нее в руке как бы сам собой. К левой ноге ворона был прикреплен пакетик величиной с детский мизинчик, и оберткой ему служила щучья кожа - острый охотничий глаз Миды сразу отметил это, хотя думала она о другом: вскрывать пакет или нет?
Она знала, что ворон прилетел издалека. Никто на Облачных Землях не заворачивал посылаемых с птицами писем в щучью кожу, и только два человека на Северных Территориях пользовались воронами в качестве почтарей. О первом Мида мало что знала: он был из Дальних Родичей и жил на западном берегу, где летом объедаются китовым жиром, а долгой полярной ночью сидят глубоко под землей и жуют тюленью кожу. Вторым был ее сын.
Это письмо могло быть отправлено только ему и, судя по состоянию вороньего трупа, запаздывало уже на одиннадцать дней.
Мида срезала пакет с ноги ворона. Птица давно высохла на морозе, но Мида по своей охотничьей привычке все-таки старалась не повредить тушку. Глупо, конечно, но ничего не поделаешь. Она слишком стара, чтобы менять свои обычаи.
И чтобы дожидаться, когда сын сам вскроет и прочтет письмо. Она прекрасно знает, что оно предназначено ему, но это ее собаки отрыли письмо из-под снега, значит, и находка ее. А в родном для Миды мире охотников, промышляющих норку, хорька, барсука и прочего зверя, это означало, что она может поступать с ним, как ей заблагорассудится.
Руками, все еще проворными, несмотря на возраст и шрамы, Мида вскрыла щучью кожу посередине, где ее скреплял рыбий клей. Кусочек бересты, похожий на тот, который она только что жевала, упал ей на ладонь - мягкий, хорошо обработанный слюной и незнакомым Миде животным жиром. Письмо было выжжено на коре.
Мида прочла его медленно, хотя оно состояло всего из двух фраз. Ее отец был человек ученый и позаботился обучить грамоте и истории как обоих своих сыновей, так и дочь, но Мида, сколько себя помнила, всегда ценила свободу тела больше, чем свободу мысли. Ребенком она убегала с уроков даже в такие холода, когда отец и его Верховный Глашатай думали, что девчонка замерзнет насмерть. Мида доказала, что они заблуждались, хотя теперь, в старости, немного стыдилась того, что проявляла неповиновение отцу, да еще с такой радостью. Верховный Глашатай в отличие от отца, еще жил. Он был старше всех на Облачных Землях и силой своей уступал только ее сыну. У него не было глаз, но Мида Неутомимая и теперь избегала его незрячего взгляда.
Вся дрожа, Мида сложила письмо и сунула в охотничью сумку. Собаки, думая, что она сейчас достанет гостинцы, запрыгали вокруг, но Мида дала им понять,'что сегодня гостинцев не будет.
- Мис! - скомандовала она. - Домой!
До Сердца Суллов было девятнадцать лиг. Мида Неутомимая проделала их не быстрее и не медленнее обыкновенного, но они дались ей тяжелее и измотали ее больше, чем какие-либо другие лиги в ее жизни. Когда тропа из долины пошла в гору и над Срединными Огнями показались белые меловые утесы, Мида увидела вдалеке двух всадников.
Арка Жилореза и Маля Несогласного.
Землепроходцы возвращались из путешествия на Весенний мыс, куда посылал их ее сын. Мида нащупала в сумке письмо. Эти двое еще не знают, что у них едва хватит времени пустить кровь своим лошадям и погрузить свои руки в пепел Срединных Огней. Теперь им придется отправляться на Север. Мида Неутомимая, дочь суллов, усвоила достаточно из уроков отца, чтобы знать: Землепроходцы повинуются невысказанному зову богов.
Они ехали на восток всю ночь и большую часть дня. С рассветом снова повалил снег, а ветер задул со всех сторон сразу, и от него не было никакого спасения. Чем больше удалялись они от Иль-Глэйва, тем пустыннее становилась местность. Деревни встречались все реже, и дорогу обступали каменистые склоны, замерзшие болота и высокие леса. Райф называл этот край тайгой и говорил, что на клановых землях она тоже не редкость.
Вечером второго дня они устроили холодный привал недалеко от крошечной деревушки, где имелись пивная, кузница и старая защитная стена, преграждающая путь снегу и грязевым потокам с Горьких холмов. Единственными свидетелями их ночлега была пара овец с годовалыми барашками в загоне на ближнем пригорке.

***

Ангус разбудил Аш, когда было еще темно, но проблески на юго-восточном небосклоне предвещали рассвет. Аш спала на снежной лежанке, укутанная в два тулупа и в просаленной полотняной маске на лице. Обморожение грозило им постоянно, и сквозь сон она несколько раз чувствовала, как кто-то трогает ей нос и щеки через полотно. Теперь Ангус тоже ощупал всю ее кожу своими шероховатыми пальцами, а Райф, позаботившись о лошадях, подал холодный завтрак. Хлебцы, еще вчера мягкие и вкусные, промерзли насквозь.
Пока Райф и Аш набивали мехи снегом, Ангус поднялся на пригорок и обозрел округу. Аш поняла наконец причину его неусыпной бдительности: он не хотел привести нежеланных гостей к своему дому.
Видимо, Геритасу Канту он доверял не до конца. Аш хорошо помнила, как Ангус сказал, что они поедут сперва на север, потом на запад, хотя отнюдь не собирался этого делать. Он сразу повернул на восток, как только счел это безопасным. "Мы туда совсем ненадолго заедем, - сказал он им прошлой ночью. - Нас это задержит всего на три дня - сутки туда, сутки обратно да сутки там, - зато мы отдохнем под крышей, и моя жена задаст нам хорошего жару".
Аш приняла его решение беспрекословно - не могла же она помешать Ангусу и Райфу навестить своих родных. Разве она имела право противиться этому их желанию, она, не имеющая понятия об отцах, дочерях, тетках и двоюродных сестpax? Авось заклятия Канта продержатся лишние пару дней.
Хвост бури прошел над ними ночью, и снег еще не улегся как следует. Ехать по нему было трудно, но вскоре из-за облаков выглянуло солнце и зажгло его голубыми искрами. Все сразу оживились. Ангус мурлыкал разные песенки, и Аш узнала "Барсука в норе". Райф молчал, но поводья держал свободно и часто почесывал Лосю шею, шепча ему разные глупости.
От этих знаков радостного нетерпения Аш сделалось не по себе. При мысли о дочерях Ангуса у нее сводило живот.
- Райф, - сказал Ангус, когда вдали замаячили заснеженные крыши еще одной деревушки, - может, возьмешь лук да подстрелишь что-нибудь Дарре на жаркое? Она ж с меня голову снимет, если я к ней явлюсь с двумя гостями и пустыми руками.
На шее Райфа напряглись жилы, и Аш подумала, что он откажется, но миг спустя он уже достал лук из чехла на крупе Лося. Лук был одной из немногих вещей, которые они не бросили у озера, - красивый, из рога и дерева, начищенный до блеска. Райф снял рукавицы и натянул его голыми руками. Он работал быстро, затягивая узелки, прогревая навощенную тетиву и выгибая лук до нужной крутизны. В колчане лежала теперь дюжина прямых, хорошо оснащенных стрел. Райф достал наугад одну и наложил на лук.
Он стал высматривать дичь, и в лице его что-то изменилось. Аш не видела ничего, кроме чернокаменных сосен, лиственниц, пузырчатой травы и снега, но Райф смотрел в промежутки, и его глаза бегали, словно выслеживая невидимых зверей. Минуты шли. Ангус чистил ногти ножом, Аш не сводила глаз с Райфа. С луком в руке он стал другим, хотя она не могла бы сказать в чем.
Цвак! Лук отдал назад. Аш по-прежнему ничего не видела, хотя смотрела в ту же сторону, и не слышала ни крика, ни визга. Запах вроде серного или медного наполнил ей ноздри и рот, но она сглотнула, и все прошло.
Ангус, не так уж, видимо, поглощенный чисткой ногтей, направил коня к месту выстрела. Как только копыта гнедого взметнули снег, Райф пустил вторую стрелу.
- Пары куропаток, пожалуй, хватит, - тихо сказал он чуть погодя.
Аш кивнула, не зная, что сказать.
Он обернулся к ней. Лук он уже спрятал, и на его правой ладони виднелся ребристый розовый след недавно зажившей раны.
- Что-то у тебя вид испуганный.
Она попыталась улыбнуться, но не смогла.
- Я и раньше видела, как ты стреляешь.
- Это не ответ.
- Верно, не ответ - она это знала. Глаза у него были совсем темными, хотя в них светило солнце. Аш все-таки выжала из себя улыбку и спросила:
- Ну а ты-то меня не боишься?
Ответная улыбка тронула губы Райфа не сразу, но появившись, она согрела сердце Аш.
- Нет пока.
Это мгновение длилось между ними, лишь пока Ангус не вернулся с куропатками, но и его хватило. Они разъехались, Ангус же, вскинув над головой пару жирных белых птиц, вскричал:
- Нынче я буду спать в супружеской постели! И Аш с Райфом рассмеялись.
После этого они ехали быстро, с разговорами и разными историями. Аш с удивлением узнала, что Райф ни разу еще не бывал в доме Ангуса и не знаком с его дочерьми. Ей показалось странным, что Ангус никогда не привозил дочек в Черный Град к двоюродным братьям и сестре, но Ангус отшутился, сказав, что уже отдал кланнику сестру и не намерен терять трех дочерей в придачу. Аш посмеялась вместе с Райфом, но задумалась над тем, чего Ангус так боится и почему прячет свою семью от всего мира.
К полудню они приблизились к деревушке, которую давно уже видели вдали. Земля здесь была скудной и годилась только для каменных изгородей и овец. Горькие холмы высились на севере, и летящий с них ветер пригибал торчащую из-под снега сухую траву. На склонах повсюду виднелись овечьи кошары. Пахло здесь дымом, навозом и сырой шерстью. Ожерелье замерзших прудов говорило о прошедших здесь некогда ледниках.
Сама деревня состояла из двух улиц каменных, проконопаченных дегтем домишек. Расчищенная земля вокруг домов, а также крепкие двери и ставни здесь, видимо, служили предметом гордости. Деревня, как и гнедой, должна была как-то именоваться, но Ангус об этом умолчал.
Он предпочел также не подъезжать к деревне близко и повел их в обход по проселкам, овечьим тропам и сухим ручьям, сменив направление не меньше трех раз. Когда они выехали на берег зеленой речки, Аш совсем запуталась и не смогла бы найти обратную дорогу в деревню даже под страхом смерти. Они ехали вниз по реке около часа, и наконец она влилась в старый лес. Могучие вязы, липы и черные дубы вставали по сторонам, как войско. Ветер затих, и слышен стал только мягкий стук лошадиных копыт.
Аш увидела дом последней. Лес не поредел - он просто кончился. Только что они пробирались под кронами столетних дубов, как вдруг деревьев не стало, и в глаза Аш ударил солнечный свет. Райф так и ахнул, Ангус же промолвил:
- Мис.
Усадьба Локов лежала в четверти лиги перед ними, окруженная полоской возделанной земли и осененная белым вязом, высоким и прямым, как башня. Дом из бледно-желтого камня покрывала голубовато-серая грифельная крыша. Низенькая дверь из медового дуба, блестящая свежей смолой, была врезана в самой середине, и все изгороди, службы, навесы располагались широкой дугой вокруг нее.
На глазах у Аш дверь открылась, и из нее вышла женщина.., нет, девочка, в синем шерстяном платье с белым воротничком и крепких рабочих сапогах. (3олотистые с рыжиной волосы доходили ей до пояса.
- Мама! Бет! - вскричала она тонким взволнованным голосом.
Ангус, издав тихий горловой звук, спрыгнул с коня. Аш взглянула на Райфа, думая, что он поступит так же, но он, видимо, прочел что-то на ее лице и ответил взглядом, говорившим: "Я останусь -с тобой". Аш сама удивилась облегчению, которое испытала.
На пороге появились еще две фигуры - женщина с волосами цвета темного золота и девчушка лет шести-семи в таком же простом, как у старшей сестры, платье. Аш не сразу разглядела, что женщина держит на руках ребенка. Обе девочки помчались по дорожке, крича: "Папа! Папа!", а женщина стояла на пороге и ждала. Аш заметила, что она посматривает то на нее, то на Райфа, и почувствовала себя неуютно.
Ангус ринулся навстречу дочерям, сгреб их в охапку и закружил, называя лучшими на свете девчурками.
Аш пришлось отвернуться.
Райф, державший под уздцы гнедого, щелкнул языком, посылая всех трех лошадей вперед. Снегурка послушалась, не спрашивая у Аш согласия. Аш хотела остановить ее, но удержалась. Это как-никак семья Ангуса, сказала она себе, и нечего растравлять себя по пустякам.
Жаль только, что у него дочки, а не сыновья.
Ангус поставил девочек, и они отошли немного, чтобы он мог видеть мать. Ангус снял перчатки, откинул капюшон и продолжал стоять, глядя на жену потемневшими глазами.
Она улыбнулась, и он мигом преодолел разделявшее их расстояние.
Аш тогда поняла, что он все врал про свою жену. Вовсе не такая она грозная и суровая, как он рассказывал.
Стараясь не смотреть на них, Аш встретилась глазами со старшей девочкой. Красивая, сразу видно, - кареглазая и прямо пышет здоровьем. Младшая сестра сразу уцепилась за руку старшей, хотя они даже не глядели друг на друга. Надо же!
- Дарра, я привез тебе гостей, - нарушил молчание Ангус. Держа жену за руку, он вывел ее на-дорожку. - Райф нарочно приехал, чтобы тебя повидать, и припас для тебя пару славных куропаток.
Слыша, что Райф спешился, Аш сделала то же самое, не сводя глаз с жены Ангуса.
Дарра Лок была одета в простое шерстяное платье без всяких украшений и причесывалась так, чтобы по утрам долго не возиться с волосами, - в этом Аш знала толк. Встретившись своими синими глазами с Райфом, она опустила наземь ребенка, которого держала на руках. Светловолосая девчушка тут же поползла по снегу к Ангусу с громким криком: "Папа!" Ангус подхватил ее и подкинул в воздух, а она захихикала и потребовала:
- Еще! Еще!
- Батюшка умер, - тихо сказал Райф Дарре.
- Я знаю. Знаю. - Аш видела, что ей хочется обнять Райфа, но он стоял неподвижно, и Дарра только тронула его за рукав. - Тем был хороший человек. Самый честный и порядочный из всех, кого я знала.
Райф кивнул.
- И плясать умел, как никто... - улыбнулась Дарра.
На этот раз кивка не последовало, и Райф отвернулся. Рука Дарры потянулась за ним.
- Касси, Бет, - сказал Ангус, - бегите откройте амбар. И Крошку My с собой возьмите.
- Папа, мы хотим познакомиться с дамой, у которой серебристые волосы, - надулась средняя.
- После.
Что-то в голосе отца заставило дочерей послушаться. Старшая взяла у Ангуса Крошку My, и они ушли куда-то вбок. Аш с легкой завистью посмотрела им вслед и тут заметила, что Дарра Лок смотрит на нее.
Ангус подвел жену к гостье.
- Дарра, это Аш. Она из Вениса и едет с нами на Север. Лицо Дарры стало бледным и гладким, как воск, и она дрожала, как будто от холода или от страха.
Аш не понимала, что происходит. Чувства, бурлящие в глазах Дарры, пугали ее. Она оглянулась, ища Райфа, но он уже занялся лошадьми.
- Добро пожаловать в наш дом, Аш, - сказала Дарра, словно пробуя на вес каждое слово.
Аш не знала, как быть. Улыбка для такого случая не годилась. Дарру Лок что-то угнетало, и слова приветствия явно дались ей с трудом.
- Спасибо, - сказала Аш. - Я рада, что приехала к вам. Дарра нервно стряхнула с передника воображаемую пыль. Ангус стал между женой и Аш, положив руки им на плечи.
- Вот что, девочки, пойдемте-ка в дом да попьем болтушки у огня.
Аш не поняла, что такое болтушка. Она вообще уже ничего не понимала. Может, Дарра знает, что она - Простирающая Руки, и потому боится ее? Или это не страх, а что-то другое?
Ангус между тем уже вел их к дому, а Райф шел за ними с лошадьми. Старшая дочь как раз вернулась из амбара с попонами и торбами для овса, и он назвал ее по имени - Касси. Что они сделали потом - сказали какие-то слова, обнялись или поцеловались, - Аш так и не узнала, потому что уже вошла в жарко натопленный дом, оставив Райфа с Касси на снегу.
Дарра по пути к дому взяла себя в руки и теперь стала совсем другой. С ласковой улыбкой она помогла Аш развязать плащ, ловко управляясь с крючками и тесемками, и велела ей сесть поближе к огню. Ангус, стоя на пороге, смотрел на них с непроницаемым выражением на красном от мороза лице.
Не стой столбом, Ангус Лок, - окликнула его жена. - Подложи дров и принеси чугунный котел, в котором мы воду для купания греем. Заодно можешь и воды наносить.
- Я ведь говорил, что она такая. - Ангус улыбнулся Аш и пошел исполнять приказ, ворчащий и совершенно счастливый.
Аш оглядела большую кухню. Неоштукатуренные каменные стены при свете очага лоснились, как старый пергамент. Голубой грифельный пол покрывали истертые ковры разной величины, толщины и формы; самый древний, свернувшийся у огня, как верный пес, походил на облысевшую лисью шкуру. Сам очаг был огромен и снабжен чугунными полками, крючьями и рашперами. Над ним располагалась целая армия ножей, терок, вертелов, вилок для жаренья и щипцов для колки орехов, а в огне грелся большой черный камень.
Это было обжитое, хорошо прибранное место. Березовый стол посередине отскоблили добела, и каждый стул носил на себе следы недавней починки.
- Садись же - Дарра развесила плащ Аш на спинке стула для просушки. - Сейчас согрею болтушки.
Аш послушно опустилась на крепкую табуретку. Дарра налила в горшок пенистого янтарного пива и добавила туда пригоршню овса.
- Мне жаль, что мой приезд вас расстроил.
- Нет, Аш, - не прерывая своего занятия, ответила Дарра. - Это мне следует извиниться. Я оказала тебе плохой прием. Я... - Слова давались ей с трудом. - Ангус не часто привозит к нам гостей.
Аш была уверена, что Дарра хотела сказать что-то еще, но тут дверь распахнулась, и в кухню ворвались Райф и все три дочки Ангуса.
- Смотри, мама! - крикнула средняя. - Райф подстрелил их на Собачьих низинах. Говорит, они летели быстро, прямо как орлы. Он обещал, что поучит меня стрелять.
Райф тактично улыбнулся - возможно, он ничего такого не говорил.
- Помолчи, дитя, - сказала Дарра. - Иди погрейся, Райф. Черного пива у нас, увы, нет, только светлое.
- Вот и хорошо.
- Еще бы не хорошо. - Ангус появился из другой двери с чугунным котлом, до краев наполненным водой. - Думаю, черное пиво Тема на всю жизнь отбило у тебя вкус к этому напитку.
- Зато летом им хорошо было мух морить, - сказал Райф.
- И женщин с девицами заодно.
Все засмеялись - должно быть, пиво Тема заслужило себе громкую славу. Аш присоединилась к общему смеху. Приятно было узнать такую вот милую мелочь из клановой жизни Райфа.
- Отец, - с укором произнесла средняя дочь, устремив большие серовато-голубые глаза на Ангуса, - ты так и не познакомил нас с этой дамой.
Аш вспыхнула, а Касси послала ей сочувственный взгляд, говоривший "вы уж извините мою глупышку сестру".
Ангус, нахмурившись, поставил котел на камень в очаге, отчего в кухне сразу стало вдвое темнее, а затем устремил суровый взгляд на трех своих дочек, выстроившихся по росту у двери. Он зарычал на них, как старый матерый волк, и Крошка My тут же его передразнила, а двое старших, как ни старались, не сумели сохранить серьезность.
- Дочери! - горестно произнес Ангус. - Ну кому они, спрашивается, нужны?
- Гр-рррр, - повторила Крошка My - у нее и правда хорошо получалось.
- Ладно, ладно! Вы меня доконали! Аш, вот мои дочери: Касилин, старшая, ваша с Райфом сверстница. Бет - самая разговорчивая в семействе. И Мерибел...
- Рычалка, - быстро закончила Бет, и Ангус сам с трудом удержался от смеха.
- My! My! - сказала малютка.
- Да, моя младшая дочь, по одним ей ведомым причинам, откликается не иначе как на Крошку My.
- My! - повторила девчушка, вполне довольная отцовским объяснением.
В ответ на застенчивую улыбку Аш Касси улыбнулась тоже, Бет сделала реверанс, потеряла равновесие и стукнулась о дверь, Крошка My хихикнула, зарычала и еще пару раз для порядка сказала "My".
А эту девушку зовут Аш. Она путешествует со мной и Райфом. Нынче она у нас почетная гостья, так с ней и обходитесь. Понятно? - Девочки кивнули. - Вот и ладно.
- Отец, можно Аш будет спать со мной и Бет? - Касси посмотрела на гостью ореховыми глазами. - Если ты не против, конечно.
Аш кивнула. Касси была почти с нее ростом, но полнее, с уже оформившейся грудью и бедрами. Роскошные, густые рыжие с золотом волосы блестели при свете. Аш вспомнила Кату с ее темными кудрями, где никакие шпильки не держались, и прогнала от себя ее образ.
- Вот и проводи Аш в вашу комнату, Касси. - Дарра разлила дымящееся пиво в деревянные чашки. - Поможешь ей вымыться и переодеться, если она захочет. Она устала с дороги и, наверно, нуждается в отдыхе перед ужином.
Аш ответила Дарре благодарным взглядом. Знакомство с семейством Ангуса совсем ее измочалило.
- А можно я тоже пойду? - умоляюще подняла свою розовую мордашку Бет. - Я помогу ей одеться и причесаться.
- Нет. Только Касси.
- Ну, мама же...
- Я сказала - нет. Поднимешься после, когда Аш отдохнет.
Бет выпятила дрожащую нижнюю губу. В кухне стало так тихо, что слышно было, как шипят дрова в очаге. Потом Райф встал и протянул Бет руку.
- Пойдем-ка нарубим дров, ладно? И я поучу тебя стрелять. К концу дня ты уже будешь попадать в мишень.
Какой Райф молодец, подумала Аш. Вот что значит иметь сестру и брата.
Бет с восторженным визгом обхватила Райфа за пояс и вышла вместе с ним, забрасывая его вопросами о луках, стрелах, куропатках и даме с серебристыми волосами.
Ангус, переглянувшись с Даррой, надел толстые овчинные рукавицы, снял котел с огня и скомандовал Аш и Касси:
- За мной.
Вслед за ним они поднялись по лестнице в крохотную, причудливой формы комнатку. Ангус поставил котел на пол, зажег масляную лампу и вышел, мимоходом потрепав дочь по щеке.
- Чего тебе раньше хочется - помыться или отдохнуть? - Касси указала на одну из коробчатых кроватей, стоящих у разных стен. На полу лежал камышовый коврик, а единственным, кроме кроватей, предметом мебели был столик, бывший ранее плотницким верстаком и усеянный шляпками от гвоздей, следами от пилы и зарубками от долота. - Комната, наверно, кажется тебе голой, но ведь мы с Бет здесь почти не бываем.
Аш потрясла головой, вспомнив свою обитую шелком, устланную коврами и освещенную янтарем комнату в Крепости Масок.
- Нет, мне у вас очень нравится. Вода такая соблазнительная - я, пожалуй, вымоюсь сначала.
Касси подошла помочь ей с крючками и петлями. Руки у нее были грубые, в мозолях и шрамах, и Аш напомнила себе, что Касси занимается крестьянским трудом.
- Отец у нас часто бывает в отъезде, - сказала Касси, словно догадавшись, о чем Аш думает. - Весной нам с мамой самим пришлось стричь овец, а они так брыкаются...
Аш и сама не прятала своих погрубевших от бездомной жизни рук.
- Обычно отец старается уезжать зимой, когда дома делать почти нечего - только кур кормить и доить овечек. Но иногда птицы прилетают и летом, и весной - тут уж ничего не поделаешь.
- Птицы?
- Ну да, с письмами - от разных людей.
- А-а. - Аш подождала, но Касси больше ничего не сказала. - А в деревне никто не может помочь вам с овцами?
Касси покачала головой:
- Нет. Мы в Трех Деревнях ни с кем не разговариваем. Мы сами по себе.
Аш это показалось странным, но она промолчала. Она спустила верхнюю и нижнюю юбки, а Касси попробовала воду. Чего боится Ангус? От кого он прячет свою семью?
- Боюсь, вода не очень горячая. Отец думает, мы, девушки, все равно что мужчины: окунулся разок - и довольно.
Аш усмехнулась - Касси пришлась ей по душе.
- Твой отец добрый.
- Если бы он тебя услышал, то стал бы отпираться так рьяно, будто ты обозвала его негодяем.
Приготовившись к холоду, Аш залезла в чан, а Касси стала взбивать пену с помощью куска угольного мыла и полотняной тряпицы. Должно быть, эта купальная тряпочка была у Касси лучшей, потому что на ней была каемка из вышитых птиц.
Касси помыла Аш голову умелыми движениями старшей сестры, которая каждую неделю проделывает то же самое с младшими.
- Как долго вас не будет? - спросила она, ополаскивая волосы. - Если это не секрет, конечно.
- Я не знаю. Думаю, что недолго. Может быть, месяц. - Аш представила себе карту Северных Территорий. Буревой Рубеж лежит далеко на западе, между Прибрежным Кряжем и Погибельным морем. Она мало что знала о тех местах. Где-то у тамошнего берега тянется цепочка Плавучих островов, круглый год окутанных туманом, - говорят, будто там умер сулльский король Лиан Летний. А на севере живут Ледовые Ловцы - зимой они разбивают свои становища на морском льду и жуют кусочки мороженой тюленьей крови, как кланники - свою траву. К югу же от Рубежа стоит город Морское Око, славный своими богатыми купцами.
- Я тебе завидую.
Касси пристально смотрела на Аш, и той захотелось ответить что-нибудь веселое и беззаботное - стоит ли, мол, завидовать тому, кто тащится в мороз по глубокому снегу, но серьезное выражение на лице Касси остановило ее. Касси Лок, дочь Ангуса, слов на ветер явно не бросала.
- А я завидую тебе, - сказала Аш, - тоже от всего сердца.

36. КРОВАВАЯ ЛУНА

Завтрак был съеден в молчании. Свежий хлеб, копченый окорок и поджаренные в масле грибы запивали овечьим молоком, приправленным кедровыми орешками. Вся посуда в доме была выточена из белого дуба, и едоки почти не производили шума.
Ангус ел медленно, как приговоренный, и резал свою ветчину на мелкие кусочки. Райф сидел около единственного кухонного окошка. Рядом с ним в тазу с горячей водой плавала мисочка с воском, который он черпал тряпицей и втирал в свой лук.
- Для защиты от непогоды, - объяснил он Бет, продолжавшей осаждать его вопросами, и его взгляд почти не отрывался от серого неба за окном.
Касси и Аш сидели рядом на скамье у очага. Они не разговаривали, но молчание действовало на них успокаивающе. Касси держала на коленях Крошку My, сосавшую тонкий ломтик ветчины. Дарра сидела за столом с мужем и Бет, и Аш то и дело ловила на себе ее взгляд. Такое внимание беспокоило Аш, хотя она старалась его не замечать. Что рассказал Ангус своей жене?
В этот самый миг Ангус отодвинул от себя тарелку и встал.
- Ну, нам пора.
Все, включая Райфа, поднялись, и в доме Локов началась предотъездная суета. Касси побежала наверх за вещами Аш, Бет с Райфом - на конюшню седлать лошадей, Ангус наполнял кроличью фляжку из бочонка у двери, Дарра заворачивала недоеденную куропатку в вощеное полотно.
Аш приступила к долгому делу одевания, застегивания и завязывания. Она не могла сказать, жалко ей уезжать отсюда или нет. Семья Ангуса оказалась очень близка к ее представлениям о семейной жизни, но Аш в ней не было места, и сознание этого наполняло ее душу странным холодом.
Она Аш Марка, найденыш, брошенная умирать за Тупиковыми воротами.
Эти слова сделали ее сильной. Она попрощалась со всеми и вышла к Райфу.
К седлам приторочили сумки и спальники, сказали последние слова, и трое путников двинулись на юг через старый лес.
Ангус не смотрел назад, но Аш оглянулась и увидела ореховые глаза Касси, полные тоски, и синие Дарры, полные страха.
Путники проехали много лиг на запад вдоль Зеленой реки - молча, сгорбившись и пригнув головы от ветра. В небе громоздились черные тучи, и вскоре Аш ощутила на лице дождевые капли. Теплый воздух, идущий на юг впереди бури, вызвал короткую оттепель, и снег под ногами отсырел, а лед на прудах стал ненадежен. Снегурка, не будучи, как гнедой, ледовой плясуньей, обнаружила недюжинную смекалку и быстро научилась идти за конем Ангуса след в след. Вековые леса постепенно сменились открытыми пустошами и корявыми соснами.
В полдень они перекусили холодной куропаткой, и Ангус повернул к Горьким холмам. Аш страдала от дождя и ветра и порадовалась бы какой угодно беседе, но ни Ангус, ни Райф не проявляли охоты к разговорам.
Горькие холмы меняли цвет по мере приближения к ним. Сначала они показались Аш серыми, потом голубыми. Теперь, когда ее спутники держали путь прямо на стены и кратеры южной оконечности гряды, она стала различать прожилки зеленой меди, белой глины и черного железа. Приемный отец рассказывал Аш, что когда-то в Иль-Глэйве Горькие холмы назывались горами, но приезжие кланники смеялись над горожанами, говоря: "Эти-то кучки? Хороши горы". Но сейчас, когда темные тучи окутывали их, как мех шею короля, они и впрямь казались горами.
Когда стемнело и дождь перешел в мокрый снег, Ангус повернул еще раз. Найдя тропу у подножия холмов, он двинулся на запад над замерзшим ручьем, вдоль границы Иль-Глэйва с клановыми землями.
Так они ехали почти всю ночь. Холмы защищали их от бури. С ходом времени Аш стала все сильнее ощущать присутствие Кантовых заклятий. Они стягивали грудь и причиняли ей боль при слишком быстрых движениях или глубоких вдохах. Непонятно, из чего Кант заключил, что она - Простирающая Руки. До него она никогда о таком не слышала. Если Простирающий уже рождался тысячу лет назад, почему в Венисе никто об этом не знает? Аш хорошо знала историю. В то время правителем был Халдор Хьюс, бывший у власти шестьдесят лет. За этот срок он расширил границы городских владений до южной оконечности Черной Лохани и так обогатил город, что его прозвали Халдор Добытчик. Но Кант утверждает, что некий Простирающий Руки родился как раз в ту пору. А еще тысячу лет назад... Аш напрягла память.., тогда Терон и Рангор Пенгароны привели свои войска на Север и основали город Венис.
Непохоже что-то, чтобы Простирающие были способны творить ужасы, о которых повествовал Кант.
Не до конца убежденная Аш толкнула пони каблуками и стала думать о другом.
Вскоре Ангус объявил привал, и они разбили лагерь у самого ручья. Райф развел костер, но обдирать дрова сил ни у кого не было, и их просто полили куропаточьим жиром. Аш улеглась спать с намазанными салом губами, завернувшись в пуховую перину - подарок Дарры Лок.
Ночью через холмы перевалил второй, более сильный вал бури, и Аш проснулась от удара крупных градин. Выбившиеся из-под капюшона пряди волос примерзли к земле. Холод снова брал свое, и Аш, присев в кустах, подумала, что ее лужица сейчас замерзнет - но пока она подтягивала чулки и поправляла юбку, этого не произошло.
Лагерь сворачивали молча. Ветер выл в скалах и ущельях, меняя высоту, как человеческий голос. Райф и Ангус ехали по бокам Аш, прикрывая ее от бури. В тот день рассвет так и не пришел по-настоящему. Чем дальше к западу, тем ниже и круглее становились холмы. Тучи клубились над ними, поливая дождем и снегом и без того уже плоские склоны.
- Ганмиддишская башня должна быть вон там, впереди, - прокричал Ангус сквозь утихающую бурю. - Если повернуть на север в том месте, через час будем у перевала.
Аш напрягла зрение, но ничего не увидела, кроме града и туч.
Не успел Ангус опустить руку, настали сумерки. Аш все смотрела на север, стараясь увидеть башню.
Вскоре над холмами возникло какое-то бледное зарево. Тучи скрывали его цвет и местоположение, и Аш сначала подумала, что это всходит луна или северная звезда. Но тут ветер, рванувший на запад, немного расчистил небо, открыв огненный красный шар.
У Аш внутри что-то оборвалось, и она ощупью нашла руку Райфа. Он смотрел в ту же сторону, и красный блик лежал на его лице.
- Огонь на башне, - сказал он тихо. - Красный огонь Бладда.
Это были последние слова, которые услышала от него Аш в эту ночь. Стрелы посыпались на них с тихим свистом забрасываемого удилища. Что-то чвакнуло о круп Снегурки, и она, взвившись на дыбы, оторвалась от других лошадей. Аш рвала ей рот удилами, но пони уже ринулась куда-то очертя голову.
В Лося и гнедого тоже попали стрелы. Райф, борясь с конем, сорвал с себя зубами одну из перчаток и выплюнул ее на снег. Гнедой устоял на месте. Сулльская выучка, подумала Аш, увидев двойной блеск стали - это Ангус обнажил разом нож и меч.
Вторая стрела ударила пони в грудь, и на сей раз Аш разглядела, что наконечник у нее круглый, со свинцовым набалдашником. Тупая. Не успела Аш сообразить, что это значит, по южному склону спустился отряд конных кланников с длинными намасленными косами, в собольих плащах, тусклых латах и вареных кожах кровавого цвета.
Крак! Тупая стрела угодила Аш в подбородок, и мир раскололся во вспышке красно-белого пламени. Боль прошила зубы до самых корней. Силясь удержаться в седле, Аш натянула поводья так, что Снегурка снова стала на дыбы, и завизжала. Еще одна стрела просвистела мимо щеки. Стреляли с востока, а на севере широкой линией растягивались всадники.
Краем глаза Аш уловила изгиб Райфова лука. Раньше лук принадлежал Ангусу, но Аш, видя, как плавно ходит он в руках у Райфа, знала, что Ангус больше не попросит его назад.
Страх охватил ее, как только Райф отпустил тетиву. Она и не глядя знала, что стрела найдет сердце кого-то из кланников.
Как легко он это делает, отстраненно подумала Аш. Будь у него достаточно стрел, он мог бы перебить их всех.
Ангус вдруг осадил гнедого так близко от нее, что ногу Аш ужалили комья снега и мерзлой грязи, и велел:
- Держись позади меня.
Присутствие гнедого успокоило Снегурку - она перестала сопротивляться узде и позволила Аш направить себя за спину Ангуса. Тупая стрела задела шею гнедого, но сулльский конь сохранил спокойствие. Заглянув в его карий глаз, Аш почувствовала глубокое почтение к своему кавалеру по ледовому танцу.
Дюжина кланников двигалась на них от подножия холма, а на востоке затаились в темноте стрелки. Всадники отстегнули копья и взяли их наперевес. Наконечники с задними выступами для лучшего зацепления торчали в десяти шагах перед головами коней.
Райф подстрелил одного, потом другого.
- Кто они такие? - крикнула Аш.
Ангус поднял свои влажные от масла клинки.
- Бладдийцы. Они взяли Ганмиддиш и хотят оповестить об этом весь мир.., потому и зажгли огонь на башне.
- Но мы-то им зачем? - Аш была близка к истерике. Смотреть, как Райф натягивает лук, было выше ее сил. Хоть бы Ангус остановил его!
Ангус указал острием ножа на нее, на Райфа и на себя.
- Мы все завидная добыча, кого ни возьми.
Аш не поняла, о чем он. Какой прок кланникам от нее? И что такого сделал им Райф? Не успела она задуматься над этим как следует, град тупых стрел осыпал Райфа и его коня. Лось, пораженный в передние ноги, уши и храп, начал брыкаться и визжать. Райфу задело горло и левую руку, и он выронил лук. Вцепившись в поводья, он старался удержать впавшего в буйство коня.
Аш вскрикнула. Лицо Райфа стало серым, и в глазах стояло безумие. Не раздумывая, она послала Снегурку к нему, но Ангус схватил ее за руку так, что хрустнули кости.
- Нет!
Аш в бешенстве стала бороться с ним, колотя его свободной рукой и толкая Снегурку на гнедого. Она впилась ногтями Ангусу в щеку и разодрала ее, но он так ее и не отпустил.
Кланники приближались к Райфу. Наконечники их копий при свете огня на башне отсвечивали красным, как клинки Рубак. Всадники перекликались громкими грубыми голосами.
Их вытравленная дочерна броня не отражала света, меховые плащи колыхались за спинами, как живые.
На востоке наконец показались лучники, верхом на конях особо подобранной темной масти.
- Успокойся. - Ангус вывернул Аш руку, чтобы прекратить ее сопротивление. - Они не причинят ему вреда.
Тогда Аш впервые поняла, что их сейчас возьмут в плен, и метнула на Ангуса обвиняющий взгляд.
- Я не могу подвергать тебя опасности, вступая в бой со столь неравными силами. - Из царапин на щеке Ангуса текла кровь, но он не обращал на это внимания. Его взгляд был прикован к Райфу. Аш опомнилась, и ее рука обмякла в пальцах Ангуса.
Райф утихомирил Лося и вытащил свой полумеч. Стоя лицом к бладдийцам, он оглянулся через плечо, встретился глазами с дядей и едва заметно кивнул. Снова повернувшись к бладдийцам, он поднял меч над головой и полоснул себя по свободной руке в знак того, что сдается.
Все из-за нее. Аш чувствовала это всем своим существом.
Не будь здесь ее, двое мужчин продолжали бы биться. Может,
Ангус придумал бы какой-нибудь ловкий способ отступления, а может, и нет, но Райф уж точно дрался бы до конца. Она видела безумие в его глазах.., смерть всегда шла с ним рядом.
Бладдийцы сбавили ход, но копий не опустили. Вперед выехал их предводитель, ничем не отличающийся от других бойцов. Бритая часть его непокрытой головы была раскрашена красной глиной. На нужном, по его мнению, расстоянии он поднял кулак, и копейщики вместе с лучниками стали как вкопанные.
Аш никогда прежде не видела бладдийцев, но, как и все на Севере, думала, что Бладд из всех кланов самый свирепый. Она употребила всю свою волю, чтобы не окликнуть Райфа - так ей хотелось, чтобы он оглянулся и посмотрел на нее в последний раз перед пленом.
- Не называй его по имени! - предупредил Ангус, снова стиснув ей руку.
Тишину нарушал только ветер. Красный огонь на Ганмиддишской башне горел, как кровавая луна. Двое всадников стояли в двенадцати шагах друг от друга: один с высоко поднятым мечом и темной кровью, струящейся с запястья, другой с копьем, нацеленным прямо в грудь первому.
Свободной рукой бладдиец сжал свой висящий на шее амулет. В точности как Райф, подумала Аш.
Бладдиец уронил амулет на грудь, взял копье обеими руками и переломил его надвое. Аш показалось, будто раскололся большой валун или рухнуло наземь дерево. Бладдийцы воззвали к своим богам, коснувшись кисетов или рогов, что висели у них на поясах вместе с оружейной смазкой, ножами и собачьими крючьями. Ночная цапля, взвившись в воздух, пересекла кровавую луну. Где-то далеко на севере завыл волк, созывая других на пир.
- Они знают, - чуть слышно прошептал Ангус.
Аш охватил страх. Ей хотелось спросить, что именно они знают, но слова не шли из горла.
Райф держался прямо, развернув плечи. Он не дрогнул, когда бладдиец сломал копье, и Аш стало ясно, что он ожидал чего-то подобного с того мгновения, как поднял меч.
- Я Клафф Сухая Корка из клана Бладд, - произнес предводитель вполголоса, - и я беру твое сердце для Собачьего Вождя, Райф Севранс из клана Черный Град, за зло, причиненное нашему клану.
Глаза бладдийца вспыхнули холодным огнем, и он, повернувшись спиной к Райфу, приказал своим бойцам:
- Заберите у него священный камень. Такой, как он, не заслуживает защиты наших богов.
Аш взглянула на Ангуса и впервые с тех пор, как встретила его, увидела, что ему страшно.

***

От ноги Марафиса Глазастого шел скверный запах, и жидкость из волдырей величиной с медяки сочилась на пол харчевни. Между синевато-багровыми вздутиями только начала пробиваться здоровая розовая кожа, но одно это обещало, что нога будет как новенькая.
Почти как новенькая. Кончик большого пальца все-таки отвалился, отпал красным студнем, словно тварь, обитающая на морском дне. Сарга Вейс содрогался, вспоминая об этом. Он ненавидел болезнь в любом виде.
- Так когда же я смогу вставить эту колоду в стремя, Женомуж? - Марафис сидел на самом большом стуле, стоящем ближе всех к огню, в третьей из списка лучших гостиниц города Иль-Глэйва.
Ход, гвардеец и дальний родич владетеля Соломенных Земель, сидел напротив своего командира на березовой скамье, расправляясь с кружкой черного пива, приправленного яйцами, и жареной лосиной ногой величиной с младенца. До города Ход и Сарга Вейс добирались верхом, а Ножа, как куль, везли на телеге. Отсутствие двух пальцев на правой руке ничуть не мешало Ходу держаться в седле, и он даже вознамерился извлечь из своей потери как можно больше пользы. Вейс полагал, что он спятил. Прошлой ночью Ход, встретив его в коридоре, сунул свои обрубки ему в лицо. "Что, противно? - прошлепал он мокрыми губами на ухо Вейсу. - Ты бы видел, как бабы от меня млеют".
Вейс потемнел, вспомнив об этом. Ему претило общество Марафиса и его толстомордого приспешника. Где семерка, которую обещал ему Пентеро Исс? С правителя станется задержать ее, лишь бы помучить его, Вейса. Все словно сговорились строить ему пакости. Не слишком стараясь скрыть свою злость, Вейс ответил Ножу:
- Верхний слой кожи должен сойти - только тогда можно будет надеть сапог.
- И долго мне ждать?
- Неделю, - сказал Вейс, нарочно прибавив несколько дней.
Нож, выругавшись, смел со стола блюда и бутылки. Пиво зашипело, капая на камни очага.
- Неделю! Ты говорил, что вылечил ее, и вот гляди! - Он ткнул ногой в сторону Вейса. - Твое паскудное колдовство превратило меня в прокаженного.
- Я сказал только, что прогрел твою ногу по мере возможности и сохранил ее для тебя. Ты сможешь ходить и ездить верхом, как прежде. Выздоровление идет своим чередом - я не могу заживить твою кожу быстрее.
- Зато можешь сделать так, чтобы она заживала медленнее. - Ход пнул один из черепков. - Если нога начнет гнить, ты умрешь, Женомуж, - мои восемь пальцев позаботятся об этом.
Вейс поджал губы. Он не понимал, почему Ход так предан Ножу, но знал, что с такой преданностью не шутят. Ход и правда убьет его - убьет из своей извращенной братской любви к Марафису Глазастому.
С гневным блеском в светлых глазах Вейс стал смотреть, как хозяин, толстяк с грудями, как у женщины, посылает одну из своих девиц прибрать учиненный Ножом беспорядок. Девица была белобрысая, пухлая и наглая - как раз из тех женщин, которых Вейс презирал, а Ход с Ножом, наоборот, любили. Вейс встал, решив, что с него довольно. Он не желал слушать, как эти двое перекидываются сальными шуточками с дешевой раскормленной шлюхой.
- Если прочищать ногу каждый вечер и закладывать в нее собачью ртуть, она не загниет.
Марафис пробурчал что-то в ответ, а Ход расплылся в улыбке, показав изрядное количество застрявшей в зубах лосятины. Обняв служанку за талию, он усадил ее к себе на колени.
- Торопишься в постель, Женомуж? Неужто наша малютка Молл тебя так пугает?
Вейс удалился, провожаемый смехом Хода.
Старательно подобрав полы своей белой одежды, он поднялся по главной лестнице гостиницы в занимаемую им отдельную комнату. Третья по списку лучшая гостиница Иль-Глэйва называлась "Молочный теленок", поэтому ее украшали всевозможные изображения телят и коврики из телячьих шкур. Даже восковые свечи на лестнице горели в телячьих черепах, вызывая у Вейса ощущение, будто духи давно умерших травоядных следят за ним.
Роскошь и уют его комнаты подействовали на него успокаивающе. Ни грязного камыша на полу, ни простецкой ящичной койки, ни сальных свеч, ни несвежего белья, ни насекомых. Гладкий сосновый пол, дюжина восковых свечей, белее, чем его зубы, белье, хрустящее, как осенние листья, и совсем малое количество пылинок, пляшущих в воздухе. К счастью, при их появлении в "Молочном теленке" хозяин принял за главного его, Вейса, и поместил Марафиса с Ходом на задней половине гостиницы, в комнате напротив пивоварни. То, что Марафис, обнаружив ошибку, не поднял шума, вызвало у Вейса сначала недоумение, потом презрение. У Ножа в голове только его Рубаки, для остального там места нет.
За эти дни хозяин понял, конечно, кто у них главный по-настоящему, но самолюбию Вейса льстило, что поначалу за предводителя приняли все-таки его.
От жирного дыма харчевни у Вейса воспалились глаза. Открыв ставни одного из двух выходящих на север окон, он впустил ночной воздух. Ледяная тьма успокаивала, словно погружение в тихий пруд.
"Молочный теленок" стоял близ городской северной стены, и из окна можно было видеть окрестности города.
На горизонте торчали сглаженные ледником вершины Горьких холмов в венце серебристых снеговых туч. Около сотни бурь приходит каждую зиму из Глуши и клановых земель, столь часто, что порой за один день их насчитывается три подряд, и Горькие холмы встречают грудью каждую из них. Возможно, когда-то они и правда были горами, но древние ледники и бессчетные бури урезали их до высоты, которой и названия не подберешь. Кланники зовут их холмами, но это следует приписать их гордыне, с которой Вейсу довелось познакомиться на собственном опыте.
Обнажив чуть скошенные внутрь зубы в неприязненной гримасе, Вейс уселся за дубовый письменный стол перед окном. К нему была пришпилена превосходная подробная карта владений Иль-Глэйва. Вейс купил ее в этот же день у молодого честолюбивого картографа по имени Сиддиус Хорн и заплатил за нее целое состояние, но она того стоила.
"Здесь обозначены все деревни на расстоянии тридцати лиг от города, - похвалялся Хорн за своим прожженным кислотой прилавком. - А также все хутора, все сколько-нибудь крупные усадьбы, дороги, скотопрогонные тропы и возвышенности".
Отменная карта, просто замечательная.
Вейс провел пальцем по шелковой бумаге вдоль северной дороги. Тщательно выведенная с помощью волосяной собольей кисточки и железистых чернил, она вела от Старых Сулльских ворот прямо к Ганмиддишскому перевалу. Ангус Лок с двумя своими спутниками выехал из города по этой дороге. Вейс это знал. Знал он также, что они, вместо того чтобы ехать на север к перевалу или на запад к клану Черный Град, повернули на восток.
Первая часть этих сведений досталась ему довольно дешево. Стражники у ворот брали мзду более чем охотно, и Ход затратил всего четверть дня, чтобы узнать все, что нужно. Вторая часть стала известна лишь благодаря Вейсу.
Вчерашним утром после возвращения Хода в гостиницу Вейс отправился к Старым Сулльским воротам сам, и некоторое число монет снова перешло из рук в руки. Все они были порядком засалены, как все ходящие по рукам предметы, но одна несла на себе кое-что еще: приказ. Приказы были высшей формой магии, и Вейс мастерски их составлял. Приказы, правда, чаще произносятся, чем передаются из рук в руки, но для этого у него был не тот голос. Здесь требовались звучные, глубокие, властные ноты - такой голос льстит тщеславию человека, обволакивает его рассудок и делает здравыми самые дикие просьбы. Хороший голос и присутствие отдающего приказ - это половина дела. Без них этот вид чародейства плохо срабатывает.
Вейс затратил половину ночи, чтобы внедрить приказ в монету. Тот был, разумеется, совсем прост. Приказы действуют лишь при условии скромных требований, никоим образом не противоречащих интересам жертвы. Особенно хороши они при добывании сведений. Под действием приказа тюремщик может выдать время, в которое его узнику приносят еду, хорошенькая горничная - поделиться интимными подробностями о своей госпоже, а почтенный хозяин гостиницы - указать комнату гостя, только что хорошо заплатившего ему за молчание. Вся штука в том, чтобы человек захотел исполнить твою просьбу.
С пятью серебряными монетами Вейс передал тощему стражнику также и приказ задавать всем, входящим в город, один простой вопрос: не видел ли кто двух всадников-мужчин и женщину на сером горном пони?
Глаза стражника, когда Вейс изложил свою просьбу, сделались пустыми. В голосе Вейса не было нужной власти, но монета, вложенная в красную ладонь стража, несла заряд магии. Солдат согласно кивнул еще прежде, чем Вейс добрался до серого пони.
Всего через полдня дело было сделано. Легко, но изысканно пообедав фазаном, зажаренным в собственной крови, Вейс вернулся к воротам, и стражник сообщил ему то, что узнал, - исподтишка и второпях, ибо чувствовал в глубине души, что поступает нехорошо. Несколько человек видели трех путников, едущих на север к перевалу, и Вейс собрался уже заключить, что Лок со своими спутниками теперь находится на клановых землях, когда стражник сказал:
- А один возница и его сын говорят, что три ночи назад эти трое ехали на восток. Отец с сыном видели их в десяти лигах от северной дороги, на тропе, известной только погонщикам скота да местным жителям.
Околдованных не благодарят, поэтому Вейс просто повернулся и пошел прочь. Путем ненавязчивых вопросов он узнал имя лучшего в городе картографа и несколько часов спустя уже сидел в своей уютной комнате, пером и тушью отмечая путь Ангуса Лока.
Стражник дал ценные сведения. Это как раз в характере Лока - пользоваться обходными путями вроде скотопрогонных и звериных троп. Если возница говорит, что видел его в таком месте, то это скорее всего правда.
Исходя из этого, Вейс принялся изучать карту Сиддиуса Хорна. Еще час назад он полагал, что конечная цель Ангуса находится на востоке, но теперь не был в этом так уверен.
След Асарии Марки пропал. Либо ее магическая сила истощилась, либо ее заклял очень искусный чародей. Заклятия - дело трудное. Их нельзя поставить, не отдав человеку, которого хочешь защитить, частицу себя. Это под силу лишь немногим, и все они наверняка входят в число фагов.
Рот Вейса искривился от непрошеных воспоминаний. Да, в этом городе найдется пара человек, способных заклясть Асарию Марку.., но до этого ему больше дела нет в отличие от других видов чародейства.
Час назад, когда он сидел в харчевне с Марафисом и Ходом, увлажняя рот пивом, слишком скверным на его вкус, и нарезая на кусочки нежные части лося, он почувствовал на севере иной источник магии. Три быстрые вспышки, одна за другой, едва заслуживающие названия чар - столь естественны они были для ворожившего.
Кланник.
Вейс уже дважды сталкивался с его деяниями: один раз в Венисе, где он убил выстрелами в сердце четырех гвардейцев у Тупиковых ворот, и второй на берегу Черной Лохани, когда он застрелил пару собак. Отзвуки его чар имели вкус Древней Крови, покрывший мурашками кожу Вейса и тут же пропавший.
Север - вот все, что узнал Вейс сейчас. Север, а не восток.
Чистый, безупречно подпиленный ноготь провел борозду по карте Сиддиуса Хорна. После трехдневного отклонения на восток трое во главе с Ангусом Локом вернулись к Ганмиддишскому перевалу.
Для Сарги Вейса это означало одно: Ангус Лок заезжал со своими новыми друзьями к себе домой. Тихо улыбаясь, Вейс начал вычислять, как далеко трое всадников на хороших конях могли проехать на восток за сутки по глубокому снегу.

Предыдущая страница 17 Следующая страница


Пещера Черного Льда 18

37. В БАШНЕ

Его отделили от Ангуса и Аш, за что он был благодарен. Теперь ему было за что зацепиться в грядущей тьме: Аш ничего не увидит и не узнает.
Челн быстро резал воду, гладкую и черную, как вулканическое стекло. Буря давно прошла, и Волчья река, провыв всю ночь на луну, мирно уснула. От воды и впрямь шел густой звериный запах: весной эта река так раздувается и несется с такой силой, что убивает больше лосей, горных баранов, лесных котов, медвежат и мелкой дичи, чем самая большая стая волков на Севере. Она и теперь пахла этой добычей, этой падалью, застрявшей в воде столь густой и холодной, что должна была сохраниться неиспорченной до весны.
Впереди лежала Ганмиддишская Пядь. Гранитная глыба, пенящая воду на середине реки, походила на купол древнего, давно затонувшего храма. На острове стояла башня, и кормчий челна правил на красный огонь у нее на вершине.
Близился рассвет - Райф судил об этом по расположению звезд и постоянному движению воздушных потоков. Он лежал связанный на дне челнока, придавленный сапогами бладдийского гребца. Веревочное кольцо на переносице затрудняло дыхание, другое, захлестнувшее горло, почти не давало шевелиться. Райфа не били, но и не церемонились с ним. От такого обращения свежие швы на груди опять открылись. Плевки бладдийцев еще не просохли на его лице, и кровь из ссадин на лбу и висках сочилась в лодку.
Клафф Сухая Корка стоял на носу, уперев одну ногу в планшир и всем телом подавшись к Пяди. По пути к Ганмиддишу он распустил свои косы, и черные, длиной до пояса, волосы развевались у него за спиной на предутреннем ветру.
Райф был о нем наслышан, как всякий житель клановых земель. Правая рука Собачьего Вождя, его приемный сын, не знающий отца порубежник, прозванный Сухой Коркой из-за первой трапезы, которую съел в клане Бладд, а ныне известный как Сухая Кость. Единственный, по слухам, человек, кому Собачий Вождь доверяет, единственный, способный говорить и драться, как сам вождь, и лучший боец на мечах на всем Севере.
Днище челна, заглушив журчание воды, заскрежетало о гранит у берега Пяди. Гребцы убрали весла и волоком втащили лодку на остров. Клафф Сухая Корка работал наравне со своими людьми, макая концы волос в пахнущую мертвечиной воду.
Райф посмотрел на громадную пятиугольную башню, стоящую здесь с самого основания клана. Водоросли, грязь и минеральные осадки кольцами окружали ее нижние этажи, отмечая уровень былых паводков. Запах реки прочно въелся в трещины камня. С карнизов, выступов и причальных колец свисали обломанные ветром зеленые и рыжие от ржавчины сосульки.
Кормчий привязал челн к ближнему кольцу и стал в один ряд с гребцами, ожидая приказа Сухой Корки.
Время шло, а Сухая Корка все стоял по пояс в воде, созерцая красный огонь в тридцати этажах над собой. На его лице лежала усталость - должно быть, захват ганмиддишского дома и владений дался Бладду недешево.
Наконец Клафф произнес, по-прежнему не сводя ярко-голубых глаз с огня на башне:
- Тащите его внутрь и всыпьте ему.
Слова упали тяжело, и шестеро гребцов с кормчим взялись за дело молча и основательно.
Холодные руки схватили Райфа за плечи и лодыжки. Где-то впереди скрипнула железная дверь, и желудок впервые за всю ночь предал Райфа, съежившись от страха. Его вынули из сырого вонючего челнока. В лицо повеяло свежестью, но веревки на носу и горле мешали дышать глубоко. Бладдийцы, несшие его в башню, тоже дышали хрипло и отрывисто.
Внутри было тихо и темно, как в рудничной шахте. Под сапогами бладдийцев хлюпала мокрая грязь, на спины им падала медленная капель. Запах реки, ставший еще гуще, душил смесью сырого мяса, минералов и грязи - только сочащийся сверху запах дыма немного разбавлял его. Райф смотрел в плывущий над ним каменный потолок. Он думал, что его понесут наверх, но нет - бладдийцы спускались вниз.
Грязь под ногами сменилась сначала слизью, потом густой кровавого цвета водой. Все молчали, и никто не зажигал огня. Из невидимых Райфу источников к ним проникали проблески рассвета. Слышен был только шум реки. Даже зимой, когда течение стало ленивым от ледяного сала, она билась о стены башни, как сердце могучего жеребца, и повсюду лилась, капала, шуршала и журчала вода, рождая в башне эхо, как в морском гроте.
Открылась вторая дверь, и вокруг щиколоток бладдийцев заплескалась вода, а потом Райфа швырнули на пол. Он ударился плечом и виском о камень, набрав воды в рот и в нос, а веревка на горле чуть его не задушила.
- Развяжите его, - сказал кто-то, и кожи коснулась холодная сталь.
Райф увидел полукруглую глухую стену, край каменной скамьи и решетку, через которую проходило столько же света, сколько в замочную скважину. На полу стояла дурно пахнущая, студенистая от водорослей речная вода, доходя до середины икры. Больше Райф ничего не успел разглядеть до первого удара.
Боль прошила голову, сделав мир беловато-серым и наполнив рот горячей кровью. Следом посыпались другие удары - быстрые, умелые, направленные в самые чувствительные места. Бладдийцы рычали. Вода плескалась о стены, обдавая камеру брызгами, точно нос корабля в бурю. Райф поднимался и падал вместе с волнами, глотая то воду, то воздух, царапая пальцами по камню.
Он попеременно сжимал и разжимал челюсти, принимая удары. Носки сапог били по спине, костяшки пальцев - по ребрам.., снова и снова как заведенные. Сапоги нащупывали под водой его ляжки и пах. Райф бился, как пойманная на крючок рыба, испытывая такие же ужас и смятение. Боль ошеломляла, заставляя втягивать в легкие воду. Он уже потерял счет пинкам и кулачным ударам. Перед глазами пылали белые круги. Рвота подступала ко рту и откатывала назад, словно мусор во время прилива.
Вскоре он перестал понимать, где находится и что с ним происходит. Остались только удары и борьба с болью. Вода охватывала его со всех сторон, но не охлаждала. Из ободранной спины сочилась кислота вместо крови. Желудок волнообразно сокращался, но когда Райф пытался подтянуть колени к груди, чтобы унять спазмы, ноги в сапогах погружали его под воду и били там.
Он потерял ощущение времени, но несколько оплеух привели его в чувство, а тяжелый кулак двинул в грудь, выбив воду из легких. Чьи-то пальцы нащупали амулет и обмотали шнурок вокруг горла, как удавку, не давая дышать.
Время снова исчезло. Райф судил о прибывании света сквозь закрытые глаза. Веки склеились, но Райф не знал, что их держит - кровь, гной или просто опухоль. Горло горело огнем, дыхание причиняло муки. Голос выкрикивал слова, которых он больше не понимал, а после что-то, могущее быть только человеческой рукой, снова окунуло его голову под воду.
Снова придя в себя, он оказался уже не в воде, а на твердом камне, режущем хребет и ребра. Одежда на нем промокла насквозь, дневной свет угас, люди ушли. Он был один в темноте со своей болью.
Прошли часы, прежде чем он нашел в себе силы пошевелить правой рукой. Поднять распухшие веки или облизнуть губы, ссохшиеся так, что дыхание через рот заставляло их кровоточить, он даже и не пытался. Он весь сосредоточился только на том, чтобы поднять руку к горлу.
Пытаясь совершить это, он терял сознание несколько раз. Какая-то кислота во рту щипала десны. Ужасно хотелось пить, хотя бы глотнуть воды, но желание потрогать амулет было сильнее.
И вот распухшие пальцы стиснули вороний клюв на горле. От крови амулет стал скользким и был облеплен чем-то липким, но Райф наконец зажал его в кулаке. Aш. Он сразу ощутил ее присутствие, словно теплый ветерок или солнечный луч на спине. Она была здесь, и с ней ничего не случилось.
Она здесь, и с ней ничего не случилось.
Эти слова помогли ему вынести новое избиение.
К нему пришли где-то среди ночи, а может, на следующую ночь, ведь он мог проваляться без сознания целые сутки. На этот раз ему на голову натянули колпак. Он хотел сказать, чтобы они не беспокоились, поскольку глаза у него все равно не открываются, но почувствовал, что от слов ему будет только хуже. Они били его все так же молча, только рычали, нанося удары, и сопели, утомившись от усилий. Кто-то порезал ножом его ляжки и ягодицы, кто-то помочился на раны.
Дни шли за днями. Ежедневно Райфа подвешивали на несколько часов к вбитым в стену крючьям, и руки у него совсем отнялись. Из-за мешка на голове он все время дышал собственным прокисшим потом. Есть ему не давали, и он пил только воду с пола своей темницы, которая то прибывала, то убывала, смывая его нечистоты.
Она здесь, и с ней ничего не случилось.
Каждый раз, очнувшись, он произносил про себя эти слова. Со временем он перестал понимать их смысл, но они все равно успокаивали его, как молитва на незнакомом языке.
Ему часто виделся Дрей. Брат бегал в высокой летней траве на выгоне; брат учил его ставить верши для ловли форели на зимнем замерзшем озере; брат ждал его на границе лагеря в день, когда они предали огню тело Тема. События на Дороге Бладдов всегда разыгрывались чуть медленнее, чем в действительности, и Райф снова и снова видел две твердые точки глаз Дрея, заносящего свой зазубренный для войны молот над головой бладдийки.
Нет, нет. Райф в своих снах боролся с этой памятью. Это не его брат опустил свой молот в тот день на Дороге Бладдов. Не тот Дрей, которого он знал.
Голод, грызущий тело Райфа, постепенно перекинулся на ум, отнимая рассудок и не давая ни минуты покоя. Ожидание было еще хуже побоев - ведь в эти промежутки он оставался совсем один, и его мучили мысли и сны. Инигар Сутулый указывал на него пальцем, называя Свидетелем Смерти. Тем, охваченный пламенем, вставал из костра на Пустых Землях и шевелил губами, произнося имена своих убийц, но Райф, как ни силился, не мог его расслышать.
Эффи стояла рядом с ним по колено в воде и хладнокровно перечисляла тех, кого он убил... Среди них почему-то оказывались Шор Гормалин и Бенрон Лайс, и Райфу хотелось сказать Эффи, что она ошибается, что он никогда не убивал черноградцев, но она исчезала, не дождавшись его слов. Потом под водой стал являться Мейс Черный Град - он скалил свои желтые волчьи зубы, смеялся и говорил: "Я предупреждал, что ты доведешь меня, Севранс".
Райф уходил от боли, впадая в беспамятство, и к ней же возвращался, приходя в себя. Синяки покрывали его тело, но он их не видел. Ссадины заживали, гноились и открывались снова, оставляя рубцы и язвы, которые он знал только на ощупь. Невидимые бладдийцы каждую ночь хватали его за горло и окунали его голову под воду, так что легкие чуть не лопались, и душили шнурком от амулета. Теперь тошнотворный мрак беспамятства полностью заменял ему сон.
И вдруг побои прекратились. Пробужденный от бесчувствия скрипом двери, Райф ждал первого удара. Он весь оцепенел от боли, его тошнило от нее. Руки, на которых он висел, тупо ныли. Каждый вздох давался с трудом.
Она здесь, и с ней ничего не случилось. Кто? Эффи? Разве она здесь?
Он уловил дуновение воздуха, и все мысли вылетели у него из головы. Он ненавидел свое тело за то, что оно дрожит, ненавидел страх, охвативший его внезапно, как ребенка, которому мерещатся чудища в темноте.
Ожидаемый удар так и не обрушился. Вместо этого кто-то стал отвязывать веревку, на которой он висел. Во рту стало кисло от собственного бессилия. Обычно его так и били, подвешенного, а потом, когда он уже не мог уберечь себя от падения, роняли на скамью или на пол. Изменение этого распорядка вызвало в нем тревогу. Когда сильные руки подхватили его под мышками, он издал что-то вроде шипения.
Пальцы, вцепившись в колпак у основания, запрокинули его голову назад.
- Не время драться, черноградец. - Голос был грубый, с чужим выговором.
Его обладатель подержал Райфа на весу, разрезая последние путы, и опустил на скамью.
Облегчение пропитало Райфа, как вода, сделав его холодным и вялым. Еще чьи-то руки стиснули ему горло, но Райфу было уже все равно. По крайней мере его будут бить лежа.
Нож, уколов кожу, перепилил веревку, удерживающую на месте колпак из мешковины. Между губами проступила кровь. От бладдийца с ножом разило горелым салом и жареным луком, и этот запах забивал Райфу рот. Закончив резать, бладдиец сдернул колпак.
Райф зажмурил глаза еще крепче. Он давно уже не видел лиц людей, избивавших его, и не имел желания видеть их теперь. Свежий воздух, хлынувший в лицо, тоже был неприятен. Райфу вдруг очень захотелось, чтобы побои начались поскорее.
Раздался плеск - это ушел человек с ножом. Райф услышал, как закрылась дверь, но продолжал лежать тихо, не доверяя своим чувствам. Раньше его никогда не оставляли вот так, в сознании. Шли минуты. Волчья река с громом катилась за стенами башни. Где-то высоко через равные промежутки, как пульс, капала вода. В темнице не чувствовалось никакого движения. Райф сосредоточился на дыхании - это по крайней мере он еще мог делать.
- Открой глаза и посмотри на меня.
Голос шел от двери - не тот, прежний, но с тем же бладдийским выговором. Этот был жестче, старше и звучал устало.
Вода плескалась о стены камеры.
- Я сказал, ПОСМОТРИ НА МЕНЯ!
Райф разлепил склеенные веки, и из них потекла кровь. Сквозь ее пелену он увидел крепко сбитого, грузнеющего человека среднего роста с такими ослепительными сединами, что его длинные косы казались сотканными из серебра.
Собачий Вождь.
Райф сразу понял, что это он. Этот человек наполнял темницу, как священный камень. Нельзя было не смотреть в его голубые глаза, нельзя было не ежиться от его присутствия. Сколько же он простоял здесь в полной тишине, не давая о себе знать?
Собачий Вождь молчал. Он смотрел на Райфа, прожигая его взглядом насквозь, вытягивая из него ответы, он давил на него всем своим существом так, что Райф не мог дышать.
Выдерживая его взгляд, Райф думал о четырех бладдийцах в печном доме Даффа, думал о бегущих по снегу женщинах и детях и сгорал от стыда.
А Собачий Вождь все смотрел, видя его насквозь, и вода у него под ногами колыхалась от тяжелого дыхания, словно в нее бросали камни. Он двинулся с места, и Райф напрягся, готовясь к удару, но Бладд повернулся к нему спиной.
Этот исполненный презрения жест пронзил сердце Райфа холодным кинжалом. "Ты недостоин моего кулака, - говорил он. - Недостоин моего взгляда".
Собачий Вождь открыл дверь темницы и вышел вон, а Райф почувствовал себя усохшим, как слетевший с дерева лист. Он ничто. Презрение бладдийского вождя отняло у него то, что не могли отнять побои. Он клятвопреступник, изгой, душегуб. Слух о том, что он сотворил у печного дома, разошелся повсюду, как и предсказывал Ангус. Теперь имя Райфа Севранса и его деяния известны всем. Все знают, что он был на Дороге Бладдов и предал свой клан.
Райф подтянул колени к груди, молясь о приходе сна и забвения. Ни думать, ни чувствовать ему не хотелось. Но одной боли было недостаточно. Гноящиеся глаза, надломленные ребра, рассеченные уши и губы, надорванные мышцы рук и ног - все это вдруг стало терпимым. Райф лежал в тусклом свете, и голоса из прошлого мучили его.
"Ты не годишься для этого клана, - вещал Инигар Сутулый. - Ты избран быть Свидетелем Смерти".
"Ты же знал, что я все равно уйду! - кричал на него Райф. - Почему ты не помешал мне дать Первую Клятву?"
Инигар качал головой из мрака, позванивая серебряными медальонами на кафтане из свиной кожи.
"Спроси об этом Каменных Богов, Райф Севранс. Они лепят твою судьбу, не я".
Райф отворачивался, собирая в комок пышущее жаром тело. "Будь с ней ласков, Райф Севранс, - говорила Рейна об Эффи. - Вы с Дреем - все, что у нее осталось".
"Я поручусь за него", - откликался Дрей со двора круглого дома.
Райф завыл в голос.
Несколько часов спустя он все-таки забылся лихорадочным сном. Когда он очнулся, мир был размыт по краям. Кто-то поставил рядом с ним на скамью миску с густой серой жижей. Райф смотрел на нее, не шевелясь. Его трясла лихорадка и мучила жажда, но он не мог двинуться, чтобы напиться. Он мог только смотреть на миску, а потом и ее перестал видеть.

38. ВОЖДИ И ДЕВИЦЫ

Вайло Бладд сунул в рот квадратик черной жвачки. Полуволк и другие собаки расположились кругом около него, стиснув мощные челюсти и прижав уши в знак повиновения. Время от времени кто-то из них постанывал, словно от боли.
Вайло сидел в тишине и жевал. Вдали черной лентой блестела Волчья река, и на ее середине выступала бугром Ганмиддишская Пядь. Стоял мороз, но Собачий Вождь почти не чувствовал холода. Над кланом простиралось безоблачное ночное небо с месяцем и тысячью льдисто-голубых звезд. Сидя на плоском камне, где обычно тупили молоты или разделывали выловленную в реке форель, Вайло видел и Ганмиддишскую башню, и круглый дом. И то и другое принадлежало теперь ему, как вся земля до Горьких холмов.
Позади по снегу захрустели шаги. Собачьему Вождю не надо было оборачиваться, чтобы знать, кто идет. Он видел это по поведению собак.
- Он жив еще?
Клафф Сухая Корка не ответил, но Вайло и без того знал, что его вопрос услышан и понят. Клафф присел на корточки рядом с собаками и посмотрел на реку, грея руки о шею полуволка. Немного погодя он сказал:
- Он все еще в горячке. Каудо не понимает, как он умудрился протянуть последние пять дней. Говорит, всякий другой черноградец давно бы помер.
Вайло выплюнул жвачку в перчатку. Ему вдруг захотелось уйти с холода, сесть у очага и обнять двух оставшихся внуков. Он молча встал.
Собаки были такой же частью его, как седые косы, и они вскочили в тот самый миг, как скрипнули сапоги их хозяина. Сухая Кость тоже встал. Он мог бы и не делать этого - после взятия Ганмиддиша он завоевал себе такое уважение, что мог не вставать ни перед кем, даже перед своим вождем, - однако встал так же быстро, как всегда. Другие могли приписать это силе привычки, но Вайло было лучше знать. Клафф - бастард, а бастарды всегда встают.
Вайло положил руку ему на плечо, и они вдвоем вернулись к круглому дому.
Ганмиддишский круглый дом по сравнению с дхунским и бладдийским был невелик. Построенный из базальта и зеленого речного камня, он стоял на высоком берегу над рекой, в старой дубраве под названием Гнездо. Главное здание поднималось над землей на полных шесть этажей, оправдывая девиз Ганмиддиша: "Мы возвышаемся над горами и над врагами". Вайло, как почти все северные кланники, не доверял круглому дому, вздымающемуся к облакам. Круглый дом должен черпать силу из земли и живущих в ней Каменных Богов, но многие южные кланы строили себе высокие дома, изобличая влияние горных городов и воздушного, небесного, неосновательного бога, которому там поклонялись.
Собачий Вождь покачал головой, подходя с Клаффом к отполированной бурями южной стене круглого дома. Эта победа почти не доставила ему радости. Краб Ганмиддиш, здешний вождь, пришел к власти всего через пять лет после самого Вайло. Краб ругался, как зверолов, мог полезть в драку со всяким, кто не так на него посмотрел, и зачал столько незаконных детей, сколько другому обедов не съесть, но Вайло он нравился. Краб никогда не лгал, охотно признавал своих побочных отпрысков, а десять лет назад, когда ветрянка скосила всех ягнят клана Визи, послал им в подарок шестьдесят голов.
Вайло всосал воздух сквозь больные зубы. Он ничего не имел против Краба, если не считать недавней дружбы, которую тот завязал с Градским Волком. Поход на Баннен породил в Крабе тревогу, и он, не полагаясь на один Дхун, начал переговоры с Черным Градом. Дхун слаб, разбит и всего лишен - Черный Град силен и крепнет с каждым днем. Кто упрекнул бы ганмиддишского вождя за то, что он решил поплясать под две скрипки? Что до Мейса Черного Града, он сражался за Баннен рядом с Дхуном, а вернувшись в свою темную вонючую берлогу, посмотрел, должно быть, на юг и спросил себя: "И что же я получил за свои хлопоты?"
Вайло тряхнул косами. Вряд ли Градский Волк, отправившись в следующий раз на защиту кого-нибудь из вассалов Дхуна, вернется домой с пустыми руками. Честолюбия ему не занимать - Вайло это сразу почуял.
- Краб бежал на восток, в Крозер, - сказал Сухая Кость, следуя, как всегда, за мыслями своего вождя. - Он собрал вокруг себя восемьсот человек и занял старый форт.
Вайло проворчал что-то в ответ. Враги потихоньку скапливаются на его границах. Дхун разделился между Гнашем, Банненом и Молочным Камнем, Ганмиддиш теперь окопался в Крозере. В другое время это поглотило бы все его внимание, но сейчас он никак не мог сосредоточиться на чем-то одном. Черноградец слишком близко. Половина окон круглого дома смотрит на башню и на Пядь. Стоит только поднять голову, и увидишь.
Вайло посмотрел и теперь, напоследок, пока Сухая Кость не закрыл тяжелую входную дверь, оставив за порогом мороз и ночь. Тридцать этажей зеленого гранита высились над рекой, как указующий в небеса перст Каменного Бога. Там, где башня выходит из воды, сидит Райф Севранс - Свидетель Смерти.
По телу Собачьего Вождя прошла дрожь, и все его семнадцать зубов задребезжали.
- Нан, приведи ко мне ребят. Я буду в покоях вождя, - велел он пожилой бладдийке с косами цвета и вида корабельных канатов, подоспевшей с пивом и овсянкой, пока Вайло с Клаффом шли через сени. Женщина, встретившись на миг глазами с Вайло, кивнула и удалилась.
Нан Калдайис приехала с ним из Дхуна. Теперь, когда их матери и старшей сестры не стало, за внуками присматривала она. Вайло доверил бы Нан что угодно, даже собственную жизнь. Она ходила за его женой в последний год ее болезни, а после ухаживала за внуками и невестками и много лет давала Вайло утешение, в котором он нуждался. Из детородного возраста она давно вышла, и Вайло это устраивало. Тридцать пять лет назад в день своей свадьбы он поклялся себе, что не произведет на свет ни одного бастарда.
Тихий голос Сухой Кости вторгся в его мысли.
- Скажи только слово - я соберу дружину молотобойцев и провожу малышей обратно в Дхун.
Остановившись у двери в покои вождя, Вайло посмотрел в голубые сулльские глаза Клаффа.
- По-твоему, мне не следовало привозить их сюда.
Это не было вопросом, но Сухая Кость все равно ответил:
- Да. В этом круглом доме им не место. Рано или поздно Краб попытается отбить его назад.
- А насколько безопасно им будет в Дхуне со своим отцом?
- Все безопаснее, чем здесь, на границе городских владений, всего в сутках езды от Баннена с Крозером и ненамного дальше от Гнаша.
Вайло грохнул по двери кулаком, и собаки испуганно присели.
- Думаешь, я сам не знаю? Думаешь, я не лежу без сна каждую ночь, пережевывая те же самые мысли?
Сухая Кость, не отвечая на гнев вождя, наклонил свою красивую голову и тихо произнес:
- Каждый переезд, который ты предпринимаешь, опасен для них. Пусть лучше сидят в Сердце Кланов, в Дхуне.
Он был прав, и Вайло это знал. Войдя в зеленые стены чертога вождя, он повернулся к Клаффу и сказал:
- Я боюсь отсылать их с глаз долой, Сухой. Ведь их двое теперь, только двое.
Клафф кивнул и этим ограничился. Он не стал говорить утешительных слов, не стал напоминать вождю, что его сыновья еще молоды и могут завести дюжину детей каждый. Вайло, благодарный ему за это, уже второй раз этой ночью тронул Сухую Кость за плечо.
- Через несколько дней отвезешь их обратно.
Клафф ответил неуловимой улыбкой, и тут двое детишек, о которых шла речь, вбежали в дверь. Не обращая на деда никакого внимания, они направились к собакам.
Поглядев, как они возятся, кувыркаются и визжат среди черных с рыжиной зверюг, известных всему Северу как "костяшки Собачьего Вождя", Вайло ухмыльнулся.
- Не похоже, что они будут сильно скучать по мне. Сухая Кость собрался уходить, но Вайло, остановив его едва заметным движением, спросил:
- Как там эта девушка?
- Хорошо. Нан была у нее сегодня. Говорит, она не из тех, что морят себя голодом или выкидывают штуки похуже. Мне сдается, девчонка ей приглянулась.
Вайло задумчиво потер подбородок, унимая зубную боль.
- Сколько ж ей лет-то?
- Совсем ребенок, - пожал плечами Клафф. - Длинная и худющая.
- Вели привести ее сюда, Сухой. Хочу сам поглядеть на дочь правителя.
- Сюда? - Клафф бросил взгляд на детей, которые хихикали, почесывая ногами живот полуволка.
- Да. Раз Нан о ней хорошего мнения, я готов допустить ее к своему очагу.
Сухая Кость вышел, притворив за собой дверь тихо, будто слуга, а не человек, семь дней назад взявший клан Ганмиддиш. "Дай мне двести воинов с мечами, - сказал он накануне, - и храни молчание, пока дело не будет сделано". Вайло и посейчас не знал, как Сухой умудрился это совершить. Чтобы двести человек взяли такой здоровенный круглый дом? Притом без всякой бойни.., не то что в Визи.
Усевшись на табурет у огня, Вайло хлопнул себя по ляжкам, подзывая детей и собак, и лапы вместе с ногами затопотали по камню наперегонки. Дети плюхнулись на пол у его ног, Вайло отстегнул от пояса поводки и начал запрягать собак. Они терпеть этого не могли, но в присутствии детей сдерживали свой нрав, и Вайло управился с ними почти без кровопролития, а потом накинул срединный ремень на крюк в стенке очага.
- Деда, а зачем ты их привязал? - спросила Кача, ставшая теперь его старшей внучкой, и сочувственно посмотрела на полуволка.
Вайло взъерошил угольно-черные волосы девчушки. В ее матери текла южная кровь, вот и получилась красотка, смуглая и черноглазая.
- Потому что я жду гостя, а собаки гостей недолюбливают.
Одна из собак, поджарая злобная сука, зарычала, и Вайло цыкнул на нее, хотя и беззлобно. Когда он снова повернулся к внучке, его внимание привлек красный свет, падающий в узкое окошко на противоположной стене: бладдийский огонь на башне. Он горит уже семь дней и ночей - достаточно, чтобы во всех городах узнали, что Собачий Вождь стоит у их дверей.
Вайло хотел отвести взгляд, но не мог. Было время, когда взятие Ганмиддиша кое-что значило для него. В ту пору мысль о войне и набегах поднимала его с постели каждое утро и не давала ему и его воинам уснуть допоздна. Он дрался, потому что был зубаст и любил свои победы больше самой жизни. Теперь он дрался из одной только ненависти.
Ненависти и страха.
Вайло встал и закрыл железные ставни на все семь крючков, а потом еще задвинул засов.
Это из-за Черного Града Клафф Сухая Кость предпринял вылазку против Ганмиддиша. Клафф видел женщин и детей, найденных у дороги Бладдов. Он сам помогал их откапывать. Всякий клан, собирающийся заключить союз с Градским Волком, должен знать, что добром для него это не кончится. И Собачий Вождь, и Сухая Кость хорошо это понимали. Не обмолвившись об этом ни словом, они знали, что война не будет окончена, пока не падет Черный Град.
Вайло тяжело, всем телом, оперся на закрытые ставни. Огонь на Ганмиддишской башне продолжал пылать у него перед глазами, а заключенный в нем черноградец жег его душу.
Это не просто мальчишка. Направляясь вчера днем в башню, Вайло не знал, с чем столкнется. Этого парня прозвали Свидетелем Смерти с той ночи, когда он убил трех бладдийцев у печного дома Даффа. Говорят, что он дрался, как Каменный Бог, а до того признался в открытую, что был в засаде на Дороге Бладдов.
Рука Вайло стыла на холодном железе. Теперь этот черноградец здесь, у него в плену. Он видел его своими глазами и вдыхал его вонь. Клафф и другие думали, что он прикончит черноградца. Он прочел это на их лицах, выйдя из башни, когда они стояли полукругом около челна. Сухая Кость даже позаботился о том, чтобы побои, которым подвергался черноградец, не привели к его смерти или увечью: эта привилегия принадлежала Собачьему Вождю.
Но Вайло не воспользовался ею - он сам не знал почему. При виде черноградца, распростертого на скамье, избитого, измазанного кровью и речным илом, его страдания ожили с новой силой. Отчего произошла резня на Дороге Бладдов? Знали ли черноградцы заранее, что будут убивать женщин и детей? Или бойню начал кто-то один, потеряв голову от гнева и неожиданности, а остальные последовали его примеру? Оказывали ли женщины сопротивление? Быстро ли расстались с жизнью его внуки?
Вайло, закрыв глаза, еще тяжелее навалился на ставню.
Да, он оставил черноградца в живых. Со временем тот умрет, ибо Собачий Вождь не допустит, чтобы человек, убивший его родных, остался жив, но сначала он, Вайло, должен узнать кое-что. Узнать то, что может рассказать ему только очевидец.
Собаки, вскочив, заворчали, и Вайло посмотрел на дверь. Еще пара мгновений - и послышался стук. Сухая Кость вошел в комнату, ведя перед собой девушку. Поставив ее посередине, он вышел. Вайло знал, что он будет ждать снаружи, на таком расстоянии, где наверняка не услышит ни слова.
Собачий Вождь встретился глазами с приемной дочерью Пентеро Исса. Она, как и говорил Сухая Кость, была высокая и худая, но Вайло достаточно разбирался в молодых женщинах, чтобы понять, что эта худоба скоро пройдет - стоит подержать девушку несколько недель на овсянке с салом.
- Что ты сделал с Райфом Севрансом и Ангусом Локом? - Холодный тон девушки на миг напомнил Вайло ее приемного отца Пентеро Исса - ведь тот воспитывал ее с самого рождения.
Вайло, не отвечая, вернулся к очагу и сел рядом с собаками. Внуки тут же подползли к нему, и младший уцепился за дедовы мохнатые штаны, просясь на руки. Вайло понимал причину их беспокойства: они почувствовали, что собакам тоже страшно.
Обычно при виде незнакомца, входящего к хозяину, собаки тут же начинали скалить зубы, рычать, натягивать поводки и мерить пришельца взглядом хищников из морозной тундры. Но как только приемная дочь Исса вошла, они примолкли, и ни одна не подала голоса, даже полуволк. Они лежали, припав животами к полу и прижав уши. Когда Вайло посадил внука на колени, одна из сук тихо заскулила и отползла еще дальше назад.
Вайло разглядывал девушку, ожидающую его ответа. Ее серебристые волосы падали на плечи совершенно прямыми прядями, словно отягощенные свинцовыми бусами. Глаза серые, как небо перед бурей, большие и ясные, с серебристыми прожилками, - отражали свет. Все в ней казалось сотканным из воды, серебра и камня, между тем она едва-едва вышла из детского возраста, и ей было страшно - Вайло не мог обманываться на этот счет. Он видел, как она комкает свою юбку, чтобы унять дрожь в руках, как работает ее горло от частых глотков.
Однако ее первый вопрос касался ее спутников, а не собственной участи.
- Мои кланники хорошо с тобой обращались? - спросил в свою очередь Вайло.
- Я задала тебе вопрос.
- Ответь сама сначала.
Суровость в его голосе заставила девушку вздрогнуть. Внуки тоже испугались, и Вайло обнял их за плечи, чтобы успокоить.
- Довольно хорошо. Меня кормили, не давали замерзнуть и надежно запирали. - Серебро в ее глазах потемнело, сделавшись похожим на сталь. - Теперь скажи, что стало с моими друзьями.
Вайло медлил с ответом. Ее мужество поразило его - он не мог вспомнить, когда от него что-то вот так требовали в последний раз, - но он слишком долго был Собачьим Вождем, чтобы отвечать немедленно, хотя бы и дочери правителя.
Ангуса Лока держат в яме, - промолвил он наконец, - вот здесь, у меня под ногами. Если он и страдает, то лишь от сырости и скудной пищи. Сырой лук да намоченный овес мало кому по вкусу.
- Как ты намерен поступить с ним?
Вайло чуть было не ответил "Как пожелаю", но девушка в это время как раз поправила волосы. Это был детский жест, а не женский. Для Асарии Марки волосы все еще оставались досадливой помехой вроде комаров или пыли - она еще не умела играть ими ради привлечения мужских взоров. Вайло с трудом сдержал улыбку. В комнате витали призраки его внуков.
- Я буду держать Лока в Ганмиддише, пока не сочту нужным перевести его в другое место - либо за выкуп, либо в обмен на кого-то. На Севере есть люди, которые дадут за его голову хорошую цену.
Если для девушки это было внове, она не показала виду. Моргнула только и спросила:
- А Райф?
- Он умрет от моей руки.
Девушка перевела дыхание, и свет в ее глазах померк, как будто внутри у нее привернули лампу. Глубоко в собачьих глотках возник звук, который Вайло еще ни разу не слышал. Руки вождя покрылись мурашками.
Он снял внука с колен и встал.
- Райф Севранс и его клан перебили наших женщин и детей на Дороге Бладдов. Они обнажили свои клинки и хладнокровно затравили моих внуков, словно дичь. - Он не сводил глаз с дочери правителя. Все его чувства предупреждали Вайло об опасности, а Собачий Вождь всегда полагался на свое чутье.
Девушка стояла совершенно неподвижно, и ему казалось, что она притягивает к себе свет очага. Воздух в комнате переместился, шевельнув собачью шерсть и детские волосы.
Встревоженный Вайло, продолжая двигаться к ней, говорил все громче:
- Райф Севранс - детоубийца, враг нашего клана. Я убью его, ибо у меня нет выбора. Девять богов требуют этого. - Вытянув руку, он дотронулся до щеки девушки, и ему показалось, что он коснулся камня.
Его горло задвигалось.
Колдовство!
Поняв, что происходит, Вайло отдернул руку и схватился за меч у себя на поясе. Клинок вылетел из мохнатых ножен, а губы девушки приоткрылись, и на языке показалась какая-то темная жидкость вроде расплавленного стекла. Тени плавали в ней, словно соринки в масле.
Вайло похолодел. Самой своей глубиной, теми сосудами, что связывают ум с сердцем, он ощутил присутствие зла, не имеющего имени. Собаки тоже это чувствовали - он слышал, как они стучат и скребут когтями по полу, и слышал, как полуволк подвинулся поближе к детям.
- Хорошо, я не стану пока его убивать. - Вайло орудовал мечом очень быстро и мог молниеносно перерезать девушке горло.., но он знал, что этого недостаточно.
Его тихие слова проникли в слух девушки, как стрелы. Она заморгала, и свет в ее глазах зажегся опять. Темная жидкость на ее языке колебалась на грани мира Вайло и влажной пещеры рта. Она переливалась, как смола, и Вайло видел, как отражается в нем его смерть. Но девушка сделала глубокий вдох и втянула колдовскую субстанцию обратно в легкие.
Комната вождя дрогнула, стропила затрещали, и легкое облако пыли спустилось вниз.
Собаки подняли вой.
- Дедушка, эта тетя больная? - спросил Кача громким детским голосом, громче своего обычного голоса. - Принести ей пилюлю?
Отрешенное выражение сошло с лица дочери правителя, превратив ее в маленькую девочку, которой давно пора спать. Она пошатнулась, и Вайло невольно вытянул руку с мечом, чтобы ее поддержать.
- Да, неси, и поживее, - сказал он внуку, а собакам крикнул:
- Цыц!
Он спрятал меч. Руки у него дрожали, но клинок скользнул в ножны с первой попытки. Что же здесь такое произошло? Какая-то часть его существа знала, что могло случиться, но память ничего ему не подсказывала. Ощущение зла покинуло его. Девушка была как девушка. Вайло держал ее почти на весу, пока внучка везла по полу табурет.
Усадив ее, он увидел, что у нее из носа идет кровь. Девушка дрожала, и Вайло послал ребят к Нан Калдайис за крепкой водкой, радуясь случаю отослать их.
- На, вытрись. - Вайло снял с шеи красный платок и подал девушке.
Она повиновалась, а он тем временем подышал глубоко, унимая свое надорванное сердце. Ему безотлагательно требовалось выпить. Одна из сук сплоховала, и в комнате запахло мочой, но у Вайло не поднялась рука проучить ее.
- Убить бы тебя на месте, дочь правителя. Этим я оказал бы благодеяние всему Северу.
Она посмотрела на него ясными, как у ребенка, глазами.
- Но ты этого не сделаешь.
Девушка говорила правду. Она была нужна ему живая и здоровая, но он не собирался говорить ей об этом.
- Кто ты?
- Лучше тебе не знать.
Опять-таки правда. Он, Собачий Вождь, жил в мире земли и глины, где круглые дома редко выступают из почвы больше чем на три этажа, а боги обитают в камне. То, что он видел у девушки на языке, принадлежало иному миру. И, подумав об этом, он вдруг вспомнил то, что и так уже знал.
Эта девушка не имеет никакого отношения к Пентеро Иссу и Венису. Она из мира суллов.
Все семнадцать зубов Вайло отозвались острой болью, стоило ему вспомнить о своих закоренелых врагах. У Бладда была общая граница с суллами - вернее, с порубежниками, представлявшими собой помесь суллов, кланников и всех тех, кто оставлял свое семя в их разбойничьих поселках. Порубежники - одно дело, а вот настоящих, чистокровных суллов Вайло боялся больше всего на свете.
Он ясно помнил тот день тридцать четыре года назад, когда предпринял набег на порубежное селение Кедровый Утес. Не прошло и года, как он стал вождем, и в ту сухую весну порубежники вылезли из своих лесов и стали промышлять дичь у него на границе. При этом они поджигали лес, вынуждая бежать всю обитающую там живность. Если ветер дул в нужную сторону, они за один день добывали столько мяса, что всему поселку хватало на год. Охотники стояли с копьями в устье огненного канала, поджидая бегущую дичь, а костерщики обходили пожарище, подбирая зажаренную. Вайло ненавидел порубежников всей душой. Он видел, как они за полдня спалили высокий бор.
Когда они взялись зажигать пожары у него на границе, он не стал медлить. Собрал полторы сотни лучших своих молотобойцев и копейщиков и двинулся с ними на восток, к Кедровому Утесу. Там произошло столкновение. Порубежники не могли тягаться с бладдийцами и начали отступать еще до боя. При воспоминании об этом губы Вайло сложились в улыбку. Каменные Боги! Ему было чем гордиться в тот день. В пылу легкой победы ему не захотелось возвращаться восвояси просто так. Почему бы не прогнать врагов чуть дальше и не захватить землю у Запруженной реки, на которую Бладд всегда зарился? Это казалось ему очень легким делом. Вайло помнил, как они с Ионом Грабером и Масгро Фаа смеялись, перебив дубинками дюжину порубежных костерщиков на красном илистом берегу Запруженной.
У них было четыре часа на то, чтобы захватить реку и высокий берег за ней, а после они пустились в пляс на отмели.
Масгро раздобыл где-то женщин, как всегда добывал. Сам Вайло не участвовал в насилии, но смотрел, как это делают другие. Насытившись, воины упились заквашенным лосиным молоком и жидким, как моча, пивом. Утром, еще пьяные от победы и вчерашнего хмеля, они двинулись обратно в Бладд.
Не прошло и часа, как дорогу им заступили суллы.
Пятьсот воинов, суллов чистой крови, в рысьих шкурах такой густоты и роскоши, что казалось, будто они везут на спинах живых зверей. Кони их напоминали тихие, хорошо смазанные машины. Длинные крутые луки, натертые волчьим салом, торчали над крупами, как мачты.
Пока суллы не появились, Вайло ничего не видел и не слышал, - так тихо ступали их кони.
Он хорошо помнил, что ни один сулл - даже те, что ехали впереди, - не достал ни единой стрелы из колчана. В этом не было нужды. Все преимущества были на их стороне - численность, позиция, лучшее оружие и заранее обдуманные действия. И даже будь бладдийцев вдвое или втрое больше суллов, преимущество все равно осталось бы за теми - Вайло понял это сразу.
Это был первый настоящий урок, который он усвоил как Собачий Вождь: с суллами связываться нельзя.
Суллы продержали их в кольце, сколько им было нужно. Вайло и по сей день не мог сообразить, сколько же времени продолжалось это противостояние. Ему то казалось, что прошло несколько минут, то вспоминалось, что речь скорее могла идти о часах. Затем, без приказа или какого-нибудь заметного сигнала, суллы все как один повернулись и удалились обратно в лес. Вайло до сих пор помнил поднятый ими ветер и пыль, помнил смесь страха и изумления, испытанную им.
Без единого слова и без оружия суллы безошибочно дали понять: Порубежье - сулльская земля. Держитесь от нее подальше.
Вайло ни разу больше даже ногой не ступал в Порубежье. Он защищал свои границы, и весьма рьяно, но ни он, ни его кланники не покушались больше даже на малую полоску сулльской земли. Сулльская граница была для него священна. Он знал, что она священна, еще в тот день, когда пошел на Кедровый Утес, но он был свежеиспеченным зубастым вождем и мнил, что сладит с суллами.
Думая об этом теперь, он понимал, что дешево отделался. Суллы запросто могли бы перебить их всех, но вместо этого решили преподать им урок.
И Собачий Вождь никогда не забывал об этом.
Нахмурившись, он с безопасного расстояния снова посмотрел на дочь правителя. Она так и сидела на своем табурете, прижимая к носу окровавленный платок. Если в ней и текла суллийская кровь, по цвету лица этого не было видно, но Вайло не мог отмахнуться от того, что подсказывало ему это чутье. Суллы не привязаны к земле и глине, как кланники: они живут в стране холодных ночей и серебряной луны, в высоких, до неба, лесах ледового дерева, бледного, как лед. Магия у них в крови. Все их города открыты лунному свету. Суллы - это ночь, сумрак и тень, и Вайло нутром чуял, что субстанция, которую он видел на языке Асарии Марки, имеет к ним прямое отношение.
- Вайло, - тихо послышалось из-за двери, - я принесла поесть и выпить.
- Войди, Нан.
В свои пятьдесят без малого Нан Калдайис двигалась грациознее, чем любая другая женщина в клане. Вайло смотрел, как она идет через комнату, высоко неся свою красивую голову, как ставит поднос. При взгляде на девушку она чуть нахмурилась. Привычка заботиться о ком-то глубоко сидела в ней, но она, как и Сухая Кость час назад, вышла, не сказав ни слова.
Вайло хлебнул водки прямо из кувшина. Его любимая еда - жареная кровяная колбаса и свиная ножка с отстающим от кости мясом - стояла на подносе рядом с намоченным овсом и медовыми коврижками, любимыми всеми женщинами и ненавидимыми им, как хорошо знала Нан. Вайло глотнул еще водки, сладко обжегшей язык. Коврижки Нан принесла для девушки.
Пожав плечами, Вайло налил водки в полую крышку от кувшина и подал девушке. Она выпила залпом и вновь подняла на него глаза.
Вайло наполнил крышку еще раз.
Тут есть сладости, если хочешь. Коврижки и все такое.
Я бы лучше поела мяса.
Под взглядом ее ясных серых глаз Вайло Бладд пожалел о том, что сделал. Асарии Марке не место в городе Пентеро Исса с его обитыми шелком стенами, пахнущими розой свечами и ночными посудинами, чьи крышки пригнаны так плотно, что наружу ничего не проникает. И тем не менее ему придется отправить ее туда.
Отложив кусок свинины, он сказал:
- Я послал твоему приемному отцу ястреба с извещением, что ты здесь. Думаю, на днях за тобой приедет его семерка.
Лицо девушки не выражало удивления.
- Как? Без выкупа?
- Это уж мое дело, - отрезал Вайло. Мучимый зубной болью, он отодвинул поднос. Девушка верно подметила. За нее не возьмут выкупа, а просто передадут из рук в руки - как зверолов сует шлюхе пару медяков.
Собачий Вождь в долгу перед правителем. Конечно, Исс и его дьяволов приспешник отрицают существование этого долга. Только и слышно: "Мой господин ничего не требует за свою помощь при взятии Дхуна" да "Мы полагаем, что на место верховного вождя всех кланов лучше всего подходишь ты". Только не правда это. Вайло слишком долго пробыл вождем, чтобы не знать, что даром ничего не дается. Исс что-то хочет от него. Вайло не совсем понимал чего, но подозревал, что война между кланами чем-то устраивает правителя. И помочь вождю Бладда захватить Седалище Дхунов - верный способ ее начать.
Как бы там ни было, она началась. Вайло не оглядывался назад и не жалел о содеянном. Он не мог себе позволить такую слабость. Его клан вступил в войну, и она разрастается по мере того, как в пляску с мечами втягиваются все новые кланы. Обновляются старые раздоры, создаются новые, и человек, мыслящий трезво, как он, Вайло, понимает, что можно хорошо поживиться, если действовать похитрее и не зевать. Он, Собачий Вождь, незаконный сын Гуллита Бладда, рожденный с половинным именем и половинным будущим, может стать первым вождем Бладда, который станет во главе всех кланов.
Но пока что он преследовал более мелкую цель. Он терпеть не мог быть в долгу у кого бы то ни было, особенно когда долг этот темен, как порубежное пиво, и столь же скверно пахнет. Пентеро Исс долго держал у себя его бирку, и теперь Вайло благодаря острому глазу Клаффа Сухой Кости может получить ее назад.
Дочь правителя. Если вернуть ее Иссу, долг будет уплачен сполна. Дьявольские пособники не будут больше скрестись в его дверь, беспокоить его собак и высказывать предположения относительно его будущих действий голосами, больше подходящими для молодиц, нежели для мужчин. Собачьего Вождя все это удовлетворяло как нельзя больше.
Когда весть о пленении девушки пришла в Дхун, Вайло сам подбросил ястреба в воздух. Птица, красивая самка весом с новорожденного младенца, обученная затворницами в их горной башне, умела пользоваться холодными воздушными потоками рассвета и сумерек и носила в себе наследственную память о городе Венисе. Теперь она уже должна быть там или даже лететь домой, освобожденная от доставленного на юг письма. Возможно, в этот самый миг холеные пальцы правителя гладят ее серые с белым перья, пока его помощник взламывает печать.
Взбудораженный этими мыслями, Вайло грохнул кулаком по двери, призывая Сухую Кость. Он больше не мог смотреть на эту девушку. Письмо он отправил до того, как познакомился с ней, и что сделано, то сделано. Он представлял себе дочь Исса совсем по-другому, но это еще не причина что-то менять.
Пока он ждал Сухую Кость, взгляд девушки жег ему спину. Она молчала, но он слышал, как покатилась по полу крышка от кувшина, выпавшая из ее руки. Призраки его внуков столпились в комнате, и он ожидал вот-вот услышать: "Дедушка, не отсылай меня прочь".
Клафф, войдя, только раз взглянул на Вайло своими голубыми глазами и тут же понял, что должен делать. Он подошел к девушке, схватил ее за руку и заставил встать.
- Возьми мясо и проследи, чтобы она его съела, - сказал Вайло, кивнув на поднос.
Клафф подвел девушку к столу и взял свиную ножку, легко удерживая свою спутницу одной рукой. Жалобно заскулила собака, когда он вместе с девушкой двинулся к двери.
На пороге девушка оглянулась, высоко подняв голову и ожидая, когда вождь на нее взглянет.
- Когда ты намерен убить Райфа Севранса?
Вайло перевел дух, внезапно почувствовав себя старым и усталым. Девушка, тоже измученная, с опущенными уголками рта ожидала ответа.
- Я не стану его казнить, пока ты не уедешь. - Собственные слова удивили его, и он добавил, придав жестокость лицу и голосу:
- Даю тебе в том мое слово.
Девушка, пристально посмотрев на него, повернулась и вышла.
Ухватившись за стену из зеленого речного камня, Вайло выждал, пока не захлопнулась дверь. Он не думал, что она станет его благодарить, но отсутствие всякого ответа тронуло сердце холодом. Он был уверен, что нынче она больше не будет колдовать, но знал, что помешать ей не может. Преимущество было на ее стороне, как на стороне суллов в тот день у Кедрового Утеса.
Лучше всего поскорее сбыть ее с рук.
Через некоторое время он отлепился от стены и снял с собак их сбрую. Частью души ему хотелось подняться на три пролета, отделяющих его от комнаты Нан, и затеряться в ее пахнущих сеном объятиях. Нан хорошо его знает и даст ему всегдашнее, такое привычное и милое утешение. Но другая его часть просилась с собаками на волю, в пропахший рекой Ганмиддиш.
Никого не встретив, он пересек сени и вышел наружу. Сырой, с высокими потолками круглый дом освещали фонари, заправленные рыбьим жиром, от которых на стенах оседала сальная пленка. Вайло рад был уйти отсюда. Как только входная дверь закрылась за ним, он отпустил собак. В другой раз они бросились бы врассыпную, втягивая в свои мощные легкие запахи лис, зайцев и крыс, но в эту ночь держались поближе к хозяину. Вайло обругал их и велел поискать себе пропитание, поскольку он их кормить не намерен, но они все равно остались, и он махнул на них рукой.
Человек и собаки вышли на берег и весь остаток ночи смотрели на Ганмиддишскую башню.

Предыдущая страница 18 Следующая страница


19 Джулия Джонс

***

Наемница сидела на стуле, хорошо освещенная настольной лампой, но Пентеро Исс видел ее как-то нечетко. Сначала он приписал это изъянам света из-за каких-то примесей в янтаре, но лампа чадила не больше, чем прежде, и он пришел к выводу, что Магдалена Тихая относится к числу невидных женщин.
Магдалена Тихая, или Крадущаяся Дева (известная под этим именем очень немногим людям на Севере, способным платить по сто золотых за голову жертвы), ждала, когда Исс заговорит. Лет ей было не то двадцать, не то тридцать, не то сорок, а волосы могли быть то каштановыми, то рыжими, то золотистыми в зависимости от игры света. О глазах Исс и вовсе не думал. Заглянув в них, когда открывал дверь, он не увидел там ничего, кроме своего отражения. Магдалена была стройна, но в теле, и невелика ростом, но с длинными ногами и осанкой высокой женщины. Или она и правда была высокой?
Она не была привлекательной, но Исса влекло к ней. В ней не было ничего отталкивающего, но что-то отталкивало его.
- Хорошо ли ты доехала из... - Правитель умолк, вспомнив, что не знает, откуда она приехала. Ходили слухи, что она живет здесь, в городе, но все слухи о Крадущейся Деве на поверку оказывались ложными.
- В эту пору года всякое путешествие, будь то короткое или длинное, утомительно, - не моргнув глазом, ответила девица.
Только голос в ней и поддавался какому-то определению, будучи красивым и мелодичным. Исс благосклонно улыбнулся, удовлетворенный и ответом, и тем, что нашел хоть какую-то зацепку.
Он и раньше, разумеется, имел дело с Крадущейся Девой, но не лично. Подробностями всегда занимался Кайдис Зарбина, имевший через сеть своих влажноглазых собратьев - жрецов, писцов, слуг, банщиков, посыльных и музыкантов - множество сведений о множестве жителей города. Встречаясь с Магдаленой в условленных местах, Кайдис передавал ей указания Исса и вручал плату - золотом, всегда золотом.
На сей раз Исс решил увидеться с ней сам. Это было нелегко, поскольку Крадущаяся Дева отзывалась на вызовы с неохотой, высоко ценя свою знаменитую неизвестность. Однако она все же явилась - через неделю после переданного ей приглашения.
Исс мог только догадываться, почему она решила прийти. Сначала он видел причину в том, что он правитель города и что таким, как он, не отказывают. Но теперь, в ее переменчивом как дым присутствии, он понял, что ошибался. Крадущаяся Дева пришла потому, что сама захотела.
- Не хочешь ли вина? Розовой наливки с гвоздикой?
- Нет, - ответила Дева с кажущейся беззаботностью, но ее мышцы напряглись, как у тундровой кошки перед прыжком.
Ну что ж. Исс уважал деловых людей, особенно женщин.
- У меня затруднение, Магдалена, - сказал он, вертя в пальцах обточенную кость собачника. - Есть одна семья, которую я хочу.., устранить, но я не знаю точного расположения деревни, где они живут. Я имею об этом, скажем так, лишь самое общее представление благодаря одному из моих осведомителей. - Исс помолчал, ожидая какого-то подтверждения со стороны девицы, но не дождался и был вынужден продолжить:
- Эта семья живет в крестьянской усадьбе в сутках езды на северо-восток от Иль-Глэйва. Мой осведомитель назвал мне три наиболее подходящие деревни. - Исс перечислил их. - Мне нужен человек, который побывал бы там и осторожно, очень осторожно поразведал, где эта семья живет, а после сделал все необходимое для ее устранения.
Наступило молчание. Исс, не привыкший долго ждать от кого-то ответа, начал чувствовать первые признаки гнева. Пусть Крадущаяся Дева самая искусная убийца на Севере и те, кто пользуется ее услугами, произносят ее имя почтительным шепотом, но он как-никак правитель Вениса. Он уже собрался отчитать ее, но тут она сказала:
- До Иль-Глэйва девять дней езды. Это будет стоить дороже обычного.
Исс почувствовал некоторое облегчение, но не подал виду.
- Разумеется.
- А сколько в этой семье человек?
- Не знаю точно. Мать и дочь - это наверняка. Быть может, есть другие дети.
- Неопределенность тоже имеет цену. К этому Исс был готов.
- Я заплачу, сколько бы это ни стоило.
Крадущаяся Дева слегка шевельнула губами, прикрыв совершенно сухие зубы, и правитель чуть не попятился. Она начинала его раздражать. Ему стоило слишком большого труда смотреть на нее - все равно что изучать вид местности сквозь кривое стекло.
Многие полагали, что секрет ее успеха заключается как раз в ее внешности. Она ничем не отличается от других женщин. Когда она, совершив убийство, уходила из сельских усадеб, купеческих домов и дворцов, все принимали ее за служанку, посыльную, старую прачку, кормилицу или судомойку. В отличие от других убийц женского пола, которых на Севере можно было нанять за горсть золотых или рубин величиной с муху, Крадущаяся Дева на шлюху не походила. Она никогда не соблазняла мужчин, никогда не вонзала в них нож во время любовных игр, не пользовалась хитростью и красотой, чтобы проникнуть в запретные места, и не прятала кинжал за кружевным корсажем. Ей не было нужды прибегать к женским уловкам. Глядя на нее, все видели то, что ожидали увидеть: женщину, чье присутствие в этом месте вполне оправданно.
При этом она, конечно, была хитра, как лисица.
В ночь, когда Сарга Вейс ограничил жилище Лока окружностью нескольких деревень, Исс первым делом подумал о Магдалене. Вейс для этой работы не годился. С Женомужем никто откровенничать не станет, а если он и разнюхает что-то, у него недостанет духу пролить кровь. Нож мог бы убить, но он слишком прост. Расспрашивая, он начнет ломать кости, распугает все окрестное население и насторожит тех, кого собирается убить.
Исс положил костяную палочку обратно на стол. Кроме того, Нож и Женомуж занимаются другим делом. Их задача - доставить Асарию домой из Ганмиддиша. Нельзя допускать, чтобы она снова пропала.
- Я хотела бы услышать подробности, - сказала Магдалена своим шелковистым голосом.
Исс подумал об Ангусе Локе, о фагах, о старой ненависти и старых тревогах, уже шестнадцать лет докучавших ему. Он назвал подробности, после чего их встреча завершилась очень быстро.

39. СВИДЕТЕЛЬ СМЕРТИ

Райф горел в лихорадке, мокрый и опухший. Собственные руки казались ему на ощупь снятыми с огня кусками мяса. У него все болело, но он едва сознавал эту боль. Она часто погружала его в сон, и горячка пользовалась этим, проводя багровые полосы по его коже так, что он чувствовал это даже во сне. В его сновидениях не было больше знакомых ему мест и людей. Незнакомцы говорили с ним, называя Свидетелем Смерти, серебристые волки гнались за ним по бледным лесам и замерзшим озерам, и отполированный до блеска лед отражал луну и звезды. Пара воронов, кружа над головой, вела его на север, всегда на север. Порой над верхушками деревьев мелькали стены и арки разрушенного города, а однажды он увидел, что идет по льду кровавого моря.
Он просыпался, не в силах даже шевельнуть языком, и засыпал опять.
Его больше не били. Кто-то пару раз в день приносил ему надутые пузыри с водой и сваренный в пиве овес. Поворачивая обратно, пришельцы плевались, словно уход за ним вызывал омерзение, которое они не хотели занести домой, к женам и детям. Одни, случайно прикоснувшись к нему, творили знамение Каменных Богов, другие вполголоса ругались, обзывая его отродьем Градского Волка или бранными словами. Все они желали ему смерти - Райф видел это по холодным черным точкам в их глазах.
Она здесь, и с ней ничего не случилось. Он не понимал больше этих слов, но они сохраняли свою власть над ним. Порой, погружаясь в глубокий колодец горячечного блаженства, когда его легкие шипели, как боевая машина, а от жара на лбу выступали волдыри, он слышал собственный голос, произносящий их.
Они каждый раз возвращали его назад, и он просыпался, моргая, с пересохшим ртом и пальцами, намертво приклеенными к амулету.
Благодаря этим словам он сохранял рассудок.
В самую тяжкую ночь, когда он, мокрый, как утопленник, трясся на каменной скамье, раздираемый снами и горячечными видениями, он почувствовал, что соскальзывает куда-то на край мира. Бледная смерть явилась в его темницу. Райфу не нужно было видеть ее, чтобы знать, что она здесь. Он узнал ее сразу, как брат, разлученный с сестрой при рождении.
"Мы с тобой из одного теста".
Эти слова, неведомо откуда взявшиеся, скользнули у него по спине, как ледяные шарики. Где-то по краям его зрения плясали изломанные тени - такие бывают на закате. Райф облизнул сухие, как бумага, губы. Ему, наверно, следовало бы испугаться, но ни тело его, ни ум уже не способны были порождать страх. Он заморгал, потому что только это и мог делать.
"Может, мне взять тебя к себе, Свидетель?"
Голос звучал где-то ниже его подбородка, вызывая тихую, сладкую боль, какая бывает от укуса любовницы или щипка сестры, и тени росли с каждым словом. Райф лежал тихо. Что-то коснулось его щеки, чье-то дыхание осело на зубах и глазных яблоках. Вкус только что свернувшегося молока наполнял рот - вкус новой смерти.
Она здесь, и с ней ничего не случилось. Он не знал, откуда берутся эти слова. Но они были там, у него в голове, и тянули его, как ребенок тянет отца за край кафтана. Она здесь, и с ней ничего не случилось. Райф напряг память. Кто "она"?
Тени, целиком заполнив зрение, хватали его за руки и за ноги, пустыми глазницами и ртами высасывая из него жизненное тепло. Холод вливался в его поры, впитываясь все глубже сквозь жир, мышцы, мембраны и кости к тому единственному, чего желала Смерть: его душе.
Райф ловил ртом воздух. То, что он видел или что ему мерещилось посередине темноты, останавливало его сердце. Смерть показала товар лицом. Райфа обуял ужас, и он ощутил всем своим существом, что не хочет идти этой дорогой и не хочет отправляться в ад, ожидающий его меж ее рук.
Она здесь, и с ней ничего не случилось, гремело у него в голове. Здесь. Не случилось. Райф бился в судорогах на скамье. Он должен был вспомнить, должен был найти причину бороться за жизнь.
Тени, словно комары-кровососы, запускали в него свои алмазные клыки. Нити слюны, блестя, как паутина, прошивали кожу холодом.
Райф понес руку к горлу. К ней прикасалась дюжина приспешников Смерти, тянущих ее вниз, но Райф перебарывал их, сцепив зубы. Он Райф Севранс, Ворон, Клятвопреступник, Свидетель Смерти, и ничто не помешает ему коснуться своего амулета.
Гнев разгонял кровь по телу, уже начавшему цепенеть. Все новые и новые тени слетались на живое тело. Руку Райфа дробила их бесплотные тела. Она здесь, и с ней ничего не случилось. Протыкая пальцами пустые глазницы, Райф дотянулся до амулета. Как только его палец коснулся холодного клюва, Смерть удвоила свои усилия, но он был слишком близок к цели, чтобы сдаться. Он сжал амулет в кулаке.
Она здесь, и с ней ничего не случилось.
Мгновение растянулось до бесконечности. Тени продолжали свою трапезу, но он больше не обращал на них внимания. Амулет назвал имя, только для него одного, и сердце Райфа ожило, стукнув один раз.
Аш.
Аш здесь, и с ней ничего не случилось. Аш - вот причина, чтобы бороться со Смертью зубами и ногтями.
Уронив амулет на грудь, Райф приготовился воевать. Он дал Аш слово и не нарушит его, даже если ему ради этого придется сражаться с той, в честь которой он назван.
Он приподнялся над скамьей, и тени с шорохом разбежались.
В темноте прозвенел тихий смех. Тени делались все темнее и плотнее - казалось, сама субстанция времени сгустилась в них.
"Пожалуй, я не стану тебя пока забирать, Свидетель. Ты действуешь от моего имени и живешь в моей тени - если я тебя оставлю, ты добудешь много свежего мяса для моих детей. - Смерть улыбнулась ему, уходя. - Убей для меня целое войско, Райф Севранс. Если мне покажется мало, я еще могу потребовать тебя назад".
- Нет! - завопил Райф в пустоту. - НЕЕЕЕЕЕЕТ!
Его разбудил упавший на лицо тонкий луч солнца. Еще не успев открыть глаз, он понял, что горячка прошла. Лежа без движения и наслаждаясь солнечным теплом, он составлял перечень своих недомоганий. Где-то рядом витали воспоминания, и он мог позвать их к себе, когда хотел, но сначала надо было разобраться с телесным ущербом.
Хотелось пить, и Райф пошарил по скамье, ища пузырь с водой. Язык распух и с трудом умещался во рту. Найдя сосуд, Райф разлил больше, чем выпил, оросив водой подбородок и шею. В горле от глотания саднило, и он быстро утолил жажду. Вернуть пузырь на место не было сил, и Райф просто уронил его в воду, где тот поплавал немного, а потом затонул.
Райф поспал, а когда проснулся снова, в камере было темно. Он огорчился, скучая по солнцу и жалея, что поддался сну.
В ногах у него снова оставили миску с водой и овсом. Отсутствие перемен в его темном мире ободрило Райфа. На этот раз он выпил всю воду, но еда в горло не пошла. Когда он отодвинул миску, руку прошила боль, и он вспомнил тени прошлой ночи с их холодными, как лед, клыками. Райф тряхнул головой, отгоняя память о них, облегчился, отойдя в угол камеры, и снова уснул.
Ему ничего не снилось, а если и снилось, то не запомнилось. Он спал долго и крепко, а когда проснулся, был рассвет.
Ему стало легче слезать со скамьи, и в голове не так стучало. Он потянулся к пузырю с водой, и боль оказалась меньше, чем он ожидал. Напившись вволю, он ощупал свои синяки и ссадины. Ребро, сломанное при первом избиении, уже начало срастаться, на удивление ровно, хотя и отзывалось болью. Под левой почкой прощупывался кровоподтек, величиной и очертаниями напоминавший баранье сердце. Райф поморщился, исследуя это место. Разошедшиеся швы на груди зарастали снова, порезы на руках и ногах тоже находились в разных стадиях заживления. Все мышцы ныли. Потрогав железки на шее, Райф наткнулся на шнурок от амулета.
Аш. Она здесь, и с ней ничего не случилось. Ему не нужно было дотрагиваться до амулета, чтобы это знать.
Он перестал обследовать свои болячки и лег, чтобы отдохнуть и подумать об Аш. Сознание того, что она жива и здорова, успокоило его, и он опять заснул.
Его разбудило чувство, что он не один. Не открывая глаз и продолжая дышать, как спящий, он оценил степень освещенности и состояния воздуха. В камере стоял полный мрак - это мог быть любой час долгой зимней ночи, но густота и плотность тьмы предполагала, что ночь настала уже давно. По запаху собачьей шерсти и собачьего сала Райф понял, что к нему пришел Собачий Вождь.
Он открыл глаза.
Лунный свет серебрил камеру, мерцая на воде и придавая стенам льдистый блеск. Собачий Вождь смотрел прямо на него с наполовину скрытым тенью лицом и глазами, как чернильная яма. Его грудь поднялась, вдохнув пахнущий смертью воздух.
- Мне сказали, что твоя горячка прошла.
Райф подтвердил это, слегка пошевелив головой. Это вызвало раздражение вождя, и он ударил ногой по воде, плеснув в лицо Райфу.
- Ты живуч, но те, кто попадается тебе на пути, умирают быстрее, чем младенцы в зубах у волка. Почему?
Райф смахнул с лица воду и сел, не отвечая Бладду. Слышен был только плеск воды о стены камеры.
Собачий Вождь провел большой красной рукой по лицу и косам, на миг показавшись Райфу очень старым, и вновь промолвил дрожащим голосом:
- Какое же зло гнездится в вашем клане, если он рождает таких, как ты и Градский Волк?
Градский Волк. Вот, значит, как прозвали Мейса.
- Не связывай его имя с моим, - сказал Райф.
- Почему это? Ты убивал его именем и на Дороге Бладдов, и у печного дома.
Райф вспыхнул. Ему было нечего сказать.
- Отвечай!!
Райф сжался, но смолчал. Ответить значило бы предать свой клан.., предать Дрея. Правда умерла в тот день на Дороге Бладдов, и он не собирался воскрешать ее.
Собачий Вождь подошел, расплескивая воду, схватил Рай-фа за горло и закричал, вдавливая большие пальцы ему в гортань:
- Ты убивал моих малюток - там, на холоде, в снегу. Малых ребят, которые дрожали от страха и цеплялись за юбки матерей. - В голосе вождя заключалось столько горя, что каждое слово встряхивало его всем телом. Рисуемая им картина была так близка к правде, что Райф не смог смотреть ему в глаза. - И звали на помощь деда, а дед их не слышал.
Вождь внезапно разжал пальцы и отвернулся. Мышцы у него на шее ходили ходуном, но он быстро унял их.
Райф сплюнул кровью. Гортань жгло огнем, но он ответил твердым голосом:
- Вы убили нашего вождя на Пустых Землях, его и еще дюжину человек. Вы начали этот танец с мечами. Вы нанесли первый удар.
Собачий Вождь отмахнулся.
- Наш клан не нападал на Черный Град. Пусть Градский Волк говорит то, что ему выгодно, - Дагро Черный Град умер не от моей руки.
Райф встал. Ему, наверно, следовало бы удивиться словам Собачьего Вождя, но он не удивился. С нарастающим в нем холодным гневом он уставился в повернутую к нему спину Вайло Бладда.
- Почему же ты не выступил с опровержением?
- А зачем? Когда одна половина кланов восхваляет тебя за удачный набег, а у другой моча примерзает к ляжкам от страха, как бы с ними не случилось того же, разве станет кто-то отрицать и говорить, что ничего такого не делал? Я, во всяком разе, не стал.
- Кто же тогда? Кто это сделал?
Что-то в голосе Райфа заставило Бладда повернуться к нему. Его глаза были тверды, как сапфиры, но Райф ответил не менее твердым взглядом. Этот человек знал то, что могло положить конец войне.
Косы на груди Собачьего Вождя дрогнули от дыхания.
- Меня не спрашивай. Не я приехал с побоища на Пустых Землях и объявил себя вождем.
Гнев Райфа немного ослаб. Собачий Вождь высказывал его собственные мысли. Стремясь добраться до истины, Райф спросил:
- Ну а раны? Брон Хок присутствовал при вашем набеге на Дхун, и он говорил, что ваши мечи не проливали крови. То же самое я видел в лагере на Пустых Землях. Моему отцу разнесли ребра вдребезги, но крови едва хватило, чтобы окрасить его рубашку.
Собачий Вождь выругался, тяжело опершись рукой о стену.
- Мне следовало бы знать, - пробормотал он. - Дьявол ведет двойную игру.
Волосы на руках Райфа поднялись дыбом, и он сразу вспомнил то, что сказала ему смерть "Убей для меня целое войско, Райф Серванс". Его пробрала дрожь, и он спросил каким-то чужим голосом:
- Что ты хочешь этим сказать?
- И ты еще смеешь спрашивать меня, что я хочу сказать? Ты, хладнокровно убивавший детей, а трех моих воинов искромсавший так, что я не допустил вдов к их останкам? - Вождь брызгал слюной, и косы мотались у него по плечам. - Я не стану отвечать на вопросы Свидетеля Смерти. Клафф Сухая Корка прав. Тебя надо прикончить, и поскорее. Жаль, что он и его люди не зарубили тебя там же, на месте, а приберегли для меня. Все было бы кончено, и мне не пришлось бы марать о тебя руки
Райф стоял молча и прямо, принимая на себя его ярость. Только часть ее он мог отнести на свой счет. Вайло Бладд ничего не знал о ранах, нанесенных убитым на Пустых Землях, но теперь он узнал, и это известие потрясло его.
Собачий Вождь, ступив три шага к Райфу, взялся за его амулет.
- Говорят, ваш ведун назначил тебя вороном. - Одним резким движением вождь оборвал шнурок. - Если бы не моя клятва дочери правителя, ты умер бы этой ночью, Райф Севране. Знай это. Подумай об этом. И моли Каменных Богов о милосердии, ибо от меня ты его не дождешься, когда время придет.
С этими словами он повернулся и пошел к двери, на ходу швырнув амулет в темную маслянистую воду у себя под ногами.
Райф покачнулся, но заставил себя стоять прямо, пока Собачий Вождь не ушел.

40. ПОКОИ КРАБЬЕГО ВОЖДЯ

Заметив, что горящий в фонарях рыбий жир раздражает глаза Сарги Вейса, Вайло приказал зажечь еще два. Он сам терпеть не мог этот запах - он сидел в этом высоченном круглом доме уже шесть дней, и вся его одежда вместе с волосами провоняла речной рыбой, - но будь он проклят, если сделает эту встречу хоть немного приятной для Женомужа. Пусть его лучше прозовут Рыбьим Вождем!
Видно было, что Марафис Глазастый и Женомуж чувствуют себя неуютно. Нож сразу облюбовал себе дальний угол и теперь топтался там, весь напряженный под своими кожами. То и дело он оглядывался, зыркая на железные кочерги и церемониальное оружие, как помышляющий о побеге узник. Он слегка прихрамывал, хотя старательно это скрывал. Что до Женомужа, он выглядел точно так же, как при их с Вайло последней встрече. Белая одежда и лайковые сапожки почти без пятнышка, несмотря на долгую езду от Иль-Глэйва, и он как-то ухитрился побриться: морда у него гладкая, как шелковый кисет.
Они прибыли сюда в полдень вдесятером: Нож, Женомуж, гвардеец с тремя пальцами на правой руке и семерка Рубак. Их появление на утесе южнее круглого дома вызвало волнение в клане Рубаки с их кровавыми клинками, черными кожаными плащами и вышитыми на груди птицами-собачниками олицетворяли для кланников всю мощь города Вениса. Свои железные птичьи шлемы они сняли, лишь когда дюжина копейщиков остановила их в ста шагах от двери круглого дома, но Вайло заставил их поплатиться за эту высокомерную выходку.
Он продержал их четыре часа в овечьем загоне, но их манеры, похоже, от этого не улучшились.
Теперь уже стемнело, и настал ранний вечер. Ветер стучал ставнями и задувал в трубу, вытесняя пламя из очага в комнату. Семерку и человека с восемью пальцами препроводили на ганмиддишскую кухню, где ими занялся Моло Бин. Вайло даже жалел их немного. Моло был превосходным молотобойцем и поваром, но горожан ненавидел лютой ненавистью. Восемнадцать лет назад белошлемники из Утренней Звезды убили его брата на отцовском наделе в клане Отлер. Им не понравилась запруда, которую поставил Шауни Бин, чтобы отводить воду из Волчьей реки на свои поля.
Вайло всосал воздух больными зубами. Утренняя Звезда и Бладду не выказывает дружелюбия. Не забыть бы послать ястреба старшему сыну, Кварро, - пусть усилит дозоры на южной границе Бладда. Восходящий со своими белоголовыми петушками не получит ни пяди земли от Собачьего Вождя.
Прервав свои раздумья, Вайло вернул внимание к Марафису и Сарге Вейсу. Он дал им еще часок дозреть в поисках вождя, пока кормил и устраивал на ночь своих собак. Тогда это казалось ему хорошей мыслью, но теперь он думал иначе. Чем скорее он развяжется с ними, тем лучше.
- Она еще не ужинала? - спросил Сарга Вейс голосом тонким и скрипучим, как у прохудившейся волынки.
- Я ей не слуга. - Вайло сидел за столом вождя глыбой зеленого речного камня с вкраплениями окаменелых рыб и раковин. Под рукой у него застыла дюжина прекрасно сохранившихся крабов. - Откуда мне знать, ужинала она или нет? И какое тебе до этого дело? - Двое последних внуков Вайло отправились обратно в Дхун под охраной Сухой Кости и его людей, и Нан уехала с ними. По расчетам Вайло, полдороги они уже проехали. Да хранят их Каменные Боги.
- Есть дело, - выпятил подбородок Сарга Вейс, - потому что мне нужно дать ей лекарство.
Вайло это не понравилось.
- Какое такое лекарство?
- Да так, травки, чтобы помочь ей уснуть.
- Я спрашиваю, что ты хочешь ей дать?
Марафис Глазастый опустил руку на пояс. Там, разумеется, ничего не было - у горожан до отъезда забрали все оружие, - однако Нож умудрился вложить в свой жест угрозу даже с пустыми ножнами на бедре. Опасный человек, спору нет, но Женомужа Вайло все-таки боялся больше.
Сарга Вейс послал Ножу повелительный взгляд, говорящий "полегче", но Марафис, само собой, оставил это без внимания. Любви эти двое друг к другу явно не питали.
- Хорошо, - сказал Вейс. - Если тебе так нужно это знать, я собираюсь дать Асарии маковое молоко с измельченными семенами белены.
Иначе говоря, он намерен увезти девушку из круглого дома без ее ведома и согласия. Когда действие этих ошеломляющих снадобий истощится, Нож с Женомужем будут далеко от Ганмидциша, по ту сторону Горьких холмов, а девушка так ослабеет, что хорошо бы в седле удержаться.
Вайло достал из кисета прессованную черную траву и стал жевать. Он видел, на что способна дочь правителя, если довести ее до крайности, и понимал, что без мер предосторожности не обойтись, но белена в больших дозах ядовита. Этого он допустить не мог.
- Беленой ты ее под моим кровом пичкать не будешь.
- Это почему же? - осклабился Нож. - Втрескался ты в нее, что ли?
Вайло встал.
- Мне нужно, чтобы девушку доставили вашему хозяину благополучно. Если бы ты с твоими людьми делал свое дело как подобает и нашел девушку сам, я бы тебе указывать не мог. Но ты здесь, на вновь завоеванных землях Бладда, и будешь делать то, что скажет бладдийский вождь.
Марафис выслушал Вайло молча, Сарга Вейс легонько фыркнул:
- Мне известно, чего желает мой господин. Девушка должна...
- Молчать! - оборвал его Нож. - Делай как он говорит. Сарга Вейс отступил на пять шагов и попятился бы еще дальше, если бы не уперся в стену. Скрывая дрожь, он сказал:
- Прекрасно. Как скажете. - Раскрыв тонкими пальцами кисет на поясе, он достал маленький пузырек не длиннее горохового стручка, запечатанный темным воском, и протянул его Вайло.
Первым побуждением Собачьего Вождя было швырнуть флакон об пол. Он ненавидел эти колдовские зелья, одурманивающие человеческий разум, но здесь, пожалуй, у него выбора не было. Не потому, что эти двое сильнее его, и не из-за могущества их хозяина в Крепости Масок. Скорее из-за могущества самой девушки. Вайло знал, что она способна сотворить, если ее попытаются увезти от Райфа Севранса в полном сознании.
Он взял пузырек и крикнул Строма Карво, стоявшего на страже за дверью. Сарга Вейс дал воину указания: израсходовать все содержимое пузырька, вылив его в овсянку и питьевую воду, а также добавив в масло и мед, которые девушка мажет на хлеб. Вайло выплюнул свою жвачку. Во рту стоял скверный вкус.
- Лучше мне самому понаблюдать за приготовлениями, - сказал Вейс. - У меня есть некоторые навыки в подобных делах.
Вайло в этом не сомневался.
- Ты будешь ждать здесь. - Он захлопнул дверь за ушедшим Стромом. Недоставало еще, чтобы Женомуж свободно бродил по круглому дому. С отъездом Сухой Кости и его воинов в Дхун людей здесь осталось мало, и Собачий Вождь не желал доводить это до общего сведения.
- Назови свои условия относительно двух других твоих пленных, - сказал Марафис Глазастый, стянув свой маленький рот и пробуя своими ручищами - таких здоровенных Вайло еще ни у одного человека не видывал - трухлявое бревно в стене.
Вайло пожалел вдруг, что с ним нет его собак. У одной суки началась течка, а остальные обезумели либо от ревности, либо от похоти, поэтому пришлось запереть их на ночь в закуте. Без них ему было не по себе, но с природой не поспоришь. Вот Марафис Глазастый - иная статья.
- Ангуса Лока и черноградца я отдавать не намерен. Рот Марафиса разверзся в улыбке, как лопнувшая колбаса.
- Я сказал, чтобы ты назвал свои условия, Собачий Вождь. - Он оттолкнулся от стены, и Вайло заметил выпуклость спрятанного ножа у него на пояснице.
- А я сказал, что не отдам их.
- Ты в долгу перед моим господином, - прошипел Сарга Вейс. - Он будет недоволен, когда услышит об этом. Я дам ему совет прекратить всякую помощь...
- Пусть себе прекращает! Я не нуждаюсь больше в услугах венисского короля. Мне помогут мои Каменные Боги. Я жалею, что вообще поддался его наущениям. Передай ему от меня, Собачьего Вождя: как только его приемная дочь покинет землю Бладда нынче ночью, все счеты между нами будут окончены. Девушка выплачивает мой долг.
Сарга Вейс открыл было рот, но промолчал, уловив, как напряглись разом Вайло и Марафис. Взгляды обоих встретились, и общее мнение о Женомуже на миг сделало их союзниками. Марафис Глазастый был боец и никогда не стал бы кудахтать попусту, зная, что теперь он далеко от дома и сила не на его стороне.
Вайло с насмешливым поклоном отошел назад и предоставил ему разбираться с Женомужем самолично.
Марафис подошел к Сарге Вейсу, соприкоснувшись с ним плечом, и прошипел ему в самое ухо:
- Умолкни. - Он вложил в это столько холода, что даже пламя в Крабьем Очаге пригасло.
Вайс покорно умолк и сел.
Вайло разлил водку в две стопки. Одну он оставил себе, другую предложил Марафису. Они чокнулись и выпили. В другое время Вайло испытал бы удовольствие, молчаливо вкушая добрую брагу с человеком, на которого не держал зла, но теперь он был чересчур возбужден. Когда Нож поставил пустую стопку на каменную поверхность стола, Вайло сказал:
- Я хочу передать кое-что для твоего господина. Нож вскинул голову, показывая, что слушает.
- Скажи ему, чтобы держал руки подальше от клановых земель. Я знаю, куда он клонит, и если он не остановится, я соберу все преданные мне кланы: Броддик, Полу-Бладд, Отлер, Фриз и Серый, и двинусь с ними на Крепость Масок и взломаю ее ворота. Исс выставил меня дураком один раз, но я стар и ценю себя слишком высоко, чтобы попасться второй раз. Мне известно, что я не единственный вождь, к которому он подъезжал со своей поганой колдовской помощью: пока одно из его обличий нашептывало мне дхунские секреты, другое толковало об измене с Градским Волком. Мейс Черный Град вместе с твоим хозяином перебили охотников на Пустых Землях и представили дело так, будто это совершили мои люди. В итоге Градский Волк стал вождем, и Черный Град вступил в войну на радость Иссу. Не знаю, с кем он еще заключил сделки, но скажу одно: больше ему это не удастся. В кланы он больше доступа не получит. Передай это ему от меня, Собачьего Вождя, и скажи, что отныне мы будем вести свои войны на собственный лад.
К концу речи Вайло охватила дрожь, и в горле пересохло. Он был не мастер говорить, но должен был предостеречь Пентеро Исса. Пусть правитель узнает, что клановые земли ему не игральная доска.
Марафис, помолчав, сказал:
- Я передам твое послание, Собачий Вождь, но думаю, что клановые войны будет не так легко прекратить.
Он был прав. Разделительные линии прочерчены чересчур ясно и ненависть укоренилась слишком глубоко, чтобы одни вожди согласились собраться с другими за столом переговоров. Но главное даже не в этом.
- Теперь этим займутся сами кланы.
Марафис понял сразу и кивнул, и Вайло зауважал его за это.
Они провели в молчании еще час, за который Марафис ни разу не присел, хотя и старался опираться больше на правую ногу. Вейс сидел на том же месте и не произносил ни слова. Вайло хотелось выпить еще, но он поборол это желание. Ожидание изматывало его, и он сильно скучал по Нан и по собакам. Кроме того, он беспокоился о внуках и думал, будет Сухая Кость ехать всю ночь или нет.
Его взгляд то и дело обращался к наглухо запертому окну, выходящему на юго-восток. Райф Севранс никогда не покидал его мыслей надолго. Один-единственный взгляд в сторону Пяди вызывал в Вайло чувства столь сильные, что он даже ощущал их на вкус. Хорошо бы Сухая Кость хоть раз в жизни ослушался своей железной воли и забил парня до смерти там же, где взял его в плен. Тогда правосудие по крайней мере свершилось бы скоро и без раздумий, и дело обошлось бы без этой длительной пытки правдой и ложью.
Вайло провел рукой по своим косам. Не надо ему было ходить в башню. Не пошел бы - не увидел Райфа Севранса как молодого новика, продолжающего защищать честь своего клана в пропахшем смертью подземелье. И видел бы в нем только черноградца, то есть убийцу.
Он снова позвал Строма Кармо и послал его посмотреть на девушку. Когда она уедет и над круглым домом займется новый день, он наконец приставит сталь к горлу черноградца - не раньше.
- Она спит, вождь, - доложил Стром, вернувшись через несколько минут. - Я звал ее по имени - она не отвечает. Потряс ее за руку - не просыпается.
Вайло кивнул.
- Принеси ее сюда, Стром. Надень на нее плащ и сапожки, уж как сумеешь...
- И посмотри, сколько она съела.
Вайло вскинул бровь. Вейса, как видно, не учили молчать, когда говорит вождь клана. Темное обветренное лицо Строма просветлело в предвкушении ожидающей чужака выволочки, но Вайло предпочел замять дело. К чему тратить слова на Женомужа? Он положил руку на плечо Строма и вышел за дверь вместе с ним. Отойдя на расстояние, где их уже не могли слышать, он сказал:
- Сделай, как говорит Женомуж, Стром. Но сначала найди Ранальда или еще кого-нибудь и вели обыскать поклажу Женомужа и забрать оттуда все порошки и зелья. - Это уже кое-что. Белену зимой достать не так просто - Вейсу негде будет ее взять.
Стром кивнул.
- И скажи Бренону: я хочу, чтобы все наши, мужчины и женщины, через четверть часа надели латы и сели на коней. Пусть Марафис со своей семеркой, покидая Ганмиддиш, увидит напоследок, как Бладц силен. Надо держать ухо востро. У Марафиса солдатский ум, и он сразу заметит, что нас мало, если дать ему случай.
Стром Карво, побратим Сухой Кости и один из лучших в клане бойцов на мечах, понимающе кивнул:
- Мы об этом уже позаботились.
Вайло от этих слов полегчало, и даже ожидание стало более терпимым. Ветер выл за стенами круглого дома, а Нож, Женомуж и Собачий Вождь стояли в молчании и ждали, когда Стром явится с девушкой. По стенам застучал град, и Вайло это не удивило. Такая погода как раз отвечает его чувствам.
В дверь постучали даже слишком скоро. Вейс облизал сухие губы, Нож, перестав расхаживать, обратил свое массивное тело к двери.
- Входи, - сказал вождь.
Стром внес в комнату девушку. Он хорошенько укутал ее от бури, намотав на нее все шали и тулупы, которые смогли ему выделить оставшиеся в доме бладдийки. Он даже позаботился заправить ее красивые пепельные волосы за ворот, чтобы ветер не трепал их во время езды. Запрокинутая голова девушки безвольно покачивалась при каждом шаге Строма.
От учащенного дыхания Вейса Вайло сделалось тошно.
- Положи ее на стол.
Стром подчинился вождю, но Вайло уловил в его глазах проблеск гнева. Кланник не хотел отдавать ее этим людям.
Сарга Вейс подошел к ней первым и заглянул под лисий капюшон.
- Да, это она. Хорошо ли она поела?
Обманчиво спокойное лицо Строма стало похоже на покрытое льдинами бурное море.
- Совсем не ела, только воду выпила.
Вайло зажмурился. Только воду. Какова же сила зелья, которое ей дал Женомуж?
Сарга Вейс приподнял ей веки и подергал за руки. Марафис смотрел на Асарию Марку мрачно, стиснув свои ручищи. Глядя на эти руки, Вайло едва сдержал слова: "Ты ее не получишь".
Вейс достал еще один пузырек с маковым молоком.
- Нескольких капель, которые она выпила с водой, недостаточно. Она проснется среди ночи, если не принять мер.
Стром посмотрел на вождя, и Вайло сказал:
- Возьми у него пузырек и капни ей на язык два раза. Стром молча исполнил приказ.
Когда Марафис хрустнул пальцами, готовясь взять Асарию на руки, Вайло подошел к столу. Лицо девушки было бледным, на губы легла синева. Ее легко было представить себе с набитым снегом ртом.
Он отвернулся и сказал:
- Идите! - Это относилось равно к людям и к призракам. - И не забудьте сказать своему господину, что я больше ничего ему не должен.

***

Райф проснулся.
Аш.
Он стиснул рукой горло, ища амулет, но его там не было. Райфу вспомнилось, как Собачий Вождь швырнул его в стоячую воду у себя под ногами. Тогда Райф не стал его искать - ведь амулет и так всегда к нему возвращался.
Перебарывая боль и слабость, Райф слез со скамьи в воду, доходящую ему до щиколоток. Камеру наполнял мрак ненастной ночи. Райф не видел даже своих рук, шарящих по камню под черной речной водой.
Пальцы путались в водорослях, скользких, как сырое мясо, тыкались в какие-то студенистые куски и гладкие предметы наподобие полых костей. Пахло нечистотами - и его, и тех, кто сидел здесь до него, - но Райф не испытывал отвращения. Он должен был найти амулет.
Он был слаб, ужасно слаб, и проклинал себя за эту слабость. Когда ноги под ним начали дрожать, он становился в воду на колени и продолжал поиски. Он ощупывал трещины и впадины каменного пола, поднимая со дна тучи векового дерьма. Вода жгла руки, но он почти не чувствовал холода. Буря ревела снаружи, как дикий зверь, осыпая башню градом, но Райф прислушивался только к своему дыханию. С Аш случилось что-то плохое.
От ледяной воды пальцы стали как деревянные. Он ранил их, шаря в грязи. Где же амулет? Не унесло ли его течением? Нет. Быть того не может. Ребенком Райф выбрасывал его раз десять, но ведун всегда находил его и приносил обратно.
Он должен быть где-то здесь.
Вода хлюпала о стены, и беспокойство Райфа росло. Его одежда промокла и провоняла насквозь, порезы от ножа на животе и ляжках жгли белым пламенем, ребра подозрительно потрескивали при каждом вздохе. Ему мерещилось, что Смерть смеется над ним, и этот высокий, звенящий смех леденил его гораздо сильнее, чем вода. Аш!
Ведя рукой потрещине между стеной и полом, он наткнулся на шнурок. Райф выдернул его из воды, ощупал подвешенный к нему предмет и понял, что его амулет вернулся к нему.
"Это твое, Райф Севранс. Придет день, и ты порадуешься, что он с тобой".
С клюва капала вода. Райф не касался его и держал только за шнурок, пока не добрался до сухого островка своей скамьи. Сердце на ходу сильно билось о ребра, и пальцы, сжимающие шнурок, не дрожали. Он сел, и вода ручьями потекла с него на скамью. Он подумал, не помолиться ли за Аш Каменным Богам, и решил не делать этого. Это клановые боги, а они с Аш не кланники.
Сжав губы, он положил амулет на правую руку и сжал кулак.
Знание пришло к нему сразу, теплое как кровь и естественное, как его собственная мысль. Аш больше нет здесь, и с ней что-то случилось. Ее увезли.
Сплюнув, чтобы избавиться от вкуса речной воды, Райф встал и побрел к двери. В двух шагах от ее окованного железом дуба он остановился, напрягся, набрал в легкие воздуха и ударил в дерево плечом.
Аш увезли, и он найдет ее, даже если для этого придется разрушить башню до основания.

41. ОТРЕЗАННЫЙ ЛОМОТЬ

Райф позволил безумию овладеть собой. Час шел за часом, а он все бился в дверь. Разбив правое плечо в кровь, он принялся молотить в нее левым. Убедившись, что засов снаружи не уступает, хоть расшибись, он влез на скамью и стал расшатывать железную решетку. Прутья толщиной в руку глубоко сидели в отверстиях, забитых гашеной известью, и не поддавались ему.
Он кричал, пока не охрип, но никто не явился, чтобы убить его. Он пинал стены и царапал ногтями зеленый камень. Кровь струилась по его пальцам, падая в воду под ногами. Пот ел глаза, и одежда приклеивалась к спине солеными бинтами. Райф жаждал всем своим существом, чтобы сюда пришел кто-то - хоть кто-нибудь. Он воображал, как размозжит бладдийцев о стены и вырежет им сердца из груди их же мечами. Они прозвали его Свидетелем Смерти - пусть же придут и увидят, как быстро он способен отнять чью-то жизнь.
Шли часы, а он продолжал буйствовать. Его била дрожь, ноги подгибались от изнеможения, глаза видели то, чего здесь быть не могло. Тем лежал на его скамье с обгоревшими дочерна руками, и во рту у него кишели черви. Когда Райф взглянул туда снова, на месте отца лежала мать с жуткой обвисшей кожей, с замазанными серой глазами. Ноги перестали держать его, он свалился в воду и стал ковырять известку между камнями своим амулетом. Аш. Он должен догнать Аш - остальное не имеет значения.
Какой-то отдаленной частью своего разума, еще способной смотреть вперед, он понимал, что лучше бы всего было угомониться до утра, когда к нему придет кто-то из бладдийцев. Одной рукой этот человек будет возиться с дверью, а другой держать воду и миску с овсом - тут-то Райф его и подловит. Ткнет его башкой в дверь, отнимет оружие и убежит. Но мысль о том, чтобы праздно дожидаться утра, была для него невыносима. Все это было как-то связано с Дреем... Райф не мог нарушить клятву еще раз.
Ночь длилась, и он боролся со сном, сознание то и дело уплывало, и он долго потом моргал во тьме, схватившись за амулет. Голова уже не держалась на шее, и он уперся подбородком в грудь. Глаза закрылись, но он все тыкал окровавленными пальцами в камень, используя боль, чтобы не уснуть.
Со временем он даже боль перестал чувствовать, и черта между сном и явью расплылась. Он стал терять мгновения, минуты, часы и наконец уснул, не прекращая своей борьбы.
Звук, похожий на стук деревянных учебных мечей, вторгся в его сновидения. Райфу снилось, как два мертвеца, Шор Гор-малин и Бенрон Лайс, фехтуют во дворе круглого дома. Клак! Клак! Клак!
Райф повернулся на другой бок. Звук, продолжая преследовать его, стал теперь как бы легче, четче и походил на лязг стали о сталь. Кто-то вскрикнул, затопали чьи-то ноги. Собаки начали выть - они забирали все выше и отчаяннее и вскоре уже выводили рулады, как настоящие волки.
Башню сотряс мощный грохот, и правая рука Райфа соскользнула со скамьи в воду. Он открыл глаза. Бледный зимний рассвет наполнял камеру, как серый дым. Перед Райфом маячил какой-то кроваво-красный предмет, в котором он не сразу распознал свою левую руку. Вынув из воды правую, он услышал выкрикиваемые снаружи команды. Меч звякнул о камень, загремели шаги, чье-то дыхание со свистом вырвалось из груди. Что-то тяжелое - скорее всего человеческое тело - рухнуло со звуком свернутого ковра.
Райф едва успел сесть, как дверь его темницы распахнулась.
Блеснул, как лед, клинок, который рука в черной перчатке держала у одетой в серебристый панцирь груди. Выше маячило скрытое тенью лицо и шипастый шлем из вороненой стали.
Черный Град, гордо отозвалось в сердце Райфа. Его клан отбил Ганмиддиш назад.
- Встать!
Райф похолодел, и гордость за свой клан мигом улетучилась. Голос, идущий из-под шипастого шлема, был ему знаком.
- Сними шлем, - попросил он.
Вошедший потряс головой, холодно блестя глазами под стальной шапкой.
- Встань, - повторил он, подняв меч.
Райф встал. Его трясло, но человек в шлеме был спокоен, и его рука держала меч непоколебимо, как скала. Грудь под панцирем вздымалась и опадала мощно и ровно.
- Дрей?
Фигура застыла.
- Брат. - Райф сам не знал, вопрос это или нет. Он с трудом узнал в этой фигуре Дрея. Голос был ниже, плечи шире и даже доспехи дорогие. Дрей сбросил с себя обноски, в которых щеголяли все новики клана, и облачился в закаленную сталь.
- Мы с тобой больше не братья. Наша кровь перестала быть родной в тот день, когда ты нарушил клятву.
Райф сделал усилие, чтобы справиться со своим лицом. Холод у него в груди сгустился в твердую точку. Дрей пришел не за тем, чтобы спасти его. Так бывает в детстве, когда убедишься, что люди, которым ты веришь, могут сделать тебе больно, и Райф был так же ошарашен, как если бы Дрей ударил его по лицу. Он знал, что удивляться тут нечему, но привычка полагаться на Дрея слишком укоренилась в нем. Дрей всегда вытягивал его из разных переделок, скрывал от Тема его ободранные коленки, а от Длинноголового - поломанные им саженцы, Дрей придумывал невероятные истории о медведях, улепетывавших по тонкому льду, и одиноких лосях, набежавших на палатку. И Дрей всегда его ждал.
Где-то над ними лязгали мечи, и потолок содрогался от падения чего-то тяжелого вроде жаровни или стойки с оружием. Дрей, ступив вперед, ткнул мечом в воздух рядом с горлом Райфа.
- А ну шагай!
Райф проклял себя за то, что не удержался и вздрогнул. Глядя в глаза брата под шипастым шлемом, он двинулся вперед, обойдя клинок.
- Вверх по ступенькам. Больше чем на шаг от меня не отрываться.
Райф молча стал подниматься по винтовой лестнице. Свет резал ему глаза, голова кружилась от свежего воздуха и шума. Однажды ему пришлось ухватиться за стену, чтобы не упасть.
Наверху несли караул два черноградца в сильно помятых панцирях - у одного из-под пробитых лат сочилась кровь. К их клинкам прилипли клочья волос и крови. Сквозь решетчатые забрала Райф разглядел лица Рори Клита и Арлека Байса. Подойдя поближе, он увидел, что красавца Рори портит теперь большой белый шрам, сбегающий от глаза ко рту.
- Каменные Боги! - ахнул Рори при виде Райфа. - Что они с ним сделали? - Никто ему не ответил, и взгляд Дрея заставил Рори умолкнуть.
Райф стиснул зубы. Он не мог от них спрятать свое израненное тело, но больше они ничего не увидят.
- К челну. - Услышав этот приказ, Райф понял, что Дрей изменился не только внешне. Арлек Байс, уже пять зим как взрослый кланник, подчинялся ему.
Они прошли через первый этаж башни мимо погашенных факелов, выломанных дверей и обезглавленного трупа какого-то бладдийца. Из одной двери, завиваясь клубами, валил черный дым. Рори Клит поднял забрало, чтобы протереть слезящиеся глаза, Арлек Байс поднес руку к лицу, отгораживаясь от запаха горелого мяса.
В этой дымовой пелене Райф мог бы запросто справиться с ними.
"Убей для меня целое войско, Райф Севранс".
Райф потряс головой. Он не станет убивать своих кланников - даже ради Аш.
В сером свете ненастного утра они вышли на берег Пяди, и к ним присоединился четвертый черноградец. Райф, удостоив его лишь мимолетным взглядом, все же узнал Бева Шенка, одетого теперь в новенький панцирь с цепями. Меч у него сильно зазубрился - придется отдать его Брогу Видди на перековку. Впрочем, отец, наверно, купит Беву новый. Один Шенк может себе это позволить. Райф сознавал, что Бев смотрит на него, но сам сосредоточился только на мече.
Речные брызги оросили ему лицо. Ветер брил воду, срывая гребни с темных валов и гоня волны на берег. Град барабанил по башне, заглушая звуки боя, идущего в северной стороне. На том берегу, окруженный огненным рвом, светился зеленью и рыжиной ганмиддишский круглый дом. "Наши зажгли огонь, чтобы затруднить бладдийцам оборону", - подумал Райф.
Челн качнулся, когда он вошел в него. На дне плескалась серая вода, но Райф почти не чувствовал сырости. Эта вода по сравнению с той, что стояла у него в темнице, была теплой и ароматной. По реке лупили градины с горох величиной.
- Свяжи ему руки, - приказал Дрей. "Попробуй только возрази", - говорил взгляд его карих глаз, устремленных на Рори Клита.
Рори не привык к лодкам и сильно наклонил челнок, выполняя распоряжение Дрея. Бев и Арлек с трудом удерживали весла в уключинах.
Райф дал связать себя без сопротивления. Ему казалось, что он сходит с ума. Смерть виделась ему повсюду. Было бы очень просто спихнуть Рори за борт и перевернуть лодку. Если сделать это, кто-нибудь непременно потонет. Бев Шенк умеет плавать, но его новые латы, весящие не меньше двух с половиной стоунов, сразу потянут его на дно. Они, все четверо, одеты в панцири и шлемы, а вода в реке ледяная. Взвихренная бурей, она мигом поглотит их и разобьет о камни. Сам Райф выплывет - холодной водой его не проймешь, и стали на нем нет, только лохмотья.
Он сидел не шевелясь. Соль, содержащаяся в воде, жгла ему кожу. Он смотрел на Дрея невидящими глазами, он думал о смерти, но ничего не предпринимал.
До другого берега они плыли долго. Все четверо сели на весла, и Дрей, не став бороться с течением, направил челн вниз по реке. По берегу метались конные, похожие на демонов в отблесках пламени. Райфу казалось, что он увидел в толчее черноградцев и бладдийцев мощную грудь и каштановые косы Корби Миза. Слышался визг раненых лошадей и лязг цепей молотобойцев.
- Суши весла, - крикнул Дрей еще на некотором расстоянии от северного берега, и челн пронесло еще дальше по течению. Когда он царапнул днищем по гравию, битва и круглый дом остались далеко позади. Четверо кланников вытащили челн на берег. Ни один из них не смотрел Райфу в глаза.
Мейс Черный Град, вдруг ударило ему в голову. Это Мейс распорядился увезти его с глаз долой. Куда проще расправиться с предателем втихую, не на виду у клана. Райф смотрел на лесистые склоны и мокрые луга Ганмиддиша, ожидая вот-вот увидеть Мейса на чалом коне.
Дрей сам привязал челнок и выпрямился.
- Рори, Арлек, ступайте вверх по реке, найдите Корби и Хьюга Баннеринга и скажите им, что Пядь взята. - Он обнажил меч - тот самый, который всегда носил за спиной вместе с молотом, но с заново обтянутой замшей рукоятью, хорошо смазанный, отточенный и отполированный до блеска. Металл переливался блеклыми красками бури. - Ты, Бев, пойдешь с ними, возьмешь моего коня и пони для пленного и пригонишь их назад.
Арлек и Рори переглянулись.
- Ступайте, - повторил Дрей, острием меча кольнув Райфа под колено. - Я посторожу пленного.
Бев первым зашагал на восток. Двое других, помедлив, двинулись за ним, и Арлек несколько раз оглянулся. Куда девался его брат-близнец? Они почти никогда не расставались.
Дрей смотрел, как они карабкаются по мокрому гравию. Градины позвякивали о его панцирь.
У Райфа пересохло в горле. Он чувствовал меч, упершийся ему в колено, но смотрел не на него, а на брата. Лицо Дрея скрывала тень. Перчатка на сжимающей меч руке натянулась, показывая белые швы. "Я поручусь за него", - вспомнилось Райфу. Вспомнились слова и то, как Дрей подъехал к нему на вороном, единственный из двадцати девяти человек. Единственный, кто вызвался за него поручиться.
Райф почти не почувствовал, как меч перерезает ему путы. Клинок Дрея сверкнул, перепиливая веревку из конского волоса, но до лица этот блеск не дошел. Дрей посмотрел на дубраву, где скрылись Рори, Арлек и Бев, а потом, не глядя в глаза брату, сунул ему меч рукоятью вперед.
- Держи. Райф моргнул.
- Держи, я сказал.
Райф растерянно покачал головой.
Дрей взглянул направо, налево и двинул эфесом Райфу в грудь, сам взявшись за лезвие.
- Ударь меня.
Райф попятился. Из-под разрезанной перчатки Дрея проступала кровь. Он схватил Райфа за руку и силой втиснул в нее рукоять меча. Райф сопротивлялся, но Дрей всегда был сильнее - младший не успел опомниться, как старший нажал грудью на меч.
Напрягшийся, с потемневшими глазами, он стерпел боль без звука, как учил его Тем. Райф в ужасе отдернул меч. Кровь, блестящая, почти черная, сочилась из дыры в панцире. Упавший меч звякнул о камни, и этот звук показался Райфу оглушительно громким.
- Уходи. - Пальцы Дрея возились с кожаными застежками панциря. - Мы подрались, ты отнял у меня меч, ранил меня и убежал.
Райф хотел помочь Дрею с завязками, но тот взглядом отбросил его назад. Лицо Дрея стало серым. Кровь стекала в щель между панцирем и поясом. Рана пришлась чуть ниже ребер. Насколько глубоко вошел клинок? Не повредил ли он желудок или легкие?
- УХОДИ!
Райф пошатнулся от силы этого слова. "Как ты можешь гнать меня, когда сам истекаешь кровью? - хотелось крикнуть ему. - Ведь мы же братья!"
Дрей, задержав дыхание, стащил с себя панцирь и вогнал костяшки пальцев в свежую рану. Несколько мгновений он боролся с болью.
Райф заставил себя не отводить глаз. Он отказывался верить тому, что произошло. Не такой Дрей Севранс человек, чтобы пойти на измену. Он живет ради клана, как прежде Тем, сильный и преданный, как настоящий медведь.
Дрей, глядя на него затуманенными глазами, перебирал окровавленными пальцами предметы у себя на поясе.
- На, возьми. - Он снял с медного крючка рог с порошком священного камня. - Инигар удалил из камня твою долю. Вырубил из камня кусок величиной с сердце и велел Длинноголовому увезти его прочь, а Мейс приказал истолочь его в прах.
Райф затаил дыхание. Его отделили от священного камня, как Айана, второго сына Орнфеля Черного Града, убившего Родди Дхуна, последнего из клановых королей. Айан думал, что отец ему скажет спасибо за стрелу, посланную в горло Родди, а Орнфель Черный Град вместо этого отсек сыну обе руки.
"Короля не подобает убивать стрелой, - сказал он. - Надо было пустить в дело меч или не делать этого вовсе".
- Ты больше не мой брат и не мой кланник, - тихо молвил Дрей, вернув Райфа к настоящему. - Сейчас мы расстанемся навсегда. Возьми мою долю священного камня.., я не хочу отпускать тебя без защиты.
Их глаза встретились, и Райф увидел перед собой человека, который мог бы стать вождем. Не время было задавать Дрею какие-то вопросы об Ангусе, Эффи и клане - Райф мог только смотреть на него, стараясь запечатлеть в памяти его образ.
А потом и для этого времени не осталось.
Ниже по реке раздался чей-то крик, и на пригорке показался всадник, окутанный дымом. Волчья голова у него на панцире, обработанная кислотой и углем, ошарашивала чернотой пустых глазниц, разинутых ртов и обгоревшего дерева. Это был Мейс Черный Град, пока еще не заметивший братьев.
На одно краткое мгновение Райф вообразил себе, как Дрей уйдет с ним, как они, два изгнанника, будут странствовать по Северным Территориям с мечами в руках. Но этому не суждено сбыться. Есть Эффи, есть клан.., есть Аш. И впереди у них дни, что темнее ночей.
Райф взял рог у брата. Надо было уходить, пока Мейс не увидел их вместе. За себя Райф не беспокоился - ему отчасти даже хотелось схлестнуться с Мейсом, - но он не мог поставить под удар Дрея. Не мог после того, что было.
Никогда не сможет.
Пальцы Дрея, клейкие от крови, на миг прилипли к пальцам Райфа.
- Иди, Райф. О клане я позабочусь.
Это были самые мягкие слова, которые Райф услышал от Дрея с тех пор, как тот ворвался к нему в темницу - в другой жизни, как казалось теперь. Райф в последний раз посмотрел брату в глаза и отвернулся.
Дрей, поймав его за руку, сунул туда что-то твердое и холодное, и Райфу показалось, что сердце у него сейчас разорвется.
Его клятвенный камень. Дрей хранил его у себя до сегодняшнего дня.
Пригибая голову против ветра, Райф зашагал на запад.

Предыдущая страница 19 Следующая страница


Пещера Черного Льда 20

42. ГАНМИДДИШСКИЙ ПЕРЕВАЛ

Сарга Вейс лежал под навесом сланцевой глыбы. Ледниковые языки, сползавшие некогда с Дробящихся Полей к Горьким холмам, тащили за собой исполинские груды камня. Даже и теперь, тысячи лет спустя, кое-где еще наблюдались последствия ледникового отступления. Одним из таких мест были северные склоны Горьких холмов чуть ниже Ганмиддишского перевала. На гладкой поверхности скал пробивался только скудный лишайник - ни кусты, ни деревья так и не смогли здесь прижиться. Ветер сразу унес бы их прочь.
От этого ветра страдал теперь Вейс, закутанный в одеяло из нежнейшей козьей шерсти. Ход втиснулся в стальную нишу у него за спиной, заняв самое лучшее место. Близость его теплого пахучего тела внушала Вейсу отвращение, как и те чувства, которые испытывал по этому поводу он сам. Однако перебраться в другое место ему даже в голову не пришло. Лежа под своим навесом и притворяясь, будто спит, он мог без помех наблюдать за Марафисом Глазастым и Асарией Маркой.
Расставшись вчера вечером с Собачьим Вождем, Марафис заставил свой отряд из одиннадцати человек ехать всю ночь. В Иль-Глэйве они купили для Асарии и запасного пони, но Марафис предпочел взять девушку с собой на коня. Он стремился проделать обратный путь в возможно меньшие сроки - "поскорее убраться от вони этих клановых ублюдков", как он говорил. В этом Вейс был склонен с ним согласиться.
Буря, нагрянувшая с севера, задержала их в двух лигах от перевала. Сначала Нож попытался продолжить путь, заявив, что никакая клановая буря гвардейца не остановит, но когда устрашающий порыв ветра сорвал поклажу с его коня, ему поневоле пришлось взять свои слова назад и устроить привал.
Лагерь разбили в глубокой расщелине между двумя сланцевыми стенами. Вейс счел, что это наилучшее место в таких обстоятельствах, и поспешил забиться под самый узкий и наименее заманчивый карниз. Он полагал, что никто не захочет разделить с ним это убежище, но Ход все-таки забрался туда, находя это забавным. "Раз это я буду позади него, а не наоборот, то все, считай, в порядке". Другие встретили эти слова хохотом, а Вейс вспыхнул до корней волос и долго думал, как отомстить Ходу, прежде чем уснуть.
Уже светало, на востоке поднималось унылое красное солнце. Семерка начала понемногу копошиться. Их кожаные плащи плохо защищали от бури, а овчины, впопыхах закупленные в Иль-Глэйве, промокли и сильно воняли. Один гвардеец, мрачный гигант со свинцовым взглядом, растапливал в котелке кусок лосиного сала, и Вейса мутило от чада.
Марафис, облегчившись чуть поодаль от лагеря, вернулся к костру, разведенному с помощью шерсти и спирта. Он поворошил огонь жердью, умудрившись извлечь из него настоящее тепло, и посмотрел на Асарию, лежащую рядом с его спальником под гущей плащей и овчин. Лицо его при этом выражало весьма неприятные чувства - возможно, он вспомнил о своих людях, потерянных на льду Черной Лохани. Странный он, Нож, - всегда говорит "мои люди". Ночью, когда ветер сорвал его седельные сумки, из них со звоном выпали два красных клинка. Вейс сразу смекнул, что это мечи Крестовика и Мальгарика. Нож везет их обратно в кузницу, чтобы нагреть в большом черном горне, перековать и вернуть гвардии. Точно Крестовику с Мальгариком от этого будет какая-то польза.
Вейс тихо фыркнул, следя, не подает ли Асария Марка признаков жизни. Маковое молоко, которое ей дали прошлой ночью в ганмиддишском круглом доме, - сильное снотворное средство. Вейс готовил его сам, превратив текучую, как вода, жидкость в густую, как сливки, субстанцию. Она гораздо крепче, чем полагал Собачий Вождь, и Вейс поздравил себя с этим, обнаружив, что его поклажу обыскали и что запас белены, заботливо сберегаемый в рукоятке хлыста, тоже пропал.
Собачий Вождь постарался, чтобы с девушкой в пути не случилось ничего дурного.
Вейс улыбнулся, подставив зубы ледяному дождю. Того макового молока, что он носил при себе - его едва хватило бы, чтобы полить баранью отбивную, - оказалось более чем достаточно, чтобы везти Асарию Марку без чувств хоть до вулканических пустынь Дальнего Юга. Но его улыбка увяла при виде высунувшейся из-под овчины руки Асарии. Кажется, она шевельнула пальцами?
Марафис этого не заметил. Он возился со шнуровкой у нее на груди, стянув рот в куриную гузку. Гвардеец, разогревающий сало, не сводил с него глаз.
Вейс нашарил под одеялом пузырек с маковым молоком, одновременно наведя на Асарию свой внутренний глаз. Если она просыпается, он должен об этом знать. Полученная ею доза заставила бы обычную девушку ее возраста и комплекции проспать до полудня, но чем больше Вейс узнавал о приемной дочери правителя, тем больше убеждался, как мало в ней обычного.
Испытывая помехи от холодного воздуха, он мысленно коснулся ее кожи. Туда и сразу обратно, напомнил он себе. Страх леденил ему спину, как вода. Испуганное "ах" сорвалось с его губ, когда он проник в тело Асарии и влился в поток ее крови. Ее грудь теснили противоречивые силы. Крепкие колдовские нити оплетали ее внутренности, как стеклянные змеи. Заклятия, искусные заклятия, поставленные мастером. Идя снаружи внутрь, они держали в узде ее печень, легкие и сердце. Но какое-то иное начало боролось, пытаясь разорвать их.
Вейс различал некую мягкую, податливую силу, поблескивающую тускло, как пленка под остывающей магмой.
Какая тьма!
Наружно Вейс не шелохнулся, и ни один волосок на его одеяле не дрогнул, когда его нематериальное существо покинуло тело Асарии Марки. Он сделал это медленно, как слуга, выходящий задом наперед из тронного зала. В миг, когда он убрал свои последние щупальца с ее кожи, тьма у нее внутри протянула к нему палец.
Вейс не дрогнул, переполненный благоговением и страхом. Сила, свободная от всяких чувств, влилась в него субстанцией, противоположной свету. Его рот увлажнился, жилы в паху заныли сладостной болью. Наконец-то он встретился с чем-то достойным Сарги Вейса."
К сожалению, связь прервалась слишком быстро. Вейс вытянул шею, цепляясь за последние волокна уходящей силы и сознавая в то же время, что между пальцами у него струится холодная влага. Дождь. Какая гроза! Он жаждал вернуть утраченное.
Но сила ушла, связь порвалась, и ему не оставалось ничего иного, как только вернуться в свое тело. Оказавшись в этой костяной тюрьме, он ощутил боль и взглянул на свою руку. По ней стекала розоватая жижа, смесь макового молока и его собственной крови. В ладонь вонзились осколки стекла. Вейс досадливо зашипел. Он раздавил флакон!
Еще не пришедший в себя после встречи с тьмой и утраты столь важного снадобья, он не сразу обратил внимание на то, что происходило посреди лагеря. Около Ножа и Асарии собралось уже несколько гвардейцев. Один смеялся как-то по-дурацки, другие молчали, что было им не свойственно. Да ладно, пусть их... Вейс бережно повернул руку так, чтобы розовое вещество стекало в ладонь, как мед. Лекарство еще можно спасти, лишь бы оно не капало в снег и не размазывалось по одеялу. Когда молоко подсохнет, он соберет его и заложит, как шлюхины румяна, между двумя листками вощеной бумаги.
Он был согласен подождать. Открытая им тьма наполняла все его мысли.
Какая мощь!
И она может достаться ему.
Ход у него за спиной заворочался было и опять захрапел. Вейс отодвинулся чуть подальше.
Тьма, заключенная в Асарии Марке, объясняла многое. Например, то, почему Пентеро Исс так стремится вернуть ее, почему он послал за ней своего верховного протектора и почему держал ее в отдалении от острых глаз и когтей венисского двора. Эта девушка опасна.., и ее мощь едва доступна пониманию. Тот, кто будет владеть Асарией, получит в свое распоряжение и ее силу.
Вобрав в ладонь последнюю каплю, Вейс припомнил последний разговор со своим господином. То, как Исс одержал над ним верх, заставляло его почувствовать себя грязным, изнасилованным, и сладкая боль в паху сделалась горькой и жгучей. Исс уже имеет доступ к одному источнику силы. Зачем ему два?
- Разденьте ее, ребята.
Вейс похолодел, услышав приказ Марафиса, и посмотрел на Асарию, но не смог увидеть ее за спинами столпившихся вокруг гвардейцев. В середине этого черно-красного сборища стоял Марафис с лицом, вылепленным из теней и резких линий.
- Она убила наших братьев. Иссу она нужна живая, это понятно, но я знаю один способ испортить жизнь, не отнимая ее.
Семерка ответила одобрительным гоготом. Двое, с горящими, слезящимися от ветра глазами, уже приготовились приступить к делу.
- Нет! - завопил Вейс, вскочив на ноги. Он живо представил себе, как Асария сейчас проснется и отправит их всех в ад. Заклятия, стягивающие ее тело, ничто по сравнению с этой.., с тем, что живет в ней. Если Марафис попытается причинить ей хоть какой-то вред, невозможно предсказать, чем это кончится. - Перестань! Она убьет нас всех.
Марафис и остальные повернулись к нему. На миг Вейс увидел себя их глазами: узкоплечего, в белых одеждах клирика, со слишком красивыми глазами и руками, прижимающего к груди одеяло. Он выпрямился и бросил одеяло наземь.
Нож сказал что-то своим людям. Двое, возившиеся с девушкой, подняли головы, но Марафис, коснувшись их плеч, сделал им знак продолжать. Вейс мельком увидел девушку, ее обнажившуюся кое-где кожу. Дождь падал на ее сомкнутые веки, серый и пузырчатый, как слюна.
- Тебя это не касается, Женомуж, - сказал Марафис. - Ты не наш. Если такие вещи оскорбляют твой взор, можешь отвернуться.
Кровь бросилась Вейсу в лицо.
- Болван! Ты что, не понял? Эта девушка опасна. Колдовство...
- Ход.
Одного слова Ножа оказалось довольно, чтобы восьмипалый пробудился. По мокрому снегу заскрипели шаги, и Вейс ощутил затылком густое дыхание Хода.
- Займись им. Пусть не увидит ничего такого, чему воспротивилась бы его матушка.
Ход почти добродушно хлопнул Вейса по спине.
- Похоже, мы будем пережидать бурю вместе, Женомуж. Эй, начальник, - оставьте на мою долю.
Нож кивнул, и семерка вернулась к своему занятию, а Ход снова увел Вейса под скалу.
- Лекарство перестает действовать, - крикнул Вейс, сделав слабую попытку освободиться от трехпалой хватки Хода. - Она убьет вас всех!
- Заткни ему глотку, - бросил Нож, стаскивая с рук черные перчатки.
Ход двинул Вейса в спину.
- Слышал, что сказал Нож? Не ной.
Вейс опять забился в нишу, где спал. От тумака у него на глазах выступили слезы, но гордость не позволяла ему пролить их. Ход стал прямо перед ним, загородив обзор своим мясистым туловищем.
Ветер донес металлический щелчок расстегнутого ремня, потом нервный смешок - и стало тихо. Волоски на руках Вейса встали дыбом один за другим. В просвет между ногами Хода он увидел, как Марафис отошел и прислонился к скале, чтобы полюбоваться всласть. Как видно, он затеял это лишь ради своих людей, а сам останется в стороне. Вейс, как и все, знал, что он предпочитает заниматься такими делами в уединении, но не знал почему.
Но тут первый гвардеец улегся на девушку, и все мысли, кроме тех, что касались его собственной безопасности, вылетели из головы Вейса. Ветер переменился - сперва он закружился в лощине вихрем, а потом вовсе утих.
- Райф!
Вейс ясно расслышал крик девушки, но не так, как слышит обычный человек. Крик прошел не через ушные перегородки, а сквозь кожу, оледенив все тело. Ход немного подвинулся, и Вейс увидел, что семерка стоит, не сводя с девушки глаз. Крика никто из них не слышал.
"Стойте! - хотелось заорать Вейсу. - Разве вы не видите, что происходит? Разве не чувствуете?"
В воздухе запахло металлом. Иней на скалах мерцал тысячами зорких глаз. Вейс ощутил первый толчок, пока еще слабый: девушка просто пыталась проснуться. Но и его было довольно, чтобы заморозить дыхание в легких мага.
Потихоньку, осторожно, он начал принимать меры. Тьма, таящаяся в Асарии, завораживала его и тянула к себе, но только дурак не испугался бы ее. Медленно, миг за мигом, он собирал крохи собственной силы. Поняв с самого начала, что Асарии ему не одолеть, он сосредоточился на том единственном, что имело значение: на спасении шкуры Сарги Вейса.
Он почувствовал, что девушка пробудилась окончательно. За этим последовало мгновение полного покоя, когда она открыла глаза и взглянула в лицо первому насильнику.
Ужас сдавил Вейса тисками. Магия всегда была его единственным козырем, единственным, что давало ему преимущество перед каждым человеком, будь то мужчина, женщина или ребенок. Даже Пентеро Исс, чародей и правитель Вениса, не мог превзойти Вейса в этом деле. Магия была его источником высокомерия и его гордости. Каким бы унижениям ни подвергали Вейса Марафис и ему подобные, он всегда утешался сознанием, что, когда дело дойдет до открытой схватки, преимущество будет на его стороне. Человек не может драться, когда роговица осыпается с его глаз, как шелуха, или застывший воздух сковывает его легкие ледяной броней.
Но теперь, когда Асария Марка принялась за дело, притягивая к себе ветер, воздух и даже свет, Вейс понял, что лишился своего преимущества.
С тем, что таилось в ней, бороться было невозможно.
Не крикнуть ли напоследок, чтобы они поскорее прятались или спасались бегством? Но он помнил их презрительный смех и предпочел поберечь силы для себя.
- Пусти меня! - тонким, полным ужаса голосом вскрикнула девушка.
Ее бледные кулачки замолотили по груди гвардейца, с треском прорвалась ткань, и мужской голос пробубнил:
- Заткнись, сука.
Это были последние слова, которые гвардеец сказал в своей жизни. Вейс не мог бы описать то, что случилось потом. Ужас и паника превратили его в напуганного ребенка. Свет и воздух, составляющие ткань мира, разодрались, и в прореху хлынул нездешний мрак, густой, как черное масло, пахнущий холодом, сладостью и неминуемым распадом. Грибовидное воздушное облако ударило в семерку, швыряя тела на камни.
Лошади с визгом забились, лягаясь и мотая головами. Люди тоже подняли крик.., а потом умолкли. Клуб снега взвился в небо, и гончие бури порвали его в клочья.
Вейс думал, что приготовился ко всему, но он заблуждался. Ход обрушился на него, и ребра Вейса хрустнули, как сухие палки. Весь воздух вышибло из груди, и та искусная защита, которую он припас для себя, вышла наружу неоформленная, плохо настроенная, не имеющая никакой силы. Ее едва хватило, чтобы прикрыть сердце и мозг. Рот и нос забило снегом. Вейс старался не закрывать глаза, чтобы видеть, что входит в проделанную девушкой прореху, но бьющая в них ледяная крупа заставила его смежить веки.
Он забрался в самую глубину ниши, пригвожденный к месту телом Хода. Страх, столь всеобъемлющий, что казался совершенно новым чувством, выпил всю влагу из его горла.
Так вот оно - то, чего он хотел.
Его барабанные перепонки прогнулись - это воздух, который прежде расширялся, начал сжиматься. Ветер, чья теплота равнялась телесной, всколыхнул волосы и одежду Вейса, потом волосы и одежду Хода.
Она возвращала все назад.
Раздался вой, высокий и страшный, почти за пределами слуха. Тот, кто издал его, не принадлежал к этому миру. Ни один зверь, известный Вейсу, не мог произвести этот звук, способный остановить человеческое сердце.
Затем все прекратилось, и настала тишина. Взвихренный снег опадал на землю медленно, будто впервые. Ветер ожил снова, не зная, куда ему дуть. Вейс попробовал дышать. Грудную клетку жгло, но он не смел шелохнуться, чтобы облегчить боль. Бедро Хода придавило ему ногу, лед закупорил горло, но Вейс отважился только открыть глаза.
Сквозь снеговую завесу он увидел, как девушка встала на ноги. Ее платье было разорвано до пояса, груди обнажились. Волосы колыхались вокруг головы так, как будто их окружала вода, а не воздух. Серые глаза смотрели на скалы вокруг, на изломанные, кровоточащие тела смерти. Губы девушки сомкнулись, и она собрала дрожащей рукой обрывки платья на груди. Она взглянула в сторону Вейса, и он заметил у нее под глазами синяки от макового молока.
Если она и разглядела его во мраке под скалой, то не подала виду. Она сделала к нему несколько шагов, но лишь для того, чтобы подобрать брошенное им одеяло. Руки у нее больше не дрожали. Она обернула одеяло вокруг плеч и повернулась спиной к Вейсу.
На дальней стороне лагеря послышался чей-то стон.
Асария Марка застыла на месте. Вейс думал, что она займется стонущим, но нет - она удалилась из лагеря в сторону коновязи.
Сарга Вейс сидел тихо, как мышь. Память о тьме, которую он видел, заглушала боль в груди и ноге. Зов этой тьмы был ему столь же внятен, как если бы она назвала его по имени.
Тело, придавившее ему ноги, шевельнулось, показав, что Ход еще жив. Услышав мягкий стук копыт, удаляющийся к северу, Вейс вытащил ногу и прошептал:
- Ход! Ход!
Ход издал булькающий звук.
Вейс затратил несколько минут, чтобы отыскать на нем нож. Из-за давящего на легкое сломанного ребра маг избегал резких движений. В довершение всех зол Ход упал неловко, на бок, и его пришлось приподнять, чтобы добраться до пояса с ножом. Камзол Хода задрался, и он прижимался к земле голым животом, который уже приобрел желтовато-серый цвет обмороженного тела.
Вейс, не беспокоясь об этом, провел ножом по горлу Хода.
Мертвым обморожение не грозит.

43. ВСТРЕЧИ

Гуль Молер, единоличный владелец таверны "У погонщика Джека", прибирался после вчерашней драки. Метла у него была добротная, но даже жесткому конскому волосу не под силу было соскрести с пола засохшую блевотину - Гуль только головой качал. Мало им биться на кулачках - всегда найдется такой болван, который даст другому пинка промеж ног. Разве кто удержит внутри свой ужин в таком-то разе? Вопиюшее неуважение к владельцу. Великое унижение для владельца становиться на четвереньки и отскабливать с пола клейкий полупереваренный овес.
Все это, конечно, из-за Десми, как оно обычно и бывает. Если у его дочки и есть какой-то талант, так это служить причиной драки. Слишком она смазлива для ее же блага. Кто бы, поглядев на ее покойную мать, мог предположить, что из девчонки выйдет этакая сердцеедка? Покойница, к слову сказать, была хорошей женщиной и превосходной женой, хотя красотой не блистала.
Почувствовав легкий укол вины, Гуль отставил метлу и пошел к плите, нуждаясь в горячей воде для полов и паре рюмашек для души.
В таверне "У погонщика Джека" имелась только одна комната. Кухня, бочки с пивом, обеденные и игральные столы, помост для певцов и большая медная ванна - все это теснилось на пространстве не больше скромного огорода. И помост, и ванну Гуль, правда, мог бы убрать без особого ущерба для своего заведения. Здесь, в тридцати лигах к северо-востоку от Иль-Глэйва, в тени Горьких холмов, в сердце овечьего края, редко появлялись музыканты, готовые поиграть в уплату за ужин. А те, что появлялись, тоже не выказывали интереса к помосту. Они садились поближе к печке или, того хуже, расхаживали между столами. Но даже с учетом всего этого Гуль не мог заставить себя расстаться с помостом. Только одна его таверна во всех Трех Деревнях могла им похвалиться.
Так же обстояло дело и с ванной. "Погонщик Джек" был таверной в полном смысле этого слова, где можно поесть, выпить и погреться. Постелей на ночь тут не водилось. С этой отраслью своего ремесла Гуль Молер не хотел иметь никакого дела. От заезжих гостей одни хлопоты: платят они чужеземной монетой, говорят так, что ничего не разберешь, и всегда заводят драки. В Трех Деревнях, конечно, и своих драк хватает с тех пор, как Десми подросла, но местные они и есть местные, и дерутся они на знакомый Гулю манер. Никогда не чинят вреда ни печке, ни бочонкам, ни владельцу. А чужие крушат все, что под руку попадается.
Так вот о ванне. За те пятнадцать лет, что она стоит в своем углу под окороками и сушеными травами, ею пользовался только Редро Пиль, да и то не сам мылся, а замерзшую овцу отогревал. Но ванна - это ванна, и с ней тоже Гуль расставаться не собирался. Мало того что она блестит, как новенький грош, освещая своими боками темный прежде угол, так ею еще и похвастаться можно.
Она годится, чтобы отогреть обмороженную конечность, охладить лихорадящего больного и устроить серную купель страждущим от клешей, золотухи и дурной болезни. Гуль, преисполнившись нежности и гордости, похлопал ее по изогнутому ободу, и его острый хозяйский глаз сразу засек красноречивые голубые пятнышки на меди. Его объемистый мягкий живот даже колыхнулся от огорчения.
Зелень!
Десми клялась, что чистила ее на прошлой неделе, но Гуль-то видел, что к ванной добрый месяц рук не прикладывали. От этой девчонки последнее время одни неприятности. Драки между ее ухажерами еще можно стерпеть, девичьи капризы тоже, но неряшество в таверне он допустить никак не мог. Надо поговорить с дочкой серьезно, а то у нее голова закружилась от собственной красоты.
- Десми! - позвал он, задрав голову к оштукатуренному дубовому потолку. - Спустись-ка, дочка, сюда!
Никакого ответа - а ведь полдень на дворе! Гуль перевел взгляд с потолка на ванну. Можно, конечно, подняться и самому привести Десми, но пока он будет этим заниматься, таверна не откроется и ванна чище не станет.
Это решило дело. Гуль достал из-под своего знаменитого прилавка кровавого дерева корзину с жесткими и мягкими тряпками, щелок, сосновый воск, пемзу в порошке, белый уксус. Дочь он любил и лелеял, но ванну тоже очень ценил.
Он не слышал, как вошла эта женщина. Он стоял на коленях и счищал с ванны зелень, когда чей-то голос произнес:
- Тут лучше подходит молоко с фосфором, а если еще протереть потом медь тунговым маслом, то зелень долго не пристанет.
Гуль Молер повернул голову и увидел маленькую, хотя скорее среднего роста женщину лет так тридцати. Первым, что он испытал, было разочарование.
Золотые переливы ее голоса обещали нечто из ряда вон, незнакомка же оказалась неприметной, одетой в бесформенное серое платье.
- Извините, что отвлекла вас. Дверь была открыта, я и вошла.
Гуль Молер посмотрел на дверь. Ведь он как будто еще не открывал щеколду?
- Я хотела постучать, но потом сказала себе: "Почтенный владелец этого заведения, должно быть, занят делом - зачем же я буду его отрывать?"
Гуль Молер отложил тряпку, поправил воротник и выпрямился, начисто забыв о щеколде.
- Очень любезно с вашей стороны, барышня.
Сперва ему померещилось, что волосы у нее с проседью, но теперь он разглядел их пепельно-русый цвет. Она учтиво кивнула в ответ на его слова.
- Благодарю вас, но вы ошиблись, назвав меня барышней. Я вдова.
- Мне жаль это слышать, сударыня. Могу я предложить
Вам рюмочку наливки?
- Я не пью спиртного.
Гуль помрачнел. Опыт научил его не доверять трезвенникам.
- Ничего такого, что крепче вина.
Гуль с облегчением вздохнул. Вдове умеренность только к лицу.
Выйдя из-за прилавка с двумя кубками красного вина на липовом подносе, он был вознагражден зрелищем вдовы, стоящей на коленях и начищающей его медную ванну.
- Надеюсь, вы не станете возражать, - сказала она, продолжая полировать металл движениями столь плавными и твердыми, что Гуль помимо воли ощутил любовное томление. - Мне подумалось, что у такого почтенного и занятого человека, как вы, есть много дел и помимо чистки меди.
- Обычно это делает моя дочь, но...
- Но она в таком возрасте, что больше занимается собой, чем таверной.
- Истинная правда, - вздохнул Гуль.
Он так и не понял, какого цвета у этой женщины глаза, но заметил, как они потемнели.
- Вам с дочерью просто необходима какая-то помощь на несколько дней в неделю. У молодой девушки свои девичьи заботы, и упрекать ее за это нельзя. А у вас как у хозяина есть, разумеется, дела поважнее.
Гуль кивнул. Не то чтобы его в "Погонщике Джеке" обременяли какие-то важные дела, но ему было приятно с ней соглашаться.
- С лишней парой рук по вечерам вы с дочерью будете меньше уставать.
Смекнув внезапно, куда она клонит, Гуль поставил поднос на ближайший стол. Он почувствовал себя одураченным.
- Я не могу вас взять, сударыня. Мы с дочерью всегда управлялись вдвоем с тех пор, как жена умерла. Работнице мне платить нечем - доходы не те.
- А я столько хорошего слышала о вашей таверне, - огорчилась женщина. - И теперь, когда я своими глазами увидела вашу прекрасную ванну и замечательный помост для музыкантов... - Она отложила тряпку и встала. - Что ж, пойду, пожалуй.
Гуль перевел взгляд с нее на ванну, блестевшую ярче, чем в тот день, когда Риз Танло привез ее из Иль-Глэйва. Даже рельеф у колец для переноски был очищен от всех прежних напластований. Адесми становится просто несчастьем - взять хоть прошлую ночь, когда Бурдал Рафф пнул промеж ног Клива Вита за то, что тот не так на нее посмотрел.
Взгляд Гуля снова обратился на женщину. С ее наружностью драться из-за нее никто не станет, и в то же время она не столь безобразна, чтобы отпугивать посетителей. Притом сразу видно, что она честная и работящая.
- Я буду платить тебе пять грошей в неделю. - Гуль покраснел, назвав эту никчемную сумму.
- Согласна. - Женщина, рост которой показался ему небольшим, вдруг сделалась высокой. - Займусь-ка я столами - слишком много воску на них наляпано. А потом приколю передник и буду подавать тем, кто придет перекусить. К вам ведь со всех Трех Деревень люди приходят, правда?
- Правда.
- Вот и хорошо. - Женщина улыбнулась, показав совершенно сухие зубы. - Меня зовут Магги. Магги Море.

***

Аш держала сначала на север, потом на северо-запад. Доехав до Волчьей реки, она направила коня в черную ледяную воду и послала вплавь. Лохматый меринок с крепкими ногами и длинными, как у мула, ушами, воды не любил, но Аш до этого не было дела. Будь у нее хлыст, она подстегнула бы его. Она не могла позволить себе остановиться и подумать. Если она задумается, то, чего доброго, повернет назад к перевалу, чтобы сосчитать убитых ею людей. Если задумается, то вынет ноги из стремян, соскользнет с седла и предоставит этим темным водам унести ее ко всем чертям.
Сильное течение и так пронесло их на целую лигу вниз. Аш держала руку в воде, следя за причудливой игрой света. Подол платья плыл за ней, пропитываясь водой и темнея. Холода она, как ни странно, не чувствовала. Одно чувство повело бы за собой другое, поэтому было лучше вовсе ничего не ощущать.
Выбравшись на северный берег, Аш спешилась и сняла с коня мокрое седло. Мерин отряхнулся, мотая гривой и взбрыкивая задними ногами. Аш посмотрела на небо. Буря давно прошла, и тени от предвечернего солнца тянулись на целые лиги. Даже ветер улегся, и слышно было, как потрескивает лед на далеких прудах.
Местность к северу от реки была труднопроходимой. Выше по реке виднелись дубравы, зеленые луга, яблоневые сады и темная возделанная земля. Ниже, куда Аш направлялась, росли хвойные деревья и торчали мшистые скалы. На северо-западном горизонте стояли рыжевато-зеленые смолистые сосны, которые берегут свои семена всю жизнь, храня их на случай гибели или лесного пожара. На юго-западе Аш, оглядываясь назад, видела темно-зеленый палец Ганмиддишской башни. С ее вершины змеился черный дым - такой бывает, когда жгут смолу и окаменевшее дерево.
Черный Град. Аш поняла это в тот самый миг, когда выехала из лагеря на своем длинноухом коньке. Башня мало откуда не была видна, а от дыма и вовсе негде было укрыться. Красный огонь Бладда загасили и развели на его месте дымник. Черного огня нет в природе, поэтому черноградцы передавали свою весть таким вот образом.
Аш не совсем понимала, что означает отвоевание Ганмиддиша для Райфа, и мало беспокоилась об этом. Она знала, что Райфа там больше нет и что он ждет ее где-то на западе. Она не задавалась вопросом, откуда пришло к ней это знание. Райф поклялся доставить ее, Простирающую Руки, в Пещеру Черного Льда. Их связывала эта клятва и прикосновение, которым они обменялись у Тупиковых ворот.
Аш помнила, как позвала его по имени, когда.., когда ее трогали чужие руки и все было как в тумане, и она не могла думать, не могла шевельнуться, точно налитая свинцом, и кто-то сказал: "Если очухаешься, будет еще веселее". Ей казалось, что она зовет Райфа вслух, но губы почему-то не хотели открываться, язык не ворочался, и крик остался у нее внутри.
Она открыла глаза и увидела лицо надругавшегося над ней человека. Он дышал тяжело и хрипло, а глаза.., глаза...
Аш сглотнула. Нет. Нельзя думать об этом теперь.
Неся под мышкой седло, она повела коня вниз по течению. День угасал медленно, и первые звезды вышли на небо еще до того, как солнце полностью село. Позади нее взошла бледная, почти полная луна. Речной берег стал ровнее. Порой за деревьями мелькали очертания усадеб, а на снегу виднелись свежие лошадиные следы. Аш не хотелось, чтобы ее заметили здешние кланники или погонщики скота, но страха она не испытывала - то ли от усталости, то ли от сознания собственной силы. Кто теперь осмелится причинить ей вред?
На ходу она невольно напрягла спину. Теперь Сарга Вейс и прочие маги, которых вздумает послать за ней приемный отец, смогут выследить ее. Только на этот раз они будут настороже и приготовятся. Аш вдруг очень пожалела, что не расспросила как следует Геритаса Канта. Она ничего не знала о собственной силе и могла только гадать о том, что сделала. "Ты убила несколько человек, - шептало что-то внутри. - Убила одной только мыслью".
Райф увидел ее прежде, чем она его. Она битый час обходила какую-то заводь, вытянувшуюся из реки, как пузырь, а когда вновь вышла к главному руслу, почувствовала, что он где-то близко.
Она покрылась мурашками, и ей стало холодно впервые после отъезда из лагеря, а живот свело от предчувствия встречи. Всматриваясь в воду и надеясь увидеть его отражение, она услышала, что он ее зовет, а потом увидела его самого: он выходил из рощи смолистых сосен шагах в пятидесяти от нее. На миг ей стало страшно при виде этого высокого черного силуэта, и она подалась поближе к коню, ища поддержки.
Силуэт взмахнул руками.
- Аш, это я, Райф.
Она увидела его лицо, и страх улетучился, а в.груди стало тесно. Аш выронила седло. Что они с ним сделали? Спокойная сила, державшая Аш весь день, испарилась, ноги подогнулись, и она бросилась по снегу к Райфу.
Он молча прижал ее к груди. От него пахло льдом. Струпья на его шее и его руках царапали ей щеки, с волос падали комочки засохшей крови. Какой же он холодный - Аш не могла унять охватившую ее дрожь.
Он отстранился первый, держа Аш за плечи и вглядываясь в нее. Тогда она увидела, как он осунулся, как истощен. Теперь он выглядел старше, но дело было не только в этом. Вороний амулет у него на шее светился при луне иссиня-черным блеском.., единственное, что казалось обновленным.
Пронизав Аш долгим взглядом, Райф сказал:
- Давай-ка поищем какое-нибудь укрытие.
Его голос звучал устало, но мягко. Аш очень хотелось знать, что случилось с ним на Пяди, но она не смела спросить.
Он вернулся за лошадью и седлом. Аш смотрела, как он, будто призрак, тащится по берегу, и в груди у нее медленно разгорался гнев. Она охотно и без всякого сожаления убила бы тех, кто довел его до такого состояния.
Она предложила ему одеяло, в которое куталась, но он потряс головой и молча повел ее от реки на север. Луна поднималась, усеивая снег лужицами голубого света.
- Ты знаешь здешние места? - немного погодя спросила Аш.
- Нет. Ганмиддиш - пограничный клан, присягнувший Дхуну. Черный Град с ним дел почти не имеет.
Аш вспомнила о черном дыме на башне.
- Но теперь положение изменилось?
- Теперь изменилось.
На этом и закончился их разговор. Они пересекли сланцевую россыпь, поросшую пучками пузырчатой травы и собачьим лишайником. Ветер сдувал с камней снег и уносил к Горьким холмам. Ледяной туман висел над пустошью, завиваясь вокруг ног лошадей. Когда они достигли вершины подъема, Аш увидела внизу, в долине, крестьянский дом с дюжиной служб. Усадьба была сложена из того же зеленого речного камня, что и ганмиддишский круглый дом, и покрыта голубовато-серым грифелем. Туда Райф и направился, минуя многочисленные загородки для овец.
- А разве тут никто не живет? - прошептала Аш.
- Нет. Черный Град должен был очистить здесь все первым делом, прежде чем брать круглый дом.
- Почему? Какую угрозу могли представлять для них здешние жители?
- Когда один клан захватывает другой, он берет его целиком.
- Куда же девались люди, которые здесь жили? Райф пожал плечами:
- Погибли, попали в плен, бежали в Баннен или Крозер.
- А живность?
- Если хозяин убит или взят в плен - скот угнали, если ему посчастливилось бежать - его живность послужит взносом для клана, который его примет.
- Разве Крозер - не родственный Ганмиддишу клан? - нахмурилась Аш. - Разве там не примут здешних кланников просто так, из сострадания?
Райф потемнел.
- Идет война, и каждый клан делает то, что велит долг. Эти слова напомнили Аш, что они с Райфом происходят из разных кланов. Он кланник, выросший на продуваемых ветрами просторах, воспитанный в страхе перед Девятью Богами, живущими в камне и любящими войну. Ее бог обитает в воздухе и говорит о мире, но никто в горных городах не слушает его. Боги Райфа для него что-то значат, а ее не значит ничего. Поразмыслив над этим, Аш сказала:
- Если ты хочешь остаться и сражаться за свой клан, я не стану тебе мешать.
- У меня нет клана.
Аш вздрогнула, услышав, как он это сказал. Она ждала продолжения, но он больше ничего не добавил.
В усадьбе было множество каменных сараев и загонов, соединенных огражденными и заглубленными проходами для овец. В доме выломали дверь, и ставни висели косо, хлопая на ветру. У входа Райф выковырнул из талой грязи разбитую грифельную черепицу. Аш старалась не смотреть на его ободранные в кровь руки, почерневшие ногти, торчащие сквозь кожу костяшки. Взяв черепицу наперевес, он велел ей ждать снаружи, а сам пошел в дом на разведку.
Шли минуты, и Аш совсем замерзла. Воздух был прозрачен, как бывает всегда в такие холодные, сухие ночи, и мерзлая трава хрустела у нее под ногами.
Как холодна эта ночь, как холодна. Согрей нас, госпожа, прекрасная госпожа. Протяни к нам руки. Теперь мы близко. Мы чуем тебя, чуем тепло, и кровь, и свет...
- Аш! Аш!
Грубые руки трясли ее, возвращая к яви. Она стояла уже не рядом с длинноухим коньком, а на пороге дома, и Райф держал ее, стиснув побелевшие губы.
- Как долго?
- Несколько мгновений.
Аш отвела глаза, чувствуя слабость, словно ее ударили по голове. Заклятия Геритаса Канта больше не действуют. То, что она сделала у перевала, смело их напрочь. Теперь между ней и Провалом ничего не стоит.
- Пошли в дом. - Райф говорил спокойно и поддерживал Аш твердой рукой. - Там никого. Можно ночевать без опаски.
Аш позволила ему ввести себя в темное, пахучее нутро дома. Райф, усадив ее, разломал стул, разорвал грязный овчинный половик и развел огонь. Аш морщилась, глядя, как он работает. Чтобы высечь искру, он взял старый чугунок и сильно стукнул по его днищу куском грифеля.
Огонь пришлось долго раздувать и ублажать, прежде чем он разгорелся. Аш неотступно следила за Райфом, боясь отпустить свой разум во тьму, где голоса могли снова завладеть им. У нее разболелись руки, так сильно она прижала их к бокам.
Когда желтовато-белое пламя охватило наконец обломки стула, породив пахнущий сосной дым, Райф пошел поискать съестное. Аш сидела не шевелясь, опасаясь отойти от огня. Кухня усадьбы была разорена: везде виднелись обугленные бревна и выпавшие из стен камни. На черных от копоти стенах плясали тени. Аш вздрогнула. Ей недоставало Ангуса.., и Снегурки, и Лося. Где-то они теперь? По-прежнему у Собачьего Вождя или перешли к Черному Граду?
Аш на миг прикрыла глаза и занялась своим платьем. Изорванный лиф был грязен, подол оброс льдом. Она соединяла обрывки ткани, завязывая узлы и выдергивая нити из одеяла. Ей не хотелось смотреть на свою грудь.., во всяком случае, пока синяки не заживут. С юбкой было проще - Аш просто сняла ее и выбила о стену.
Райф вернулся, когда она подкладывала в огонь последние кусочки дерева. Он набрал в кастрюлю снега, принес стебель цикория с длинными листьями и корешками, а еще тушку какого-то зверька величиной с маленькую собачку, с острыми коготками, лисьей мордочкой и густым, черным с золотом мехом. Аш не могла понять, как Райф убил его, не имея оружия, но потом разглядела над самым сердцем зверька кровавый сгусток, словно от удара кулаком. Встретившись взглядом с Райфом, Аш попыталась выдержать, но под конец все-таки отвела глаза.
Райф, ободрав и выпотрошив тушку, сказал, что этот зверек называется рыболов и его мех высоко ценится у дхунитов, "потому что дхунские короли носили мантии из тонкой шерсти, выкрашенной в синее под цвет их чертополоха, с воротниками из меха рыболова". Аш слушала его с удовольствием и очень радовалась тому, что он не просит ее помочь. Он ловко обработал мясо, орудуя кусочком грифеля, а кровь, которую выцедил, приберег для подливки.
Пока мясо поджаривалось на сковородке, Райф помял листья цикория, бросил их в горшок с тающим снегом и помешивал, пока вода не стала зеленой. Туда же он добавил кровь и мясной сок. Горшок зашипел, и из него повалил пар, пахнущий жареным мясом и горькой лакрицей.
У Аш потекли слюнки.
- А ты мастер готовить.
- В охотничьих лагерях всему научишься, - пожал плечами Райф. - Мальчик, который еще не принес свою первую клятву, во всем зависит от взрослых кланников. Они охотятся, приносят добычу, а мальчишкам приходится обдирать ее и жарить. Таков порядок. К мужчинам, давшим клятву умереть за свой клан, следует относиться уважительно.
Аш хотелось спросить у Райфа, принес ли он сам клятву новика, но что-то удерживало ее, и вместо этого она спросила:
- Ты не знаешь, что случилось с Ангусом? Райф застыл без движения и ответил не сразу:
- Может быть, его захватил Черный Град - не знаю. Но даже если он остался у Бладда, ничего худого с ним не случится. Живой он ценнее, чем мертвый.
Аш очень хотелось в это верить.
- Что будем делать теперь?
- Как рассветет, двинемся на запад.
- Но нельзя же уходить вот так, сразу, - воскликнула Аш. - А как же Ангус? И ты? Ты не в состоянии пуститься в путь. Посмотри на свои руки, свое лицо...
- У нас нет времени нянчиться с моими ранами или искать Ангуса, - прервал ее Райф. - Заклятие Канта больше не действует. Жители Провала уже зовут тебя, и если верить Канту, это еще не худшее из зол. Он сказал, что ты можешь умереть, что борьба с ними изнуряет тебя. Они уже завладели тобой сегодня - что же будет в другую и все последующие ночи? Сколько времени пройдет, прежде чем мне удастся вернуть тебя назад?
Аш не нашла слов, чтобы ему возразить. Райф был прав, но она не хотела признавать его правоты. Ей нужен был хотя бы день, чтобы посидеть, подумать и как-то изжить ужас того, что случилось с ней у перевала. Ее рука непроизвольно коснулась платья на груди.
- А одежда? Припасы? Лошади у нас есть, но это почти все. Райф показал на шкурку рыболова, висящую над огнем изнанкой наружу.
- К завтрему она высохнет. Я отскребу ее и выкрою пару варежек или воротник. И пошарю вокруг, как станет светло, - авось найду что-нибудь полезное.
- Ну а с едой как?
- Об этом я позабочусь, - с холодной улыбкой заверил Райф.
Аш принудила себя не выказывать своих чувств. Какое-то время слышно было только шипение сырых дров. Райф, наколов сердце рыболова на палку, повернул его жилами наружу.
- Что произошло сегодня на рассвете?
- Почему ты спрашиваешь? - вскинула глаза Аш.
- Я почувствовал что-то, выйдя из башни. Как в тот день, когда погиб мой отец.., только по-другому. Река раздулась и разломала лед у берегов, и запахло металлом - так бывает, когда раскаленную сталь вынимают из горна.
- И ты понял, что это я?
- Да. - Райф встретился с ней глазами. - Я убью всякого, кто тебя обидит.
Ее проняло холодом. У кого-то другого эти слова ничего бы не значили, но в устах Райфа Севранса они были непреложной истиной. Аш подумала и лишь тогда ответила:
- Меня, наверно, одурманили чем-то. Я не помню, как уехала из круглого дома. Помню только холод, легкую тошноту и как мне хотелось одного: спать. А потом эти сны, такие путаные. И чьи-то руки.., я подумала, что мне тоже снятся, только это был уже не сон. - Аш потупилась, глядя на трещину в полу. - Меня охватила паника. Все эти мужчины вокруг - я хотела только, чтобы они ушли.., я очень рассердилась... - Аш беспомощно потрясла головой.
- А дальше?
- Ты правда хочешь знать? Тебе это правда нужно?
- Я должен знать, протянула ты руки или нет.
Аш глотнула, и ее вдруг замутило от запаха жареного, но голос ее остался спокоен:
- Я почувствовала, как порвались заклятия Канта, но в тот миг мне было все равно. Я хотела, чтобы этих мужчин не было больше. Чтобы они умерли.
- О Провале я даже не вспомнила. Не знаю, протянула ли я руки, - все произошло так быстро, и я думала только об одном. - Аш улучила момент, чтобы бросить быстрый взгляд на Райфа. - Потом я почувствовала, как что-то льется из меня, и услышала звук, словно ножом по стеклу. Что-то порвалось.., может, воздух.., не знаю что. По ту сторону виднелось ужасное, Райф. Люди и в то же время не люди, с глазами, горящими черным и красным огнем и сотканными из тени телами. Я видела их и знала, кто они. - Аш содрогнулась. - И они меня не боялись.
Жир шипел, падая в огонь. Теплые руки Райфа обняли Аш - одна за плечи, другая за талию.
- Да помогут нам Каменные Боги, - тихо произнес он, и Аш повторила про себя его слова, хотя клановые боги были ей чужими.
Быстро, опасаясь, что ей не хватит духу, она досказала остальное: как она в ужасе отпрянула назад, как померкло темное пламя в глазах созданий, как вопили они, когда она снова послала их в ад, из которого они вышли.
Рассказывая, она чувствовала, как встают дыбом волосы на теле Райфа. Еще немного - и он отстранился от нее. Она думала, что он вернется к очагу и займется мясом, не решившись взглянуть ей в глаза, - но он вздрогнул.
Она не поверила своим глазам, увидев, что он улыбается. Такие полубезумные улыбки рождаются от разделенных бед, когда одна плохая новость громоздится на другую, от непроизнесенного вопроса "А дальше что?". Его глаза потемнели, но в них было тепло, а страх почти не проглядывал. Он осторожно зажал ее руки в своих.
- Ну что, боишься меня? - спросила она.
- Нет пока, но скоро начну.
Они посмеялись от души, хотя этот смех граничил с отчаянием. Потом Райф отпустил ее руки и встал.
- Ты не одинока, Аш Марка, Знай это. Мы доберемся до Пещеры Черного Льда и покончим с этим кошмаром. Клянусь в этом перед лицом Девяти Богов.
Он снял с огня горшок и поставил его охлаждаться на пол, снял сковороду с жареным мясом и стал резать его на части своим грифельным осколком. Аш впервые заметила запечатанный серебром рог у него на поясе - крупнее прежнего, темнее и с сильно облупленным колпачком. Аш видела, как Клафф Сухая Кость сорвал тавлинку у Райфа с пояса, но теперь на ее месте оказалась другая.
Это было неспроста, но Аш знала, что теперь не время задавать вопросы. Пора было есть и укладываться спать.

44. ПРОПАЖА

Эффи Севранс потеряла свой амулет.
Она искала повсюду, во всех своих тайных местах наподобие малого собачьего закутка, уголка в сенях под лестницей и даже в пахнущем плесенью погребе, где Длинноголовый выращивал грибы. Она ясно помнила, как еще вчера вечером сняла его с шеи и спрятала в мешочек для шерсти вместе с другими камнями - очень хорошо помнила.
Но она никак не могла вспомнить, что было потом. Мешок она таскала с собой все утро и могла почти поклясться, что он был при ней, когда она в полдень ела кровяной пудинг. Но в доме было столько работы теперь, когда половина мужчин отсутствовала, и Анвин Птаха так ее загоняла, что у Эффи в голове все перепуталось. Если подумать, то кровяной пудинг она могла есть и на ужин, да и на завтрак тоже. Он такой холодный и клейкий - жуешь его, жуешь и все никак не проглотишь.
Эффи не возражала против работы.., лишь бы наружу не выходить. Приятно было чувствовать себя полезной. Кое-что у нее хорошо получалось: подсчитывать запасы масла и дров, делить молоко и яйца, служить посыльной между Рейной, Анвин и Орвином Шенком. Иногда Эффи на целые часы забывала о своем амулете и том плохом, что он ей показывал. Ей нравилось, что люди ждут ее сообщений или подсчетов и внимательно ее выслушивают. На думы и тревоги времени почти не оставалось.
Вчера утром древний, весь в коричневых пятнах Кот Мэр-док остановил Эффи на пороге кухни и сказал, что она напоминает ему свою матушку, когда та только что вышла замуж и приехала жить в круглый дом. "Видела бы ты Мег Севранс в ту пору, - сказал старик. - С цифрами управлялась не хуже любого мужчины, но до того была хороша, что ты об этом забывал и думал только о ее глазах".
Эффи уже в сотый раз повторяла про себя эти слова. Матушка хорошо умела считать, как и она.
- Эффи! Нечего сидеть на ступеньках без дела! - Голос Анвин взмыл вверх, словно зов боевого рога. Эффи посмотрела вниз, но могучая фигура домоправительницы скрылась за столбом кровавого дерева. - Знаешь, что бывает с теми, кто предается мечтам на лестнице?
Эффи подумала.
- Если будет пожар, их растопчут.
Негодующее фырканье Анвин могло бы спугнуть голубей с насеста. Эффи так и видела, как она качает своей большой головой.
- Ну, девочка, беда будет твоим ухажерам, как подрастешь. Говоришь ты не больше пары слов в день, но коли уж скажешь, то такое, что люди только рты пораскрывают.
- Извини, Анвин.
- Нечего тут. Извиняются только неверные мужья да плохие стряпухи. Беги скажи Инигару, что Орвин Шенк собирает в Большом Очаге совет и что его там ждут.
- Хорошо, Анвин. - Эффи стала спускаться. Она знала, что по-настоящему Анвин на нее не сердится. Анвин со всеми строгая, иначе бы она не успевала переделать столько дел. Вот и теперь она уже вернулась на кухню, не дожидаясь Эффи, отдавая на ходу приказ другому горемыке, подвернувшемуся ей под руку.
Эффи свернула в каменный коридор, ведущий в молельню. В это время, ближе к вечеру, она редко туда захаживала. Инигар оставался там до заката, а Эффи, хотя и любила дымный покой молельни, чувствовала себя там как-то неуютно рядом с Инигаром. И пахло от Инигара странно. После начала войны он сам резал свиней и добавлял их кровь в огонь, чтобы дым был погуще и держался подольше. А глаза у ведуна как темные зеркала, и человек, отражаясь в них, кажется себе очень маленьким. Эффи пригнулась, чтобы не стукнуться о смолистую бочку кровавого дерьма. Он смотрит на тебя этими глазами так, словно знает все твои тайны и другие мысли.
В кузнице круглого дома стоял грохот с тех пор, как Мейс Черный Град велел Брогу Видай перековать весь металл, какой найдется в клане, на молоты или наконечники стрел, но даже этот шум стал почти не слышен, когда Эффи приблизилась к зеленой двери молельни. Кузницу Эффи не любила. Там слишком светло и жарко, а работают там грубияны - издольщики под надзором голубых дхунских глаз Брога. Но к шуму она привыкла, и без него ей казалось, что вокруг чересчур тихо.
В коридоре, как во многих отдаленных частях дома, таилась сырость. У них не хватало мужчин, чтобы конопатить и штукатурить стены, да и женщинам Рейна Черный Град запрещала тратить на эти работы время, отрывая его у военных нужд. Больше всего забот было с провизией. Хотя все издольщики явились в круглый дом со своим зерном и скотиной, клану недоставало яиц, масла и молока. На мясо забили столько барашков, что туши висели по всему круглому дому. Рейна сражалась с издольщиками не на жизнь, а на смерть. "Хочешь, чтобы наши кланники шли в бой на одной овсянке с салом? - кричала она, когда Хейс Муллит грозил угнать сорок своих овечек обратно в усадьбу. Рейна тогда пристыдила и его, и других. Они остались, но стоило пройтись по нижним этажам круглого дома, чтобы услышать, как негодуют овцеводы на клан.
Вот и этим утром Рейна распорядилась зарезать каждого пятого из родившихся этой весной барашков. Теперь, когда некому стало охотиться и разделывать лосей, с мясом у них тоже негусто. А барашки в неделю съедают столько корма, сколько сами весят.
Но перед дверью в молельню все мысли о войне покинули Эффи, и она набрала воздуху, как ныряльщик. Из двери сочился синий дым, несущий с собой запахи и тени молельни. Рука Эффи невольно потянулась к амулету, но его больше не было на месте.
- Его нет при тебе, Эффи Севранс? - Инигар вышел из мрака, окруженный дымом. Пятна сажи под глазами и на щеках делали его похожим на умирающего, изнуренного тяжкой болезнью. Рукава его кафтана из свиной кожи были опалены в знак военного времени. Как ведун он не мог сражаться или защищать себя с помощью оружия, но каждый раз, направляя чью-то молитву или откалывая долю воина от священного камня, он делал это окаймленными смертью руками. - Закрой дверь и подойди ко мне.
Эффи повиновалась. Дым щипал ей глаза, и она вдруг очень пожалела о том, что сняла амулет с шеи.
Инигар стоял молча, пока она шла к нему через молельню. Раньше Эффи непременно провела бы рукой по священному камню.., но это было еще до войны. Теперь камень стал другим, холодным. Из него текли бледные соки, которые копились в трещинах и застывали, превращаясь в острые зубы.
Даже его многочисленные лица изменились: теперь они носили на себе следы зубила. Многие кланники гибли далеко от дома, и их тела лежали в чужой земле, поэтому Инигару приходилось отделять от камня их символические части, чтобы родные могли хоть над чем-то погоревать.
Тихо пройдя по каменной пыли и саже, Эффи остановилась перед ведуном. Инигар в эти дни только и делал, что молол, жег огни и разговаривал с умершими.
- Ты не ответила на мой вопрос, Эффи Севранс. Почему на тебе нет амулета?
Эффи, взглянув в черные глаза ведуна, тут же перевела взгляд себе под ноги.
- Я его потеряла.
- У тебя шнурок порвался?
- Нет.
- Значит, ты сама сняла амулет?
- Да.
Инигар помолчал. У Эффи горели щеки. Взгляд ведуна сжимал ей шею, как рука, вынуждая ее поднять глаза и выслушать следующий вопрос.
- Почему?
Эффи подумала, не соврать ли, но увидела свое отражение в глазах ведуна и поняла, что самой себе врать не может.
- Мне бывает нелегко с ним теперь, когда батюшка умер, а Райф уехал.
Плечи Инигара напряглись при упоминании Райфа.
- В военное время наши покровители бывают жестоки с нами. Как ты можешь утверждать, что твой обращается с тобой круче, чем другие?
Эффи мотнула головой. Она совсем не это хотела сказать.
- Он показывает тебе что-то, Эффи Севранс? Льет незрелый сок будущего в твои уши? - Костлявые пальцы Инигара впились ей в руку. - Скажи мне правду, дочь клана. Когда ты лежишь в постели с амулетом на груди, тебе снится то, что впоследствии становится явью?
Эффи выдернула руку. Она дышала часто и тяжело, и щупальца дыма лезли ей в легкие.
- Нет. Это не так. Он ничего мне не показывает и не приходит в мои сны. Он толкается - вот так. - Эффи стукнула себя в грудь. - А когда я беру его в руки, то узнаю что-то. Разные мелочи, вроде.., вроде...
- Вроде чего?
Ну вот, попалась. Ни о каких мелочах камень ей не рассказывал. Надо было подумать, прежде чем ответить.
- Когда Мейс Черный Град вернулся с Пустых Земель на отцовском коне и сказал, что он один пережил набег, я знала, что это не правда. Знала, что Дрей и Райф вернутся.
Глаза ведуна блестели, как черные угли.
- Еще?
Эффи думала, что бы такое сказать. Ей не хотелось говорить о том, что случилось в Старом лесу, когда они с Рейной проверяли там капканы, или о той ночи, когда амулет разбудил ее и велел бежать. Это нехорошие тайны, и она убедилась на опыте, что рассказывать их не следует. Вскинув подбородок, она сказала:
- Я знала, что Райф уйдет из клана. Знала с того дня, когда он принес клятву.
- Вот как. - Лицо ведуна ничуть не смягчилось, но голос звучал уже не так гневно. - Твой брат должен был уйти, дитя. В этом клане нет места ворону.
- Но он вернется еще?
- Не таким, каким ты его знаешь.
Эффи сглотнула. Она не поняла слов Инигара, но от них у нее заныло внутри. Все эти месяцы после отъезда Райфа она ни с кем не говорила о нем. Его имя в клане больше не произносилось.
- Я вижу его иногда, когда держу амулет в руке. Вижу лед, бури, волков и мертвых людей. Мне хочется его согреть и сказать, чтобы он был осторожен, но он меня не слышит. - У Эффи выступили слезы. - Не слышит.
- Потому ты и не носишь свой амулет, дитя? Потому что он показывает тебе то, чего ты не хочешь видеть?
Эффи кивнула.
- Он все время толкает меня, и мне страшно. Не хочу видеть, как с Райфом и Дреем случается что-то плохое.
- Но ведь это твой амулет, который дал тебе ведун, мой предшественник. Кланница не должна отказываться от своего амулета.
- Я знаю. Я его совсем ненадолго сняла. Хуже всего, когда Дрея нет дома. Каждый раз, когда он толкается, я думаю, что...
- Не говори ничего, дитя. Я знаю, как ты любишь своего брата.
"Братьев", - поправила про себя Эффи.
- Ты должна носить свой амулет, Эффи Севранс. Наш клан ведет войну, и если Каменные Боги посылают тебе какие-то вести, разве имеешь ты право отворачиваться? Наши воины сражаются, перебарывая страх, - разве их бремя легче твоего?
Эффи не знала, что на это ответить. Все, что говорил Инигар, было правильно. Стоило только подумать о Дрее, чтобы понять, как глупы все эти страхи по сравнению с тем, что чувствует он. Дрей ездит от клана к клану через снег и ночь, не зная, когда будет следующий бой и что он с собой принесет. Юноши, с которыми он приносил свою клятву новика, уже убиты.
- Повесь свой амулет на место, - сказал ведун. - И не бойся, я не буду больше тебя расспрашивать. Ты дочь этого клана, и твой покровитель - камень, который делает тебя стойкой и молчаливой. Верю, что ты и с другими не будешь говорить об этом. Есть в клане люди, которые не поймут того, что дает тебе амулет, и назовут это именем, которого ты не заслуживаешь.
Эффи кивнула. Она понимала, что имеет в виду Инигар. Такими плохими словами называли Безумную Бинни, живущую в хижине над озером. Анвин говорила, что в свое время Бинни была первой красавицей клана. Тогда ее звали Бирна Лорн, и Вилл Хок с Орвином Шенком дрались на выгоне за ее руку. Орвин победил, но когда уже назначили свадьбу, пошли слухи, будто Бирна - ведьма. Она могла предсказать, которая корова падет, объевшись клевером, и которая овца выкинет плод. Кланницы опасались ее - ведь ей стоило только взглянуть на беременную женщину, чтобы сказать, родит та здорового ребенка или нет. За месяц до своей свадьбы с Орвином Бирна встретилась в огороде с первой женой Дагро Черного Града, Норалой. По словам Анвин, Норала сама тогда еще не знала, что ждет ребенка. Бирна же, увидев ее, сказала: "Дитя, которое ты носишь, умрет в твоем чреве". Три недели спустя Норала выкинула, а Бирну прогнали прочь из круглого дома, ибо Норала во всем обвинила ее.
Эффи Севранс, - вторгся в ее мысли холодный, надоедливый голос ведуна, - надень свой амулет.
- Я не знаю, где он Я положила его в мешочек с другими камушками, но не помню, куда их потом задевала.
- Твой мешочек лежит у меня под верстаком Забери его и больше не теряй.
Слишком смущенная, чтобы радоваться, Эффи шмыгнула мимо Инигара в дальний угол молельни, где ведун работал с зубилом и жерновами. Какая же она дурочка! Конечно же, она была здесь вчера вечером! К собакам идти было слишком холодно, а ей хотелось побыть одной в каком-нибудь тихом уголке.
- Тебе кажется, что я слишком суров с тобой, дитя? - спросил Инигар, когда она подобрала с пола мешочек. Эффи затрясла головой, но он как будто и не заметил этого, вглядываясь в дым. - Мейс Черный Град - наш вождь, и он делает то, что подобает вождю в военное время, но далеко он не заглядывает. Он думает лишь о том, что может получить для себя, своей семьи и своего клана в пределах собственной жизни Я его за это не виню - все вожди так устроены. Думать о грядущем - не его дело. Между тем грядут темные времена, и в Глуши собираются тени. Вскоре небо вспыхнет красным заревом, и Призрачный Город поднимется из льдов, и меч будет извлечен из замерзшей крови. Но для Мейса Черного Града это пустые слова. "Клан сражается с людьми, а не с тенями", - сказал бы он, услышав об этом, - и был бы не прав. Каменные Боги не останутся равнодушными к этой битве.
Эффи, стараясь делать это совершенно бесшумно, прикрепила мешочек к поясу. Она не понимала, какое отношение слова Инигара могут иметь к ней.
- Это мне предстоит вести клан через долгую ночь, что лежит впереди. Мой покровитель - ястреб, и я вижу дальше многих. Вот почему, когда твой брат пришел ко мне за руководством, я произнес слова, отлучающие его от этого клана. К этому побудил меня мой долг перед Черным Градом и богами, живущими в камне.
Эффи дышала едва заметно, слушая ведуна. Инигар стар и мудр, но она знала, что Райф уехал не из-за одних его слов.
- Ястребы в темноте не видят, - тихо сказала она. - Только совы.
Сморщенное, раскрашенное сажей лицо Инигара обратилось к ней, и взгляд нашел ее в дыму.
- Ты права, детка, но сов у нас в клане нет. Быть может, если бы ты родилась на два года позже, когда старый ведун умер и я принял на себя его обязанности, я выбрал бы твоей покровительницей сову.
Это были самые добрые слова, который Эффи когда-либо слышала от Инигара. Слезы от грусти за себя и за Райфа навернулись на ее глаза.
- Но ведун же не сам выбирает покровителей для новорожденных. Они являются ему во сне.
- Ради тебя и Райфа я бы пересмотрел свои сны. Одинокая слеза скатилась по щеке Эффи.
- Ступай теперь, дитя, и не снимай свой амулет ни дней, ни ночью.
Эффи пробралась мимо Инигара осторожно, чтобы не коснуться ни его, ни священного камня, и только у двери вспомнила, зачем пришла.
Орвин Шенк собирает в Большом Очаге совет и просит

Предыдущая страница 20 Следующая страница


21 Джулия Джонс

Тебя прийти.
- Скажи, что я приду, как только налажу дымники. - Инигар погладил опаленный рукав своего кафтана. - И вот что, Эффи: побереги себя.
В этот миг Эффи чуть не проговорилась. Каким облегчением было бы рассказать кому-нибудь, как сын Нелли Мосс приходил к ней среди ночи. Только не Дрею: честь обяжет брата пойти прямо к Мейсу и выяснить это с ним. От этой мысли желудок Эффи скрутило узлом. Дрей никогда не должен узнать об этом. Она схватилась за мешочек у себя на поясе. Теперь амулет вернулся к ней, и он предупредит ее, если Катти Мосс придет опять.:, если это вообще случится. За эти дни, прошедшие с тех пор, как она слышала разговор Мейса и Нелли у собачьих закутков, амулет ни разу не приказывал ей бежать. Быть может, бояться больше нечего. Быть может, она попусту волновалась. Случившееся вспоминалось уже очень смутно.
- Что с тобой, дитя? - почти ласково спросил Инигар. Эффи хлопнула по мешочку с камнями.
- Я просто рада, что получила амулет обратно. - И она выскользнула в коридор, пока он не успел спросить что-нибудь еще. Сырой воздух освежил ее, и она пустилась бежать. Сейчас она найдет Орвина Шенка, но прежде всего исполнит повеление ведуна и вернет амулет на место. Это нельзя было сделать где попало - тут Эффи руководствовалась собственными тайными правилами. Она нуждалась в тихом углу, чтобы просто подержать амулет в руке, наверстать упущенное время.
Местечко в сенях под лестницей как раз годилось. Там уютно, темно и висят славные сухие паучки. Забившись поглубже, где потолок был ниже всего и на полу лежала пушистая пыль, укрывшаяся от метлы Анвин, Эффи запустила руку в мешочек. Гладкие безжизненные камешки тыкались ей в пальцы. Нахмурившись, она копнула поглубже, но амулета так и не нашла. Она быстро отцепила мешочек и вытряхнула его содержимое на пол.
Эффи смотрела, как оседает пыль, и холод проникал в ее тело. Амулета там не было.

45. ЖЕЛЕЗНАЯ КЕЛЬЯ

Весь секрет кровных заклятий, думал Пентеро Исс, вешая лампу из китового уса на вбитый в стенку гвоздь, состоит в том, чтобы извлечь мясную муху целиком. Всякий дурак способен надрезать кожу носителя под бугорком величиной с миндальный орех, подцепить муху щипчиками и вытащить. Беда в том, что она зачастую оказывается бесполезной. Как только скальпель касается кожи, с мухой делаются судороги. Она начинает сучить ногами, а крылья, сложенные до времени в защитную броню, расправляются и ломаются. Крепкими роговыми челюстями она впивается в тело носителя.
Хлопотное это дело и неприятное. Муха всегда теряет какие-то части тела, и как их ни выковыривай, все равно что-нибудь да упустишь. А потом эти кусочки.загнивают, и у носителя начинается гангрена.
Исс хмуро оглядел железную камеру и Скованного, заточенного в ней. Свет здесь, в самой глубине Перевернутого Шпиля, горел как-то иначе, а воздух был гуще и труднее для дыхания. Скованный хрипел при каждом вздохе, и кожа у него на голове натянулась так, что Исс мог пересчитать жилы. Исс приблизился к нему с густо закопченными щипцами, которые целый час держал над огнем, и с ювелирным ножом, припасенным на всякий случай.
Тонкий, как проволока, мускул натянулся на предплечье Скованного, когда тот попытался шевельнуть рукой. Один глаз был у него молочно-белый, совершенно мертвый; другой белизна тронула только местами, и им Скованный мог видеть - так по крайней мере полагал Исс.
Став коленями на железный пол, Исс раздвинул складки просторной одежды Скованного. В верхней части спины виднелась нашлепка вроде тех, которые ставят на глаза. Чтобы извлечь муху целиком, ее надо усыпить: запечатать ее дыхательное отверстие каплей рыбьего клея, затянуть надрез кусочком пузыря и его по краям тоже заклеить. Восьми часов обычно хватает, чтобы муха уснула.
Исс приподнял щипчиками пленку, заклеивающую рану. Желтая обвисшая кожа Скованного прилегала к телу лишь в очень немногих местах. Исс, работая, старался не порвать ее.
Сняв пленку и соскоблив клей, Исс зажал надрез между большим и указательным пальцами. Чувствуя, как твердое тулово мухи скользит вверх, он испытал легкий жар волнения. Она уже полностью окуклилась - еще несколько дней, и она прогрызла бы выход наружу, тяжелая, налитая кровью. Превосходный образчик - вся, до последней реснички, сформировавшаяся в теле носителя.
Вот почему ее требовалось извлечь непременно целиком. Ничто не должно пропасть - ни одна капля пищеварительной жидкости, ни одна ножка, ни один полый зуб. Кровное заклятие может подействовать и когда образец не полон, но никогда оно не будет столь сильным, как в случае, если муха цела. Она вся - создание Скованного, его колдовское дитя. Во время своей восьминедельной инкубации она кормилась его телом, собирала в себя его силу и копила его кровь. Исс читал, что некоторые чародеи в подобных случаях пользовались другими паразитами: пиявками, вшами и червями, но его больше устраивали мясные мухи. Они сидят под самой кожей, их легко вводить и убирать, и они проводят в носителе два из трех своих жизненных циклов.
Муха уже показалась из разреза, устремив на Исса свой темный граненый глаз. Хорошо. Она уже близка к смерти, но реснички на ее теле еще трепещут под напором сочащейся из отверстия прозрачной жидкости. Исс пощелкал щипчиками, пробуя их гибкость. Когда он сунул их в отверстие, с губ Скованного сорвался легкий вздох.
Исса это не обеспокоило. Скованный порой издавал какие-то звуки. Слов у него не было. Речи, памяти и знаний его лишили пятнадцать лет назад, во время тридцатиоднодневной ломки. На тридцать первый день у него остались только животные нужды, и он издавал животные звуки вроде ворчания, когда боялся или испытывал боль. Тихого слова было достаточно, чтобы его успокоить.
Муха вышла наружу с влажным чмоканьем. Она уже потемнела и увеличилась, готовясь к брачной поре. Красноватые прозрачные крылышки, пронизанные сеткой прожилок, красиво переливались. Исс поднес ее к свету.
Это для тебя, названая дочка. Она покажет мне, что ты совершила вчера на рассвете.
Скованный застонал, когда Исс закончил свою процедуру. Его рука снова шевельнулась, и на миг Иссу померещился в его зрячем глазу проблеск ненависти. Исс был не из тех, кто легко вздрагивает, однако мышцы на его груди сократились. Да нет же, ему показалось. Скованный видит, но не воспринимает, существует, но не чувствует.
Со скованным чародеем так и должно быть. Его тело и дух следует сломать одновременно. Исс знал, как опасно ломать тело, оставив дух на потом. Вывернуть бедренные кости из таза, искорежить позвоночник на колесе и ввести во внутреннее ухо иглы для смещения крохотных барабанных косточек еще недостаточно, чтобы уничтожить разум. Усваивая этот урок, Исс потерял двух человек, а отброшенные назад чары сожгли ему всю эмаль на зубах.
Он дернул головой, отгоняя от себя это воспоминание, и впился бледными заячьими глазами в лицо Скованного, ища в нем признаки сознания. Зрячий глаз был мутным и бессмысленным - из этого отверстия ничего не проступало наружу.
- Ты знаешь, кто я? - спросил Исс. - Знаешь, что я сделал с тобой?
Скованный снова дернул рукой - на этот раз в сторону бобов, обернутых в вощеное полотно и висящих у Исса на поясе. Исс кивнул, чувствуя странную смесь умиления с облегчением.
- Проголодался, да? Ну конечно, милый мой зверь, конечно.
Повернувшись спиной к Скованному и его железному логову, Исс сосредоточился перед тем, как начать. Круглые стены железной кельи напоминали ему сухой колодец. Каменотесы даже на такой глубине позаботились, чтобы шпиль сужался постепенно. Стоило закрыть глаза, чтобы представить себе этот кол, всаженный в сердце горы, безупречно закругленный кол.
Ходили слухи, что Робб Кло, Властелин Четвертого Шпиля, строитель Крепости Масок и правнук Гламиса Кло, начал какие-то раскопки в Перевернутом Шпиле через пять лет после постройки Кости. Город Венис был тогда вдесятеро меньше нынешнего. Сто лет назад четверо лордов-бастардов перешли через Кряж и отняли Смертельную гору у суллов, а Робб Кло воздвиг город вокруг бревенчатого форта Четырех. Венис был его детищем, он сам чертил планы города, и говорили, что стены Вениса были бы вдвое выше, если бы Робб Кло дожил до окончания работ.
Исс полагал, что Робб Кло чего-то боялся. Не станет человек тридцать пять лет из своих пятидесяти строить крепость, которой мир еще не видел, не будучи убежденным в грозящей ему опасности. Терон и Рангор Пенгароны, Торни Файф и Гламис Кло подобных страхов не знали. Они просто двинулись на север и одержали победу. И вопреки героическим сказаниям о насаженных на колья чудищах, дымящихся от крови полях и битвах, длящихся девяносто дней и ночей, Исс подозревал, что Смертельная гора и Долина Шпилей достались им легко. Они поставили здесь первую свою крепость через каких-нибудь семьдесят дней после того, как перевалили через горы. Семьдесят дней!
Это настораживало. Суллы, известные на весь мир тем, что никому не уступали свою землю и яростно обороняли свои рубежи, едва обагрили клинки, защищая Смертельную гору. Историки, разумеется, твердили другое: Исс мог бы назвать с дюжину страшных кровавых битв, когда небо будто бы застилалось мраком от сулльских стрел, и луна гасла, сведенная с неба злыми сулльскими чарами, и на поле выходили чудища с дыханием холодным, как смерть, одним своим прикосновением лишавшие бойцов рассудка. Исс читал обо всех этих чудесах.., но не слишком в них верил.
Две тысячи лет назад суллы сдали Четверым Смертельную гору, а за тысячу лет до того сдали земли за Горькими холмами свирепым, одетым в шкуры кланникам, которых Иргар Раскованный прогнал с Мягких Земель. Историки утверждали, что суллы допустили это переселение потому, что кланы не представляли для них угрозы: те держались обособленно, не стремились обратить суллов в свою веру и не преследовали их, а занятые ими негостеприимные земли суллам были не нужны.
Эти рассуждения резали Иссу слух, как фальшивая мелодия. Он вырос в Транс-Воре и знал о суллах все. Он видел, как сулльские воины всадили его отцу дюжину стрел в спину: четверо суллов, по три стрелы каждый. Это произошло в один миг. Дыхание вырвалось из груди Исса, как слиток белого льда. Отец вел себя как дурак! Потихоньку расширял свой надел, каждый год прирезал на ладонь чужой земли. С суллами это не проходит. У них шестое чувство на такие дела - они всегда знают, когда человек вторгается на Облачные Земли, в них заложена глубокая наследственная память обо всех ручьях, полянах, утесах и рощах, обозначающих их священные границы.
Эдия Исс действовал точно так же, как тысячи трансворских землевладельцев до него. Оглядывая свой болотистый, плохо осушенный надел, он обращал затем взгляд на лежащие по соседству плодородные земли суллов. "Они ее все равно не обрабатывают, - жаловался он теми же точно словами, что и его предшественники. - Хорошая земля пропадает попусту, а я бьюсь как проклятый на своей дерьмовой полоске".
Его, само собой, предупреждали. Суллы всегда предупреждают. Те самые четверо воинов, что после убили его, приехали как-то на рассвете в усадьбу Исса. Исс младший помнил, как разбудила его стрела, ударившая железным наконечником в обмазанный глиной очаг. Ему тогда было восемь, и он спал в ногах родительской кровати на собачьем, набитом соломой тюфячке. Стрела влетела через щель в стене, не шире детского ротика - Эдия Исс никак не мог собраться ее заделать.
Когда отец открыл дверь, маленький Исс стоял рядом с матерью. Четверо конных воинов, одетые в рысий мех, росомашьи шкуры и темно-синюю замшу, стояли полукругом около дома. Увидев их черные лакированные луки, украшенные полумесяцами и воронами, их серебряные металлические ножи, что позвякивали, как колокольчики, свисая с седел на серебряных же цепях, их стрелы с белоснежными зимними перьями ястребов, Пентеро Исс понял, что такое мужской страх, - до сих пор он знал только детские.
Суллы ничего не сказали - говорить у них было не в обычае. Они просто выждали некоторое время, а потом повернулись и уехали на восток. Мать Исса пришла в себя первая и так толкнула мужа, что он треснулся лбом о деревянный косяк.
"Дурак этакий! - кричала она. - Недоносок! Говорила же я, что они узнают о твоих проделках, как только ты посадишь свой лук на уворованной земле. Беги туда скорей, пока они твои луковицы с корнем не выдрали".
На самом деле она ничего такого ему не говорила. Она сама подбила его посадить лук на сулльской земле десять дней назад и стояла над ним, пока он обрабатывал заросший травами луг.
В итоге Эдия Исс все-таки оставил нетронутыми два ряда своих посадок - то ли из гнева на жену, то ли надеясь, что этих двух рядов, расположенных ближе всего к его владениям и скрытых густой тенью столетнего молочного дерева, суллы не заметят. Так или иначе, но сорок восемь луковиц остались в земле. Исс младший знал в точности, сколько их было, поскольку сам дергал их из рыхлой черной почвы через час после гибели отца.
Не прошло и двух дней, как суллы вернулись. Пентеро Исс до сих пор помнил, как кричала мать, когда они, срезав использованные тетивы со своих луков, швырнули их наземь, будто оскверненные. Он до сих пор видел, стоило ему только прикрыть глаза, как отец лежит ничком, а над спиной у него колышутся стрелы, золотистые, как пшеничные колосья.
Исс втянул губы внутрь, и они прилипли к его обезображенным зубам. Глупая смерть, которую отец сам навлек на себя, но бесследно она не прошла. Благодаря ей Иссу повезло дважды. Во-первых, семья его матери, спеша избавиться от него, послала его к дальнему родственнику, у которого под Венисом было поместье; во-вторых, он на всю жизнь усвоил урок относительно суллов.
- Бедняга отец, - сказал он, поворачивая муху под лампой. - Нельзя отбирать землю у суллов маленькими кусочками. Надо дождаться нужного времени и тогда забрать ее всю.
Он встряхнул муху так, чтобы через нее прошел воздух, и разбудил ее. Муха вытянула задние лапки, и в ее красноватом панцире дрогнули четыре полностью развитых крыла. Муха знала, что уже вышла из тела носителя, и стремилась улететь на поиски самца. Исс остался доволен этим. Столь сильная тяга пойдет только на пользу его чарам.
Он занял чародейское сиденье, вырубленное две тысячи лет назад каменотесами, которых затем перед смертью лишили глаз и языка, чтобы даже их призраки не могли раскрыть секретов. Сиденье представляло собой неприметное углубление в стене камеры, состоящей из такого же складчатого гранита, что и весь Перевернутый Шпиль, и обитый сверху листовым железом. На металле не было оттиснуто ничего - ни рун, ни символов. Само присутствие этой ниши в нижней камере было символичным. Иссу нравилось представлять, что это был последний штрих, выполненный каменщиками по приказу Робба Кло. "Сделайте мне чародейское сиденье, чтобы я вершил на нем работу богов".
Потрогав языком нёбо, Исс приготовился к ворожбе. Беспокойство и теперь не оставляло его. Он полагался на Перевернутый Шпиль и знал возможности Скованного, как свои, но каждый раз, прежде чем положить муху в рот, чувствовал спазмы в желудке.
Здесь, правда, не было опасности обратного удара. Перевернутый Шпиль строился как защитный футляр. Окружающая его гора, облицовка из камней разрушенной чародейской башни в Линне и сама сужающаяся к железному наконечнику конфигурация надежно отделяли его от внешнего мира. Никакие чары извне не могли проникнуть в него, никакой обратный удар не мог сокрушить его, и никто не мог обнаружить источник творящихся внутри него чар. Всякий человек, вороживший здесь, мог поистине чувствовать себя богом.
Когда он поднес руку ко рту, его желудок и легкие уже сократились, готовясь извергнуть чары. Держа щипчики легко, без напряжения, Исс положил муху на язык. Она дернулась, и в тот же миг он перекусил ее надвое.
Скованный закричал. Его тонкий переливчатый крик бился о стены камеры, как птица, попавшая в колодец. Горький сок наполнил рот Исса, ножки проехали по зубам, крылья хрустнули, как вафля, и вся мощь мясной мухи, накопленная ею за восемь недель жизни в теле носителя, затопила его естество, вытесняя наружу колдовскую силу. Расставаясь со своей плотью, Исс пережил миг божественного экстаза. Это и значило прогуливаться об руку с богами.
Пентеро Исс, правитель города Вениса, командующий гвардией Рубак, хранитель Крепости Масок и властелин Черных Ворот, взмыл туда, где не слышал больше воплей Скованного. Мощь била из тела мухи, как кровь из взрезанной жилы. Исс посмотрел вниз и увидел под собой свои волосы и одежду. Он дохнул последний раз телом, из которого вышел, и ощутил в воздухе запах своих нечистот.
Все выше и выше поднимался он, и гул его чародейства стоял в оставленных им ушах. Чернота небосвода выгнулась ему навстречу, маня бесконечностью, зазывая его в холодный край по ту сторону смерти. Исс шарахнулся прочь от его мерцающей тверди - и с этого пути не было возврата назад.
Он углубился в себя, ища темную тропу в пограничье, но цвет небосвода запомнился ему. Он уже видел эту полночную синеву когда-то.., так были одеты суллы, пославшие двенадцать стрел в спину Эдди Исса.
Его тело, в полутора мирах под ним, содрогалось на сиденье из камня и железа. Исс, не думая больше о нем, направил свое нематериальное естество навстречу клубящимся серым теням пограничья.
Эта область имела много имен. Фаги называли ее Серыми Марками, жрецы Храма Костей - Порогом, а сулльское название было лучше не произносить. Слышащий племени Ледовых Ловцов не пользовался никаким названием и говорил лишь, что это "место, где человек крадет сны". Именно так и чувствовал себя Исс, приближаясь к его бледным рубежам - воротам.
Световая черта, розовая, как плоть новорожденного, обозначала край пограничья, словно ложная заря. Вдоль нее клубился дым, то поднимаясь, то втягиваясь обратно. Здесь не было ни звуков, ни запахов, но в тишине не чувствовалось покоя. Не отвлекаемый ни слухом, ни обонянием, Исс казался себе еретиком Дальнего Юга, распятым и оставленным умирать на песках пустыни. Темнокожие жрецы пришивали этим еретикам веки, чтобы те не могли закрыть глаза; пришивали к надбровным дугам черным шелком, чтобы те, умирая, могли видеть лик Бога. Исс теперь чувствовал нечто подобное. Моргнуть или отвести взгляд было невозможно: оставалось только смотреть - и видеть.
Перед ним простирались серые туманы, ледовые пики и наполненные тенью лощины пограничья, уходящие вдаль, во мрак. Исс многое знал о пограничье: знал, что его окраины могут посещать лишь несколько человек в каждом поколении, каждый по своей причине, и что некоторые, как Слышащий племени Ледовых Ловцов, способны видеть начертанное здесь будущее. Возможности самого Исса, даже движимого силой Скованного, были ограниченны. Он был незваным гостем, вором, не могущим ступить даже на порог. Спелые плоды грядущего висели вокруг, но он не мог сорвать их. И если бы он увидел дорогу, ведущую вглубь, ему осталось бы только повернуть назад.
Асария Марка, найденыш, родившаяся на склоне горы и выросшая в городе, - вот единственная среди живых, кто мог без страха войти в пограничье. Это ее стихия. Она создана для здешних мест. Ее разум может проложить через них дорогу. Ее руки могут коснуться Стены Провала, не опасаясь ожога.
Она там, Стена Провала, на той стороне, где серость переходит в тьму и куда даже самый могущественный чародей и Слышащий ступить не может. Здесь кончаются все миры, здесь проходят все души на пути к вечному отдохновению или гибели. Исс слышал о людях, видевших эти места во сне. В отличие от Слышащего, для которого сновидение - ремесло, эти люди сразу сбивались с дороги. Их души, погруженные в сон, плыли сюда, как туман, гонимые тоской по своим утраченным любимым. Скорбящие не имеют здесь власти, только боги и Асария Марка наделены ею - и скорбь приводит их на грань смерти.
Исс плыл над порогом, пользуясь украденной у другого силой, и озирал то, что лежало внизу. Он знал пограничье не слишком хорошо, но посещал его уже с полдюжины раз, и острый взгляд правителя сразу же уловил произошедшие в нем перемены.
Асария побывала здесь.
В дыму открывались каналы. Их холодные токи струились по-прежнему мощно, но поперечные течения пересекали их, создавая водовороты. Серая масса пограничья вздувалась и перемещалась, серые клочья материи всплывали на поверхность и вновь уходили вниз, оставляя за собой дымовые хвосты, как кометы. Под зыбью в сплошной серости виднелись темные области спокойствия, а под ними, колеблясь, как тело огромной мускулистой змеи, текла река, чьи темные воды поглощали всякий свет.
Исс, содрогнувшись, посмотрел вдаль. Каналы, открытые Асарией, тянулись в глубину серой страны. Исс направил взгляд к горизонту, силясь разглядеть Стену Провала. "Как далеко простерла ты руки, названая дочка? Нет на Севере чародея, который бы не почувствовал твоей силы вчера на рассвете. Теперь я знаю, что против тебя никто не устоит - ни фаги, ни суллы, ни сами Первые Боги. Шестнадцать лет держал я тебя вдалеке от них, лелея и оберегая, а ты возомнила, что можешь убежать и оставить позади город Венис. Знай же, Асария Марка: как бы скоро ты ни бежала и как бы далеко ни ушла, ты, простирая руки, работаешь на меня".
На слове "работаешь" дунул ветер, дым разошелся, и на миг Иссу открылась высокая стена древней твердыни, совершенно гладкая и черная как ночь.
Исс ахнул, и его тело в подземелье обмякло, ибо сила Скованного дала сбой. Челюсти сомкнулись, высасывая из мухи остатки влаги. Он видел перед собой Стену Провала. Она подавляла своим величием, но, кажется, у ее подножия появилась крохотная щербинка? Он должен был знать.
Крик Скованного становился все тоньше и тоньше - такой звук способен разбить стекло. Исс раздавил зубами голову мухи. Поток воздуха и света унес прочь все, что открывалось перед ним. Исчезла Стена Провала, исчезло Пограничье. Освобожденной силы было недостаточно, чтобы удержать его на месте, а плоть тянула его назад.
Он вернулся в свое тело так резко, что рука стукнулась о стену, и прокусил себе язык. Тошнота, всегда мучившая его по возвращении, заявила о себе, и он выплюнул сгусток слюны и остатки мухи. Какое-то время он не мог пошевелиться и сидел, уронив голову на колени. Прошло немало минут, прежде чем он поднял глаза. Взгляд Исса, еще более медленный и неверный, чем там, в пограничье, упал на Скованного.
Тот лежал весь в поту, не подавая признаков жизни. Глаза, хотя и открытые, закатились, показывая сплошные белки. Язвы от кандалов на запястьях открылись, и на железных стенах остались следы ногтей. Грудь вздымалась, но едва заметно.
Исс с трудом поднялся на ноги. Вонь собственного тела казалась ему невыносимой. В камере разило мочой и дерьмом, как в каморке дряхлого старика. Всякий раз, когда он возвращался в тело и начинал распоряжаться своими пятью чувствами, запахи донимали его больше всего. Как могут люди жить с этим? Одолеваемый злобой и отвращением, он кулаком двинул Скованного в грудь. Тот непроизвольно дернулся, соскользнув еще глубже в свою келью. Дыхание стало чаще, и лицо оживилось на миг, но после он снова впал в забытье.
Исс пристально смотрел на него. Что могло произойти здесь? Сила Скованного обычно не истощалась так быстро - даже там, в пограничье, где ее хватает ненадолго. Не стукнуть ли его еще раз, чтобы испытать? Не притворяется ли он? Может, он сознательно отвел свою силу? Может, он тоже увидел Стену Провала? Или причина в том, что он слабеет? Он уже стар, и его тело желтеет и усыхает. Естественно, что и силы его покидают. И все же...
Исс снова опустился на чародейское сиденье и стал ждать. Лишь когда прошло около часа, а Скованный так и не пошевельнулся, он решился уйти.
Скованный впервые за все время не выразил своего горя, когда он унес свет.

46. НАЧАЛО ПУТИ

Райф проснулся в стылой предрассветной тьме. Зная, что больше не уснет, он встал и вышел наружу. Небо над головой было черным, но на востоке, над деревьями и грифельными утесами Ганмиддиша, сквозь туман уже проглядывала розовая заря.
Райф завязал ранку на передней ноге мерина, а после занялся собственными ссадинами. Его руки пахли сырой говядиной и горели огнем. Он погрузил их в снег, чтобы промыть и сделать не столь чувствительными, а потом туго забинтовал. Поврежденная кожа легче всего поддается обморожению. Кот Мэрдок потерял стрелковый палец из-за ничтожного укуса потому только, что не позаботился перевязать этот палец в лютую морозную ночь. А прошлой зимой Арлек Байс встречал День Богов, густо намазанный свежим жиром, из-за того, что отправился в Старый лес со свежими порезами после бритья.
Предвидя сильные морозы, Райф тревожился. Как защитить от них Аш? Она слишком худа, а если кормить ее одними зайцами да рыболовами, она не сможет бороться с холодом. На такой кормежке и ноги недолго протянуть. Два лета назад Дрей и Рори Клит вернулись после десятидневной охоты в Лысых холмах с коликами и несварением желудка. Охота не удалась, и они неделю жили на прокисшем пиве и крольчатине. Райф помнил, как стоял с Битти Шен-ком и Туллом Мелоном около отхожего места, распевая: "Бежит, бежит крольчатника, течет, как ручеек", пока Дрей с Рори мучились внутри.
Райф улыбнулся.., и слезы навернулись ему на глаза - наверно, от ветра.
Дрей его не дождался.
Вчера, когда тропа увела его от волчьей тропы на север, он оглянулся, чтобы взглянуть напоследок на брата, но Дрея не было - он уже ушел. Только тень его еще ползла по камням на восток, навстречу Градскому Волку. Райф постоял в снегу и пошел обратно в дом, заставляя себя думать о десятках разных вещей, которые следовало сделать, прежде чем отправиться в путь.
Аш уже проснулась и подкладывала дрова в огонь, разогревая остатки вчерашней еды. Она робко улыбнулась Райфу, и у него не повернулся язык сказать ей, что мясо не надо было трогать, что он собирается соскрести с него жир и намазать им лица от мороза. Мясо, которое он вчера нарезал на полоски и повесил сушиться, провялилось не до конца - ну да ничего, сойдет. Шкурка задубела, но размачивать ее мочой не было времени, и Райф показал Аш, как ее месить и разминать кулаками.
Пока Аш занималась этим, он обшарил дом в поисках одежды, ножей и еды. Здесь все промерзло, и немногочисленные половики и одеяла, найденные им в погребе, совсем обледенели. Райф выбрал два одеяла получше и выбил их досуха. На дне сундука из кровавого дерева отыскалась пара перчаток из козьей шерсти. Они отсырели и покрылись плесенью, но Райф все равно их взял. Почти непригодные для носки и дурно пахнущие, они все-таки пришлись ему впору.
Он откопал еще ветхий, прожженный на плече плащ, детскую овчинную шапочку, жестяную мисочку с салом и воском и проржавевший нож. И бладдийцы, и черноградцы, как видно, очистили дом на совесть, и съестного не осталось ни крошки.
Аш примерила плащ и шапочку. В его отсутствие она завернула мясо в листья щавеля, натопила снега и просушила над огнем свои чулки и сапожки.
- А у тебя-то плаща нет, - заметила она.
- Обойдусь одеялом. Сейчас наточу нож и скрою из шкурки рыболова шапку.
- Надо было мне прихватить что-нибудь из лагеря, - нахмурилась Аш. - Все валялось на снегу - я могла бы взять что хотела.
- Не жалей, - ответил Райф.
Она взглянула на него своими серыми глазами и тут же отвела их.
"Если кто-нибудь тронет тебя снова, я разорву их голыми руками", - хотелось сказать Райфу. Вместо этого он сказал:
- Залей огонь водой, которую натаяла. Я пойду оседлаю коня.
Теперь уже совсем рассвело. От ветра пахло ледником. Снег после недавней оттепели сделался рыхлым. Райф покрыл спину мерина одеялом и наложил седло. Пальцы у него не гнулись. Зажав в кулаке нож, чтобы наточить его о ступеньку, он прикусил щеку от боли.
Ржавчина глубоко въелась в незакаленное железо, и хрупкое лезвие не желало заостряться. Райф сделал с ним что мог.
Когда Аш вышла, он уже смастерил себе шапку и теперь выкраивал завязки. Ее прожженный плащ, выкрашенный в густой красно-коричневый цвет, волочился по снегу. От ветра она сразу зарумянилась, и на глазах у нее выступили слезы. Из-под шапки выбились пряди серебристых волос. За время, проведенное в Ганмиддише, она немного округлилась, и в ее лице появилась мягкость, которой Райф прежде не видел.
- Собачий Вождь хорошо с тобой обращался? - спросил он, подсаживая ее на коня.
Ее серые глаза немного потемнели.
- Он не мог дождаться, когда избавится от меня.
Со двора они выехали молча. Райф вел мерина через проходы, мимо изгородей и служб, пробуя на вкус воздух. Тучи обещали снег, но запах ледника беспокоил его куда больше. Если здесь, так далеко на юге, пахнет Великой Глушью, это может означать только одно.
Райф старался шагать побыстрее. Чем дальше он отойдет на запад, когда разразится буря, тем лучше. Горькие холмы останавливают бури, запирая их между Полу-Бладдом на востоке и Банненом на западе. Надежнее всего будет укрыться в западной тайге, за частоколом каменных сосен и черных елей.
На ходу Райф замечал среди карликовой березы и кизила следы разной дичи. Привычка делать это глубоко укоренилась в нем. Прошлая ночь доказала, что он может убить животное ударом в сердце без стрелы. Рыболова он уложил куском грифеля, тяжелого, как железо, и синего, как дхунский чертополох. Зверек копошился у овечьего загона, привлеченный застоявшимся там запахом убоины. Он учуял Райфа своим тонким нюхом и услышал хруст сапог по снегу чуткими ушами, способными засечь мышь-полевку в сугробе двухфутовой глубины. Райф, глядя, как он убегает вдоль изгороди, подобрал первый попавшийся камень и согрел его в кулаке. Аш нуждалась в пище.
Это было не то же самое, что стрелять из лука. Подозвать зверя к себе оказалось гораздо труднее. Миг полного покоя не соединял Райфа с добычей, и он ничего не узнал о ней. Сердце явилось перед ним внезапно, как пылающий уголь, и пришлось действовать очень быстро. Без взаимодействия прицельного глаза и руки, отпускающей тетиву, Райфу нечем было привязать к себе дичь, и он просто метнул камень. Как только он это сделал, видение сердца поблекло.
Удара он не услышал. Им овладела тошнота, и рука, бросившая камень, бессильно повисла. Желудочный сок обжег глотку, и Райф, упав на колени, долго блевал и отплевывался. Лишь через несколько минут он смог встать и пойти за добычей. Когда он вернулся в дом, тошнота прошла, но чувство стыда осталось. Не годилось убивать дичь таким образом.
- Разве мы не переправимся через холмы на городские земли? Ангус, насколько я помню, собирался держаться подальше от кланов.
Райф посмотрел на Аш. Жир у нее на лице от ветра стал восковым и матовым.
- Мы затратим меньше времени, если пойдем прямо на запад. В холмах мы потеряли бы полдня.
- Но Ангус говорил...
- Ангуса с нами нет, а я глэвских земель не знаю, зато знаю клановые владения до самого Орля и дорогу до Буревого Рубежа. - Райф говорил резко, сам не зная почему. Ему не хотелось объяснять Аш, что Ангус выбрал дорогу через земли Глэйва единственно из опасения, что его племянник может встретиться с черноградцами. Десять дней назад дядино решение обрадовало Райфа, но теперь ему стало все равно. Черный Град вырезал из священного камня память о нем. Если Райф теперь и встретится с черноградцем, то должен будет убить его или погибнуть сам. Как ни странно, он находил в этом некоторое утешение. Отношения между ним и его кланом определились, и все мечты о возвращении умерли.
- Как тебе удалось бежать из башни?
Райф, недоумевая, почему Аш спросила об этом именно теперь, ничего не ответил.
- Я вынудила Собачьего Вождя дать мне слово ничего не делать с тобой до моего отъезда. - На лице Аш прорезалась улыбка. - Он свиреп, но, кажется, испугался меня больше, чем я его.
- Дхун он взял не в одиночку.
- О чем ты?
- Дхунский дом укреплен лучше всех других круглых домов: его строил первый клановый король, Торни Дхун. Стены у него шестнадцать футов толщиной, а крыша из железного камня. В ночь, когда Вайло Бладд его взял, его стены обороняли пятьсот дхунских воинов, и еще больше кланников стояли на границе. Однако Собачий Вождь как-то умудрился прорвать оборону, поднять Репейные ворота и перебить триста человек.
- Это еще не значит, что ему кто-то помогал.
- Еще как значит. Каждый дхунит, убитый бладдийским мечом, потерял так мало крови, что даже панцирь на нем не мог заржаветь.
- Не понимаю.
- Дхунитов одолели с помощью колдовства. Оно заставило их сердца биться медленнее, и они больше не могли защищаться. Собачий Вождь шел на Дхун, зная заранее, что дхуниты не окажут ему сопротивления. Он одержал победу, но чести не снискал. - Райф намеренно говорил жестко. Он видел, как Аш подалась вперед в седле, готовая защищать Собачьего Вождя, и ему это не нравилось. Она смотрела на него так, будто он лгал.
- Если он на самом деле использовал колдовство, как ты говоришь, почему ты думаешь, что оно пришло извне? Он мог получить такую помощь в собственном клане.
- В кланах не занимаются колдовством.
- К чему ты, собственно, клонишь?
- Тот же человек, который помог Собачьему Вождю взять Дхун, убил моего отца, моего вождя и еще десятки кланников на Пустых Землях.
С губ Аш слетело только "ах".
Райф продолжал говорить, и чувство правды укреплялось в нем.
- Всего нас там было пятнадцать. Мы поставили свой лагерь в месте, где проходят старые лосиные тропы. Каждый год в первый месяц зимы мы отправляемся туда, чтобы добыть положенную Черному Граду долю. Лоси в это время года кочуют на юго-восток. Этой зимой нас с братом взяли в охотничью дружину, и это была большая честь. Охотников возглавлял сам Дагро Черный Град, впервые за последние пять лет выехавший на лосиный промысел. Охота шла не слишком удачно. Тем сказал, что лоси, зная, что зима будет суровой, ушли на юг месяцем раньше обычного.
- Кто это - Тем?
- Мой отец. - Сказав это, Райф почти не испытал боли. - Они с Дагро были приятели. Мейс Черный Град несколько недель таскался за приемным отцом, уговаривая его поехать с ним на север, но это Тем в конце концов убедил вождя. "Съездим на север последний разок, Дагро Черный Град. Будем ехать, пока задница не отнимется, дуть водку, пока голова не откажет, и бить лосей, пока не потонем в крови". - Отцовские слова Райф проговорил быстро, чтобы не разволноваться. - Накануне дня, назначенного для отъезда домой, мы с Дреем ушли из лагеря пострелять зайцев. Мы соревновались, кто выстрелит дальше и набьет больше, и тут я.., почувствовал что-то.
- Колдовство?
Райф кивнул, и ему вдруг стало трудно говорить.
- Мы повернули назад, но в лагере все уже были мертвы, а на их оружии - ни капли крови. Двенадцать мертвых мужчин, и ни один не обнажил меч, чтобы защитить себя.
Аш не пыталась выразить свое сочувствие, и Райф был благодарен ей за это. Больше к прошлому они не возвращались, и за это тоже следовало быть благодарным. Некоторыми своими воспоминаниями о лагере на Пустых Землях Райф не хотел делиться ни с кем. Молча следуя на запад вдоль речной долины, они вступили на земли другого клана.
В полдень они миновали врытый глубоко в снег каменный столб со скрещенными мечами Баннена. Баннен был хоть и мал, но богат: он владел многочисленными озерами, где в изобилии водилась форель, тучными лугами под пастбища и железными рудниками, уходящими на сотни футов в глубину Горьких холмов. Баннен присягнул Дхуну, но это произошло не столь давно. В прошлом вожди клана переходили к Черному Граду, когда считали это выгодным, и Хаудер Баннен сражался с Орнфелем Черным Градом против дхунского короля у Кобыльей Скалы. Баннен славился своими бойцами на мечах. Тем говорил Райфу, что банненцы упражняются в фехтовании, стоя по шею в проточной воде.
Райф посмотрел на север. Банненский дом стоял в низине, задом к песчаниковому утесу, и с реки его не было видно.
Судя по дыму над верхушками деревьев, до него было лиг десять. За дымом шли на юг из Глуши черные тучи.
Райфу захотелось поскорее убраться отсюда, и он тронул Аш за сапог.
- Как насчет того, чтобы заставить вислоухого пробежаться?
- А ты как же?
- Я тоже пробегусь. Хочу за час добраться вон до тех деревьев. - Он указал на северо-запад, где виднелся старый сосновый бор. - Нам понадобится укрытие, когда грянет буря. - Райф хлопнул мерина по крупу. - Пошел!
Аш осталось только отпустить поводья. Конь взял с места в карьер, осыпав Райфа снегом. Райф постоял немного, убедившись, что Аш на скаку держится в седле уверенно, и побежал следом. Его тело, не готовое к такому испытанию, откликнулось сильной дрожью в ногах. Не до конца сросшиеся ребра похрустывали на бегу. Злясь на собственную слабость, Райф вспахивал снег, поднимая вихрь ледяных кристаллов и мерзлой земли.
Аш ускакала далеко вперед. Ветер уже задул, неся на юг поземку, и с высот заструились снежные шлейфы. Шум в воздухе нарастал, и вскоре в уши Райфа ударил рев бури. Волчья река текла здесь прямо на север - и там мелела, питая дюжину лососевых заводей, меняла камень на зеленый песок и образовывала защитный рубеж вдоль южной границы Баннена. По-своему Райф даже радовался буре. Не будь ее, между банненским домом и холмами сновало бы множество кланников, рудокопов и звероловов.
Лицо и руки Райфа горели от бега, пальцы в козьих рукавицах распарились. Догнав Аш, он стащил перчатки зубами и заткнул их за пояс. На каждом вдохе ему казалось, что ребра вот-вот переломятся пополам.
Аш уже спешилась и прислонилась к стволу тридцатилетней ели. Она добралась до леса на четверть часа раньше Райфа и успела отряхнуть коня, сбить снег с плаща, а шапку повесила проветриваться на нижнюю ветку. Увидев Райфа, она усмехнулась.
- Вот в такой же день меня нашли. Вьюга - моя стихия. В это охотно верилось. Глаза Аш сверкали, как замерзшее море. Райф отдувался, переминаясь в снегу. Аш наполнила снегом жестяную миску, взятую из крестьянского дома, и снег уже наполовину растаял. Где же она его держала эти четверть часа, чтобы растопить так быстро?
- А теперь что? - спросила она.
Райф посмотрел на небо между конусов черных елей.
- Будем по-прежнему двигаться на запад. Мы не можем позволить себе потерять полдня из-за бури.
Аш кивнула.
- Теперь тебе надо сесть на коня - хотя бы ненадолго. Ему очень бы хотелось возразить ей, сказать, что кланник ни за что не сядет на коня, оставив женщину пешей, но ребра у него трещали, руки горели огнем, а ноги ныли при одной мысли о том, чтобы выпрямиться. Чтобы поддержать свою гордость, Райф отдал приказ:
- Достань из мешка немного мяса. Надо подкрепиться,
Прежде чем идти дальше.
- Мне не хочется есть.
- Ничего. Отныне мы больше не будем полагаться на твой желудок. На каждом привале ты должна хоть что-нибудь съесть. Здесь можно умереть с голоду в два раза быстрее, чем в огороженном стенами Венисе.
Аш бросила на него быстрый взгляд, однако послушалась: взяла полоску мяса и со злостью стала его жевать.
Райф чуть не рассмеялся, но увидел свежую кровь, проступившую сквозь повязку мерина, и занялся конем.
Вислоухий подчинился его заботам с терпением старого коня, который всякое повидал в жизни. Очищая рану и проверяя, нет ли где обморожения, Райф вспомнил Лося. Хотелось надеяться, что серый едет теперь домой в Черный Град, к Ор-вину Шенку, а не на север в Дхун с Собачьим Вождем. Этому последнему Райф не желал отдавать ничего своего.
Аш подошла посмотреть, как он перебинтовывает коню ногу. Ветер раздувал ее красновато-коричневый плащ, и тот струился за ней, как знамя. Знамя клана фриз, ни с того ни с сего подумалось Райфу.
- Ты давеча сказал, что Мейс Черный Гард поехал на Пустые Земли вместе с отцом. Почему же его тогда не убили вместе с остальными?
Она быстро проникла в суть дела. Затянув с удвоенной силой последний узел на ноге мерина, Райф сказал:
- Мейс говорит, что преследовал черного медведя, когда нагрянули враги. Говорит, что разминулся с ними на несколько мгновений, а когда увидел тело приемного отца на снегу, то уже не мог уже думать ни о чем, кроме того, что надо предупредить клан. - Райф сам удивлялся, как легко ему это рассказывать. - Когда мы с Дреем добрались до круглого дома, все уже поверили, что набег совершил клан Бладд. Но это ложь. Мейс не знал, где лежали убитые и какие раны они получили. Он уехал еще до набега, взяв отцовского коня.
- Но ведь вы с Дреем должны были рассказать, как все было на самом деле.
- Ты не знаешь Градского Волка, - с горечью улыбнулся Райф. - По рождению он скарпиец и языком работает проворнее, чем мечом.
- Если Бладд не совершал набега, почему Собачий Вождь ничего не отрицал?
- А как по-твоему? Ты ведь с ним говорила. Аш задумчиво провела рукой по волосам.
- Из гордости. Его устраивало, что такое дело приписывают ему.
У Райфа во рту стало горько.
- Я точно его самого слышу.
- Он тебе сказал об этом?
- Да. - Райф выпрямился. - Что он говорил тебе обо мне? Она не сморгнула, но серебро в ее глазах стало ярче.
- Говорил, что ты убивал женщин и детей на Дороге Бладдов. И называл тебя душегубом.
Райф промолчал, не желая чернить своего брата и свой клан.
Убедившись, что он не намерен опровергать обвинение, Аш подобрала полы плаща и зашагала по лесу на запад.
Райф посмотрел ей вслед. Пошел снег, и ветер кружил тяжелые хлопья между стволами. Через несколько мгновений Аш затерялась в метели, а Райф сел на коня и поехал вдогонку.
Буря следовала за ним в гущу тайги - она стряхивала снег с ветвей, гнула молодые деревья и ревела, как бегущая по камням река. Езда верхом требовала большего внимания, чем ходьба, - ямы и рытвины, скрытые под снегом, представляли постоянную опасность для коня. Аш все время шла впереди и ощупывала снег веточкой. В конце концов и Райф спешился. Они брели, низко пригнув головы от ветра.
Вечер настал быстро, наполнив тайгу синим сумраком. Тавлинка Дрея билась Райфу о бедро на каждом шагу. Ему казалось, что она весит больше, чем полагается, и он уже не мог больше думать ни о чем, кроме этого рога с порошком камня внутри. О боги, пусть у Дрея будет все хорошо, молился он про себя. Пусть его рана заживет быстро и без боли.
Его мысли никак не желали обращаться к пристанищу, которое следовало найти на ночь. Какой-то частью души ему все хотелось идти и идти, не останавливаясь. Лишь картина желтого пламени, греющего руки и дышащего теплом в лицо, искушала его.
Зимой в тайге никто не живет. Звероловы и лесорубы, проводящие здесь весну и лето, с приходом холодов уходят жить в каменные дома. Они строят себе летние хижины, но Райф не надеялся найти одну из них в такую вьюгу. Он остановил свой выбор на рощице из золотых сосен, росшей в узкой водомоине, и стал обламывать нижние ветки, чтобы сделать шалаш. Аш, обиходив Вислоухого, принялась помогать ему. Ветер набрасывался на них, вырывая из рук ветки, и у Райфа перехватывало дыхание от боли в руках.
Когда они наконец соорудили шалаш, буря начала утихать. Рукавицы Райфа промокли от смолы, и пальцы в перчатках кровоточили. Шапка Аш сползла на затылок, и в нее набился снег. Девушка совсем запыхалась, и Райф велел ей отдыхать, пока он будет разводить костер. То, как она молча, не споря, села на хвою, встревожило его. Под глазами у нее лежали синие тени.
В спешке он сооружал огонь кое-как. Правильно сложенный долгий костер может гореть всю ночь - дрова в нем кладутся на столбики и падают в огонь, когда столбики прогорают. Но Райфа больше беспокоила Аш, чем обеспечение тепла на всю ночь, и он раздул костер очень быстро.
Нарезав вяленое мясо своим ржавым ножом, Райф набрал в котелок снега и стал варить похлебку. При этом он занимал Аш разговором, чтобы она поела и попила, прежде чем уснуть. В эту зимнюю стужу он говорил ей о весне, рассказывал о Черном Граде после первой оттепели, о ковре белого вереска, расцветающего за одну ночь, и о кольцах фиалок на проталинах. Рассказывал о голубых цаплях в рост человека, о рогатых совах, которые могут взлететь с взрослым кроликом в клюве, и о сереньких стрижах, что висят на ветках вниз головой, как летучие мыши.
Он не знал, долго ли говорит так, ему все время вспоминалось что-то новое, требующее упоминания. Аш слушала его молча. Через некоторое время ее глаза закрылись. Райф снял похлебку с огня и тронул Аш за руку.
- Вот, попей перед сном.
Она взяла у него миску и прижала к груди, вдыхая пар. Через очень долгий, как показалось Райфу, промежуток она сказала:
- Я не верю в рассказ Собачьего Вождя о том, что случилось на Дороге Бладдов. Не верю, что ты способен хладнокровно убить кого-то.
Райф кивнул и попытался внушить себе, что от ее слов ему ни жарко, ни холодно, но это ему не совсем удалось.
Не заговаривая больше об этом, они поели в молчании. Костер плясал перед ними, и хвост уходящей бури колыхал шалаш. Аш заснула, когда Райф еще грел свои израненные руки о миску. Он укутал ее как мог, чтобы ни один кусочек ее кожи не соприкасался со снегом, и сам улегся у костра.
Сон не шел. Райф устал до смерти, но сквозь пламя ему все время виделось ночное небо. Безлунная, безветренная ночь середины зимы - не то время, когда человек в здравом рассудке захочет ночевать в лесу. Может, он и правда был не в своем уме, потому что встал, натянул сапоги и перчатки и вылез наружу из теплого сухого логова. Не прошло и минуты, как он отыскал подходящий камень, тяжелый и острый. Очистив его от снега, Райф вступил в темный храм леса. Буря миновала, ночные звери вышли кормиться, а он был Свидетелем Смерти.

***

Слышащий проснулся от шороха полозьев. Сердце трепыхалось в груди, как белый гусь, старый рот высох, как дубленая шкура, и глаза, когда-то темные, а теперь подернувшиеся молоком снежной слепоты, долго не хотели ему показывать даже самую смутную картину мира. Небо над нартами сияло звездами - настала долгая зимняя ночь.
Ему снова приснился старый сон, где Хараннака привел его в темное место к древним сулльским королям. Там были Лиан Летний, Тай Черный Дракон, Ланн Сломанный Меч и королева Изана Руна. Он напоминал себе во сне, что это не его владыки, но все равно страшился их. Они были не совсем мертвые, ибо плоть еще держалась кое-где у них на костях и двигались они как люди, а не как призраки. Улыбка Изаны была прекрасна, пока она не обнажила своих окровавленных зубов. Лиан Летний, некогда самый прославленный из всех королей, положил руку на плечо Слышащему и шепнул ему на ухо одно только слово: "Скоро".
Садалак содрогнулся.
- Ноло, - сказал он погонщику нарт, - надо поворачивать назад. Нынче не та ночь, чтобы испрашивать благословения бога, живущего под морским дном.
Коричневое лицо Ноло не выражало никакого удивления: возможно, он и сам почувствовал, что ночь не хороша. Он прикрикнул на свою упряжку, налег на поворотный шест, и нарты описали широкий круг на сером прибрежном льду. Садалак, сидя впереди в медвежьих шкурах и беличьей шапке, смотрел на собак. Они зажирели. Ноло их перекармливал - но теперь Садалак был менее склонен к придиркам, чем когда они с Ноло пустились в путь. Толстые собаки - признак доброго сердца, а Слышащий после тьмы своего непрошеного сна вполне оценил человека, любящего своих собак, как родичей.
Нарты из плавника и рога, связанные тюленьими жилами, остановились, завершив поворот. Собаки, запряженные гуськом, сбились в кучу и принялись грызть сбрую, уже порядком обтрепанную по краям.
Ноло снял тяжелые ездовые рукавицы и прошел к Слышащему. Он запыхался, и его грудь быстро вздымалась.
- Здоров ли ты, Садалак? Ты молчишь уже очень долго.
- Я видел сон.
Они помолчали. Ноло смотрел виновато, словно это его нарты укачали Слышащего и погрузили в сон, а Садалак не видел причины его разубеждать. Может, он и не уснул бы, если б нарты не скользили так гладко.
- Когда-то, много жизней назад, - сказал он, - когда зима длилась много лет подряд и Огни Богов пылали красным огнем, нашему народу пришлось съесть все шкуры и чумы, чтобы выжить. Собак перебили, и матери убивали своих детей, чтобы избавить их от голода, гложущего изнутри. Старики вроде меня уходили по льду в море и не возвращались. Молодые супруги заделывали входы в свои снежные хижины и умирали в объятиях друг друга.
Когда начали дуть теплые ветры и море вскрылось, из всего племени остались в живых двенадцать человек, и один из них, Хараннака, потерявший жену и троих детей, прогневался на богов за то, что те не послали нам предупреждения. "Мы запасли бы побольше еды, если б знали, - сетовал он, - и поменьше бы ели в конце лета".
Боги услышали его и признали его правду, хотя они терпеть не могут, когда смертные указывают им на их упущения.
"Отныне предупреждать будешь ты сам, Хараннака Четыре Утраты, - сказали они. - Мы заберем у тебя тело, а душу возьмем себе, и всякий раз, когда Ледовых Ловцов будут ждать тяжелые времена, мы пошлем тебя предупредить их во сне". И боги взяли его и сделали своим посланником.
Слышащий пронзительно посмотрел на Ноло. Пар от дыхания стоял между ними, как некто третий.
- Да, Ноло Тихий Полоз, нынче мне снился Хараннака, он и четыре короля.
Ноло медленно кивнул, подумал и спросил:
- Что же нам теперь делать, Садалак? Слышащий нетерпеливо повел рукой.
- Следить за собой. Быть бдительными. Не перекармливать наших собак. - От этих слов Ноло вспыхнул, но смущение его молодого друга почти не принесло Садалаку удовлетворения. Он боялся, и сон тревожил его - он сказал это только лишь из страха и злости. - Поехали.
Собак пришлось долго стегать и ругать на все корки, прежде чем они построились в ряд. Ноло даже впрягся сам и протащил немного нарты, чтобы напомнить зверюгам, что надо делать. Садалак поплотнее запахнулся в медвежий мех.
Четверо сулльских королей. Это не мои владыки, снова повторил себе Садалак, будто от этого была какая-то польза. Да, у них общая кровь, но она стара, очень стара. За тридцать тысячелетий кровь может стать жидкой, как вода. Да, Ледовые Ловцы и суллы вместе пришли из-за Ночного моря, но это осталось далеко в прошлом. Великие ледники отступили, пустыни спеклись, как стекло, из каменных семян выросли железные горы с тех пор, как суллы и Ледовые Ловцы могли назваться родней. Отчего же их судьбы до сих пор связаны?
Слышащий хмурился на звезды, на снег, на сверкающий голубизной морской лед. Где же Землепроходцы? Ворон улетел две луны назад - им пора уже быть здесь.
Речь идет об их судьбе - не его.
- Погоняй, Ноло. Погоняй! - Садалак старался не думать о своем видении. Элоко обещала ему открыть третий секрет применения ворвани, когда он вернется, и поставила свой каменный горшок греться над лампой, как только он и Ноло уложили нарты. Первые два секрета Садалаку очень понравились, и он дождаться не мог, когда узнает третий. Но как ни пытался он представить себе широкое, гладкое лицо Элоко, перед ним вставало другое.
Тай Черный Дракон, Полночный Король, смотрел на него сулльскими глазами, темно-синими, как вечернее небо, и пронизанными прожилками льда. Его щеки висели клочьями, и под ними виднелись белые кости. Конь под ним был из тени, из густого черного масла, которое переливалось при каждом движении всадника. Тай натянул поводья, и конь оскалил острые, как бритва, стальные зубы, а сам король улыбнулся так же, как прежде Изана Руна.
- Скоро, - прошептал он. - Наша тысяча лет почти истекла.
И Слышащий впервые за свои сто лет не мог сказать, спит он или бодрствует.

Предыдущая страница 21 Следующая страница


Пещера Черного Льда 22

47. ОДЕЖДА МЕРТВЕЦОВ

Еще не рассвело, а они уже шагали через заросли сосен, окруженных снегом, как свечи нагаром. Свет прибывал медленно, тихий и холодный ветер дул на юг. Где-то за горизонтом кричала белая куропатка.
Райф нес за спиной двух убитых лис. Выпотрошенные, но не ободранные, они быстро леденели на морозе. Можно было бы приторочить их к Вислоухому, но старый конь не любил запаха убоины.
Аш вела коня под уздцы. Из-за неверного снега ехать верхом было трудно. Райфу не нравились синяки у нее под глазами и желтизна кожи, и он торопился выйти на юго-западный край тайги, где снег должен был устояться.
Он подозревал, что они уже на землях Скарпа, но все вехи, которые могли бы это подтвердить, были похоронены под снегом. Баннен и Скарп, будучи соседями, любви друг к другу не питали. Скарп присягнул Черному Граду, но присяга не мешала ему потихоньку приворовывать на южной черноградской границе. Вождем там была Йелма Скарп, которая за десять лет своего правления нахватала землицы у Баннена, у Дрегга и захватила круглый холм, который Орль удерживал за собой восемьдесят лет и где в изобилии водились горные бараны. Эмблемой Скарпу служила черная ласка с мышью в зубах, а девиз гласил: "Наши слова разят столь же остро, как мечи".
Йелма Скарп и не думала воевать с Банненом, Дреггом и Орлем - она просто заговаривала их до того, что они сами отдавали ей землю.
А теперь человек из ее клана стал вождем Черного Града.
Райф даже улыбнулся от этой мысли, и кожа на руках, сжатых в кулаки, снова лопнула.
- Смотри, дым. - Аш указала на северо-запад над верхушками деревьев. В самом деле - дым, жирный и черный от копоти, поднимался вверх в нескольких лигах к северу. Не иначе как скарпийский дом - он стоял где-то здесь, рядом с банненской границей, на утесе зеленого камня, внутри рва, засаженного ядовитой сосной.
Райфа проняло тревожным холодком. Кто мог напасть на Скарп? Бладд продвинулся на запад не дальше Ганмиддиша, а теперь ему и оттуда пришлось отступить. Черный Град не стал бы нападать на свой вассальский клан, тем более что это родной клан Градского Волка. Кто же тогда? Баннен, Гнаш или разбитый Ганмиддиш? А может быть, разбитый Дхун?
Все это казалось не слишком правдоподобным, и любая вероятность означала расширение клановых войн. Тому, кто напал на вассальный клан Черного Града, должен был ответить сам Черный Град.
- Райф, постой! Зачем ты идешь на север?
Он оглянулся и увидел, что Ащ остановилась на много шагов ниже, на тропе, по которой они шли с самого рассвета. Райф недоуменно смотрел на цепочку собственных следов, оставленных к северу. Что это взбрело ему в голову? Какое ему дело до поджога скарпийского дома? Рассердившись на себя, Райф спустился обратно.
После этого они шли без остановки. В полдень они вышли из тайги и двинулись на запад вдоль снежных полей к северу от реки. На юге голый каменистый хвост Горьких холмов бросал на воду густую дрожащую тень. Где-то под ними лежали Железные пещеры, выкопанные Мордрегом Черным Градом, Кротовым Вождем, и захваченные Клятвопреступниками через несколько столетий после выработки железной руды. Тем говорил, что стены в тех пещерах черные и сверкающие, а если войти туда с ножом, он вылетит у тебя из руки. Клятвопреступники объявили пещеры священным местом. Они верили, что их Единый Бог ночевал там после пересоздания мира. Арану Черному Граду, внуку Мордрега, понадобилось двадцать лет, чтобы выгнать их оттуда.
Дальний запад маячил за бледно-голубыми пиками Прибрежного Кряжа фигурами ледяных кораблей. Райф не сводил с них глаз весь день - вперед смотреть было легче, чем назад. Время от времени они проходили мимо разрушенных стен и арок. Эти руины стояли на клановых землях дольше любого круглого дома. В Черном Граде Райф встречал такие же, сложенные из того же голубовато-молочного камня, прохладного на ощупь даже в самый жаркий день. Тем говорил, что в великих белых лесах Дхуна и Бладда погребены под снегом целые города. И клан Молочный Камень получил свое название от одного из таких мест.
Райф на ходу оглядывал встречные кустарники, ища замороженную медвежью ягоду, шиповник, полевую мяту и древесные грибы, что растут на поваленных стволах. У лисьего мяса вкус не слишком приятный и требует приправы. Пару раз Райф замечал в снегу жирных белых куропаток, но не трогал их. Хотя Аш и знала, что он способен убить дичь камнем, он не хотел это делать у нее на глазах.
В старой ивовой роще Райф устроил привал и вырезал себе посох. Нож, взятый в крестьянском доме, плохо справлялся с твердым волокнистым деревом, и ветку пришлось долго перепиливать. Аш, ехавшая верхом с тех пор, как они вышли из тайги, не стала спешиваться. Пока Райф обстругивал палку, она сидела в седле сгорбившись, почти касаясь подбородком груди. Заметив, что Райф смотрит на нее, она выпрямилась и заставила себя улыбнуться.
Райф не улыбнулся в ответ. Он помнил, что говорил Геритас Кант о ее силе: она будет давить Аш на внутренности, пока не порвет их.
Аш, словно прочитав его мысли, сказала:
- Все хорошо. Я просто устала немного.
- А голоса?
- Я борюсь с ними. - Она встретилась с Райфом своим ясным взглядом, и он пожалел, что эти голоса принадлежат не людям, которых можно убить, а бесплотным и невидимым теням.
- Тебе надо что-нибудь съесть. Вот возьми. - Он дал ей веточку с мороженой медвежьей ягодой и горсточку шиповника. Кланники, отправляясь охотиться на Пустые Земли, всегда кладут в свои котомки мешочки с сушеным шиповником: его жесткие ягоды предохраняют от трясучей болезни, даже когда нет свежей зелени.
Аш скривилась, однако положила в рот одну ягоду.
- К ним ты привыкнешь быстрее, чем к лисьему мясу, - заверил Райф. Ее ответная улыбка растопила сгусток холода в его груди. - Давай-ка трогаться. До заката еще около часу.
На ночь они выкопали себе нору в старом снежном наносе у подножия холма. Когда Аш уснула, Райф вышел на охоту и спугнул из-под снега сперва зайца, потом куропатку. Довольный своей добычей, он вернулся к месту ночлега, собираясь зажарить ее. Суп, который он приготовил из багрового лисьего мяса, большого успеха не имел.
Уже на вершине холма он почувствовал что-то неладное. Ночь вокруг потемнела еще больше и как будто сжалась. Нора показалась ему такой же, как при уходе, и костер, оставленный без присмотра, горел исправно, но что-то все-таки изменилось. Похолодало, и ветер щелкал осинами в ближней роще, как деревянными палочками. Добыча навалилась на спину свинцовой тяжестью, и Райф сбросил ее на снег.
- Аш.
Зажав в кулаке холодный амулет, Райф бросился к норе. На снегу у входа виднелись только его следы, но хотя в укрытие не входил ни человек, ни зверь, Райф знал, что Аш там больше нет. Впрочем, ее тело все так же лежало на подстилке из ивовых ветвей, содрогаясь от сильных конвульсий. В открытом рту переливалось что-то густое и темное, как смола. О боги!
Райф еще крепче стиснул свой амулет, что-то непонятное ему самому побуждало его бежать. Он чуял распирающую Аш силу, как собака чует хворь. Геритас Кант был прав. Происходило что-то очень нехорошее.
"Убей для меня целое войско, Райф Севранс".
Райф потряс головой, пораженный тем, как быстро ему в голову пришла мысль об убийстве. "Это только милосердно, - шепнуло что-то внутри. - В конце концов мир тебе будет благодарен".
- Нет, - произнес Райф вслух. У него не было больше ни брата, ни клана, ни памяти, заключенной в камне, зато была Аш, которую он поклялся защитить. И кто он такой, чтобы судить о ценности чьей-то жизни?
Представив себе, что сделал бы Ангус, будь он сейчас с ними, Райф снял перчатки и опустился на колени рядом с Аш. Ангус всегда затыкал ей рот шерстью, когда она начинала источать магию, - значит это самое и надо сделать. Райф быстро надергал пригоршню шерсти из плаща Аш и скатал ее в комок. Он старался действовать поосторожнее, но руки у него тряслись, а темная материя на языке Аш наводила на него такой страх, что он затолкал кляп далеко в глотку. Живот Аш вздулся, когда он это сделал, и Райф надавил ей на ребра, чтобы остановить рвоту. Его лицо, несмотря на холод, покрылось каплями пота.
Ноги Аш дернулись, и мышцы на шее напряглись, борясь с преградой. Райф держал ее крепко, пока мышцы не обмякли, да и потом не отпускал. Он дышал хрипло, и сердце колотилось о ребра. Оставив ее ненадолго, он разорвал лисьи шкуры на полоски и связал ее. Во рту стоял скверный вкус - должно быть, от страха. Он все еще видел перед собой черноту на языке у Аш - она струилась и колыхалась, как жидкий металл.
Райф вязал узлы туго, без жалости.
Потом он сидел у костра, вороша его своим ивовым посохом, и думал, что было бы, не приди он вовремя. Аш затихла, ее связанные руки больше не напрягались. Кант назвал ее Простирающей Руки, но Райф не понимал, что это значит. Слова Канта были как тени, скрывающие больше, чем показывают.
Райф отложил посох и стал греть руки над огнем. Он старался направить свои мысли на куропатку и зайца, брошенных на снегу, на недостаток топлива, на одежду, которую следовало просушить, но так и не двинулся с места, чтобы заняться каким-нибудь из этих дел. Он должен был остаться и присмотреть за Аш.
Время шло, и костер догорал - красные вспышки едва переливались в обгоревших поленьях. Уснуть Райф не опасался. Ребра донимали его сильнее, чем прежде, руки болели и сочились сукровицей. Но его веки смежились, мысли спутались, и он погрузился в глубокий, без видений, сон. Проснулся он в темноте несколько часов спустя, одолеваемый теми же болями, но до странности хорошо отдохнувший. Прежде чем выйти по нужде или за дровами, он перерезал путы Аш. Кляп пропитался слюной, и Райфу пришлось силой разжать девушке зубы, чтобы его вытащить.
Как только он это сделал, она открыла глаза. Райф поспешил спрятать кляп за спиной. Аш потерла правую руку, где отпечатался след от веревки.
- Как долго?
- Ночь. Только ночь.
Она отвернулась. Ему показалось, что у нее дрожат губы, но это тут же прошло.
Райф помог ей сесть. Он уже считал дни. Еще два, чтобы дойти до Буревого Рубежа, и неделя, чтобы добраться до Поточной горы.
- Как ты себя чувствуешь?
- Устала. Руки болят. И во рту очень скверно, - сделала гримасу Аш.
- Сейчас принесу воды.
- Райф!
Он обернулся к ней.
- Думаешь, нам удастся? На этот раз мне повезло - я проснулась. - Ее глаза стали темными от воспоминаний. - Бороться очень тяжело. Теперь они стали сильнее. В тот день у перевала что-то изменилось в них. Они уже предвкушают миг своего освобождения.
Райф не знал, что ответить.
Следовало бы сказать Аш, что она доберется до Пещеры Черного Льда живой и здоровой, но Тем не учил его лгать. В конце концов Райф сказал:
- Я забью коня на мясо, буду тащить тебя на себе и идти, пока не отморожу ноги, но не сдамся и назад не поверну.
С этими словами он вылез наружу. Мороз стоял такой, что воздух жег горло, как кислота.
Они вышли в путь еще затемно. Луны не было, но снег переливался голубовато-стальными искрами, словно от какого-то дальнего источника света. Аш по настоянию Райфа пустила коня рысцой, а он продвигался короткими перебежками, чтобы не отставать от нее. Зачастую он все-таки отставал, поскольку незажившие раны затрудняли дыхание. Когда на ясном небе взошло солнце, Прибрежный Кряж стал так близок, что до него, казалось, можно было достать рукой. От яркого солнца в разгаре зимы Райфу стало не по себе, и Аш оттягивала ворот плаща, словно ей было душно и не хватало воздуха. Между тем холод стоял такой, что слезы на глазах замерзали. В клане Черный Град многие могли бы рассказать, как это опасно - поверить, будто зимнее солнце несет с собой тепло. Кланники потеряли не меньше ушей под голубым небом, чем в самую глухую и темную ночь.
Райф и за собой следил неусыпно. Руки, хоть и болели, по крайней мере не коченели. "Пока ты их чувствуешь, это еще не беда, - говорил Тем, - худо, когда перестаешь чувствовать".
Местность постепенно стала меняться. Плотный темный пояс тайги тянулся до самого Прибрежного Кряжа, но деревья здесь росли другие - низкорослые, пораженные поздними весенними заморозками и черной плесенью. Лиственницы и ели уступали место карликовым березам и соснам. Почва стала тверже, и долину усеивали громадные валуны, растрескавшиеся от мороза. В трещинах камня росла пузырчатая трава и желтый мох, ивы стлались по самой земле. Снег был тверд и сух, как белый песок.
Все это напоминало Райфу Пустые Земли, такие же холодные и засушливые. Когда солнце достигло зенита, он потерял всякое представление о том, в каком клане они теперь находятся. Скорее всего это был Орль, самый западный из пограничных кланов, но где-то здесь протекала маленькая речка Красная, за которой вся земля до самого Кряжа принадлежала Черному Граду.
Волчья река здесь текла на юг, и Райф несколько раз в течение дня видел ее черные маслянистые воды. Почти все ее притоки высохли или замерзли, и река не стала полноводнее на своем пути к морю. Она пробивала Прибрежный Кряж насквозь - это была бы самая быстрая и безопасная дорога до Буревого Рубежа.
В середине дня они сделали короткий привал и доели жареную куропатку. Райф внимательно наблюдал за Аш. Ее кожа заметно пожелтела, и с лицом происходило что-то неладное. Перемена была едва заметна, но Райф сразу понял, в чем дело. Крохотные морщинки у глаз и рта исчезли - подкожная жидкость разгладила их и сделала щеки одутловатыми. Он уже видел эти признаки у Брайды Танны, старшей сестры Ланса и Хейли, которую положили в липовую колоду в тот самый месяц, когда Дрей принес свою первую клятву. Инигар Сутулый сказал, что девушка отравилась соками собственного тела.
Райф велел, чтобы Аш время от времени пускала коня галопом, а сам бежал за ней, топоча по морозной земле, и уши у него горели. На закате она внезапно остановилась. Райф как раз отстал и старался отдышаться, прислонившись к глыбе известняка, когда она позвала его по имени. Когда он догнал ее, она, спешившись, шла в сторону каменной россыпи к северу от тропы.
Что-то в ее осанке заставило Райфа похолодеть. Она прижала руки к бокам и закрыла рот. Райф посмотрел на камни повнимательнее. Красивого голубовато-серого цвета, покрытые инеем, они оказались вовсе не камнями, а трупами. На снегу лежало шесть мертвых тел - орлийцы, судя по белой ивовой коре, вплетенной в косы, и бледной мерцающей ткани плащей. Состояние снега указывало, что они пролежали здесь меньше двух недель, но холодный сухой воздух высушил тела.
Райф взял Аш за руку. Под слоем инея виднелся превосходно сохранившийся голубой глаз, раскрытый рот с розовым бугром замерзшего языка, зажавший пустоту кулак.
- Что будем делать? - прошептала Аш.
Райф заметил колпачок кованого серебра, валявшийся на некотором расстоянии от мертвых.
- Ничего.
- Но ведь надо же их как-то похоронить?
Он видел, что она расстроена, но все же потряс головой.
- В их смерти повинен мой клан. Не мое дело возиться с трупами, которые черноградцы оставляют за собой.
- Почему ты знаешь, что это сделал Черный Град?
- Вон То серебро принадлежит ему, и никому другому. Они убили этих людей, а потом один из тех, кто это сделал, открыл свою тавлинку и очертил священный круг.
- Чтобы почтить павших?
- Нет. Тем, кого убил, не воздают почестей. Круг был очерчен для привлечения Каменных Богов, чтобы те взяли к себе души умерших.
Аш высвободила руку у Райфа.
- Но зачем было убивать их здесь, где никто не живет?
- Потому что мы на земле Черного Града, и между кланами идет война, и что-то здесь прогневало или встревожило Градского Волка.
Райф провел руками по лицу. Орль присягнул Черному Граду. Эти кланы граничат уже две тысячи лет, и все это время, насколько Райф помнил, все споры между ними улаживались мирным путем. Все, кроме этого. Что еще сотворил Мейс? Что могло толкнуть его на это? Вождь Орля, Спини Орль, отнюдь не дурак. Самый старый из всех клановых вождей, он пережил четырех жен, двух сыновей и дочь. Дагро Черный Град привечал его и приглашал на обе свои свадьбы, а когда пять лет назад у Спини родилась первая правнучка, он на радостях прислал Дагро десять черношеих овец. Райф не мог себе вообразить, чтобы Спини Орль напал на Черный Град. Человек, проживший на свете столько лет, не выкинул бы такой фортель.
Скарп! Вспомнив о дыме над скарпийскими деревнями, Рай похолодел так, словно ему за шиворот засунули лед. Если эти два клана что-то поссорило и Орль скрестил мечи со Скарпом, Мейс должен был позаботиться о том, чтобы Орль поплатился дороже. Сколько бы он ни называл себя Градским Волком, на деле он скарпиец чистой воды.
Райф закрыл глаза. Он так устал, что с радостью уснул бы здесь, вместе с мертвецами.
Он не мог знать, связан ли поджог скарпийского дома с этими высохшими трупами на взгорье: Скарп притягивал к себе врагов, как плоская крыша - дождь. Но даже если эти события никак не связаны, одна суровая истина налицо: клановые войны становятся неуправляемыми. Мейс Черный Град приказал убить орлийцев. Круглый дом Скарпа подожжен. Ганмиддиш взят сначала Бладдом, потом черноградцами. Уцелевшие дхуниты скрываются от клана к клану, но недалеко то время, когда они соберутся вместе и нанесут удар по Бладду. Когда же все это кончится? Когда все священные камни разобьют на куски и не останется в живых ни одного кланника?
Райф посмотрел на северо-восток, в сторону Черного Града. Складки вокруг его рта стали жесткими, и он принялся раздевать мертвецов.
В эту ночь он не нашел дичи. Мысль о том, что Аш сидит одна, пока он охотится, не давала ему удаляться от лагеря. Луна не выходила, и казалось, что до неба можно достать рукой. Ветер с гор замораживал слюну на зубах и вышибал слезу. Дыхание оседало толстым инеем на меховой шапке.
Райф вернулся в лагерь, волоча окоченевшие ноги. Они недалеко ушли от убитых орлийцев - ровно настолько, чтобы их не видеть. Ночевать устроились в сухой дождевой канаве, покрыв ее ивовыми ветками и выложив листьями и мхом. Из одежды, снятой Райфом с орлийцев, выбили лед и положили ее на спину мерина, чтобы к утру она согрелась и высохла. Аш предлагала свою помощь, но Райф велел ей вместо этого разжечь костер и приготовить ужин из лисы. Вместе с одеждой снималась и кожа, и хотя в ней не было уже ничего живого, он не хотел, чтобы Аш это видела.
Когда он вошел в шалаш, она уже спала - сидя, подтянув колени к груди. В землянке стоял дым, не успевающий выходить наружу, а по силе и ярости пламени Райф понял, что Аш недавно подложила туда дров.
Он снял перчатки и опустился на колени рядом с ней. Аш трясло так, будто ее только что вытащили из реки. Он укутал ее плечи одеялом.
- Вот так. Надо укрыться как следует. Она слабо улыбнулась в ответ.
- Ничего не убил сегодня?
- Нет. - Он посмотрел на кучу ивовых веток, которую запас для костра, - теперь их осталось слишком мало, чтобы хватило на всю ночь. Аш сожгла больше половины. - Ты не слышала голосов?
- Слышала, - понурила голову Аш. - Теперь они меня никогда не оставляют. Иногда они слабеют, и я могу отогнать их, иногда звучат где-то здесь, рядом, и я чувствую их запах.., они холодны, и глаза у них черные и мертвые. "Это так легко, - говорят они. - Так легко. Только и нужно, что протянуть руки".
- Ты знаешь, кто они?
- Люди. Во всяком случае, были когда-то людьми.., все равно как если бы тени снаружи вторглись внутрь. Они ненавидят нас, Райф. Они так долго сидели взаперти и все время воображают себе, каково это - быть сводными. Там холодно, и свет не проникает к ним.., и они закованы в цепи, созданные из крови. Они зовут меня своей госпожой и говорят, что любят меня, только это ложь. Их там тысячи, и каждый из них только и ждет, чтобы я протянула руки.
Райф подложил в огонь еще немного веток - он понимал, как она нуждается сейчас в тепле.
Когда желтое пламя охватило прутья, бросая блики на мертвые глиняные стены землянки, Аш сказала:
- Зачем я существую, Райф? Если то, что я способна сделать, столь ужасно, зачем я тогда родилась на свет?
Ее глаза ярко блестели, и на прокушенной нижней губе виднелось красное пятнышко. Райфу хотелось прижать ее к себе крепко-крепко, чтобы она согрелась и перестала бояться. "Мне все равно, на что ты там способна, - звучало у него в уме. - Если бы ты этой ночью проломила стену Провала и освободила все эти орды, я остался бы с тобой и защищал бы тебя. Мой клан теперь - ты". Вместо этого он сказал:
- Все мы рождаемся способными нести кому-то смерть и страдания. Просто некоторым приходится бороться с этим больше, чем другим.
Аш явно ждала не такого ответа, однако задумалась, разгоняя рукой дым.
- Ты тоже с этим борешься?
- Да.
Она придвинулась к нему так, чтобы их плечи соприкасались, но по-прежнему смотрела в огонь.
- Зачем ты остаешься со мной, Райф? Тебе от меня ничего не нужно, и ты не получишь никакой награды за то, что проводишь меня в пещеру. Мы оба замерзнем в снегу, а когда кто-нибудь наткнется на нас, мы будем как эти орлийцы - синие и застывшие.
Что мог Райф ей ответить? Она была всем, что осталось у него в жизни, но ей он об этом сказать не мог - не хотел вызывать в ней жалость. Он нагнулся и поворошил огонь своим посохом.
- Давай-ка лучше спать.
Аш смотрела на него не мигая, но он, притворившись, что не замечает этого, закрыл глаза и стал ждать, когда придет сон.
Вой ветра разбудил его еще до рассвета. Огонь давно погас, и в землянке стоял мороз. Ледяная дымка висела над Райфом, словно вышедшая из тела душа. Он полежал еще немного, прислушиваясь к ветру, как учил его Тем. Тонкий вой говорил о воздухе, проталкиваемом через горные перевалы и сквозь тонкие, с волосок, трещины в камне. А белый шум, тихий, как шепот матери, баюкающей дитя, возвещал, что ветер несет с собой лед.
Райф встал, хотя ему и не хотелось. Руки прошила боль, когда он попробовал согнуть онемевшие пальцы. Левый глаз не желал открываться, а когда Райф потер щетину на подбородке, в руке осталась шелуха отмершей кожи и ледяные кристаллики. Надо было согреть воды и использовать последние капли лисьего жира, но при мысли о том, чтобы выйти наружу и набрать дров, становилось совсем муторно. Райф тер глаз, пока перед ним не заплясали алые пятна, и заставил его открыться. Вместе со льдом, заклеившим веки, оторвалось несколько ресниц, и Райф выругался.
Запахнувшись в одеяло, он подошел к Аш, спавшей у задней стены. Едва заметное дыхание едва выходило у нее изо рта с легким скребущим звуком. Райф громко позвал ее по имени, боясь, что она не проснется.
Она заморгала и открыла глаза.
Райф скрыл свое облегчение.
- Уже утро. Через четверть часа надо будет выйти. Закутайся как следует - ветер сегодня ледяной.
Он оставил ее одну, как делал всегда, чтобы она могла заняться своими женскими делами. Раздвинув ветки на крыше, он вылез из землянки прямо в ледяную бурю. Белый мир перемещался, гонимый ветром, который можно было видеть и осязать. Скрюченные сосны покрылись ледяной паутиной, и все живое обросло инеем, точно коростой. Снег под ногами был так сух, что хрустел, как стекло.
Нагнув голову, прижав скрещенные руки к груди, Райф направился к ивовой поросли, где оставил коня.
Мерин, которого не кормили с вечера, был плох. Сосуды у его рта и глаз полопались от холода, и он дрожал, несмотря на множество слоев укрывавшей его одежды. Заслышав Райфа, он тихо заржал и двинулся к нему на нестойких ногах. Райф погладил морду старого коня, растроганный его желанием быть поближе к человеку.
Аш вышла к нему чуть позже, намотав на себя все, что было в наличии. Резкий, без теней, свет подчеркивал желтизну ее кожи и бледность губ.
- Теперь понятно, почему этот край называется Буревым Рубежом, - слабо улыбнулась она.
Райф как-то умудрился улыбнуться ей в ответ. Ему не хватало духу сказать, что Буревой Рубеж начнется, лишь когда они перевалят через горы и вступят на полосу земли вдоль побережья.
- Ты должен что-нибудь надеть из этих вещей. - Аш указала на груду одежды под попоной мерина.
"Из одежды мертвецов", - уточнил про себя Райф, и Аш вздрогнула, как будто он произнес это вслух. Райф сам едва удержался от дрожи и стал разгружать коня.
Она пришлась ему впору, одежда мертвецов, точно была сшита по его мерке. Орлийский плащ, голубовато-белый, как снег, делал человека невидимым в бурю, и это принесло Райфу некоторое удовлетворение. Орлийцы славились своим умением охотиться в пургу и лакомиться свежим мясом даже среди зимы, когда все прочие кланы жевали вяленую лосятину. Их эмблемой был заяц-беляк, и Тем говорил, что никто не передвигается по снегу столь быстро и тихо, как орлийцы. Райф потрогал свою тавлинку из уважения к их мастерству. Орль - сильный клан, и вождь у него сильный, и они были верны Черному Граду тысячу лет.
Он отогнал от себя эту мысль. Дела Черного Града, как и всех других кланников, больше его не касаются. Заставив себя думать о настоящем и настроившись на борьбу с бурей, он оседлал коня.
Одежда мертвецов грела ему спину.

48. НОЧЬ В ТАВЕРНЕ "У ПОГОНЩИКА ДЖЕКА"

- Эта твоя новая девушка - ведьма, - заявил Клив Вит.
- Ангел, - поправил Бурдал Рафф. - Умение понять, чего мужчина хочет, когда он сам еще этого не понял, идет от неба, а не из преисподней, где ни единой овечки не водится. - Речь Бурдала несколько подпортило громкое сытое рыгание. Большой косматый овчар, порядком захмелевший, попросил извинения и снова рыгнул.
Гуль Молер мог оценить похвалу, содержащуюся в этих звуках, не хуже кого другого, но предмет разговора представлял для него слишком большой интерес, чтобы отвлекаться. Упреждая насмешки белобрового Клива Вита и маленького, с крысиной мордочкой Сайласа Кро, он вставил:
- Вряд ли можно назвать Магги девушкой. Она давно оставила за собой розовые ленточки и тесные башмаки. Вы же знаете, она вдова.
Клив Вит, не такой пьяный, как Бурдал, однако и в таком виде умом не блещущий, пихнул Сайласа так, что маленький овчар чуть не слетел с пивного бочонка, на котором сидел из-за нехватки стульев.
- Нет, ты слыхал? Вдова! Тогда ее, видать, выдали замуж, как только от титьки отняли. Говорю вам - она не старше моей сестры Белл.
Сайлас, занявший прежнее место с юркостью человека, привыкшего к тычкам, согласно кивнул.
- Белл! - промолвил он с чувством, но продолжения собеседники так и не дождались.
Гуль Молер хмуро смотрел то на одного, то на другого. Набрались уже, пьянчуги несчастные. Что они смыслят в женщинах и в их возрасте? С надменным фырканьем, приличествующим владельцу заведения, он протиснулся между Бурдалом и Кливом и стал собирать пустые кружки и плошки.
Бурдал поймал его за локоть.
- Что, Гуль, положил глаз на нашу Магги?
Будучи полновластным владельцем "Погонщика Джека" четырнадцать лет, Гуль привык и к пьяницам, и к их болтовне. Опыт подсказывал ему, что самое лучшее в таких случаях - это многозначительно поджать губы и ответить "Очень может быть". Ничто так не отбивает у человека охоту драться, как подобный ответ. Но сейчас Гуль не мог заставить себя ответить утвердительно - ведь речь шла о Магги. Он прочистил горло.
- Магги - женщина порядочная, Бурдал Рафф. И вольностей не допускает. Я не позволю тебе о ней говорить всякие глупости.
Гуль старался говорить тихо, но, как это всегда бывает в тавернах, начинающаяся свара мигом привлекла к себе внимание, будто запах хорошего пирога со свининой. Не успел он договорить, как в зале настала полная тишина. Гуля бросило в жар. Три дюжины посетителей, многие еще не просохшие после бушевавшей снаружи вьюги, ждали, как поступит Бурдал Рафф.
Рафф был не самым первым силачом в Трех Деревнях, эта честь принадлежала полоумному Броду Ханчу, дробившему камень ради заработка, - но никого в округе так не боялись. Он был пьяницей худшего толка: никогда нельзя было угадать, что он выкинет во хмелю. Он мог перейти от шуток к угрозам, не успеет иной человек кружку выхлебать. Его смахивающие на колбаски пальцы вцепились в локоть Гуля, глазки, и без того маленькие, превратились в две точки, и он вдруг стал казаться не таким уж пьяным Отпихнув стол ногой, он встал.
Гуль взял себе на заметку ножки стола - надо будет отчистить их песком и отполировать. Он чувствовал на щеке влажное торфяное дыхание Бурдала, чьи пальцы медленно, с хрустом, складывались в кулак. Гуль уже видел перед собой поломанные столы и стулья, кровь на красивом дубовом полу, помятую оловянную посуду, пролитое пиво и сбежавших, не заплатив, гостей. Лишь когда правая рука Бурдала Раффа, обросшая бычьими мускулами, замахнулась для удара, Гуль испугался и за себя самого.
Он закрыл глаза и воззвал к духам всех почивших трактирщиков, моля их сохранить его стулья, его кружки, его шкуру.
Закрытые глаза помешали ему увидеть, что случилось дальше Чьи-то шаги, простучавшие по полу, вдруг остановились, и вскрикнула женщина. С грохотом опрокинулся стул. Раздался шум, как будто со столов сыпались железные кружки и прочие тяжелые предметы. Клив Вит прошипел громко:
- Ах ты, черт!
Гуль отважился приоткрыть глаза. Магги Море стояла рядом с ним, потирая лодыжку и прижимая к груди пустой поднос.
- Простите меня, любезные гости, - молвила она своим золотым голосом. - Утром я подвернула лодыжку на дороге и думать не думала, что она подведет меня вечером.
Клив Вит и Сайлас Кро сидели, мокрехонькие от пива. Волосы у них приклеились к черепам, овчарские усы обвисли, как веревки, у локтей на столе собрались лужи. Магги опрокинула на них весь свой поднос. Лишь после Гуль сообразил, что каким-то чудом на Бурдала Раффа не пролилось ни капли.
Тот смотрел теперь не на Гуля, а на двух своих собутыльников. Кулак его оставался сжатым, но уже не столь плотно. Какой-то миг царила полная тишина - все тридцать шесть посетителей таверны застыли без звука и движения. Бурдал Рафф стоял, соображая что к чему.
Еще миг - и он засмеялся. Это было все равно, что извержение вулкана. Он разинул рот, раздул ноздри, запрокинул голову, и дальше последовал звук катящихся с вершины камней. Что еще важнее, он отпустил Гуля и стал молотить себя кулаками по пузу, раскачиваясь взад-вперед Несколько мгновений спустя ржала уже вся таверна. У одного из глаз текли слезы, другой зашелся от кашля, третий повалился под стол и гоготал там, пока жена не наступила ему башмаком на горло.
Гуль Молер никогда не смеялся над своими гостями - ремесло не позволяло. Он лишь хмуро взирал на лужи пива, пытаясь подсчитать убытки. Но почему-то цифры, обычно так легко вычисляемые, никак не складывались в голове, и он не мог думать ни о чем, кроме кулака Бурдала Раффа
Магги тоже не смеялась. Она поставила поднос и принялась потихоньку наводить порядок. За те десять дней, что она проработала в таверне, она не пролила и наперстка, и взгляд Гуля стал подозрительным. Уж не нарочно ли она это сделала, чтобы отвлечь Бурдала?
- Дай-ка, Магги, я тебе помогу, - выговорил этот последний. - Твоя лодыжка нуждается в отдыхе. Я сам шел по этой дороге пару дней назад - она ухабистая, точно задница моего папаши. Чудо, что ты еще не сломала ногу.
Гуль Молер с изумлением наблюдал, как Бурдал, опустившись на четвереньки, собирает с пола оловянные кружки. Своей краткой речью он положил конец веселью, и прочие гости вернулись к прерванной выпивке с быстротой крыс, покидающих корабль. Гуль, спохватившись, что стоит и таращит глаза слишком долго, поспешил за полотенцами.
Десять дней Магги пробыла у него. Десять дней, и не единой драки. Никогда его заведение еще так не процветало. Пивные краны сверкали, с пола можно было есть, а лампадное масло процеживалось через такое тонкое сито, что горело почти без копоти. И все это благодаря Магги. Еда тоже стала не в пример вкуснее. Магги каждый день поднималась на рассвете, чтобы сварить свежий суп из гороха, бобов и окорока, бараньи ножки зажаривала с мятой и даже хлеб сама пекла! Она отскребла и покрыла лаком вывеску таверны, прочистила ливневые стоки, устранила старую загадочную течь на крыше. Наконец, она делала из пивного осадка незатейливую, но удивительно вкусную брагу, которую нарекла "настойка Молера". Короче, эта женщина оказалась настоящим кладом.
Почему же на душе Гуля Молера кошки скребли, когда он возвращался в таверну с сухими полотенцами?
Очень уж она тихая, вот в чем дело. Кроме извинений, которые она принесла Кливу и Сайласу, почти ни слова за всю ночь не сказала. А тут еще эти странности с ее внешностью. Подумать только - Клив Вит назвал ее девушкой! Да она ему в матери годится - пожалуй, она даже старше самого Гуля. Или нет? Поди разберись тут.
Влюбляться в нее никто не влюблялся, но молва о чудесах, которые она творила на кухне и у пивных бочек, уже разошлась по всей округе. Постоянные посетители "Овечьего копытца" потихоньку перемещались сюда. Да не какие-нибудь, а люди солидные, мастера. Из тех, что приводят с собой жен и старших дочек, а расплачиваются сразу и сполна.
Стоило лишь оглядеть таверну, чтобы увидеть, как все в ней изменилось к лучшему. Магги - просто сокровище. Нынче вот она остановила драку, грозившую не только столам и стульям, но и особе самого хозяина. Гуль заметил желтый овсянковый цвет пролитого на пол пива: самое дешевое из всех, что предлагали "У погонщика Джека". Забыв свои сомнения, Гуль поздравил себя с удачей. Магги Море даже пиво проливала с умом!
Подав полотенца Кливу и Сайласу, Гуль заметил, что Магги разговаривает с только что вошедшим гостем. То, что разговор вела явно она, а не пришелец, крайне удивило Гуля. Он почувствовал укол ревности, глядя, как она шепчет что-то на ухо этому мужчине.
Тут на плечо хозяина легла чья-то увесистая рука.
- Ну что, Гуль, мир? Не знаю, что на меня нашло, большого дурака я свалял. Но я все равно б тебя не ударил, сам знаешь. А если б и ударил, то мимо. - Бурдал Рафф стал к нему лицом, ухмыляясь, как малолетний сорванец, и сунул ему в руку несколько монет. - Это за пролитое пиво. Дружба дороже.
Гуль встрепенулся. Бурдал, конечно, смутьян, но там, где он пьет, пьют и все прочие овчары Трех Деревень. Поломавшись для порядка, Гуль принял деньги: нельзя же оскорблять человека отказом. Гуль знал, что Бурдал ударил бы его непременно и уж точно бы не промахнулся, но как хозяин таверны не мог таить на кого-то зло.
- Это очень хорошо с твоей стороны - думать о моих убытках. Пойдем-ка за стойку да выпьем по рюмочке чего покрепче. - Водка стоила больше, чем заплатил Бурдал, но в таверне свои законы.
Только наполнив две деревянные стопки, Гуль вспомнил о Магги и человеке, с которым она говорила. Тот уже подсел к какой-то компании. На его лицо теперь падал свет, и Гуль узнал одного из тех, кто перебежал к нему из "Овечьего копытца". Турло Пайк, кровельщик, если Гуль верно запомнил, с полными карманами и хорошо подвешенным языком. Гуль чокнулся с Бурдалом Раффом. Турло Пайк говорил с другим завсегдатаем "Овечьего копытца", громко смеясь над своей же шуткой.
- Этот Турло Пайк нынче денежки лопатой гребет, - заметил Бурдал, перехватив взгляд Гуля.
Гуль, выпив, изобразил вежливый интерес:
- Что так?
- Ну как же! С этими ветрами, да после оттепели, золотишко к нему само плывет. Крыши-то, почитай, у всех прохудились. Взять хоть мою - течет, как баба в урочный день. Сайлас говорит, Турло единственный кровельщик в Трех Деревнях, у которого лестница позволяет влезть на что-то повыше нужника. Инструмент опять же хороший. Когда его мать померла и оставила ему четыре золотых, он похоронил старушку в.ящике из-под яблок, а денежки потратил на стамески да резцы. С тех пор он заважничал - вот только дух матери небось не дает ему покоя.
Любезно улыбнувшись, Гуль сел и стал ждать, когда Бурдал допьет свою долю. Решив, что оба они уже достаточно проявили свою добрую волю, он налил Бурдалу еще и встал, чтобы заняться делом. Но Бурдал снова удержал его за руку.
- Хороший ты человек, Гуль Молер. И таверна у тебя хорошая. Если я еще когда полезу с тобой в драку, пусть двери темного дома рухнут и демоны заберут меня к себе.
У Гуля холодок прошел по спине. Бурдал произнес слова, повторяемые в Трех Деревнях уже много поколений. Гуль не знал, откуда они взялись и что значат, но старая клятва, прозвучавшая в его таверне, напугала его. Все знали, что в них заключена большая сила, а сказанного назад не воротишь.
Гулю стоило труда удержать на лице улыбку. Водка вела себя в желудке, как уксус, и даже сознание, что Бурдал Рафф и его дружки теперь еще крепче повязаны с "Погонщиком Джеком", не поправило хозяину настроения.
Подойдя к Магги, которая у котла снимала жир с похлебки, он сказал резче, чем обычно:
- Сбегай-ка наверх, Магги, и принеси мой шерстяной кафтан. Что-то холодно у нас нынче.
Магги взглянула на него своими не то зелеными, не то серыми глазами. Пальцами, которые всегда оставались чистыми, несмотря на черную работу, она отерла легкую испарину на лбу. Гуль покраснел от этого наглядного доказательства стоящей в таверне жары, но Магги сказала:
- Сию минуту. У двери и правда холодновато.
То есть там, где сидит Турло Пайк, мысленно добавил Гуль и снова покраснел виновато. Он думал, что Магги сейчас бросит взгляд в сторону кровельщика, но она уже устремилась к лестнице. Гуль ощутил легкое облегчение. Он не любил обманывать и знал, что врать не умеет, но вынужден был порой это делать как хозяин таверны. Одной правдой с тридцатью шестью выпивохами не управишься. Сейчас, впрочем, был другой случай - и Гуль, сознавая это, все же направился к Турло Пайку, как только маленькие изящные башмачки его работницы скрылись из виду.
- Судари мои, позвольте приветствовать вас в "Погонщике Джеке" в эту холодную, ненастную ночь. - При этих словах Гуля небольшая кучка завсегдатаев "Овечьего копытца" прекратила разговор и обернулась к нему. - Я Гуль Молер, владелец этого скромного заведения, и если я могу что-то сделать для вашего удобства и ваших желудков, прошу сказать прямо.
Турло Пайк развалился на стуле.
- Можешь! Скажи нам, кто такой погонщик Джек. - Остальные грохнули со смеху, а Пайк, одетый в дорогое, но плохо выкрашенное сукно с бобровым воротником вокруг красной прыщавой шеи, ухмыльнулся, довольный своим остроумием.
Гуль привык, что его поддразнивают на этот счет, но сейчас ему почему-то было трудно сохранять благодушие.
- Погонщика Джека никогда не существовало, господа. Это моя покойница жена придумала таверне такое название. - В ту пору они с Пег еще мечтали о сыне, которого тоже собирались назвать Джеком.
Турло Пайк с серьезным видом втянул щеки внутрь.
- Давай-ка разберемся. Тебя зовут не Джек, а для погонщика ты, дружище, не обессудь, слишком тучен. Выходит, что вывеска у тебя над дверью лжет. - Кто-то хмыкнул, а Турло, полируя ногти о бобровый воротник, нанес последний удар:
- Как тут быть уверенным, что, заказав наилучшее черное пиво, мы получим его, а не вчерашние помои?
Гуль стиснул зубы, чтобы не гаркнуть: "Вон отсюда!" Шутки по поводу названия таверны он мог стерпеть, и подковырки насчет его толщины с каждым годом задевали его все меньше. Но сомнения в его добросовестности были для него как нож в сердце. По натуре Гуль не был драчлив, но сейчас еле сдерживал бешеное желание заехать Пайку в зубы. "У погонщика Джека" - почтенная таверна, где можно купить доброе пиво, добрый ужин и задаром погреться у очага. А он, Гуль, в жизни не подливал воды в бочонок. Как смеет этот кровельщик из "Овечьего копыта" сидеть тут и говорить подобные вещи?
Гуль прочистил горло.
- Я никогда бы не взялся чинить крышу, Турло Пайк, вот и ты предоставь мне заниматься своим делом, коли не хочешь сам подкладывать дрова в огонь и начищать краны.
Собутыльники Турло ответили одобрительным ворчанием, и один из них, маленький, но крепкий подмастерье гончара по имени Слип, заметил:
- Тут он прав, Турло.
Кровельщик, промолчав, с нарочитой медлительностью допил свой эль, вытер пену с губ и встал.
- Пойду-ка я лучше обратно в "Овечье копытце". Там по крайней мере можно шутить сколько влезет, не боясь, что кабатчик обидится. - Турло перевернул свою оловянную кружку, которая покатилась через стол к Гулю, и вышел вон.
Ветер и снег из двери ударили Гулю в лицо. Что с ним такое сегодня? За время, в которое хлеб не успеет испечься, он дважды чуть было не нарвался на драку. Тут призадумаешься. Гуль бессознательно поставил как надо перевернутую кружку и вытер стол рукавом.
- Не обращай на него внимания, - посоветовал подмастерье. - Его не очень-то любят везде, где бы он ни бывал. Дорри Мэй из "Овечьего копытца" не поблагодарит тебя за то, что ты отправил его назад. Она уже думала, что избавилась от него на эту ночь.
Гуль промычал что-то в ответ.
- Да и незачем тебе, чтобы он заводил дружбу с твоей новой работницей - вон как о ней лестно говорят. От него одни неприятности.
- Вот оно как.
- Угу. Турло точно на нее глаз положил. Хвастался ей, что чинит все крыши в округе и зарабатывает столько, что может купить себе лошадь с повозкой. Упоминал об одном доме у старого леса - ну, знаешь, за Оленьим ручьем. Там будто бы одни женщины живут. На той неделе буря развалила им трубу, так Турло намерен содрать с них за работу втридорога - известно, женщины в таких делах ничего не смыслят.
Гуль обрел дар речи.
- А Магги это любопытно?
Подмастерье пожал плечами, отчего на стол осыпалась глиняная пыль.
- Кто их, баб, разберет. Кажется, она спросила только, что это за семья - из вежливости.
По всей видимости, это была только пустая болтовня, которую Гуль слышал в таверне каждый день. Ему следовало бы вздохнуть с облегчением, но воспоминание об острых сухих зубках Магги около уха Турло беспокоило его непонятным для него образом. Хоть бы эта ночь поскорее прошла. Он устал, и ноги у него тряслись. Он даже уперся рукой на стол, однако помнил, что хозяин обязан поддерживать беседу. Перед ним сидел гость, ожидающий ответа. Как бы увести разговор в сторону от Магги?
- И что же это за семья живет там? - спросил он. Подмастерье смахнул серой пропыленной рукой пыль со стола.
- Мне сдается, Турло не знает. И его вроде так уело, что Магги задала ему вопрос, на который он не мог ответить, - знаешь, как это с мужиками бывает. Напыжился весь и давай ей про что-то другое заправлять. Послушать его, в той усадьбе все красотки, а как муж ушел на зиму китов бить, то жене и старшей дочери страсть как мужчина требуется.
Гуль, показывая всем своим видом, что он об этом думает, собрал со стола порожнюю посуду.
- Красотки они или нет, Турло трудновато будет заниматься своим ремеслом в такую погоду. Бурдал Рафф говорит, что буря еще неделю не уймется.
- Ну, Турло все нипочем. Он сказал тем женщинам, что ближайшие пять дней будет занят. Он мастак на такие штуки: цену себе набивает. За лишнюю, дескать, монету я и к вам выберу время заскочить.
Гуль нахмурился. И этот человек еще смел оспаривать репутацию его таверны! Обращаясь ко всем завсегдатаям "Овечьего копытца", Гуль сказал:
- Пойду дров подложу в печь - в такую ночь надо, чтобы она топилась как следует. А вы, господа, сидите - я велю Магги принести вам еще. - Гуль взглянул на пустые кружки у себя в руках, опытным глазом определив качество эля по каемке осевшей пены, и произвел в уме быстрый расчет. - Заведение угощает.
Это обеспечило ему самое сердечное прощение. Гуль так этому обрадовался, что даже и не думал о расходах. Притом пиво высшего сорта пил только один из гостей.
- Гуль!
Повернувшись, он оказался лицом к лицу с Магги. Она стояла так близко, что он чувствовал, как от нее пахнет: льдом, камнем и прочей холодной материей.
- Ваш кафтан.
- А да... Спасибо, Магги. - Он заикался. Магги такая.., въедливая. Вот оно, верное слово. Она смотрит глубже, чем большинство других людей, и нет в ней веселья или умения пошутить. Она, правда, улыбалась, когда разговор того требовал, но Гуль ни разу не слышал, как она смеется.
Не сводя с него своих глубоко посаженных глаз, она протянула ему кафтан - холодный, словно его и в руках не держали.
- Не подложить ли дров? - спросила она, и ее зубы слегка сомкнулись, как при укусе.
- Нет, Магги. - Гуль овладел собой. - Займись вон теми, из "Овечьего копытца". Я обещал угостить их за свой счет.
- Хорошо. Гуль, я хочу попросить у вас полдня на той неделе. Надо сходить на рынок, купить себе хорошую обувь на зиму. К вечеру я постараюсь вернуться. - Ее сухие, как кремень, зубы блеснули при огне. - Из жалованья, конечно, вычтем сколько положено.
Гулю Молеру ничего не оставалось, как только согласиться.

49. БЕЛЫЕ ВОЛКИ

Вислоухий конек пал на пятый день, и непонятно было, как прикончить его без острого ножа или крепкой веревки.
Под ледяным ветром Райф потрепал коня по шее. Горная долина, в которой они находились, была заполнена глыбами льда. Для ледника она была недостаточно глубокой или древней, но скрежет трущихся льдин слышался со всех сторон. Прямо под ним узкая Волчья река медленно струилась под частично затянувшим ее льдом. Те льдины, что плыли по ней, отполированные течением и ветром, были черными, как ночь, и гладкими, как стекло. Белое небо предвещало снег.
Райф встретился глазами с Аш. Она сидела, привалившись к животу Вислоухого, и умирающий конь делился с ней последним теплом. Путешествие через горы заметно ослабило ее, и она недолго выдерживала взгляд Райфа.
Он все время думал, что бы еще для нее сделать, как согреть ее и оградить от преследующих голосов, но способ был только один - поскорее доставить Аш к Пещере Черного Льда.
Он зубами стянул рукавицы и расстегнул свой пояс лосиной кожи. Ремень он затянул вокруг бархатистой морды коня, сомкнув ему челюсти. Старый конь протестующе дернул головой, но снег, на котором он лежал, высасывал из него волю к борьбе, и он тут же сдался. Райф, набрав снега в кулак, стал забивать им ноздри Вислоухого. Плотно утрамбовав снег, он разгладил его до выступления влаги, которая тут же подернулась льдом.
Усилия, с которыми конь старался втянуть воздух через ледяную пробку, доконали его, и через четверть часа он издох. Увидев, как угас и остекленел его большой темный глаз, Райф встал и пошел за ножом.
Уже нащупав в котомке его липовую рукоятку, он услышал, как хрустят по снегу сапожки Аш.
- Нет, Райф. Не надо его резать. Не этим тупым ножом. Райф повернулся к ней.
- Ты отвернись. Я уже три дня не убивал никакой дичи. У нас не осталось еды, кроме горсточки ягод и кусочка копченого мяса.
- Пожалуйста. - Свет в глазах Аш колебался, и она вдруг до боли напомнила Райфу умирающего кони.
Разжав пальцы, он выпустил нож. Он не собирался разделывать коня - нож для этого не годился, - он хотел просто пустить животному кровь, пока она еще теплая, и собрать ее в кожаный мех. Лошадиная кровь густа и питательна.
- Давай оставим его здесь и не будем трогать. Он был хорошим конем. Нехорошо было бы вскрывать ему жилы.
Ладно, подумал Райф. Оставим это на долю волков. Вслух он сказал:
- Надо двигаться дальше. Скоро стемнеет. Сегодня я хочу заночевать у реки.
Аш пристально посмотрела на него, стараясь разгадать, нет ли в его голосе гнева, и кивнула.
- Я сниму с него одеяла.
Райфу было все равно, считает она его жестоким или нет. Холод не давал размышлять об этом. Любой другой кланник на его месте непременно разделал бы коня. Съесть собственную лошадь - горе, но не позор.
Он натянул рукавицы на покрытые шрамами, помороженные руки и стал смотреть, как Аш хлопочет около мерина. Голоса могли завладеть ею в любое время. Дважды за ночь ему пришлось трясти ее до хруста в шейных позвонках. Будить ее становилось все труднее, и Райф жил в страхе перед тем днем, когда никакая тряска не вернет ее назад. Пригнувшись от ветра, он пошел снять с коня свой ремень. Аш сидела на снегу. Она начала отвязывать одеяла, но не закончила своей работы и теперь улыбалась сонно, как малый ребенок. Райф осторожно помог ей встать и велел потопать ногами, чтобы согреться. Он ничем не выдал своего беспокойства, но первые признаки замерзания были налицо. В ее улыбке сквозило блаженство. Предоставленная самой себе, она свернулась бы клубочком около крупа коня и уснула.
Прислушиваясь к ее топанью, Райф снова надел пояс и повесил на место тавлинку из оленьего рога.
От холода человек умирает так же верно, как если бы провалился под лед, но при этом он улыбается. "Усни, - шепчет холод, - отдохни немного на этом мягком снегу, и я обещаю, что все твои боли пройдут". Уступая этому голосу, человек может поклясться Каменным Богам, что ему тепло, и сам так верит в это, что развязывает воротник и откидывает капюшон Между тем его сердце бьется все медленнее, как останавливающиеся часы, и кожа желтеет, обмороженная. "Холод - он как шлюха с ножом, - говорил Кот Мэрдок. - Одурманивает тебя сладкими словами и ласками, а потом втыкает свой нож".
Райф держался рядом с Аш, пока они спускались с горного луга. Он расспрашивал ее о жизни в Крепости Масок, о самом городе, о Пентеро Иссе. Она слишком устала, чтобы много говорить, но он настаивал, принуждая ее вспоминать и думать. Ему хотелось накинуть на нее для тепла конскую попону, но он боялся отяготить ее. Много раз она замедляла шаг и просилась отдохнуть, но он качал головой и говорил:
- Еще немного.
Когда они выходили на открытое место, Райф пробовал снег своим посохом. Стоит кому-то упасть, и конец придет им обоим.
...К перевалу они пока поднимались легко. Волчья река намыла по берегам широкие полосы гальки, но потом из воды поднялась стофутовая гранитная стена. Полдня им пришлось карабкаться на вершину этой скалы, где и был перевал. На западной стороне их встретили осыпи, замерзшие водопады и сыпучий снег. Камни обросли инеем, и ветер сгладил все острые углы.
...Райф заставлял себя думать о настоящем, Аш была слабее его, и яд, отравляющий ее кровь и лишающий красок кожу, делал ее более восприимчивой к высоте и холоду. Но это не значило, что с ним самим все обстояло благополучно. Несколько раз он ловил себя на том, что уносится от действительности на волнах непрошеных мыслей. Пока что он всегда возвращался вовремя, но страх впасть в летаргию не оставлял его. Он не мог позволить, чтобы его мысли где-то блуждали.
Аш - вот что главное. Сберечь Аш.
Что-то вроде тропы, стежка, проложенная летом горными баранами, вилась по утесу к реке и Буревому Рубежу. Сквозь просветы в облаках Райф видел порой далеко на юге темную громаду леса кровавых деревьев. Эти гиганты с кровавой корой, самые высокие деревья на Севере, росли только здесь, на влажных туманных склонах южного хребта. Каждое лето кланники отправлялись на запад, а потом на юг, чтобы купить красную древесину у Золотых Топоров, живущих в высоких бревенчатых теремах среди леса. Крозер единственный из всех кланов имел лодки, в которых срубленные стволы отправляли вверх по реке. Остальные платили за перевозку Мастеру Иль-Глэйва.
Обращая взгляд на север, Райф не видел ничего, кроме снеговых туч. Поточная гора и Полая река лежали где-то там, но он не знал, где именно. Все клановые познания кончались здесь.
- Я скучаю по Ангусу, - сказала Аш. - Так хочется, чтобы он был сейчас с нами.
Ее слова отняли у Райфа частицу силы.
- Раз мы дошли без него до этого места, то и до конца доберемся.
- Ведь правда, с ним ничего не случится?
Райф заставил себя ответить утвердительно. Откуда ей знать, что каждое упоминание об Ангусе ранит его, - ей, не имеющей ни одного родного человека?
Последний час их спуска освещал долгий кровавый закат, окрасивший розовым окружающий туман и превративший западные снега в поле битвы. Волчья река текла, темная и тихая, не отражая меркнущего света. Ветер улегся, похолодало, и сквозь скрежет льда пробивались первые волчьи голоса. Много ли времени понадобится стае, чтобы отыскать коня?
После слов об Ангусе они с Аш почти не разговаривали. Теперь они спустились на добрых двести футов ниже горного луга, и страх перед холодом и высотной болезнью немного отступил. Кроме того, склон изобиловал водяными ямами и мокрым льдом, и дорога отнимала все мысли.
Райф ни на мгновение не спускал глаз с Аш. Ее плащ заиндевел, мех на шапке стал совсем белым. От ветра ее покачивало, и Райф то и дело поддерживал ее, делая вид, будто просто помогает ей не сбиться с тропы. К концу спуска ноги под ней начали подгибаться, и Райф, обняв за плечи, почти нес ее на себе.
Когда они добрались до реки, из-за морозной дымки ничего не стало видно на несколько футов вперед. Воздух был холоднее черной маслянистой воды, и река всю ночь дымилась. Райф не нашел в себе сил поискать настоящее убежище и остановился на первом же утесе, как-то укрывавшем от ветра. Пока он рубил сухую, убитую морозом иву, Аш то впадала в беспамятство, то приходила в себя. Единственным, что не давало Райфу бросить работу и заняться ею, была железная уверенность, что огонь ей нужнее, чем какие бы то ни было слова утешения.
Костер разгорался целую вечность. Райф, сложив ковшом дрожащие руки, дул на сосновые иглы. Когда яркие пальцы света побежали наконец по веткам, он поставил таять снег и посмотрел на Аш. Она спала, завернувшись в толстую лошадиную попону, положив голову в шапке на гладкий базальтовый валун. Надо было ее разбудить, чтобы она поела, сняла сапоги, выбила лед из чулок, воротника и шапки. Но Райф почему-то ее не разбудил. Она спала так сладко, и ее лицо впервые за день стало спокойным. Райф стал устраиваться на ночь, зная, что костер скоро согреет Аш.
Через некоторое время он закутался во второе одеяло и лег спать.
Когда он разбудил Аш утром, она не узнала его. Глаза у нее были тусклыми, как серая глина, кожа вокруг рта шелушилась, желтизна перекинулась на язык и десны.
Райф, охваченный страхом, потряс ее.
- Аш!
Ее глаза слабо блеснули. Райф, поборов желание потрясти ее посильнее, взял ее за плечи и сказал твердо:
- Собирайся, нам пора. Мы должны идти на север, к Поточной горе.
Пересохшие губы сложились в слово "Поточная".
Райф испустил тихий вздох. Аш держалась на ногах - придется довольствоваться этим. Поддерживая ее одной рукой, он нашарил теплую миску с натаянным снегом.
- Попей.
Она взяла миску и выпила все до дна. Вода текла у нее по подбородку, но Аш не замечала этого, а потом не стала утираться.
- Постой тут, пока я сверну одеяла и уложу котомку. - Райф прислонил ее к валуну, у которого она спала, чувствуя жар ее тела сквозь двойной слой шерсти. - Если захочешь облегчиться, сделай это тут, где тепло. - Его щеки тоже залил жар, только иного рода. - Я не буду смотреть.
Он не знал, понимает ли она его. Ее глаза смотрели куда-то в пространство. Собрав вещи и закидав снегом костер, он снова подошел к ней. Она сидела, уронив подбородок на грудь, бессильно опустив руки со скрюченными в варежках пальцами. Райф взял ее за руку.
- Аш, нам надо идти, ты помнишь?
Это было все равно что вызывать призрак из могилы.
День начался так же, как кончился предыдущий, - с реки полз морозный туман, окрашенный солнцем в багровый цвет. Ветер, резкий, но терпимый, колыхал шугу на реке и гонял туман между деревьями. В воздухе пахло снегом. Райф поглядывал на хмурые тучи - буря была им совсем не с руки.
То, что делала Аш, лишь отдаленно напоминало ходьбу. Ее трясло, и она больше не могла бороться с непроизвольными движениями, но как-то еще передвигала ноги. Райф обнимал ее за талию и принимал на себя как можно больше ее веса, но только собственная воля удерживала его на ногах.
Райф не знал, насколько она сознает окружающее. Он говорил с ней, но она не отвечала, заглядывал ей в глаза, но движущиеся там тени заставляли его отвернуться.
Час после снятия лагеря они провели в обществе реки, своей верной спутницы. Черные воды текли на запад, к морю, где ледяные дамбы каждую весну образовывали дельту. Райфу жаль было уходить от Волчьей, но их дорога вела на север, и время не оставляло места для грусти при расставании с рекой, известной в кланах как Мать Всех Потоков.
Туман понемногу уходил, открывая черные базальтовые скалы, заснеженные долины, забитые льдом протоки и высохшие сосны, ушедшие наполовину в землю, как выброшенные на берег киты. Кровавое дерево так далеко на севере не росло, а если и росло, то ничем не напоминало тех гордых великанов, что ценились в кланах дороже, чем скот. Здешние деревья ветер поставил на колени, их стволы блестели, как отполированные, и омела опутывала их ветви, бледно мерцая опаловыми, ядовитыми для человека плодами.
На восточном и северном горизонте вставали гранитные горы, и взгляд Райфа переходил от вершины к вершине, ища сдавленную ледником Поточную. Ветер вышибал слезы из глаз, и руки в перчатках нестерпимо болели. По словам Ангуса и Геритаса Канта, Полая река протекает у подножия Поточной. По весне она так раздувается от тающих снегов и льдов, что ломает горы, но неизвестно, в каком состоянии она находится сейчас. Реки, питаемые единственным источником, зимой часто перемерзают или пересыхают, но так далеко на севере ни в чем нельзя быть уверенным. Река может не замерзнуть и до весны из-за внезапных перемен погоды, горячих ключей или быстрого течения.
Райф снял перчатки и растер руки. От холода ему было трудно переводить взгляд от дальних гор на пальцы. Он совсем измотался. Прилечь бы хоть ненадолго.., поспать...
Он пришел в себя внезапно, осознав, что не чувствует больше тяжести Аш. Она соскользнула вниз и теперь стояла на коленях в снегу. Райф проклял себя за слабость. Как он мог быть так глуп, чтобы закрыть глаза хотя бы на миг? Злясь на себя, он яростно натянул перчатки на руки, ставшие серовато-желтыми от ранней стадии обморожения.
- Аш, - произнес он пересохшим горлом.
Она была холодной и жесткой, как чум во время бури. Райфа тоже проняло холодом. Он присел и прижал ее голову к своей. Глаза Аш были закрыты, мышцы на горле содрогались, и от нее, как спиртом, пахло колдовством.
Холодность ее кожи медленно сменялась чем-то другим. Райф слышал гул голосов: "Протяни руки, госпожа. Здесь так темно, так холодно. Протяни".
Он непроизвольно отшатнулся. В клановом языке не было слова для звука этих голосов. Они шипели, как безумные. Что же это за люди, что за существа обитают в Провале? Геритас Кант говорил о тенях и прочих неопределенных вещах, но Райфу казалось, что тот слишком о многом умолчал. Тень не может взять меч и убить человека - почему же Кант думает, что они могут?
Но Райф не мог думать об этом сейчас. Роясь закоченелыми руками в котомке, он искал какой-нибудь кляп. Ветер выл, и плащ девушки, вздуваясь, хлестал ее по спине. От скал и деревьев по снегу, как живые, протянулись тени. Аш приоткрыла рот, и субстанция у нее на языке превращала день в ночь.
- Нет! Райф метнулся к ней с такой силой, что они оба повалились в снег. Он зажал в руке целое одеяло и затолкал его угол в рот Аш, загнав черноту обратно. Видя, что ткань дальше не идет, он навалился на Аш, пригвоздив к земле ее руки и ноги.
Он не знал, сколько времени они пролежали крестом на снегу. Его дыхание стало медленным, тело остыло, а когда ему на веки упали первые снежинки, он очутился в мире, где день и ночь слились в серый ложный рассвет. При падении шапка свалилась у Аш с головы, и серебристые волосы развевались вокруг лица. Райф позвал ее по имени - он знал, что она не ответит, но не смог удержаться. Скатившись с нее, он стряхнул иней с плеч и локтей. Потом размял мышцы, вскинул котомку на спину, заткнул ивовый посох за пояс и надел на себя плащ мертвеца. Где-то за горизонтом завыл одинокий волк.
Собравшись в дорогу, Райф поднял Аш на руки и двинулся на север.

Предыдущая страница 22 Следующая страница


23 Джулия Джонс

***

Магдалена Тихая ждала, укрывшись в грифельно-серой тени. Турло Пайк назначил ей свидание внутри "Овечьего копытца", а не на темной ненастной улице, но у нее были причины не входить в таверну. Кроме того, Крадущаяся Дева никогда не действовала по чужой указке.
Она узнала его по шагам. Мужчина тратит деньги на одежду, а не на обувь, и неровная поступь плохо залатанных подметок выдала Пайка, не успел он еще и свернуть за угол.
- Турло, - тихим и приятным голосом окликнула его девица.
Все мужчины любят звук своего имени, а некоторые любят его больше прочих. Турло Пайк, относящийся к последним, повернул голову так быстро, что его шея на миг обнажилась - в самый раз для удара ножом. Магдалена причмокнула губами почти беззвучно, как при поцелуе, выждала еще мгновение, зная, что сильнее всего мужчину завораживает тайна, и вышла на свет.
- Поди сюда, - поманила она его пальчиком, туго обтянутым блестящей, как будто мокрой, кожей.
Турло Пайк, кровельщик, столяр и мошенник, узнал Магги Море и нахмурился.
- Пошли в дом, Магги. Тут такая холодина, что волосы на заду леденеют.
Магдалена сделала ему шаг навстречу, но лишь потому, что это входило в ее намерения.
- Я не могу войти туда, Турло. Гуль меня выгонит, если я это сделаю, - ты же знаешь, какой он.
Турло Пайк видел только, что Гуль Молер слегка обиделся, когда затронули доброе имя его таверны, но охотно кивнул. Мужчина всегда склонен превращать своего недруга в чудовище, и Магдалена часто этим пользовалась.
- Ладно, - буркнул Турло, - только давай покороче. Если б у тебя под юбкой болтались яйца, ты бы не торчала в такую погоду на улице.
Губ Магдалены коснулась улыбка, не тронувшая глаз. Вместе с кровельщиком она вновь отошла в темный закуток между двумя домами. Умелец, строивший "Овечье копытце", без всякой известки или песка вывел из сухого кремня на диво ровные, не поддающиеся обледенению стены. Магдалена ценила хорошую работу в любом ремесле. Она пятилась, пока руки Турло в бобровых рукавицах не удержали ее.
- Что за игры такие? Я дальше не пойду.
Магдалена Тихая убивала много раз, но только раз сделала это из гнева, чего больше не желала повторять. Быстрым, почти не требующим силы движением она вскинула руки вверх, так вывернув Турло запястье, что он был вынужден отпустить ее. Добившись этого, она снова взмахнула рукой, как бы не понимая, что делает.
- Хорошо. Можешь рассказать свои секреты здесь. Произнеся это, она оглядела улицу. Все было спокойно.
Ненастье перед бурей в некотором роде даже лучше, чем настоящая тьма. Воры, продажные девки, неверные мужья и сводники - все они разгуливают по ночам, а в бурю сидят дома.
- А плата при тебе?
Магдалена хлопнула по выпуклости под своим суконным плащом.
- Рассказывай, что удалось узнать.
Взгляд Турло перешел с выпуклости на темные тучи и на лицо Магдалены. На нем был бурый шерстяной плащ с бобровым воротником и оловянной пряжкой. Мех от пота и грязи слипся и больше походил на драную кошку.
- Их точно четверо. Мать, старшая дочка лет шестнадцати - пухленькая такая, в самый раз поспела. Еще девчонка, маленькая, без титек, и дите.
Единственная капля слюны оросила темную пустыню рта Магдалены.
- Ты знаешь, как кого зовут?
- Вроде да. Мать загнала девок в заднюю комнату, как увидела, что я иду. Ну, малые дети - известное дело. Младшая стала звать мамку, а старшая - унимать ее. Потом и средняя вмешалась. Я, значит, толкую с матерью о дымоходах, какой лучше, а сам слушаю их краем уха. Тут средняя как завопит: "Мне больно, Касси, пусти!" Видела бы ты лицо матери. Она уже не чаяла от меня отделаться. Так спешила, что на два ряда обожженных кирпичей согласилась. Два ряда! Это ей недешево станет. - Кровельщик осклабился. - А кто ж знает, что там, за первым рядом?
- Да, - шепотом произнесла Дева. Она не любила мелких преступлений и людей, совершавших их. Она не принадлежала к женщинам, ищущим себе оправданий. Она была убийцей и знала, что место в аду ей обеепечено, но знала также, что убить человека честнее, чем дурачить его, улыбаясь ему в лицо.
В этом мире полно Турло Пайков, и Магдалена всегда полагалась на них. Жадность делала их легкой добычей. Глядя кровельщику прямо в глаза, она спросила:
- Где в точности стоит этот дом?
Турло потер один большой палец о другой, не снимая рукавиц.
- Плата вперед, Магги.
Она достала замшевый мешочек с солью, которую сама смолола в мелкий порошок, развязала тесемки и показала, что внутри. Турло полез туда рукой, но Магдалена отдернула мешочек.
- Так где же?
Глаза Турло потемнели.
- Почем мне знать, что все будет, как ты говоришь?
- Почем мне знать, что ты говоришь правду?
На это у Турло ответа не было. Пожав плечами, он нехотя рассказал, как найти усадьбу. Магдалена следила за его глазами, пока он говорил.
Выслушав его, она взвесила в руке мешочек с солью:
- Иди за мной. Уговор есть уговор, - и двинулась в глубину закоулка.
- Эй, ты что это? Отдавай прямо здесь. - Турло хотел схватить ее за руку, но поймал только воздух.
Магдалена уходила все дальше, ускоряя шаг. В этот миг любая другая убийца женского пола прибегла бы к любовной игре. Потупленные глаза, язычок, облизнувший губы... "Уйдем куда-нибудь с глаз долой. Отец побьет меня, если увидит". Магдалена провела языком по совершенно сухим губам. Она к таким штучкам не привыкла.
- Хочу показать тебе, как это зелье действует, а для этого нужна вода.
Ее слова вызвали у него интерес - она почувствовала это по легкой перемене его дыхания.
- Подожди меня тут. Я захвачу кувшин из "Копытца".
Магдалена кивнула. Она уже вышла на место, прежде служившее "Копытцу" двором, а теперь просто ставшее мощеной площадкой с разрушенными стенами, где валялись пустые бочонки, железные обручи, стулья без ножек, рваное женское белье и несколько дохлых ворон. Здесь воняло мужским семенем и прокисшим пивом. Магдалена направилась к пролому в стене.
- Куда ты? Там никакой воды нет.
- Есть - в пруду за липовой рощей.
- Эта-то вонючая дыра? Да она замерзла, как медные яйца.
- А вот и нет. Я там сегодня проходила. - Она перелезла через обломки стены, и Турло оставалось только последовать за ней, чтобы быть услышанным.
- Чего это тебя туда занесло? - с явным подозрением спросил он.
- Из-за детей. Услышала, как кто-то кричит, и что есть духу побежала туда. Они играли на льду, а он треснул, и один мальчик провалился.
- Паршивая мелюзга! - с чувством произнес Турло. Дева, не глядя на него, шла в сторону старых лип, и он не видел, как изменился цвет ее глаз. Никаких детей не было, и если бы у Турло хватило ума поглядеть на снег, он не увидел бы никаких следов между двором и прудом. Магдалена действительно побывала на пруду час назад, но шла туда и обратно другой дорогой. Никто не должен был увидеть ее с пешней и молотком, которыми она долбила лед.
Работа была не из легких. Ей пришлось лечь ничком на берег и наполовину высунуться на лед, чтобы пробить первую трещину.
Пруд был мал, и вода в нем промерзла на полфута. У Магдалены костяшки на руках почернели, пока она трудилась. Проделав дырку, она выбралась на берег и стала обрабатывать ледяную кромку. Когда она закончила, подмышки ее хорошего вдовьего платья превратились в кашу из шерсти и пота. Пешню и молоток она кинула в полынью, стряхнула лед с плаща и капюшона и ушла тем же путем, что пришла.
Приготовления всегда были главной частью ее работы.
- Ох доиграешься ты, Магги Море.
Она оглянулась. Турло крабом сползал по склону, прижимая локти к бокам. Магдалена, чтобы поднять ему настроение, притворилась, будто спотыкается.
- Держись, мы почти пришли, - сказала она и многозначительно похлопала по мешочку.
Выбравшись наконец из-за деревьев, он запыхался и раскраснелся. Магдалена уже стояла на берегу пруда, прямо перед прорубью, которая уже подернулась ледком.
Кровельщик вытер нос рукавом.
- Ладно, давай показывай, и мотаем отсюда, пока буря не задрала подол тебе на голову.
Магдалена достала из-под плаща складную кожаную чашку. Та не слишком хорошо держала воду, поскольку навощена была наспех, а просмолена только по шву, но Магдалену это не беспокоило. Нагнувшись, она зачерпнула серую ледяную шугу и достала из-под плаща еще два предмета, одним из которых был замшевый мешочек. Пальцем в перчатке она поворошила воду.
- Видишь - воду надо размешать, прежде чем сыпать порошок. И она должна быть очень холодной, вот как эта. - Магдалена не смотрела на кровельщика, но чувствовала всеми фибрами своего существа, что он подошел поближе к берегу. - А теперь добавляешь маленькую щепотку, будто жаркое солишь. Если переберешь, женщины у тебя впадут в спячку на несколько дней.
- Им это вредно? Магдалена едва сдержала улыбку.
- Нет, но сон тоже разный бывает. Тебе ведь все семейство усыпить надо, так? - Опять-таки не глядя на Турло, она почувствовала его кивок. - Вот и будь осторожен, потому что доза, которая усыпит взрослую женщину, может оказаться слишком велика для малых детей. Ты ведь не хочешь, чтобы две младшие девочки продолжали беспробудно спать, когда мать и старшая сестра уже проснутся?
Турло пробурчал что-то неразборчивое. Он стоял теперь так близко, что Магдалена слышала его возбужденное дыхание.
- Я хочу, чтобы все они спали, пока я не сделаю свое дело и не уйду.
- Выльешь чашку в колодец, покуда они еще не встали и не наносили воды, - и будет в самый раз. - Магдалена добавила в чашку шепотку соли. - Тебе понадобится не меньше трех часов, чтобы исполнить задуманное. Раньше припрятанное золото и драгоценности не отыщешь.
Турло переступил с ноги на ногу и ответил тихо и напряженно:
- Да.
Неприязнь Магдалены к нему усилилась. Он хотел усыпить этих живущих на отшибе женщин не для того, чтобы ограбить их, хотя между делом и не прочь был пошарить по чайникам и ящикам. Он задумал не грабеж, а насилие. Магдалена угадала это его желание еще три ночи назад, в таверне "У погонщика Джека", когда он рассказывал об этом доме с горящими глазами и ртом, мокрым от слюны и пива. Тогда она и предложила ему сонное зелье в обмен на сведения, а теперь, когда сделка почти состоялась, ей не терпелось избавиться от этого человека.
Она протянула ему чашку.
- Попробуй, чтобы самому узнать силу снадобья. Турло Пайк полагал, что надуть его невозможно.
- Сперва ты попробуй.
Магдалена охотно исполнила требуемое. Вкус соли не был ей противен, однако она скорчила гримасу.
- Держи. Это не материнское молоко, врать не стану.
Турло Пайк сделал свой последний шаг. Пока он принюхивался к содержимому в чашке, Крадущаяся Дева грела в руке нож.
Все было кончено в одно мгновение. Лезвие прошло сквозь ребра, пронзив легкие и сердце, - Магдалена предпочитала наносить свой удар сзади. Спина дает гораздо меньше крови, чем мягкие ткани живота и груди. Чашка плюхнулась в воду, и налетевший ветер взъерошил меховой воротник кровельщика. Магдалена поддерживала тело, пока душа не вышла из него, а потом выдернула нож и предоставила Турло отправиться за чашкой. Прорубь, сделанная Магдаленой во льду, пришлась ему как по мерке, и он погрузился в холодную черную воду.
Через час прорубь застынет, а спустя еще час буря занесет ее снегом. До весны Турло Пайка никто не найдет.
Магдалена искренне сомневалась, что его исчезновение кого-то опечалит.
Повернувшись к пруду спиной, она вытерла нож, пользуясь не водой и не снегом, а тряпочкой, смоченной тунговым маслом. Она всегда придавала значение таким вот мелочам, и хотя нож у нее был простой и стоил недорого, менять его она не собиралась. За ним числилось немало отнятых жизней.
Она быстро убрала клинок, чтобы не увидеть в нем своего отражения, и стала подниматься вверх по склону. Если ей повезет, она вернется в таверну еще до наступления бури.

***

Волков привлекал запах болезни. Райф слышал, как они перекликаются: долгие ноты звучали во тьме, как крики потерявшихся детей, а после утихли вместе с ветром. Однажды, оглянувшись, Райф увидел одного - высоко на базальтовом хребте, с горящими синим огнем глазами. Белый волк.
Они чуяли Аш, ее слабость, ее кровь, текущую из носа и засыхающую черной коркой на губах. Вот так же чуют они хромого оленя, престарелого лося или пораженного глистами горного барана. Этот запах сулил легкую добычу. Райф, стараясь не думать об этом, вкладывал остаток сил в то, чтобы пронести Аш через голую заснеженную долину, но волчий вой лишил его и этого остатка. Переступая с камня на камень, он увидел еще одну пару горящих синих глаз и понял, что волки изучают свою добычу.
Он мог делать только одно: продолжать свой путь. "Волки на взрослых мужчин не нападают, - несчетное количество раз говорил ему Тем. - Они знают человека по запаху, который тот оставляет на падали и капканах, и быстро приучаются связывать этот запах со смертью". Райф держался за эти слова, бредя сквозь падающий снег и шевеля губами, повторяя их про себя.
Аш лежала без движения у него на груди, и только еле заметное дыхание показывало, что она еще жива. Ее лицо становилось все белее, как губы. Именно это побуждало Райфа идти. Он не знал, сколько часов уже прошло или что он видел вокруг с тех пор, как Аш лишилась чувств. Он знал одно: останавливаться нельзя. На холод он больше не обращал внимания. Его руки в перчатках совсем онемели, а тяжесть Аш еще больше затрудняла кровообращение. В другое время он непременно сделал бы передышку, чтобы обмотать их тряпками или погреть у себя под мышками. Теперь у него на уме было одно: идти, пока он еще может.
Он нарушил свою первую клятву и подвел своего брата. Второй клятвы он не нарушит и Аш не подведет.
Он не мог поддаться изнеможению. Он держал спину прямо, и боль, вызываемая этим, не давала ему терять сознание. Ног он не чувствовал и не помнил, когда в последний раз ощущал снег через сапоги. Губы пересохли так, что от улыбки из них брызнула бы кровь. Впрочем, ему было не до улыбок.
Хорошо было и то, что ему не встретилось ни дерево, ни скала, чтобы укрыться от бури. Он не знал, как поступит, оказавшись перед выбором: идти дальше или остаться на долгую ночь. Ему отдых пошел бы на пользу, но Аш?
Райф отогнал от себя эту мысль. Тучи над головой приобрели цвет расплавленного металла. Это хорошо. Значит, впереди еще час дневного света, подумал он, позволив себе эту маленькую ложь.
Он шел и шел, налегая всем телом на ветер. Часто он оступался в сугробы, чью истинную глубину скрывали тени или неровности почвы, или опрометчиво полагался на поваленный ствол, который оказывался трухлявым. Лед тоже был не менее опасен. В клане об этой долине ничего не знали, и под снегом могло скрываться все что угодно: замерзшие ручьи, озерца и пруды. Порой Райф замечал ивы, растущие на дне выемки вдоль долины, и с некоторым удовлетворением осознавал, что там протекает ручей. Это было все, что он мог разглядеть. Он старался держаться на базальтовых плато, скалах и моренах, что тяжело сказывалось на его ногах.
Пройдя половину долины, он впервые услышал шаги волчьих лап по снегу. Уже настали серебристые сумерки, и от сосен и скал ползли синие тени. Снег все еще падал, но ветер немного поутих, и осевшие наземь хлопья превращались в ледяные кристаллы. Волк, ступая по свежему насту, приближался к Райфу с подветренной стороны. Райф на миг замер и пошел дальше. Желание прибавить шагу обдавало его жаром, и Райфу стоило большого труда сдержать его. Резня на Дороге Бладдов научила его всему, что следовало знать о хищниках и добыче. Волки, как люди, любят, когда дичь убегает от них.
Он, однако, не устоял перед тем, чтобы оглянуться. Позади во мраке светились три пары синих глаз. Еще две тени маячили сбоку - длинноногие, с лохматыми, шире голов, шеями. Заметив, что дичь смотрит на них, волки замешкались, подтянули к себе передние лапы и опустили головы. Им хотелось, чтобы он побежал.
Кровоточащие губы Райфа сложились в угрюмую улыбку. Бежать он не мог при всем желании, хотя бы и трусцой, даже если бы сам дьявол гнался за ним.
Он повернул голову и пошел дальше. Впереди торчала куча камней, сглаженных ветром и наполовину засыпанных снегом. Самый высокий был Райфу по грудь. Ладно, сойдет.
Стая начала сокращать расстояние.
Райф думал только об одном: добраться до скал. Он слишком изнемог, чтобы бояться. Руки у него онемели по локоть, ломоту в ногах мог излечить только сон. Приближаясь к камням, он готовил себя к встрече со стаей. Медленно, ценой многих шагов, он совершил на снегу полукруг, чтобы оказаться спиной к скалам и лицом к волкам. Они подошли совсем близко, и Райф уже различал их морды, покрытые более темной шерстью, и белые, как снег, шеи. Первый волк под взглядом Райфа ощетинился и прижал уши, второй оскалил желтые зубы, третий зарычал, издавая низкий, далеко летящий по снегу звук. Стая замедлила шаг, ожидая действий вожака.
Райф, тоже не сводя с него глаз, медленно опустился на колени. Волки вели себя беспокойно. Их будоражил запах крови и слабости, но они боялись существа, которое вдруг повернулось и стало смотреть им в глаза. Но Райф подозревал, что страх недолго удержит их на месте. Под серебристым мехом вожака виднелся тощий живот, и щеки у него запали. Глядя на него, Райф понял, что отец заблуждался. Этот волк мог напасть на человека.
Борясь с порывом вьюжного ветра, Райф опустил Аш на снег. Он так свыкся с ее весом, что теперь словно сдирал с себя кожу. Она, не шелохнувшись, погрузилась в глубокий свежевыпавший снег. Райф бросил на нее быстрый взгляд, убедившись, что ее лицо не соприкасается со снегом. Боль в освободившихся руках вызвала на глазах слезы. Он поправил шапку Аш, прикрыв ей щеки. Вожак зарычал, прищурив синие глаза, и щелкнул зубами в воздухе.
Райф вздрогнул, и волки, заметив это, дружно завыли.
Райф встал и вытащил сзади из-за пояса ивовый посох. Он не чувствовал ни пальцев, ни палку, которую сжимал ими. Он чуть не выронил посох, когда переступил через Аш и стал между ней и стаей.
Волки продвигались вперед, скалясь и щелкая зубами Двое замыкающих теперь совсем ненамного отставали от трех передних. Райф заметил клочья темной шерсти, шрам на чьей-то передней лапе, разорванную кровоточащую морду.
Вожак бросился на Райфа. Его оскаленная пасть заслоняла все остальное. Райф, проклиная свои непослушные руки, едва успел взять посох наперевес и оказался не готов к удару. Жаркое дыхание зверя опахнуло его. Вожак метил в живот. Райф отскочил назад, полагаясь на ноги больше, чем на руки. Зубы волка воткнулись в дерево, и сила столкновения оттолкнула хищника и добычу в разные стороны.
Два крайних волка выдвинулись вперед, а вожак, мотнув большой головой, вернулся в стаю
Сетовать по поводу онемевших рук было некогда. Второй зверь кинулся на Райфа, снова нацеливаясь на мягкий живот, и Райфу снова пришлось отступить. Мускусный волчий дух ударил ему в ноздри. Задыхаясь, он через силу заслонился посохом. Волчьи зубы громко клацнули, встретившись с деревом.
Разозлившись на себя, Райф заставил руки сильнее сжать посох. Волк отступил, и Райф сделал вид, что гонится за ним. Вся стая попятилась, кроме вожака.
"Убей для меня целое войско, Райф Севранс". Райф стиснул зубы. Что такое один волк по сравнению с этим?
Он занял позицию в двадцати шагах от камней. Стянув перчатки, он обнажил руки, которые ночь сделала синевато-желтыми, и поспешно перехватил посох Волчьи глаза вокруг горели серебристо-синим светом, словно позаимствованным у луны. Райф сосредоточился на одной-единственной паре. Вожак держался впереди, сморщив морду и выставив наружу твердые пурпурные десны.
Райф перевел взгляд на его выпуклую грудь.., и в тот же миг взял на прицел его сердце. Большое, как у человека, но бьющееся вдвое быстрее, оно стучало о волчьи ребра сгустком хрящей и мяса. Райф ощутил во рту жар и вкус крови - то ли волчьей, то ли своей. Сердце волка принадлежало ему - остальное было пустячным делом.
Волк, рыча, приготовился к атаке. Райф поднял посох высоко над головой концом вперед. Волк прыгнул, но он еще ждал.., ждал.., пока увидел прямо перед собой темную пасть. Тогда он вогнал посох волку в глотку. Хрустнули кости, зашипело, как пар, вырвавшееся наружу дыхание, кровь брызнула Райфу в лицо. Посох погружался все глубже, до самого сердца.
Волк повис над землей, как молочный поросенок, насаженный на вертел. Синий лед в его глазах растаял, хвост обмяк. Свидетель Смерти. Резким движением Райф отшвырнул от себя посох. Мертвый волк хлопнулся на снег, подняв белые вихри. Кровь из его пасти и пробитой груди обагрила наст. Другие звери боязливо подались вперед, припав к земле, втягивая воздух ноздрями. Райф с криком бросился на них.
Этого хватило, чтобы стая бросилась наутек, оставив своего вожака в холодных лапах смерти. Ни один из зверей не оглянулся назад.
Райфа трясло. Силы покинули его окончательно. Он не мог оторвать ноги от снега и вернулся к Аш, волоча их за собой. Волчья кровь, засыхая, стягивала ему лицо.
Аш лежала тихо, не шевелясь. Шапка сбилась ей на затылок. Из носа, ушей и рта текла темная жидкость, застывая под головой островком красного льда.
Райф обезумел. Мысли осыпались шелухой, как старая кожа, способность понимать утекала, как вода вниз по склону. Не осталось ничего, кроме Аш и ликов Девяти Богов.
Она не умрет.
Он ей не позволит.
Давно утратившими чувствительность руками он сорвал с пояса тавлинку Дрея, отросток лосиного рога, гладкий, как зуб, и холодный, как ночь. Серебристый колпачок отскочил, тихо щелкнув, и тонкая струйка пыли полилась по ветру, струйка цвета пепла и камня. Райф пошел по снегу, очерчивая круг.
Ганолис, Хаммада, Ион, Лосе, Утред, Ован, Ларранид, Мальвег, Бегатмус - перечислял он имена богов. Пыль священного камня стлалась за ним, как темный дымок, оседая черной чертой на снегу. Ночь сгущалась и углублялась, как яма, и Райф падал в нее, падал, падал...
Круг замкнулся, и Райф вошел в него и завыл, как только что убитый им волк.

50. ЗЕМЛЕПРОХОДЦЫ И СТАРЦЫ

Маль Несогласный и Арк Жилорез молча ехали по гладкому снегу долины, когда услыхали зов богов. Оба воина знали друг друга так давно, что почти не нуждались в словах. Арк мог угадать, о чем думает Несогласный, по самому легкому прищуру его светлых льдистых глаз. За миг до того, как послышался крик, Арк думал, не устроить ли привал, но по глазам Маля понял, что лучше этого не делать. Они и так уже опаздывали.
Мертвый ворон послал их на север. Мида Неутомимая, мать Вожатого, откопала замерзший трупик птицы из-под снега. По ее прикидке, ворон пролежал там одиннадцать дней.., это и был срок, на который опаздывали Арк и Малем. Обычно Землепроходцы не принимали этого в расчет - они суллы, и все остальные обязаны ждать их, - но с посланием Слышащего все обстояло иначе. Оно несло на себе печать крови и волю богов. В Ледовых Ловцах текла Древняя Кровь, как и в суллах.
Арк едва успел погрузить руки в пепел огня перед тем, как послание дошло до них, и конская крбвь еще не просохла на его ноже, когда Вожатый указал опаловым наконечником своей стрелы на север: "Слышащий зовет нас к себе, чтобы поговорить о войне и мраке. Заткните раны своих коней и поезжайте. Вы будете говорить моим голосом и действовать от моего имени, а сыновья и дочери суллов будут поститься от рассвета до восхода луны, чтобы почтить принесенную вами жертву. Пусть ведет вас яркая луна".
Маль и Арк испили крови своих коней и отправились в путь. Оба не имели родных, и провожать их было некому, однако, остановившись для первой ночевки высоко над Средними Огнями, они нашли в своих колчанах из кости и росомашьего меха свежеоперенные стрелы, а в котомках - жареные языки карибу. Сильно проголодавшиеся, они все-таки соблюли пост и не стали есть, пока яркий глаз луны не поднялся высоко над деревьями.
Они были суллами и могли питаться одной лошадиной кровью.
В пору глубокой зимы через Великую Глушь ехать не стоило. Ее изрытая мерзлота носила следы древней магии и древних битв, но преданий о ней почти не сохранилось. Глушь была сулльской землей - они завоевали ее ценой целого поколения своих сыновей и дочерей, - однако оставалась для них неведомой. Кое-кто постарше суллов жил там в былые времена.
Вместо Глуши Землепроходцы проехали на запад, через земли двенадцати различных кланов. Мало кто видел их, кроме речных жителей, погонщиков скота и женщин, осматривающих свои капканы. Землепроходцы ехали по окраинам, держась в прибрежных туманах, в руслах сухих ручьев, в тени деревьев, или следовали по замерзшим болотам, где клановые кони не могли бы пробраться. Клановые земли некогда принадлежали суллам, и память о них до сих пор горела холодным огнем в крови живущих ныне.
О перевале, через который они перебрались на западную сторону Кряжа, не знал никто, кроме суллов. Тропа вилась под нависшими скалами, и Арку с Малем пришлось спешиться. Стены этого коридора были обработаны сулльскими руками, и его украшали темно-синие, почти черные, вороны и серебряные луны в разных фазах. Землепроходцы воздали хвалу каменотесам, построившим тоннель, и оставили в нем дань из волос и крови.
Это было вчера, перед самым закатом. Нынче утром они снялись с холодного лагеря на западном склоне горы и в краткий срок спустились к Буревому Рубежу. Глубокий снег, принесенный ветрами с Погибельного моря и задерживаемый горами, пропускавшими через себя только самые высокие облака, почти не представлял для них помехи. Их кони, сивый и серый, были рождены для белой погоды, и матки ожеребились ими прямо на льду. Даже после целого дня трудного пути оба жеребца и вьючная лошадь не выказывали усталости и головы держали прямо и чутко. Когда раздался этот вой, расколовший, казалось, самое время, серый конь Арка мотнул головой и закусил удила, а сивый скакун Маля прижал уши и протяжно фыркнул, выпустив облако пара. Арк успокоил своего тихим словом. А повсюду вокруг них закружились, мерцая белыми кострами, снежные вихри. Ветер шептал свое, вороша рысий мех у горла и ушей Арка, и впервые за все путешествие Землепроходец почувствовал страх.
Он повернулся к Малю. Тот, и без того крупный, в мехах казался просто огромным. Зимние странствия и зимние сражения сделали его лицо жестким. Он владел разными видами оружия, как никто другой, и глаза его цветом напоминали лед. Ему не понадобилось слов, чтобы успокоить своего коня.
"Вы будете говорить моим голосом и действовать от моего имени..." Арк Жилорез перебрал в уме эти слова, как молитвенные четки, решая, что сказать своему хассу. Вой существа, которое не было волком, прервал их путешествие, и каждый шрам от кровопусканий на теле Арка ныл, возвещая о Боге.
Несогласный ждал, моргая лишь изредка, когда в его бледные глаза залетали снежинки. Он умел ждать, этот человек, чей гнев, пробудившись, мог обратить в бегство стадо карибу и разогнать по домам целую деревню. Арк, подышав глубоко, произнес:
- Что скажешь, Маль Несогласный? Будем ли мы продолжать свой путь, как будто не слышали этого крика, и сочтем ли мы себя при этом правыми в глазах луны и Бога?
Маль сделал движение, от которого заколыхались его рысьи меха и которое всякий, кроме Арка, принял бы за простое пожатие плеч, и вымолвил одно только слово:
- Нет!
Этого оказалось довольно, чтобы они повернули на запад и изменили ход судьбы.

***

Спини, старый вождь клана Орль, смотрел на Собачьего Вождя через дхунский стол переговоров. Буря швыряла снегом в голубые стены дхунского дома, но в покоях вождя было тихо. Собак привязали к их крючьям у очага, и Вайло Бладд несколькими суровыми словами унял проявления враждебности, которую они всегда выказывали непрошеным гостям.
Собачий Вождь разлил брагу в молчании, воздавая янтарному напитку должное уважение. Две простые деревянные чаши без всяких украшений были наполнены точно поровну. Подвинув одну к Спини, Вайло спросил:
- Что привело вождя, присягнувшего Черному Граду, этой ночью в Дхун9
Спини Орль, не отвечая, взял чашу и выпил. Он был самым старым вождем во всех клановых землях, и его тело состояло из сплошных узлов и костей. На черепе у него еще сохранилось несколько белых волосков, но в остальном голова у него была лысая, розовая и блестящая, как у новорожденного, а бровей совсем не осталось. Маленькие темные глаза остались острыми, как гвозди. Он поставил чашу на стол и сказал:
- Добрая брага. Мне часто доводилось пробовать черноградскую, но этот напиток, уж не обессудь за своих винокуров, должно быть, делали в Дхуне.
- Значит, наша бладдийская водка тебе не по вкусу?
- Скажем немного иначе: я бы и овцам своим ее не налил. Вайло, прыснув, хлопнул ладонью по столу и притопнул ногами. Собаки у очага заволновались и натянули поводки. Они уже несколько месяцев не слыхали, как хозяин смеется. Вайло потянулся за чашей Спини.
- Будем считать, что я и мой клан получили упрек от орлийца. Выпьем же за винокуров с чуткими, как у лекарей, руками.
Спини Орль выпил более чем охотно.
После второй чаши, когда между двумя вождями установилось дружелюбное молчание, Вайло решил попробовать снова. В первый раз он был чересчур высокомерен. Хотя Спини был вождем более мелкого клана, он руководил этим кланом более пятидесяти лет и за одно это заслужил уважение.
- Я слышал, между вами и Скарпом возникли раздоры? Вождь Орля рассеянно кивнул, колыхнув гусиной кожей на тощей шее.
- Да. И с Черным Градом тоже не все ладно. Собачий Вождь знал об этом, но знал также, что лучше дать человеку рассказать свою историю самому. Поэтому он промолчал и предоставил говорить орлийскому вождю.
- Все из-за Мейса Черного Града, Градского Волка, как его теперь называют. Лучше бы они выбрали себе в вожди любого другого, будь то мужчина или женщина. Его приемный отец был хороший человек. Я говорю это потому, что знал его и уважал, даже внука назвал в его честь. Но Мейс не унаследовал от человека, взявшего его в приемыши из Скарпа, ни крови, ни мужества. Мейс был и остался скарпийцем. Йелма Скарп - родственница его матери, и он не может не прислушиваться к ее просьбам. Когда она явилась к нему просить помощи против нас, ему следовало бы поступить так, как всегда поступал Дагро, - то есть сказать этой зубастой суке, что он даже струи не пустит между своими вассальными кланами. Дагро, конечно, выразился бы мягче. Но настал час, когда никакие слова его не спасли.
Он вперил острый взгляд в Вайло, и тому показалось, что старый вождь давно догадался о непричастности Бладда к смерти Дагро. Сам будучи старым псом, Вайло ничем не выдавал своей догадки, но собаки сразу уловили перемену в его запахе и зарычали на Спини.
- Славные псы, - заметил орлийский вождь. - Когда они станут тебе не нужны, отошли их мне. Хочу пугнуть овец так, чтобы у них вся шерсть повылезла, не говоря уж о жениной родне. - Не дав Вайло ответить, Спини подался к нему через стол. - Мейс Черный Град все равно что объявил войну нашему клану. На нашей границе было убито двадцать скарпийцев, и Йелма Скарп сочла для себя выгодным указать пальцем в нашу сторону. Она всегда зарилась на наши приграничные земли. Мои охотники каждый год отстреливают там до ста лосей - вот Йелма и побежала к Мейсу. Драться ей, как водится у скарпийцев, не хотелось. Языки у них работают лучше, чем кулаки. Мы, говорит, простим вам смерть наших людей, если отдадите землю, на которой они погибли. Вот оно как - и Мейс Черный Град счел это правильным! "Бери, - говорит он ей, точно сами Каменные Боги вручили ему права на эту землю, - а я дам тебе два десятка молотобойцев, чтобы сохранить мир".
Вайло нахмурился. Вожди Бладда, Дхуна или Черного Града не имели привычки вмешиваться в споры между своими вассальными кланами.
Спини Орль продолжал, слегка тряся головой:
- Мне ничего не оставалось, как защищать свои границы от скарпийцев и черноградцев. Орль против Черного Града! Не думал я, что доживу до такого. Прежде чем они выехали на север, я дал своим воинам приказ убивать только тех, на ком будут цвета и эмблемы Скарпа, хотя и знал, что приказ этот выполнить нельзя. Разве может человек во время боя разбирать, кто есть кто? - Спини тяжело вздохнул. - Ну и убили они двух черноградцев вместе с парой десятков скарпийцев. И всем моим людям, которые выезжают теперь за пределы Орля, грозит смерть. Я потерял два пограничных дозора и дружину, которую послал на восток к Крабьему Вождю. - Спини помолчал. - Теперь вот жду своего старшего внука и еще пятерых, которые отправились охотиться на запад.
Собачий Вождь встал и повернулся лицом к собакам. Он-то знал, каково это - терять внуков.
- Однако вы подожгли дом Скарпа, - твердым голосом заметил он.
- Да. Я бы и еще раз поджег его, если бы мог. Мы - Орль и охотимся на врагов, как на дичь.
До сих пор Вайло не принимал орлийский девиз всерьез. Хрустнув суставами, он нагнулся приласкать собак. Полуволк тут же сунул свою длинную морду ему в руку, требуя, чтобы его почесали и погладили первым. Ожоги на его голове уже подсохли, но еще не совсем зажили, и шерсть там больше никогда не вырастет. Вайло не впервые вспомнилась та его последняя ночь в Ганмиддише. Если бы собаки не сидели тогда под замком, они предупредили бы его загодя об атаке Черного Града. А так у Вайло едва хватило времени, чтобы собрать людей и ответить ударом на удар. Строму Карво черноградский молот размозжил голову. Моло Бину обрубили руки по локоть, а лицо его обуглилось от падающего с неба огня. Погибли и другие - славные воины, унесшие с собой к Каменным Богам частицу сердца Собачьего Вождя. Двое его собак обгорели так, что узнать было невозможно. Одна добежала до самого Визи, прежде чем Вайло прикончил ее.
Но он почти позабыл о своих испытаниях, увидев двух внуков, бегущих к нему через дхунский двор. Клафф Сухая Корка увез их на север за два дня до набега, и они с Нан остались целы и невредимы. Клафф промолчал, но оба они знали, что, если бы половина бладдийских сил не отправилась из Ганмиддиша на север вместе с детьми, Черный Град не завоевал бы ничего, кроме смерти.
- Ты знаешь, что Градский Волк отказывается вернуть Ганмиддишу круглый дом, пока Краб не возьмет назад клятву, данную Дхуну, и не присягнет взамен Черному Граду? - Черные глаза Спини сверкнули, как угли. Уж не владеет ли старик искусством чтения мыслей?
- Слыхал. Скверное дело. Ганмиддиш хранит верность Дхуну столько же...
- Сколько Орль хранит верность Черному Граду, - закончил Спини, выдержав взгляд Собачьего Вождя.
Молчание в комнате усугубилось, давя на каждый из семнадцати зубов Вайло.
Зачем он явился сюда, этот вождь враждебного клана? Зачем подверг опасности жизнь одиннадцати лучших своих людей, путешествуя на восток через земли трех воюющих кланов? Зачем пошел на еще больший риск, приехав на границу Дхуна и попросив встречи с самим Собачьим Вождем? Для этого надо иметь крепкие зубы. Вайло чуть не улыбнулся при мысли об этом. Спини Орль живуч и вынослив, как горный козел.
- Я приехал не за тем, чтобы предложить свой клан Бладду, - сказал старик, снова угадав мысли Вайло. - Только дурак пошел бы на это. У меня с двух сторон присягнувшие Черному Граду кланы, и игра в "третий лишний" нужна мне, как грыжа в паху. Я сдержу мою клятву Черному Граду, насколько это в моих силах. Тысячу лет верности так просто на помойку не выкинешь.
Взгляд Спини не оставлял сомнений в том, какого он мнения о клятвопреступниках, и Вайло, внезапно рассердившись, сказал:
- Говори тогда, зачем приехал, орлийский вождь. Нечего читать мне проповеди. Каменные Боги вселили в нас боевой дух, и я не был бы кланником, если бы не искал преимущества и не пользовался им. Война у меня в крови.
Спини Орль, которого эта речь ничуть не тронула, подмигнул полуволку, прежде чем ответить:
- Не буду спорить. Но мне известно, что ты увидел, когда вошел на вершину Ганмиддишской башни и обратил свой взор на север. В кланах всегда были войны, но слышал ли ты о такой, как эта? Бладд против Дхуна, Черный Град против Бладда, вассальные кланы дерутся друг с другом. А теперь, когда Градский Волк переманивает к себе клан, присягнувший Дхуну, Черному Граду придется скрестить топоры и с Дхуном. - Старый вождь сокрушенно поцокал языком. - Здесь замешан кто-то посторонний, вождь Бладда. Я это знаю и ты знаешь. И теперь я хочу у тебя спросить: доволен ли ты таким положением дел?
Вайло сделал глубокий вдох. Ему надо было подумать, и он выудил из кисета кусок пресованной жвачки, которую Нан делала твердой и черной. Он сунул ее в рот, чувствуя на себе взгляд Спини. Вайло терпеть не мог, когда его этак разглядывали.
- Почему ты явился со своим вопросом ко мне? Почему не нашел дхунского вождя в изгнании или не обратился прямо к Градскому Волку?
- Ты знаешь почему, вождь Бладда. Мы с тобой самые старые вожди клановых земель. За нами десятки лет власти, а это только сказать легко. Мы живем на разных концах клановых владений, а встретились нынче здесь, в самом их сердце. Я знаю, ты человек честолюбивый, и никто тебя за это не упрекнет, но хорошо ли ты спишь по ночам? Ты сделан не из того дерева, что Градский Волк.
- Я знаю, вы оба видите себя верховными вождями, и ты правишь своим кланом тридцать пять лет, а он своим - пару месяцев. Его честолюбие слепо. Он не знает еще, что такое быть вождем в настоящем смысле этого слова, когда на первом месте стоишь не ты, а твой клан. А ты это знаешь. Никто не может оставаться вождем столько времени, не усвоив, что одного меча недостаточно. - Спини Орль надолго умолк и заговорил снова, как очень усталый и старый человек:
- Это города хотят захватить наши земли. Это они стоят за нынешней войной, помешивая в котле, чтобы он кипел, чтобы полегло побольше наших кланников. Вот тогда они перевалят через Горькие холмы и обратят наши священные камни в пыль. Мы воюем ради их блага. И если мы не опомнимся и не прекратим эту бойню, мы истребим самих себя ради них.
Вайло хотел что-то сказать, но Спини прервал его. Он еще не закончил.
- И еще одно, над чем тебе стоит подумать, вождь клана, чей девиз гласит: "Мы клан - Бладд, избранный Каменными Богами для охраны их рубежей. Смерть - наша спутница, долгая тяжкая жизнь - наша награда": Суллы готовятся к войне.
Эти слова повисли в воздухе, словно драконий дым, тяжелый, черный, пахнущий древними преданиями. Собачий Вождь втянул их в себя вместе с воздухом, и они оживили в нем память столь давнюю, что она могла принадлежать его отцу или деду. Страх кольнул его, как ножом. "Нет, - сказал себе Вайло, спеша обратить этот страх в гнев. - Гуллит Бладд не передал мне своей памяти. Он и пяти слов не сказал мне за все эти годы, что я рос у его очага".
- Откуда тебе это известно?
- Я старик, и последнее время только тем и занят, что слушаю и наблюдаю.
- Это был не ответ, но непреклонный взгляд Спини сказал Вайло, что лучшего он не дождется.
- С кем они собираются воевать - с городами или с кланами?
Спини сморщил розовую кожу на месте бровей.
- Они суллы. Кто знает, с кем они намерены воевать? Страх снова кольнул Вайло в затылок.
- Ты играешь со мной, старик?
- Если бы ты зимовал в собственном круглом доме, а не в голубых стенах Дхуна, ты, возможно, и сам заметил бы признаки.
Вайло выплюнул жвачку на пол.
- Будь ты проклят, орлийский вождь. Говори прямо. Если знаешь еще что-то, так и скажи!
- Я знаю одно: пока кланы колошматят друг друга, суллы очищаются, постятся и отращивают чубы. Пять ночей назад один мой водяной житель сказал мне, что два Землепроходца проехали мимо него на запад. За неделю до того иль-глэйвский торговец скупил у меня все опалы и темный янтарь. Опал и янтарь, луна и ночное небо. Суллы украшают тем и другим свои луки. - Спини Орль помолчал, вынуждая Собачьего Вождя взглянуть ему в глаза. - Скажи мне, вождь, задумывался ли ты когда-нибудь, что означает девиз твоего клана?
Вопрос взволновал Вайло до глубины души, и он промолчал, не желая лгать.
Спини Орль посмотрел на Собачьего Вождя долгим взглядом, прямо-таки въедаясь в его мысли, и внезапно встал.
- Мне пора восвояси. Пошли за моей охраной. Надеюсь, ты не велел перебить их. Не хотелось бы начинать войну еще и с Бладдом, помимо Черного Града и Скарпа.
Вайло, снедаемый тревогой, пропустил подковырку мимо ушей.
- С ними обращались как с гостями. Они отдали свое оружие, но оно оставалось у них на виду.
- Благодарю тебя за эту любезность. - Спини направился к двери. Вайло возвышался над ним, как медведь над козлом. - Не давай своей ненависти к Градскому Волку настраивать себя против Черного Града. В этом клане много хороших людей. Рейна Черный Град, Корби Миз, Баллик Красный, Дрей Севранс...
Имя "Севранс" переполнило меру терпения Вайло, и он свирепо мотнул своими косами.
- Ни слова больше, вождь. Ты подошел слишком близко к границе.
Спини, как ни странно, не стал спорить.
- Может, и так, но нельзя человека винить за то, что сделал его брат.
Вайло зарычал так низко и страшно, что собаки, съежившись, попятились к очагу. Спини пожал плечами.
- Подумай над тем, что я сказал, вождь. Когда старый человек пускается в путь через четыре темные ночи и три воюющих клана, надо быть глупцом, чтобы не прислушаться к его словам.
Прошло еще пять дней, прежде чем Вайло получил весть о его смерти.

***

Несогласный первым увидел кланника. Тот сидел среди гранитных валунов, склонившись над грудой окровавленного тряпья. Арк решил, что это орлиец, поскольку на нем был белый плащ охотника этого клана. Задолго до скал Землепроходцы сошли с коней и вступили на занятую им землю пешими.
Ни Маль, ни Арк не обнажили оружия. Они были Землепроходцы и знали, что, хоть здесь есть чего бояться, кланник безоружен и драться не в состоянии. Тот, заметив их, поднял голову, и выражение его лица колебалось между гневом и страхом.
Арк Жилорез, сын суллов и Землепроходец, привык внушать людям страх. Он путешествовал по этим землям двадцать лет, сражался с людьми и зверями, перевозил послания между замерзшими морями, железными горами и пустынями, спекшимися под солнцем, как стекло. Чужой страх был ему не в диковинку. Неожиданностью для него оказался собственный страх - он поднимался по горлу, текучий, как ртуть. Взгляд кланника ему предстояло запомнить навсегда, и до конца дней в его ушах, как ветер, будет шуршать вопрос: "Исполнил ли я волю богов?"
Кланник поднялся им навстречу. Его плащ развевался на ветру, голые обмороженные руки пожелтели. Все существо Арка так сосредоточилось на нем, что Землепроходец почти не смотрел на то, что лежало на снегу. Между тем это был матерый волк, большой, как черный медведь, с торчащей из глотки ивовой палкой.
- Убит ударом в сердце, - сказал Несогласный, роняя слова, как камни.
Арк, закрыв глаза, помолился Насылающему Бури. Открыв их, он понял, что мир, в котором он жил, стал другим. Кланник убил волка ударом в сердце.
- Помогите ей. - Кланник говорил на общем языке напевно, как все в клановых землях. При этом он указал правой рукой на кровавые тряпки у своих ног. Ни приветствий, ни вопросов, ни страха.
Маль потянулся за одной из своих росомашьих котомок, и Арк вдруг осознал, что кланник здесь не один и куча тряпья на снегу - это человек.., молодая девушка. И Маль собрался заняться ею, ибо это было в его натуре. Он никогда не оставался глухим к призыву о помощи.
Арк едва удержался, чтобы не крикнуть ему "стой". Он слишком поздно заметил бледный круг на снегу, слишком поздно понял, что в этот самый миг, не позже, следует пролить кровь и уплатить дань за доступ на землю, отмеченную клановыми богами. Как завороженный Арк смотрел, как Маль вошел в круг и опустился на колени рядом с девушкой. Он уже приготовил соболье одеяло, чтобы уложить на него девушку.
Арку оставалось только поставить палатку и развести костер.

51. СНЕЖНЫЕ ПРИЗРАКИ

Эффи не спала и держала глаза открытыми, пока они не заболели, а Дрея все не было. Анвин Птаха уверяла, что он должен вернуться из Ганмиддиша сегодня, но полночь давно миновала, темный круглый дом населили ночные скрипы, а Битти Шенк запер главную дверь на железный засов и придвинул к ней камень.
- Эй, малютка, шла бы ты спать. Дрея задержала непогода, только и всего. Утром он будет здесь, вот увидишь. - Битти обвязал насаленной веревкой толщиной в собственное запястье медные скобы, вделанные в кладку по обе стороны двери. - Я сам говорил с ним каких-нибудь десять дней назад. Он сказал, что, как только Крабий Вождь займет свой земельный домище, он тоже вернется домой, чтобы отмыть твою мордашку и оттаскать тебя за косы.
Эффи невольно улыбнулась. Битти Шенк такой смешной. У него блестящее красное лицо, как у всех Шенков, и он, как все Шенки, любит Дрея.
Заперев на совесть большую входную дверь, Битти оглянулся на Эффи, сидящую у подножия лестницы. Он был предпоследний из сыновей Орвина, уже две зимы как новик. Недавно он потерял ухо от бладдийского меча и отморозил кончики двух пальцев. Его светлые волосы уже начали редеть, хотя Битти клялся, что с тех пор, как он лишился уха, они у него растут как оголтелые. Эффи не замечала, чтобы они росли так уж бурно, но она никогда не высказывала своего мнения, если ее не спрашивали.
- Не желает ли госпожа, чтобы я проводил ее в опочивальню? - Битти склонился в грациозном поклоне. - У меня есть меч для защиты юных дев, а от моей поступи все крысы разбегаются.
Эффи хихикнула. Ей стало немного совестно, что она смеется, но Битти такой забавник, а внутри у нее все так сжалось от страха и тревоги, что смешок вырвался как-то сам собой. Так бывает, когда пукнешь нечаянно. Подумав об этом, Эффи снова хихикнула, а Битти, еще стоявший у дверей, присоединился к ней. Смех немного рассеял владевшее Эффи чувство слепоты.
- Пошли, малютка. Я сам уложу тебя спать, не то ты, чего доброго, разбудишь Анвин, и нам обоим попадет поварешкой.
Эффи не слишком в это верила и знала наверняка, что никакой смех в сенях Анвин не разбудит - та спит в кладовой на задах дома, охраняя запасы мяса и дичи, - однако послушно поднялась. Битти как новик и раненый боец заслуживал уважения.
Он подал ей здоровую руку, но Эффи взяла его за другую, обмороженную. Эффи Севранс была не из пугливых, и два укороченных пальца, розовые, без ногтей, вызывали у нее любопытство. Битти сначала смутился, но после почувствовал себя польщенным и показал Эффи, как они шевелятся, ведя ее вниз по лестнице.
- Видишь? - Он поднес руку к фонарю. - Я запросто могу держать полумеч и натягивать лук.
Эффи серьезно кивнула. Она была кланницей и знала, как это важно для Битти, хотя он и старался говорить беззаботно.
Он был один из дюжины новиков и взрослых кланников, которые почитали своим долгом присматривать за сестренкой Дрея Севранса, пока самого Дрея нет дома. Эффи это знала и догадывалась, что Дрей просит об этом всех своих соратников. Они все воображают себя такими взрослыми и умными: натыкаются на нее как бы случайно, когда ей давно пора спать, заглядывают к ней, когда думают, что она спит, и даже ночуют иногда у нее под дверью, притворяясь, будто улеглись там спьяну.
Эффи, наверно, следовало бы возмутиться: ведь она совсем большая, ей уже исполнилось восемь, и незачем так за ней приглядывать. Но с тех пор, как она потеряла свой амулет, ее успокаивал один вид таких людей, как Битти, Корби Миз, Рори Клит и Бык-Молот.
Без амулета она была слепа.
Никто не видел его и не знал, куда он девался. Анвин приказала клановым ребятишкам обыскать весь круглый дом от грибной каморки до голубятни; Рейна Черный Град обратилась ко всему клану и предложила человеку, взявшему амулет, тихонько положить его у нее под дверью. Даже Инигар Сутулый исползал на коленях всю свою молельню, усыпанную золой и щебенкой. Хуже несчастья, чем потерять свой амулет, с человеком не могло приключиться. Эффи знала это, и ведун тоже знал, и когда его поиски окончились неудачей, он повторил их сызнова.
Сама Эффи поняла свою зависимость от маленького, похожего на ухо гранитного камешка лишь тогда, когда лишилась его. Раньше она, когда беспокоилась или боялась чего-то, первым делом касалась его. Он не всегда показывал ей вещи, которые бы она видела по-настоящему, но она всегда что-то чувствовала. Если Дрей задерживался в походе, Эффи стоило только зажать амулет в кулаке и подумать о брате. Если камень не толкался, это значило, что с Дреем ничего не случилось. О плохом она всегда знала заранее.., так было и с батюшкой, и с Рейной, и с Катти Моссом. Теперь плохое могло случиться без ее ведома.
Громкий стук прервал раздумья Эффи.
- Открывай! Открывай! Раненых привезли! - Это был клич воинов, вернувшихся из похода. Битти мигом сгреб Эффи в охапку, вскинул ее на спину, и она впервые в жизни увидела лестничный потолок так близко. Там росла пушистая темно-зеленая плесень.
Это Дрей и еще одиннадцать человек из Ганмиддиша! - крикнул Битти, припустив вверх по лестнице. Эффи болталась у него за спиной, как тюк.
Эффи сама толком не знала, боится она высоты или нет, но сейчас она не возражала бы даже, если бы все Шенки стали друг другу на плечи и подняли ее на самый верх. Ее Дрей вернулся!
Шум у дверей поднял весь круглый дом, и те кланники, что прождали вместе с Эффи полночи, но сдались и отправились спать, снова выбегали в сени. Эффи едва обратила внимание на поток мужчин из Большого Очага в свободно висящих кожаных латах и на чудесное появление Анвин Птахи, которая вдруг возникла на вершине лестницы с подносом жареного хлеба, катя ногами бочонок подогретого эля.
Эффи вся сосредоточилась на двери. Битти, поставив ее на ноги, уже распутывал веревку, которой закрепил засов на ночь. Кивком он предложил Эффи помочь ему, и ее сердце наполнилось гордостью. Даже когда Орвин Шенк подошел подсобить им с камнем, Битти и для Эффи нашел местечко, и они втроем оттащили тяжеленную глыбу песчаника по желобу.
Засов подняли, и двери распахнулись, показав навощенные, усаженные гвоздями внешние створки. На пороге, словно темные боги, дымясь, в поголубевших от мороза доспехах, с грязными суровыми лицами, появились первые воины. Это были те, кто удерживал ганмиддишский круглый дом, пока Мейс Черный Град договаривался с Крабьим Вождем в Крозере. Теперь Краб, присягнув Черному Граду, вернулся в свой круглый дом, а Дрей и еще одиннадцать кланников приехали домой.
Эффи, как и все в клане, слышала о том, как Райф был взят в башне, но бежал в ту же ночь, ранив Дрея собственным мечом так тяжело, что кровь не могли унять два дня. Эффи не поверила в это ни на минуту. Ей не нужен был амулет, чтобы знать, что Райф никогда не поднял бы руку на Дрея.
Корби Миз прошел в дверь первым. Эффи спросила его: "Где Дрей?", но голос у нее был слабый, а Корби смотрел только на свою жену Саролин, которая ждала ребенка. Бледность, покрывавшая ее щеки, внушала тревогу и Анвин, и Рейне, и большой воин с вмятиной на голове прошел мимо Эффи, даже не поглядев на нее. Следующим шел Малл Шенк, и Эффи хотела спросить его, но тут Орвин Шенк так сдавил своего старшего сына в объятиях, что чуть ребра ему не поломал.
Эффи, выйдя на холод, увидела Клега Тротера, сына издольщика Пайла Тротера, и направилась к нему. Воины, пахнущие лошадьми, кожей и морозом, отстраняли ее с дороги. Она потеряла из виду Клега, а когда увидела его снова, отец уже обнимал его за плечи, и они, оба здоровые, как медведи, шагали голова к голове. Втиснуться между ними нечего было и думать.
Множество кланников и кланниц высыпали во двор. Шел легкий снег, и ночь была темным-темна. Вокруг смеялись, и тихие голоса обещали кому любовь, кому особое средство от обморожения, кому любимое кушанье, горячее, прямо с огня. Тела сталкивались в объятиях, и комья льда и грязи сыпались с плащей. Лошади мотали головами, выдыхая белый пар, люди спешили увести их в конюшню, и скоро невозможно стало отличить прибывших из Ганмиддиша от прочих кланников.
- Дрей! - повторяла Эффи. - Дрей! - Но никто ее не слышал, а если кто и слышал, тут же забывал о ней при виде родных и близких.
Эффи уходила все дальше от круглого дома. Там, впереди, возился с лошадью одинокий кланник, с Дрея ростом.., в темноте было очень трудно разглядеть. Эффи, дрожа, направилась к нему, но когда подошла поближе, увидела, что это не Дрей. Он был одет в серую кожу и лосиную замшу Баннена, и его косы лежали на голове узлом. Эффи повернула назад. Он даже не черноградец и знать не знает, наверно, кто такой Дрей.
Холод медленно охватывал ее тело, поднимаясь по ногам, как высокая вода. Скрестив руки на груди, Эффи обвела взглядом выгон, и сердце у нее подскочило. Там, на склоне, где мрак был еще гуще, стоял кто-то. Дрей!
Эффи пустилась бежать. Ледяной воздух обжигал ее щеки, пока она карабкалась вверх по промерзшей, как камень, земле. Она втягивала его мелкими глотками - грудь слишком стеснило, чтобы дышать глубоко. Человек стоял на месте и ждал - кто же это, как не Дрей?
Фигура шевельнулась, и Эффи увидела, что она одета в белое.
- Дрей? - Эффи остановилась. Собственный голос даже ей самой показался слабым и неуверенным. Ветер донес до нее запах смолы, и она, похолодев еще больше, поняла, что ошиблась. Перед ней стоял не человек, а снежный призрак, занесенная снегом молодая сосна.
Соображать надо, упрекнула себя Эффи. Всякий дурак отличил бы снежного призрака от человека.
Призрак покачивался и скрипел на ветру, обманчиво маня к себе Эффи средними ветками. От страха у нее натянулась кожа на лице. Она отвернулась.., и увидела, как далеко забрела.
Круглый дом высился глыбой на угольно-черном небе, и полоса оранжевого света из двери казалась узенькой щелкой. На глазах у Эффи она превратилась в волосок, а потом исчезла совсем. Они закрыли дверь! Сердце Эффи забилось часто-часто, и она в поисках света перевела взгляд на конюшню. Но дверь конюшни смотрела на круглый дом, и Эффи видела только ее бледный отсвет.
Она пошла на этот блик, стараясь не смотреть на темную громаду круглого дома и лежащую вокруг землю. Это удавалось ей с трудом. Здесь не было стен, ограничивающих вид. Ее окружали тени, не маленькие, вроде человеческих, а тени холмов и больших черных деревьев. И было очень холодно.
- Ах! - Что-то задело ее щеку, и Эффи отскочила, ища во тьме чудовище. Ей представились большие серые черви в рост человека, с острыми стеклянными зубами и щупальцами, такими же мокрыми, как их глаза, но оказалось, что ее зацепила тонкая березовая ветка с лоскутком красной замши. Одна из вешек Длинноголового: когда выпадает глубокий снег, только по ним и можно определить, где кончается двор и начинается выгон.
Напуганная Эффи ускорила шаг.
Шаги она услышала не сразу. Слабый свет у конюшни тускнел, и все ее внимание было приковано к нему. Не могли же они закрыть заодно и дверь конюшни. Еще рано. Паника клубилась у Эффи в голове, как густой туман. Может быть, ей побежать, пока дверь еще открыта? А вдруг она упадет? Вдруг там под снегом что-то есть, вдруг корни деревьев схватят ее за лодыжки? Ее сердце так колотилось, что она не сразу отделила тихие хрустящие звуки, перемещающиеся с ее собственными шагами, от стука крови в ушах.
Постепенно она стала осознавать, что за ней кто-то идет. Это не Дрей. Он ни за что не стал бы ее пугать. Это или чудовище, или клобучник, или Мейс Черный Град...
Хрум, хрум, хрум. Шаги стали быстрее. Эффи смотрела вперед, но свет в конюшне погас окончательно, и ее цель пропала. Вскрикнув, она бросилась бежать.
Хрум, хрум, хрум - слышалось за ее спиной. Чудовище в одежде клобучника, с древесными корнями вместо пальцев и желтыми глазами Мейса. Она бежала изо всех сил.
Снег был повсюду: в волосах, на платье, в сапогах. Дыхание чудовища обжигало ей затылок, его шаги сливались с топотом Эффи. Одурев от страха, она уже не понимала, куда бежит. Шаги изменили ритм, и чья-то рука вцепилась ей в волосы. Боль молнией прошила голову, ночь превратилась в день и потемнела вновь. Эффи волокли по снегу, и она не знала, где верх, где низ, - так было больно.
- Вперед будешь знать, как бегать, сучка.
До Эффи не сразу дошло, что чудовище говорит.., как самый обыкновенный кланник. Она извернулась и оказалась лицом к лицу с Катти Моссом. Не чудовище - просто человек с одним голубым и одним карим глазом.
- Сука.
Эффи попыталась вырваться, но он обмотал толстую прядь ее волос вокруг руки и зажал в кулаке. Когда Эффи дернулась, он тоже дернул, и от боли у нее перед глазами заплясали белые мушки.
- Что, нету больше ведьминского-то камешка? - Катти похлопал себя по шее. В глазах у Эффи все поплыло, но она все-таки разглядела на нем тот самый двойной шнурок, который сплела для своего амулета. Катти тихо засмеялся, и рот у него стал как красная щель. - На этот раз он ничего тебе не предсказал, а?
Эффи не шевельнулась. Губы у Катти были мокрые, глаза как два намазанных салом камня. Тесемки у него в косах развязались, и грязные волосы мотались вокруг лица. Он медленно вытащил нож.
- Сейчас клобучник тебя зарежет - прямо тут, на снегу. Нож в мгновение ока прыгнул к горлу Эффи. Она увидела его голубой блеск, услышала шорох воздуха, и горлу стало тепло. Боли не было - только укол, а потом темнота. Эффи отдернула голову назад, и Катти выругался. Он дернул ее за волосы и снова повалил в снег. От него пахло мочой и еще чем-то противным. По горлу у Эффи текла теплая струйка. Испугавшись этого больше, чем Катти Мосса, она стала биться и лягаться, поднимая облака снега.
- Севрансова сука. - Катти тыкал в нее ножом, и острие ранило то руку, то щеку, то грудь. Кровь попадала в рот и заливала глаза, но Эффи продолжала бороться, зная, что, если она перестанет, будет совсем плохо.
Катти перехватил нож большим и указательным пальцами, а остальными ударил ее по лицу.
- Сука.
В этот миг ноги Эффи нащупали твердую землю под снегом. Опершись в нее еще и руками, она взвилась в воздух. Ей показалось, что волосы отдаляются от ее головы - Катти в пылу борьбы ослабил свою хватку. Прядь, за которую он держался, размоталась с его руки, как шерсть с веретена. Он поймал ее, но тут Эффи всем телом метнулась от него в другую сторону. Точно тысяча раскаленных добела бритв резанули ее череп, и кожа на голове лопнула с мокрым чмоканьем, как та, которую снимают с курицы. Эффи ослепла, но не потеряла равновесия. Она не знала, куда бежать, но знала, что бежать надо.
И она побежала, и с ее волос текла кровь.
Катти отставал от нее всего на несколько мгновений, но она не так проваливалась в снег, и ее подгонял жестокий страх. Она слышала, как он пытается ее поймать, и бессознательно сворачивала туда, где снег был поглубже. Ей не пришло в голову закричать: кричать было не в характере Эффи Севранс. Дыхание требовалось ей, чтобы бежать и думать.
Катти дважды хватался за ее волосы и платье, но она оба раза вырывалась, не щадя ни того, ни другого. Голова у нее горела огнем, холод щипал поврежденную кожу и замораживал дыхание. Других ранений она не замечала, и кровь, текущая из порезов, даже грела ее.
Когда она обогнула дальний угол конюшни, из мрака вышел кто-то еще. Не успев разглядеть эту фигуру как следует, Эффи глубинной частью сознания подметила плоскую грудь, костлявые плечи, мужскую челюсть. Нелли Мосс. Ламповщица бежала к ней, крича что-то ругательное своему сыну. Эффи плохо разбирала слова, но чувствовала, как злится Нелли на сына, который не сумел справиться с порученным ему делом быстро и без шума.
Эффи, увернувшись от черных, измазанных дегтем пальцев Нелли Мосс, снова убежала на глубокий снег. Она узнала это место, узнала каменные сосны и бугор утоптанной земли за ним. Тьма вокруг внезапно обрела смысл. Взметая ногами снег, Эффи свернула. Теперь она знала, куда бежать.
Нелли Мосс бежала легче сына, и Эффи слышала, как та догоняет ее. Она вцепилась ей в воротник, но волосы и платье Эффи стали скользкими от крови, и девочка вырвалась без особого труда. Слишком устав, чтобы испытывать облегчение, она продолжала бежать. Ноги под ней подгибались, и думать становилось трудно. Она так устала, и веки у нее совсем отяжелели.., она знала, что бежать надо, но думать почти не могла.
Вой и гам шенковых собак пронизал ее мысли, как луч света бурю. Малый собачий закут был прямо перед ней. Собаки знали, что она бежит к ним, и показывали ей, где их дом.
Слезы обожгли Эффи глаза. Она различала глубокий бас Черноносого, возбужденное завывание Званки и Зуба, воркотню старого Царапа и душераздирающий рык Пчелки - Пчелки, которая считала Эффи своим щенком.
Нелли Мосс с сыном немного сбавили ход, перекидываясь сердитыми словами. Нелли костерила сына почем зря. Эффи старалась не слушать, но ветер нес ругань прямо ей в уши, и эти слова жалили, как самый лютый мороз. Черноносый бешено завыл, и Эффи перестала слышать вопли Моссов. Они снова наддали, и теперь ее ловили уже две пары рук.
Собаки визжали, как сумасшедшие, запертые в горящем доме. Дощатая дверь закута содрогалась под бьющими в нее телами. Слезы и кровь текли розовыми ручьями по лицу Эффи, а две пары рук валили ее в снег. Дверь была так близка, что она различала волокна на дереве и рыжую ржавчину на щеколде. Если бы только рука не болела так сильно! Нож Катти проделал в ней у плеча большую дыру.
Эффи протянула напоследок руку к двери, прикусив до боли язык. Нелли Мосс тащила ее назад, обхватив за пояс. Пальцы Эффи, скользнув по доскам, уцепились за щеколду. Катти ухватил ее за ноги. Эффи сжала пальцы, и когда Катти поволок ее прочь, щеколда отскочила.
Тогда началась собачья ночь.
Черные звери ринулись наружу, точно из кошмарного сна, злобно ощерив пасти. Их рев сотрясал воздух, как гром, поднимая дыбом волоски у Эффи на затылке. Крики "Нет!" слышались долго, пока не утратили всякого смысла и не превратились в полный ужаса вопль. Хрустнула, как гнилое дерево, чья-то шея, пальцы проскребли по снегу, что-то с треском порвалось, и Эффи перестала сознавать, что происходит.
Корби Миз и другие нашли ее в середине побоища - она лежала, окруженная кровью, костями, внутренностями, клочьями человеческих волос и охраняющими ее собаками. Собаки слизали с нее кровь и грели ее своими животами. Пришлось позвать из Большого Очага Орвина Шенка, потому что собаки не подпускали к ней никого другого, и лишь много часов спустя кто-то впервые прошептал: "Ведьма".

Предыдущая страница 23 Следующая страница


Пещера Черного Льда 24

52. СУЛЛЫ

- Выпей, орлиец, - это сделает твою кровь гуще.
Райф, очнувшись после глубокого сна, не сразу понял, что ему говорят. Темноволосый воин держал в руках медную чашу, украшенную темно-синей эмалью: Райф видел только, что в ней что-то горячее, потому что от нее шел пар. Райф, лежа под волчьим одеялом, попробовал шевельнуть правой рукой и оскалился от боли. Рука, когда он извлек ее из-под одеяла, оказалась замотана в какую-то тонкую кожу и смазана минеральным маслом, издающим резкий, дымный, незнакомый ему запах. Распухшие пальцы под повязкой оцепенели, и Райф порадовался, что не видит их. Обмороженные руки - зрелище не из приятных.
Он долго приводил свое измученное тело в сидячее положение и еще дольше складывал руки так, чтобы удержать чашу. Сулльский воин ждал молча, и его выдубленное льдом лицо ничего не выражало. Райф тоже постарался сохранить невозмутимость, принимая чашу, хотя ее тяжесть и горячие стенки причинили ему боль. В молчании он выпил красный напиток, постепенно осознавая, что тот состоит в основном из конской крови. Вкус не был неприятным, но отдавал неизвестными пряностями, и порой длинные сгустки крови липли к зубам и языку. Допив, Райф отдал чашу сулльскому воину и поблагодарил его.
Тот молча наклонил голову. Он снял с себя верхнюю одежду и остался в переливчатых мехах и темно-синей замше, украшенной пластинками рога, такими тонкими, что они походили на драконью чешую. Поначалу Райфу показалось, что сулл носит косы, но теперь он разглядел, что его волосы не заплетены, хотя и продеты в многочисленные кольца, опаловые и из белого металла. Оба сулла чем-то отличались от кланников: глаза у них были ярче, губы и брови тоньше очерчены, скулы тверже, черепа массивнее.
Поставленный ими шатер был сделан из шкур карибу и подбит темной материей вроде рыбьей кожи, не пропускающей ветер. Пол застилал роскошный ковер с узором из лун в разных фазах на поле из темно-синего шелка. В середине помещалась костровая яма, и хотя Райф смутно помнил, что две ночи в ней горели дрова, теперь огонь питали темные камни, дающие бездымное аметистовое пламя. Аш лежала на другой стороне шатра, укрытая белыми лисьими одеялами, отвернувшись к стене. Волосы ей вымыли, и они отливали тем же белым металлом, который суллы носили в волосах и на шее.
Райф, сделав слабое движение в ее сторону, спросил:
- Как она?
Сулл поднес руку к лицу, и его рысий рукав завернулся, обнажив десятки мелких шрамов на запястье и предплечье. Выходит, они и себе кровь пускают, не только лошадям. Райф не знал, дивиться этому или тревожиться.
- Сон дает человеку силы, орлиец. Нынче она проснулась, выпила бульону и спрашивала о тебе.
Райф не стал разубеждать сулла в том, что он орлиец.
- Когда она сможет встать?
- Ты хочешь знать, когда она сможет продолжить путь?
Райф кивнул. Сулл говорил на общем свободно, и только легкий акцент выдавал, что это не родной его язык. В ту ночь, когда суллы появились из мрака, показавшись Райфу выходцами из древнего героического сказания, они говорили друг с другом на чужом наречии. Райф прежде никогда не встречал суллов, но с первого взгляда понял, что это они. Суллы. Они живут в огромных лесах, где стоят города из ледового дерева и холодного молочного камня, и делают стрелы с такими тонкими и острыми наконечниками, что могут попасть человеку в глаз. Их клинки, мечта каждого воина, бледные как смерть и невероятно прочные, выкованы из металла, упавшего со звезд. В кланах поговаривали, что их мерцающие лезвия отбирают у человека не только жизнь, но и душу.
- Это зависит от того, куда и зачем она должна ехать. - Шрамы сулла багрово блестели в аметистовом свете костра.
Райф не решил еще, что говорить суллам, а что нет.
- Мы путешествуем на север по срочному делу.
Воин медленно кивнул, как будто услышал и понял намного больше того, что сказал Райф. Черными глазами он взглянул на вход в шатер.
- Несогласный тебе ответит лучше, чем я. Он ухаживал за девушкой днем и ночью - теперь их жизни связаны неразрывно.
Райф ощутил легкий укол страха.
- Что это значит?
- Он отдал свою кровь, чтобы спасти ее.
- Зачем?
- Я тебе ответить на это не могу, орлиец. - В голосе воина появилось что-то напоминающее гнев. Он встал, щелкнув своими рогатыми чешуйками. Не отличаясь ни ростом, ни могучим сложением своего спутника, он заполнял своим присутствием вдвое больше места, чем занимал на самом деле.
- Зачем он отдал свою кровь? - настаивал обеспокоенный Райф.
Сулл посмотрел на него, как на комок грязи, соскобленный с подошвы своего сапога.
- Принося жертву или платя дань, мы пользуемся самым дорогим, что у нас есть. А в этом мире холодных лун и острых стрел нет ничего дороже сулльской крови. - Он откинул входное полотнище и вышел во мрак.
Райф сидел, глубоко дыша. Руки под повязками ощущались, как сырое мясо. От боли в них он две ночи потел и ворочался под одеялами, будто обжег их, а не обморозил. В бреду ему представлялось, как он срывает бинты и окунает горящие руки в снег. Хуже всего было на закате второго дня, когда воин по имени Несогласный снял бинты и стал чистить потемневшую плоть, отрывая кусочки мякоти. Райф, не узнавая своих пальцев, спросил, не отвалятся ли они, и сулл ответил: "Нет".
То же слово он повторил в середине ночи, когда Аш закричала во сне. Тогда этот здоровенный, как медведь, человек положил ей руку на лоб и сказал: "Нет, сребровласка. Никакие демоны тебя здесь не достанут".
Способы, которыми этот воин пользовал Аш, превышали познания Райфа. Несогласный, заварив чай из черного корня и листьев барбариса, будил Аш каждые несколько часов и поил ее этим настоем. На вопрос Райфа он ответил, что чай выведет желтый яд из ее крови. Он пользовался также отваром из побегов омелы и золотистой смолой неизвестного Райфу дерева. Он обмывал Аш, массировал ее с душистыми маслами, примачивал обмороженные места на ее лице ведьминым орешником, а порезы и язвы мазал очищенным лисьим жиром и заклеивал здешним мхом.
Почти все эти процедуры Райф проспал. Изнеможение не давало ему бодрствовать подолгу. Когда суллы вошли в очерченный им на снегу круг, он вложил последние силы в то, чтобы встретить их стоя. Райф мрачно улыбнулся, вспоминая об этом. Теперь он расплачивался за свою клановую гордость.
Ему понадобилось очень много времени, чтобы подняться на ноги. Он не мог опереться на свои перевязанные руки, и ногам пришлось управляться самим. Чем сильнее напрягались ослабевшие мускулы, тем больше крепла его решимость встать. Он был благодарен суллам за помощь, оказанную ему и Аш, но стискивал зубы от того, что вынужден зависеть от них хоть на миг дольше необходимого. Они суллы, он кланник. Они граничат друг с другом три тысячи лет, но больше их ничего не связывает.
Когда он подошел к Аш, она как раз начала шевелиться. Он тихо позвал ее по имени, и она сразу открыла глаза.
- Райф!
Он вознес про себя хвалу Каменным Богам.., а заодно и сулльским, имен которых он не знал.
- Доброе утро, соня.
Она зевнула во весь рот и виновато улыбнулась.
- Прошу прощения. Не слишком красиво, да?
Ему было все равно. Какие бы снадобья ни давал Несогласный, они возымели действие. Кожа на ее лице стала розовой и прозрачной, от желтизны и отечности не осталось и следа. Райф отважился встать на колени, чтобы быть поближе к ней.
- Как ты себя чувствуешь?
- Усталой и не совсем здоровой. - Ее взгляд упал на его руки. - Что с тобой?
- Да так. Убил волка голыми руками.
Она неуверенно улыбнулась, думая, что он шутит. Райф, чтобы переменить разговор, сказал:
- Надо спросить этих суллов...
- Суллов?
- Ну да. Эти двое, которые нашли нас в долине, - суллы. Аш рассеянно потрогала моховую нашлепку на щеке.
- Я этого не знала.., я помню только теплые руки и голос, который говорил: выпей то, выпей это... - Серые глаза Аш вспыхнули, поймав аметистовое пламя костра. - Как давно я...
- Мы находимся в двух днях к северу от перевала. Утром второго дня ты лишилась чувств, и я нес тебя, пока не стемнело.
- Нес... - повторила Аш вполголоса. - А что случилось потом?
Райф опустил глаза. Он вряд ли мог ответить на это и вряд ли хотел. Впервые за последние дни он нащупал свой амулет под шерстяной рубахой. Шнурок наполовину сопрел от пота. Райф убрал амулет обратно и как можно короче рассказал Аш о происшедшем.
Выслушав его, она спросила:
- Значит, ты начертил заветный круг, а потом появились сулльские воины?
- Их, наверно, привлек волчий вой.
- В другое ты не веришь?
- Я не знаю больше, чему верить, - отрезал он жестче, чем намеревался.
Аш, посмотрев на него долгим взглядом, сказала:
- Сколько нам понадобится, чтобы дойти до Поточной горы?
Он испытал к ней благодарность за то, что она заговорила о другом. Ему не хотелось думать о причинах, по которым Каменным Богам вдруг вздумалось спасти его.
- Об этом я и хотел с тобой поговорить. Возможно, мне придется сказать суллам, куда мы идем. Я видел на севере высокий горный пик, весь пронизанный ледниками, - это, должно быть, и есть Поточная. Но я не знаю, где протекает Полая река, и мы можем потратить добрую неделю на ее поиски.
Аш задумалась. Райф, слыша, как тяжело она дышит, напомнил себе, что она еще очень слаба. Наконец она сказала:
- Ты доверил этим людям нашу жизнь. За последние два дня они могли сделать с нами что угодно, однако ничего плохого не сделали. Я думаю, они пришли, потому что ты позвал их - это известно как тебе, так и им, и это вас связывает. - Райф хотел было возразить, но она его опередила. - Не думаешь же ты, что Каменные Боги послали их только перевязать нам раны, точно лекарей на поле битвы?
Райф нахмурился. Аш подошла слишком близко к вопросам, которые ни один кланник не смеет обсуждать. Каменные Боги - не то что Единый Бог, который имеет власть в городских владениях. Дела верующих в них людей их не касаются, и они не откликаются на мелкие просьбы. Ощутив с новой силой боль в руках, он сказал:
- Я скажу только, куда мы идем, - больше ничего.
Аш кивнула. Райф подвинулся к огню, чтобы поискать для нее горячую еду и питье.
На краю кострища лежали кольцами каменные фигурки, которые свободно помещались в руке, все под цвет ночного неба и луны. Обсидиановые, опаловые, слюдяные, из черного чугуна и горного хрусталя с серебряными прожилками, они нагрелись и были теплыми на ощупь. От старости их очертания стерлись и края стали круглыми. Тяжелые, они хорошо ложились в ладонь. Райф видел, как тот сулл, что пониже, положил одну фигурку в медный котелок со снегом, но помнил, что суллы натаянную воду не пили - только обмакивали в ней тряпицу, которой протирали руки.
Теперь у огня стоял другой медный сосуд, и Райф его взял.
- Человек, который ухаживал за мной, - сказала Аш, - напомнил мне одного бладдийца.
- Клаффа Сухую Корку, - проворчал Райф. - Это бастард из Порубежья.
- Значит, отчасти сулл?
- Да, - поморщился Райф. - Порубежники уже много веков не считают себя суллами, но сколько детей бы у них ни рождалось от кланников и горожан, суллы по-прежнему защищают их, как своих.
- Почему так?
- Не знаю... Порубежники ведут торговлю с кланами и Горными Городами, а суллы только с порубежниками.
- Значит, порубежники нужны суллам, чтобы торговать, а суллы порубежникам - для защиты?
- Наверно, - пожал плечами Райф. В это время две мощные руки раздвинули полотнища шатра у входа, и вошел Несогласный, сопровождаемый снежным вихрем. Другой шел за ним, неся кусок мороженого мяса. Пока Несогласный чистился и отряхивался, он бросил свою ношу к ногам Райфа.
- Я вырезал у зверя сердце, орлиец. Оно твое - съешь его. Райф, поняв не глядя, что это сердце убитого им вожака, покачал головой.
- У нас в кланах волков не едят. Суллы переглянулись.
- Так ты не за тем убил его, чтобы съесть? Сознавая, что разговор с волка перешел на него, Райф сказал:
- Я сделал то, что должен был сделать, чтобы защитить Аш и себя. Если вам нужно мясо, берите его. Больше мне нечего вам предложить.
Сулл, помолчав, сказал:
- Несогласный думает, что ты носишь плащ чужого клана. Он говорит, что ты черноградец. Это правда?
Значит, они нашли серебряный колпачок от тавлинки Дрея, подумал Райф и ответил:
- У меня нет клана.
- Ну а имя у тебя есть?
- Меня зовут Райф Севранс. - "Свидетель Смерти", - добавил он про себя.
- А меня Арк Жилорез, Землепроходец. Мой хасс Маль Несогласный тоже Землепроходец.
Оба воина стояли, ожидая ответа. Райф не знал, что сказать, и молчание нарушила Аш:
- Я Аш Марка, найденыш, рожденная у Тупиковых ворот. Спасибо вам, Арк Жилорез и Маль Несогласный, за приют и за заботу. Райф сказал уже, что нам нечем вас отблагодарить, но знайте, что память о доброте суллов останется со мной на всю жизнь.
Лица суллов не дрогнули, но в глазах что-то изменилось. Несогласный вышел вперед и поклонился Аш, уронив остатки снега с рысьего воротника. Арк Жилорез, на чьем лице играли тени от костра, посмотрел на него и поклонился не менее низко.
- Ты хорошо сказала, Аш Марка, найденыш. Пусть луна всегда озаряет твой путь и твои стрелы всегда попадают в сердце.
После этого суллы занялись стряпней. Арк достал из снега частично разделанную козью тушу, а Маль тем временем подкладывал дрова в огонь. Попотчевав Аш сырой печенкой для оздоровления крови, Арк натер мясо специями и поставил жарить. Через несколько минут шатер наполнился ароматным запахом.
- Волчатина, наверно, пахнет не так хорошо, - заметил Райф.
На лице Арка впервые появилась улыбка.
- Суллы тоже не едят волков. Если уж приходит край, мы съедаем наши седла. - Он поднял сердце вожака - в тепле оно оттаяло, и стало ясно видно, где вошел в него ивовый кол. - Был, правда, случай, когда Несогласный грыз волчьи кости. Верно, хасс?
- Волчьи кости? Нет! Что-то у тебя с памятью неладно, Жилорез. Наверно, чересчур много крови пустил сегодня.
Арк, тихо засмеявшись, вышел наружу. Через некоторое время Райф накинул плащ и последовал за ним.
Ветер после тихого шатра ошеломил его. Снег перестал, но по земле, как песком, мело сухой белой пылью. Руки под бинтами точно окунули в спирт и подожгли. Сулл бросил волчье сердце в снег и сапогом затоптал поглубже.
- Та гора впереди - это Поточная?
Если сулл и удивился, что его уединение нарушили, то не подал виду.
- Это одно из ее имен, - ответил он, не оборачиваясь.
- А не знаешь ли ты, с какой стороны течет Полая река? Арк Жилорез напрягся.
- Знаю.
Райф ждал. Прошло несколько минут, прежде чем сулл добавил:
- Полая река стекает с юго-западного склона Поточной. Ее легко найти по темным елям, что растут на ее берегах, и леднику, который показывает с горы прямо на нее.
- Поблизости от этой реки есть пещеры?
Сулл выдохнул так тихо, что даже пара не образовалось. Он не надел перчаток, но пальцы держал свободно, не сжимая. Ничего не ответив, он прошел вокруг шатра к защищенному от ветра месту, где под навесом из шкур карибу стояли трое сулльских коней. Они были покрыты овчинными попонами, а металлические части сбруи обмотаны шерстью. Все лошади были огромные, с выпуклой грудью, густошерстные и мохнатые. Их умные точеные головы напомнили Райфу гнедого коня Ангуса.
Арк погладил по носу серого.
- Пещеры расположены под рекой, а не рядом с ней.
Серый понюхал Райфа, прося ласки или чего-нибудь вкусного. С забинтованными руками Райф не мог предложить ему ни того, ни другого, но конь на него не обиделся.
- Как это? Не понимаю.
- Кис Массо - Полая река. Это суллы ее так назвали.
- Но почему?
Арк наконец повернулся к нему лицом, держа коня за повод нечувствительными к холоду руками. Как ни странно, он улыбался.
- Я забыл, что ты кланник. - В его словах не было злобы, только глубокая печаль, от которой Райфу вдруг стало страшно и за суллов, и за Аш, и за себя.
Райф смотрел в черные как ночь глаза Арка, зная, что не ошибся, спросив его о реке и пещерах, но не все в его ответе было понятно. Сулл заговорил снова, так, будто каждое слово давалось ему с трудом:
- Кис Массо питают снега и ледники Поточной. В весенние луны это глубокая река с быстрыми водами сапфирового цвета, пахнущая полевыми цветами и железной рудой. В холодную пору она замедляет бег и покрывается толстой ледяной корой. Потом замерзают ее истоки, вода перестает течь, и Кис Массо высыхает. Это случается и с другими реками Буревого Рубежа, но все они, кроме Кис Массо, широкие и мелкие, поэтому лед над ними проваливается. Кис Массо не такая. Она прорыла себе собственное ущелье, узкое и глубокое. Когда она высыхает, лед остается на месте.
- Полая река, - произнес Райф, дивясь такому чуду.
- Так мы ее и называем. - Голос сулла звучал устало, и кольца в его волосах пощелкивали на ветру. - Чтобы попасть в пещеру, которую ты ищешь, ты должен пробить лед и идти по дну реки к горе. Когда увидишь приток, впадающий в реку с запада, поверни туда - это единственный вход в Пещеру Черного Льда.
Взгляды Арка и Райфа встретились. Снег кружился над ними, как мошкара, и каждая его крупинка жалила холодом. Сердце Райфа гулко стучало. Ему хотелось спросить Арка, откуда тот знает о цели их путешествия, но что-то удерживало его. После. Время вопросов настанет после когда Аш побывает в пещере и все будет кончено.
- В эту пещеру можно проникнуть только зимой, когда река высыхает. Ты удачно выбрал время, Райф Севранс, не имеющий клана. - По тону Арка Райфу не показалось, что эта удача так уж велика, сулл же добавил:
- Пойдем. Мы слишком долго остаемся под этим холодным, безлунным небом, и мои шрамы болят, как свежие раны.
Они вместе вернулись в шатер. Маль мазал лицо Аш свежим гусиным жиром. Он обернулся к своему спутнику, они обменялись взглядом, и Маль встал. В отличие от Арка, который разложил свое оружие вокруг спальника, он оставил свой длинный меч висеть за спиной. Клинка этой шестифутовой махины Райф не видел, на виду торчала только отлитая из белого металла рукоять с двуручной перекладиной, обмотанной темной, почти черной кожей. Эфес имел форму головы ворона.
Райф сбросил на пол плащ мертвеца. Он впервые видел изображение ворона на какой-то вещи человечьего обихода. У всех городов и кланов были свои эмблемы, и многие, как Крозер и Венис, выбрали себе хищных птиц, но ворона не было ни у кого. Райф не знал, что означает ворон в Горных Городах, но в кланах он значил только одно - смерть. Тень улыбки прошла по лицу Райфа. Пожалуй, на рукояти меча ему самое место.
- Райф Севранс, не имеющий клана, и Аш Марка, найденыш!
Райф посмотрел на сказавшего это Арка. Оба воина стояли по ту сторону костра, и свет падал на их склоненные лица. Они быстро переговорили на своем языке, но Райф, все внимание которого поглощал меч Маля, не заметил, как отрывисто звучат их голоса. Ему показалось только, что они говорили о них с Аш и теперь пришли к какому-то решению.
Он непроизвольно подошел к Аш, и теперь обе пары смотрели друг на друга через дым и пламя костра.
- Мой хасс и я говорили о вашем путешествии, - сказал Арк. - Вы, как и мы, направляетесь на север, и ваша тропа, как и наша, проходит под сенью Поточной горы. Несогласный говорит, что новая луна, которая народится завтра, принесет с собой бури, и мороз любит жалить тех, кого ужалил однажды. Несогласный не желает, чтобы Найденыш брела пешком по снегу, и потому мы предлагаем вам ехать вместе с нами и вместе прорубить лед Кис Массо.
- Аш Марка поедет на моем коне, - добавил Маль таким густым басом, что воздух в шатре заколебался.
- А Райф Севранс - на моем.
Райф посмотрел сначала на одного, потом на другого и наконец на Аш. В ярком свете разгоревшегося костра она казалась бледнее и изможденнее, чем раньше. Нельзя требовать от нее, чтобы она шла пешком, но Райфу все-таки хотелось, чтобы она сама отвергла предложение суллов.
- Что скажешь, Райф? По-твоему, я не способна передвигаться на своих двоих? - Аш очень старалась казаться сильной, говоря это, но у нее плохо получалось.
Райф любил ее уже за одно старание. Он присел и нашел под одеялом ее руку.
- Я знаю, что ты способна и на большее, но мне будет легче, если ты поедешь верхом. - Он дождался, когда она кивнула, и лишь тогда дал суллам положительный ответ.
- Значит, решено, - с мрачным лицом молвил Арк. - Как ты думаешь, Несогласный, доберемся мы за два дня до Кисе?
- Нет, - сказал Маль. - За три еще куда ни шло.

53. МАРАФИС ОДНОГЛАЗЫЙ

- Значит, Женомуж сбежал?
- Да, и пусть ему помогут боги и дьявол, если он вздумает вернуться.
- Ты уверен, что Хода убил он?
- Не надо выпытывать меня, как будто я ваш лакей, правитель. Я видел то, что видел. Семеро мертвецов не могут перерезать горло восьмому.
Пентеро Исс, шагая рядом со своим верховным протектором по темному подвалу Бочонка, внимательно разглядывал его. С галами надо было что-то делать. Марафис вернулся всего сутки назад, но слухи уже поползли, и теперь его называли Марафис Одноглазый. Это зрелище не порадовало бы материнское сердце: шпора, на которую Марафис упал, проткнула ему левое глазное яблоко, и веки сильно раздулись. Исс подозревал, что Нож просто выковырнул пострадавший глаз, остановил кровь нажатием кулака, промыл глазницу спиртом, а потом тот же спирт влил в себя. Это укрепит репутацию Ножа, с легкой улыбкой подумал Исс. Возможно, верховный протектор еще станет легендой.
Марафис вернулся из Ганмиддиша один и рассказал историю о том, как Асария разнесла на куски его семерку на грифельных полях под Ганмиддишским перевалом. Все Рубаки погибли, их хребты поломало, как палки, ребра вбило в сердца, как гвозди. Его, Марафиса, отшвырнуло прочь с такой же силой, но тело одного из братьев смягчило удар. К несчастью, на сапогах у этого брата были стальные шпоры.
- Я не стану больше служить у вас на посылках, правитель. Если вам так неймется вернуть назад свою проклятую дочку, найдите себе другого дурака.
Исс кивнул. Ему было ясно, что никто не может подойти близко к Асарии, пока она не исполнит своего предназначения. Лучше подождать, когда все будет кончено, и тогда уж взять ее. Кроме того, Нож требовался ему здесь.
- Ты знаешь, что Мастер Иль-Глэйва удвоил число своих Свирепых и с началом зимы стал пускать в город Клятвопреступников?
- Угу. Он воображает, как все Горные Города. Передравшиеся кланы - приманка для всех.
- Само собой. Но первыми на южные кланы предъявят права войска баронов Вениса, а не Мастер Озерного Города.
- Там, за Горькими холмами, хорошие земли. Быстрые реки, тучные пастбища. Круглые дома, укрепленные как надлежит, не то что те каменные навозные кучи, которые они строят на Севере.
Значит, Ножу понравилось то, что он видел в Ганмиддише. Возможно, его поездка на Север оказалась не такой уж бесполезной в конце концов. Исс остановился у колонны с изображением трехголового насаженного на шпиль коня и, повернувшись к Ножу, посмотрел в его утерянный глаз.
В это самое время дюжина баранов уже собирает свои войска. Владетели Соломенных Земель, Нищенских ворот и владетельница Восточных Земель со своим сыном Белым Вепрем - лишь немногие из тех, кто вооружает наемников. Они уже предвидят время, когда двинутся на север и отхватят себе кусок клановых земель.
- Владетель Соломенных Земель! Да он в постель себе прудит - где уж ему вести войско на север. - Марафис надавил рукой на колонну. - А эта бочка с салом Беллон Троук, которая нынче именует себя лордом Нищенских ворот...
- Марафис, не находя слов, опять налег на колонну. - Я бы уж скорее пошел под начало к суке с Восточных Земель. Она по крайней мере знает, как уездить мужика до смерти.
Исс усмехнулся. Определение, данное Марафисом трем баронам, при всей своей грубости было совершенно верным. Нож на свой низменный лад умен - не следует забывать об этом.
- Какими бы они ни были, в мягкости их не упрекнешь. Им, как и всем прочим баронам, нужна земля. У всех у них имеются сыновья, родные и приемные, племянники, а владения Вениса со всех сторон замкнуты горами, и расширить их можно только в сторону севера. В сторону, занятую богатыми пограничными кланами.
Исс спохватился, что говорит слишком громко. Толстые стены Черного Склепа порождали эхо, и до правителя долетали обрывки собственных слов.
- Мир стоит на грани перемен, Нож. Земли будут завоевываться и уходить из рук. Тысячу лет назад Халдор Хьюс захватил охотничьи угодья к югу от города и всю землю западнее Скега. За тысячу лет до него Терон Пенгарон выступил на север и оставил город, где мы с тобой живем. Теперь настал наш черед. Война будет, и этого не избежать. Близится время, когда создаются дома и репутации, а главное - люди. Время, когда братья и родичи делят между собой богатства. И единственный вопрос заключается вот в чем: успеет Венис захватить свою долю или будет ждать, пока Глэйв, Звезда и Транс-Вор не заграбастают все? - Правитель пристально посмотрел на Марафиса. - Что скажешь, Нож? Вот уже сто лет, как из Вениса не выступало войско. Бароны отправятся в поход с собственными лошадьми и под собственными знаменами, но вести их должен кто-то один. - Исс умолк, зная, что сказал достаточно. Всегда лучше остановиться вовремя, чтобы человек мог обдумать все сам.
Марафис при свечах выглядел отталкивающе. Его пустую глазницу следовало зашить, а лицо после путешествия по морозу превратилось в дубленую шкуру. Исс заметил также хромоту - даже теперь, стоя неподвижно, Нож больше опирался на правую ногу.
- Вы хотите дать мне войско, правитель? - спросил он своим грубым голосом. - Чтобы я нянчился с вашими баронами и завоевывал землю для их толстозадых сынков?
- Ты будешь главнокомандующим, и первая добыча достанется тебе.
- Этого мало, правитель. Если бы мне нужна была земля, я бы как-нибудь разжился ею к этому времени.
- А твои гвардейцы? Разве они откажутся от такого случая? В кланах они смогут стать богатыми.
Это заставило Марафиса задуматься. Он не мог распоряжаться благосостоянием братьев-Рубак так же, как своим. Им Нож был предан всей душой. Утром, явившись в крепость, он первым делом зашел в Красную Кузницу и рассказал братьям-гвардейцам о потере восьмерых своих людей. Он привез с собой все их оружие, дуралей этакий, и в кузнице тут же раздули горн. Теперь сталь с ртутными добавками, должно быть, уже стынет, перекованная на новые клинки. Перековка усилила их красный цвет и запечатлела в металле память о погибших братьях. Этот обряд заменяет Рубакам религию.
- Ганмиддиш - славное место; - произнес Исс, повторяя слова самого Ножа. - Говорят, весной охота там такая, что человеку только стоит выставить копье, а лоси и олени сами на него натыкаются.
Марафис фыркнул, но Исс уловил проблеск интереса в его единственном голубом глазу.
- Кто же будет поддерживать порядок в городе, если Рубаки уйдут на войну?
Теперь поосторожнее, напомнил себе Исс.
- Тот, кто поведет армию, должен будет сначала набрать ее. Нищенский Город следует сровнять с землей, а всех боеспособных мужчин вооружить. Возможности баронов ограниченны - их знают и боятся только в собственных поместьях. Ты, Нож, известен всем от Злых до Тупиковых ворот и дальше, в баронских владениях. Тебе под силу набрать и войско, и людей для защиты города.
- Рубаки защищают город и его правителя тысячу двести лет.
- Рубаки родились в боях. Томас Map выковал первые красные мечи из крови своих соратников. С помощью этих клинков он и последние двенадцать его людей отбили северный проход у Иль-Глэйва.
Этого Марафис не мог отрицать, как и того, что Рубаки разрушили город Великий Крест, перебив первых поселенцев и каменщиков, пришедших с Мягких Земель, чтобы построить в ста лигах восточнее Вениса соперника ему. Как Исс, так и Нож знали, что Рубаки выступают в поход, когда им это выгодно. Вопрос заключался лишь в том, согласятся ли они выступить теперь, во главе с Марафисом, когда придет весна?
Исс нуждался в них. Баронов с их наместниками недостаточно для завоевания кланов. Сами они, конечно, другого мнения - мечи у них из отменной стали, а кони что твои лоси, - но правитель знает, чего они стоят. Без твердой руки они рассыплются, как овсяная лепешка в руке ребенка.
- Так как же, Нож? Согласен ты повести войско на север?
- Мои люди получат землю первыми?
- И баронские титулы, как только поставят на этой земле свои дома.
Марафис погладил кинжал у пояса, сжав маленький рот так, что его совсем не стало видно.
- Это большой риск, правитель.
- Говори, чего хочешь еще.
- Ваш титул, когда вас не станет.
Если бы они стояли поближе к подсвечнику, Нож увидел бы, как зрачки Исса превратились в две точки. На его место всегда кто-то метил. Недостаточно называться правителем, когда всякий, у кого есть земля и власть, может вооружиться и свергнуть тебя. В этом самом подвале тридцать дней из своего стодневного правления провел в заточении Коннад Хьюс. Его брат Раннок взял штурмом крепость, чтобы освободить его, но опоздал всего на семь часов: Трант Грифон пронзил сердце Коннада своим мечом. С тех пор неудачливый правитель заслужил себе имя Стодневный Хьюс. Пентеро Исс мог бы назвать еще дюжину своих предшественников, не продержавшихся у власти и года.
Мысли об этом не прибавляли ему покоя.
- Правитель не может назначать себе преемника - ты это знаешь не хуже меня. Мне пришлось отбирать власть у Боргиса Хорго. Тот, кому нужна власть, берет ее сам.
- По-вашему, я не думал об этом, правитель? - Пустая глазница Ножа придвинулась к самому лицу Исса. - Из-за вашей дочери я потерял три семерки. Три семерки и один глаз, а еще немного - и ноги бы лишился. Тут колдовство, и дело еще не кончено - я чую это, как пес суку. Я знаю вас, Пентеро Исс, и знаю, что у вас хватит ума захватить клановые земли со мной или без меня, но знаю также, что ваш интерес на этом не кончается. Своими бледными руками утопленника вы хотите ухватить кусок посочнее кланов. Мне ни к чему, чтобы меня с моими людьми послали в бой и бросили, как только перед вами замаячит более желанная добыча.
Он был очень близок истине - уж не потеря ли глаза наделила его такой прозорливостью? Сначала кланы, потом суллы. Он, Исс, уже давно это задумал. Нанести удар, когда их внимание будет отвлечено, и забрать землю для Вениса.., и корону для самого себя. Правителем называться недостаточно. Не для того он прошел весь путь от крестьянского сына до правителя, не для того провел десять лет в усадьбе помещика, где его заставляли работать как слугу, а не как родича, а потом еще двенадцать в Рубаках, поднимаясь все выше и выше, пока Боргис Хорго не сделал его верховным протектором и своей правой рукой, - не для того, чтобы все это отнял у него какой-нибудь узурпатор с мечом. Слишком много труда он затратил и слишком долго строил свои планы.
Сохраняя невозмутимость, Исс сказал:
- Ты необходим мне всегда, Нож. Пока я возвышаюсь, будешь возвышаться и ты.
- Назначьте меня своим преемником.
- Это все равно ни к чему бы не привело. Правитель должен иметь поддержку как Рубак, так и баронов. Если я это сделаю, бароны посмеются над нами. "Кем это Исс с Ножом себя возомнили, - скажут они, - королем и наследным принцем?"
- Говорят, правитель Транс-Вора теперь называет себя королем.
- Говорят также, что его мозг отуманен ивишем и что он любит маленьких мальчиков.
Марафис ухмыльнулся.
- И все-таки я хочу быть назначенным. Пусть себе бароны смеются или плетут заговоры - это уж мое дело. Сегодня они думают обо мне только как о вашем ставленнике, вашем Ноже. Назовите меня своим преемником, и я еще до конца войны заставлю их думать по-другому.
Исс отступил на шаг. От Марафиса пахло сырым мясом и лошадьми, и он вдруг показался правителю опасным, как может быть опасен раненый зверь.
На дорогу домой Нож затратил одиннадцать дней. Одиннадцать дней наедине с вытекшим глазом и памятью о восьми убитых. Исс вздрогнул. Ему не нравился этот новый, поумневший Нож. Предлагал он нечто неслыханное - такого в Венисе еще не бывало, - но Исс мог понять его мотивы и даже признать, что они не лишены смысла.
Марафис в глазах баронов ничтожество, головорез с красным мечом. Он не унаследовал фамильных земель, как они, а родился сыном мясника, и его выговор отдает Морозными воротами. Пока баронские сыновья обучались фехтованию в своих укрытых от ветра ристалищах, Марафис обучался рубить руки тем, кто воровал колбасу с лотка перед отцовской лавкой. В гвардию он поступил четырнадцати лет, когда его отец начал подозревать, что не все, кому сын отрубил руки, были ворами.
Насколько Исс знал, первые три года в Рубаках Марафисом помыкали, как всяким новичком. Возможно, это даже пошло ему на пользу.
Так или иначе, в семнадцать он завоевал себе право носить красный меч. Сын мясника из Морозных ворот, он теперь владел им наравне с бастардами и третьими сыновьями баронов.
Иссу всегда казалось, что Нож, вступая в гвардию, видел себя одним из солдат низшего разряда, которые не приносили присяги, не имели права носить красных клинков и несли стражу только в бедных кварталах города, но похоже, Нож вынашивал честолюбивые мечты с самого начала.
Став верховным протектором, он поднялся на самую большую высоту, какая только была доступна низкорожденному. Теперь, публично объявив о своем намерении стать правителем, он хочет взойти на последнюю ступень. Он знает, конечно, что баронов это взбесит - они будут потрясать своими холеными кулаками и клясться, что никогда не допустят смерда в правители, - но постепенно он приучит их к этой мысли. Через пять лет то, что теперь не умещалось в голове, станет простой очевидностью. Итак, Марафис метит в правители... Ну что ж, даже Исс должен признать, что он достоин этого места.
Исс тихо перевел дух. Тут была выгода, но и опасность тоже. "Когда вас не станет", - сказал Нож. Но согласится ли он ждать так долго? Легко представить, как он захватывает Крепость Масок, закупоривает Бочонок и лишает жизни нынешнего правителя. Рубаки преданы ему безраздельно - если бы он повел их зимой в Белую Глушь, они пошли бы за ним. Однако Нож не дурак.
Ему нужна законная власть, а ее нельзя достичь, убив своего правителя. Ему понадобится время, чтобы утвердиться в качестве барона и военачальника. Обеспечив Венису победу над кланами, он может считать, что полдела сделано. Решимость Исса окрепла. Надо держать Ножа при себе, обеспечив ему в этой войне интерес, за который он будет драться яростно и упорно, а потом.., мало ли что может случиться с полководцем на пути домой из похода. Северные Территории скоро станут весьма опасным местом.
Успокоенный этой мыслью, Исс сказал:
- В таком случае тебе правдами и не правдами придется добывать себе баронство - понимаешь?
Нож пожал плечами.
- У баронов некрасивых дочек пруд пруди. - Рот у него был слишком мал для широкой ухмылки, однако он изобразил нечто подобное. - А не то найду какого-нибудь старого хрыча, который меня усыновит, как вас в свое время. Я слыхал, вы родились в бедной усадьбе на болотистой стороне Транс-Вора, а не в богатом поместье.
Исс пропустил это мимо ушей. Земля есть земля, и если отец его имел ее не в избытке, то прадед был владетелем Раздробленных Земель. В этом мире существует четкая грань между ним и Марафисом, и Нож дурак, если этого не понимает. Ни один человек простого звания еще не правил Венисом и не будет править.
Исс встал так, чтобы свет падал на него сзади, проходя сквозь пальцы и волосы.
- Завтра я распущу слух, что считаю тебя единственным преемником. Одно мое слово не может сделать тебя правителем, но я буду стараться обратить общее внимание в твою пользу. Взамен ты наберешь мне армию и поведешь Рубак вместе с баронами на Север.
- По рукам, - кивнул Марафис, а Исс, глядя на его изуродованное лицо, содрогнулся при мысли о том, что сделал.

***

Крадущаяся Дева притаилась в тени на задах дома. Желтые каменные стены излучали теплый свет на полуденном солнце. Поврежденная ветром труба пропускала дым у основания, и снег на крыше почернел от сажи и пепла.
Деву особенно интересовали дверь и окна. На первый взгляд они не выдавали ничего, кроме дуба, липы и ржавых болтов, но на второй и третий стало видно кое-что другое. Ставни на окнах были двойные, и хотя внутренние были окрашены в тот же цвет просмоленного дерева, что и внешне, их гладкие створки показывали, что под краской не дерево, а чугун. Так же обстояло дело и с дверью, дубовой, потрепанной непогодой, будто бы висящей на двух разболтанных ржавых петлях. Магдалена, рассмотрев дверь как следует, не могла не восхититься столь искусной подделкой. Эти хлипкие петли нипочем не удержали бы дубовую плаху в фут толщиной.
Толщина двери сомнений не вызывала. Час назад из нее вышла светловолосая девочка, и Магдалене все стало ясно. Девочка, которой, на взгляд Магдалены, было лет семь, вышла только на крыльцо и крикнула кому-то внутри: "Холодно, но солнышко светит, как весной". Женский голос из дома велел ей запереть дверь, чтобы не выстудить дом.
Магдалена поджала губы, целованные очень немногими. Запереть! Дом Лока - настоящая крепость. Это не бросалось в глаза, и Дева преисполнилась уважения к человеку, переделавшему первоначальную постройку так, чтобы обмануть случайного наблюдателя, и притом надежно загородившему все входы и выходы. Этот дом больше всех слов, сказанных Турло Пайком, убеждал Магдалену в том, что она не ошиблась.
"Семья Лока должна жить уединенно, - сказал ей Исс. - Ангус Лок никому не говорит, где живет, даже своим молчаливым собратьям-фагам".
Магдалена знала несколько наемных убийц, которые отказывались от заказов, связанных с Островерхим Домом, как называли фаги свои тайные убежища. Но в себе она почти не находила страха перед колдовством или теми, кто им занимается. Она родилась в Монастырской башне, воспитывали ее зеленые сестры, и один человек как-то сказал ей, что сама она колдунья не из последних. Магдалена оскалила сухие зубы. Она, конечно, убила его, но его обвинение продолжало преследовать ее из-за могилы. Она Крадущаяся Дева, и вся сила, которая ей потребна, заключается в ее руках.
Почувствовав себя неуютно в зарослях кизила под облетевшими кронами старых деревьев, Магдалена встала и размяла ноги. Тени бежали за ней, как дети, и хотя она не опасалась, что ее заметит кто-то, кроме кроликов и птиц, к дому все-таки не подошла.
Попасть внутрь обещало стать трудной задачей. Женщины, по всей видимости, пекутся о собственной безопасности и накрепко запирают дверь и окна на ночь. Ломать замки и петли было бы шумно, затруднительно и не свойственно Магдалене. Опять-таки: если дом так хорошо укреплен снаружи, то внутри, вполне вероятно, есть оружие. Исс ничего не знал о семействе Лока, но Магдалена предполагала, что мать и старшая дочь умеют обращаться с ножом. Ангус, по отзывам, превосходно владеет мечом и был бы глуп, если бы не поделился толикой своего мастерства с женой и дочерьми.
Нет. Было бы слишком опасно взламывать запоры, рискуя потом столкнуться в темноте с вооруженными людьми. На такой риск Крадущаяся Дева никогда бы не пошла.
Совершение убийства требует самой ничтожной степени риска. Те, кто ничего в этом не понимает, думают, будто вся работа наемного убийцы заключается в том, чтобы подкараулить свою жертву в темном переулке, перерезать ей горло и скрыться. Магдалена убила в переулке только одного человека, и это было одно из самых опасных поручений, за которые она когда-либо бралась. В то время она была молода, брала за работу воробьиный вес в золоте и не знала, как это трудно - подойти к незнакомому человеку и убить его. Тот, заказанный ей, пережил уже четыре покушения, и хотя она подобралась к нему тихо и сзади, он почуял что-то еще до того, как лунный свет упал на ее клинок. Будучи здоровенным детиной, он сломал ей два пальца, прежде чем она нащупала ножом его гортань. Его кровь залила ей руки до плеч и лицо, а крики подняли весь народ в ближайших улицах. Магдалене понадобилось все ее мужество, чтобы вернуться домой незамеченной.
С тех пор она научилась готовиться к последней стадии более тщательно, пользоваться разными приманками для проникновения в чужую жизнь и устраивать маленькие "смертельные представления", где она была автором и лицедейкой одновременно. Взять хотя бы Турло Пайка. Желание получить снадобье, которым он усыпит женщин, так одолело его, что он шел за Магдаленой до самой своей могилы.
Вот, кстати, еще одно, о чем мало кто думает: как поступить с телами после. Труп жертвы не всегда можно бросить распростертым на постели. Чаще заказчики требуют, чтобы смерть выглядела естественной или походила на нападение грабителей, случайное падение в воду, самоубийство или убийство, совершенное кем-то другим. А многие ставят условием, чтобы труп исчез бесследно и о смерти жертвы никто не узнал.
Магдалена, сняв тонкие кожаные перчатки, помассировала порядком замерзшие руки. День, как верно подметила маленькая Лок, был очень холодный, но солнце расточало свой блеск, словно король на празднике нищих. Дева была очень чувствительна к холоду и беспокоилась за свои руки. Чуткость пальцев для убийцы - это все.
Вздохнув, она снова обратила взгляд к дому. Исс оставил все на ее усмотрение, как и следовало ожидать в подобном случае, и просил только обойтись "без огласки". Магдалену это вполне устраивало. Попадая в места вроде Трех Деревень, где все друг друга знают, она предпочитала после завершения работы уходить так, чтобы обвинение не пало на нее. Смерть Турло Пайка поможет ей в этом - вполне вероятно, что преступление припишут ему, если вообще поймут, что здесь совершилось преступление.
Магдалена еще не приняла окончательного решения, но смерть женщин можно было представить как несчастный случай.
Она стала медленно обходить усадьбу, минуя каменные хлевы, старые ржавые плуги, закрытый колодец, голый яблоневый сад и противоснежную стену под склоном соседнего холма.
Парадным входом пользовались нечасто - от него не вело ни одного следа, и у двери намело бугорок свежего снега. Магдалена подозревала, что эта дверь никогда не открывается. Доказательств у нее не было, но она видела достаточно сельских домов, чтобы понимать ход мысли их строителей. Вторая дверь - это лишний риск: проще заколотить ее досками, как, возможно, передние окна, оставив доступной только заднюю часть дома.
Магдалена подавила приступ любопытства. Не ее дело, почему Ангус Лок так печется о безопасности своего семейства. Он явно боится, и то, что она сейчас пытается проникнуть в его дом, показывает, что боится он не напрасно.., но недостаточно сильно.
Тщательно изучив косяки и филенку просмоленной двери, она вернулась в лес. Она работала в таверне последнюю ночь, и лучше было не опаздывать. За свою жизнь Магдалена сменила много разных мест, и Гуль Молер был добрее многих хозяев. А то, что он немного влюбился в нее, послужит ей поводом для ухода.
Она покинет Три Деревни завтра, под покровом ночи, когда ее дело будет сделано. Она уже решила, как будет действовать. Все будет выглядеть так, будто здесь произошло ужасное несчастье.
Огонь в таких случаях лучше всего.

54. ПОЛАЯ РЕКА

Под вой ветра сулльские воины обрушили свои топоры на лед. Большой, как медведь, Маль Несогласный вкладывал в каждый удар всю свою силу, поднимая вверх столб белых осколков. Арк Жилорез облегчал себе работу, используя проталины и трещины. От речного льда пахло подземельем, сосновыми корнями, железной рудой и остывшей магмой. Под ударами Несогласного он звенел, как большой гулкий колокол.
Райф стоял на берегу, где рос тонкий черный ельник. Над ним высился обледеневший западный склон Поточной горы. Среди щебня и побитых морозом деревьев торчали громадные, с дом, валуны. Вся ближайшая местность спускалась к реке, как большая неровная чаша. Отвесные скалы обступали ее берега, над излучиной чудовищной оплывшей свечой висел замерзший водопад, и ветер свистал, пролетая по бесчисленным сухим притокам.
Русло самой реки, пробитое в гранитном ущелье, вело куда-то в недра горы. С его места река ему казалась полем голубого стекла.
Они добирались до нее три тяжелых дня, как и предсказывал Несогласный. Суллы выбирали тропы, по которым Райф ехать никогда бы не отважился: через большие каменные осыпи, по заболоченным, усеянным проталинами лугам и замерзшим озерам. Они полагались на своих коней и предоставляли им выбирать дорогу, даже когда сами шли пешком. Аш уже доводилось ездить на сулльском коне, и она не боялась давать своему полную волю. Райф в первый день то и дело осаживал своего, так туго обмотав поводья вокруг своего запястья, что пальцы у него уже немели не от холода, а от недостатка крови, но без помощи пальцев управлять конем как следует все равно не мог.
Он терпел страшные муки. По ночам ему снилось, что с его рук содрали кожу. Он ворочался и потел под одеялами, видя, как Смерть и ее присные объедают с них последние остатки мяса, и просыпался, дрожа от страха. Однажды он сорвал с себя бинты, чтобы убедиться, что на костях еще что-то есть, и тут же пожалел об этом. Розовая плоть уже проглядывала сквозь багрово-черное месиво волдырей и облезлой кожи, но это зрелище было ненамного лучше того, что представлялось ему во сне, и Райф не мог дождаться, когда Несогласный снова завяжет ему руки.
У Маля вид обмороженных пальцев не вызвал тревоги, и он произнес одну из немногих речей, которые Райф от него слышал на общем языке: "Все будет хорошо, вот увидишь. Мне доводилось видеть раны и похуже. Эта рука снова будет держать натянутый лук, а этот палец - отпускать тетиву. Рубцы останутся, и руки у тебя будут очень чувствительны к морозу, так что тебе придется нянчиться с ними, как с малыми детьми, но нельзя убивать волков, ничем не поплатившись за это".
Только потом Райф спросил себя, откуда Маль мог узнать, что лук - его излюбленное оружие. Должно быть, просто догадался.
У самих суллов луки были длинные, круто выгнутые, отлакированные и с добротными тетивами. На пути Несогласный, идя рядом с вьючной лошадью, подстрелил нескольких куропаток и куниц. Убив дичь, он вынимал из нее лаковую стрелу, которую прятал обратно в колчан, выцеживал кровь в лаковую чашку и подавал, еще дымящуюся, Аш.
Аш была еще слаба, но упорно проделывала часть пути на ногах, с каждым днем удлиняя свои переходы. Несогласный дал ей плащ, такой длинный, что он волочился за ней по снегу. Это была красивая вещь, где рысий мех и ткань сочетались на еще не виданный Райфом манер. Аш отказалась обрезать плащ по своему росту и вместо этого подпоясала его кожаным ремнем. Вот такими же, наверно, были сулльские принцессы: высокие, бледные, закутанные с головы до ног в серебристый мех хищного зверя.
Арк, в свою очередь, одарил Райфа, дав ему рукавицы из шкурки летучей белки - более мягкого и густого меха Райф в жизни не видел, - а еще росомашью шапку, с которой лед и иней от дыхания осыпался сразу, и шерстяной кафтан. Но Райф отказался, не желая быть еще больше обязанным суллам.
Арк, услышав отказ, кивнул и сказал нечто, чего Райф не понял: "У суллов предложенная кому-то вещь считается подаренной. Я приберегу эти веши, пока они тебе не понадобятся, иначе Насылающий Бури заберет мою душу".
Райф много думал об этом последние три дня. Сначала он решил, что это просто такой сулльский способ навязать человеку долг, даже если тот отказался от подарка, - но потом переменил свое мнение. Арк сложил рукавицы, шапку и кафтан вместе и засунул их на дно своей наименее используемой котомки. И в Райфе крепла уверенность, что Арк достанет эти вещи, когда он, Райф, захочет.
Суллы не такие, как они, и думают по-другому. Ангус рассказывал, что Морс Буревестник затратил четырнадцать лет, чтобы вырастить коня в уплату долга. Теперь Райф это понимал. Арк мог возить с собой этот сверток до конца своих дней.
- Готово! - Крик Арка рассек его мысли, как удар кнута. Суллы продолжали долбить лед, и Арк повернулся спиной к нему и Аш, ничего больше не добавив.
- Пойдем? - спросил Райф.
- Да. - Серые глаза Аш мерцали, отражая снег. - Пора наконец покончить с этим.
Он пропустил ее вперед, урывая время, чтобы собраться с мыслями. Он ожидал, что почувствует страх, но не находил в себе ничего, кроме пустоты. Их путешествие близилось к концу.
На ходу он снял перчатки и заложил между пальцами сухой мох, как учил его Несогласный. На поясе больше не было ни оружия, ни священного камня, но Райф все равно проверил, хорошо ли он затянут. Жесткие края плаща мертвеца загибались от ветра.
Суллы отошли от проруби с красными от работы лицами, с блестящими от льда топорами. Оба молчали. Аш вздрогнула, заглянув в проделанную ими дыру. Лед, почти в два фута толщиной, был занесен сухим снегом. Голубые края проруби, имевшей форму неровного круга, служили западней для света.
Вдоль зазубрин, оставленных топором, Райф заглянул в полную темноту внизу, где не было видно ни речного дна, ни чего-либо другого.
- Здесь глубоко? - шепотом спросила Аш.
- Сейчас посмотрим. - Арк отцепил с белого крючка на поясе веревку, опустил грузило на ее конце в дыру и стал травить, пока она сама не остановилась. Длина опущенной веревки составила около пятнадцати футов. - На середине будет глубже.
- Я пойду первым, - сказал Райф. Воины переглянулись, и Арк сказал:
- Прежде чем ты спустишься, нужно пролить кровь. Для суллов это жертвенное место. - Арк взял в руки нож, и серебристая цепочка, прикреплявшая клинок к поясу, звякнула, как разбитое стекло. Свободной рукой он засучил рукав, обнажив предплечье.
- Нет, - удержал его Райф. - Если кому-то и следует заплатить дань, то мне. - Он зубами стащил с себя перчатку. - Режь вот здесь, на запястье.
Лицо Арка отвердело, и он произнес угрожающе тихим голосом:
- У тебя кровь не сулльская, и ценится она дешевле.
- Может, оно и так, Землепроходец, но совершить это путешествие предстоит нам с Аш, а не тебе.
- Как так? - сказала Аш. - А я думала...
- Нет, Аш Марка, - почти ласково промолвил своим грубым голосом Несогласный, - дальше этого места мы с тобой не пойдем.
- Но вы ведь дождетесь нас? - Аш перевела взгляд с Райфа на Арка и Маля. В ее голосе слышался страх. - Дождетесь?
Льдисто-голубые глаза Несогласного смотрели на нее, не мигая.
- Мы не можем оставаться здесь, Аш Марка. Мы должны уплатить дань за проход, который прорубили, и ехать на север, пока луна не озарила лед. Мы Землепроходцы, и Кис Массо не место для нас.
Аш выдержала его взгляд, и выражение мольбы постепенно исчезло с ее лица.
- Хорошо.
Райф стоял молча, пока она говорила. Пустота у него внутри испытывала боль за нее, и ничего ему так не хотелось, как взять Аш за руку и прижать к груди. Вместо этого он подставил Арку запястье и сказал:
- Режь.
Глаза сулла потемнели, и Райф увидел в их черной глубине свое отражение. Арк медленно поднес нож ко рту и дохнул на тонкое, как бритва, лезвие. Дыхание, сгустившись на металле, превратилось в лед. Арк вытер клинок темно-синим шерстяным лоскутком и крепко взял Райфа за руку, зарывшись пальцами в мышцы. Пару мгновений спустя он отыскал вену и быстрым, неуловимым для глаза движением вскрыл ее.
Райф ощутил ожог холодного металла, но боли не испытал. Кровь потекла по запястью широкой лентой.
Когда первые капли упали на речной лед, сулл отпустил его руку.
- Итак, клановая кровь пролилась на сулльский лед. Будем надеяться ради нашего общего блага, что это не прогневит никаких богов. - С этими словами Арк повернулся и пошел к своему коню.
Райф перевел дыхание и зажал рану пальцами. Боль в руке застилала глаза, и Райф подумал: "В уме ли я? С чего это я дал Арку пролить мою кровь?" Считая про себя, он продолжал зажимать вскрытую вену. Если честно, он знал, с чего, хотя в этом не было особого смысла. Он просто не хотел, чтобы за него платил сулл. Только не за эту последнюю часть пути, когда они с Аш столько прошли.
- Держи.
Райф поднял глаза. Маль Несогласный протягивал ему какой-то широкий лист, густо-зеленый, покрытый жесткими ворсинками. Узнав растение, Райф поблагодарил Маля и взял лист. Положив его на ладонь, Райф прижал его к разрезанной руке. Огуречник, или целебник, - кланники, как и суллы, применяли его для остановки кровотечения из мелких ран.
Когда Несогласный отошел немного, Аш сказала Райфу:
- Ты знал, что они не пойдут с нами под лед. - Это не было вопросом.
- Я предполагал, но не был уверен, пока не увидел их лиц, когда мы прибыли сюда нынче утром. - Райф покрепче прижал лист огуречника - из раны еще сочилась тонкая струйка. - Они знают это место, Аш. Я думаю... - Он умолк, не договорив, "что они даже боятся его".
- Что ты думаешь?
- Что оно кое-что значит для них, вот и все.
Аш взглянула на него так, что он почувствовал себя лжецом. Какая она бледная и тонкая - как она еще не падает на таком ветру? Помолчав немного, Аш спросила:
Он сделал очень глубокий надрез, да? Райф не мог этого отрицать и сказал только:
- Ничего, заживет.
Оба сулла, будто сговорившись, одновременно подошли к проруби с котомками в руках. Арк нес еще и кольцо сплетенной из льна веревки, с помощью которой ставил шатер. Он отдал свою котомку Несогласному. Оба воина молчали, но Райф понял, что происходит, и устыдился.
Несогласный протянул обе котомки Аш.
- Аш Марка, Найденыш, прими наши дары. Здесь есть каменная лампа и масло, сколько мы могли уделить, еда, одеяла, целебные травы и прочие вещи, нужные тому, кто путешествует подо льдом.
Глаза Аш наполнились слезами, и она стянула шапку с головы, чтобы Маль мог лучше видеть ее лицо. Ее ответ прозвучал не менее учтиво, и ветер высушил ее слезы, не дав им упасть.
- Благодарю тебя, Маль Несогласный, сын суллов и Землепроходец, за твои дары. Без них у меня в пути не было бы ни тепла, ни света. Ты спас мне жизнь, но не считаешь меня своей должницей, и за это я отдаю тебе часть моего сердца. Пусть все луны, под которыми ты странствуешь, будут полными.
Несогласный стоял не шевелясь, не мигая льдистыми глазами, прямой, как черная ель. Снег осыпался с его рысьего капюшона. Он молча смотрел на Аш, и его лицо казалось высеченным из камня. Миг спустя он опустил котомки на снег и поклонился Аш так низко, что верх его капюшона коснулся льда. Он поклонился так же и Райфу и зашагал прочь, и Райф понял, что он больше не вернется.
Арк Жилорез, опустившись на колени, вбил в лед в трех футах от проруби железный кол. Райф смотрел на его согнутую спину, испытывая глубокий стыд. Арк не хотел, чтобы его подарки отвергли снова, поэтому отдал их своему хассу, который передал их Аш.
- Ну вот, готово. - Арк привязал к колышку веревку и натянул ее, испытывая на прочность. - Должна выдержать.
Райф натянул перчатку, прикрыв окровавленный бинт и ранку от ножа, и шагнул вперед. Посмотрев в глаза Арка, он понял, что не годится благодарить его за подарки, сделанные другому человеку, и сказал только:
- Спасибо, что отозвался на мой зов во тьме.
Арк кивнул, и его твердое лицо вдруг стало усталым.
- Это Маль принял решение прийти к вам на помощь.
- Может, и так, но Маль на все мои вопросы всегда отвечает одинаково. - Глядя друг другу в глаза, они стояли на фут один от другого, и ветер шевелил их одежду. Райф протянул руку. - Спасибо, что задал правильный вопрос, Арк Жилорез.
Сулльский воин стиснул руку Райфа.
- Не благодари меня за то, о чем мы оба можем пожалеть, Райф Севранс, не имеющий клана. Благодари только лошадь, шатер и веревку. Это еще куда ни шло.
Райф кивнул, не в силах вымолвить ни слова.
С помощью Арка он подвязал веревку вокруг груди. Сулл проверил все узлы и заботливо расположил веревку так, чтобы Райф не повредил себе рук во время спуска. Пятнадцать футов - высота не большая, но от падения на каменистое дно можно поломать себе кости. Райфу уже доводилось ходить по руслам высохших рек, но он не имел понятия, что ждет его под ледяной корой Кис Массо.
Арк прижал его руки ко льду, и Райф опустил ноги в прорубь. Сулл, напрягая мышцы под рысьим мехом, перенес вес Райфа на веревку. Райф взялся за нее руками в перчатках. Он думал, что приготовился к боли, но ошибся. Белый огонь боли прострелил его руки до самого сердца. Ему показалось вдруг, что из-за раны на запястье у него сейчас оторвется кисть. В испуге он разжал пальцы и чуть не рухнул вниз.
Мир, в котором он оказался, был холоден и тих, как молельня. Голубой льдистый свет окружал его, как вода упавший на дно камень. Райф слышал, как бьется его сердце. Воздух, застоявшийся подо льдом, прокрался в рот и в ноздри. Арк потравил веревку. Из-за того, что Райф висел на ней мешком, она терлась о край проруби. Морщась, Райф охватил ее руками и стал спускаться.
Его ноги со стуком ударились о дно. Райф отцепился и крикнул, чтобы Арк тянул веревку назад, а сам прижал руки к лицу. Он ненавидел в себе всякую слабость. Услышав над собой тихий голос Аш, он оглядел глубокий тоннель, в котором стоял. Ему не хотелось слышать, о чем она говорит с Арком.
Слева сверкал ледяными линзами гранитный берег. Чешуйки железной руды темнели в нем, как осколки высохшей кости. Речное русло тянулось вдаль, как каменная долина, покрытая замерзшими лужами. На нем валялись рыбьи скелеты, рога карибу, сосновые иглы и водоросли. На всем лежал белый минеральный осадок: соли кристаллизовались, когда река высыхала. Наверху простирался ледяной потолок, то корявый, то складчатый, то гладкий, как стекло. Райф никогда не видел такого дива. Сверху струился зеленый, как море, серебристо-серый и темно-синий свет. Райфу казалось, что он стоит внутри ледника, где лед сливается с тенью.
Хрустя сухим мусором, он отошел в сторону, чтобы дать место Аш. По обе стороны от него за островками света залегла тьма.
Аш спустилась без труда, перебирая руками по веревке. Райф подхватил ее и мягко опустил на дно. Она дрожала. Голубой свет, падающий ей на лицо, походил на лунный. Когда Райф убрал руку с ее талии, она сделала движение, как будто хотела ему помешать. Райф, ожидая, пока Арк опустит котомки, присмотрелся к ней получше. С той волчьей ночи она ни разу не теряла сознания, но он не знал, продолжает ли она бороться с голосами. По невысказанному соглашению они не говорили об этом при суллах.
Когда котомки оказались внизу, Райф заметил, что свет сверху стал меркнуть. Это был один из самых коротких зимних дней Райф подумал, что-то поделывают теперь Дрей и Эффи, и отогнал от себя эту мысль.
- Запомните это место, - сказал сверху Арк. - Быть может, это ваш единственный выход наружу, если только не пробивать новую прорубь.
Райф кивнул. Он уже думал об этом.
- Ступайте вверх по реке, пока не дойдете до притока, ведущего на запад. Он, вероятно, тоже покрыт льдом. - Обветренное лицо Арка появилось в отверстии. - Будьте осторожны, Райф Севранс, не имеющий клана, и Аш Марка, Найденыш. Несогласный говорит, что эта луна не обещает оттепели, но хрупкая крыша может обвалиться.
- Тогда мы будем идти, танцуя по льду, - сказала Аш, - как все ваши кони.
Райф подумал, что сулл сейчас улыбнется, но тот только плотнее сжал губы.
- Мы с Несогласным поедем на север, и кланник без труда найдет наш след, если вы захотите пойти тем же путем. - с этими словами Арк исчез, и его шаги, прозвенев по льду, затихли.
- Идем, - сказал Райф. - Надо использовать последний час перед сумерками. - Он поднял обе котомки и взвалил себе на спину. Одна была немного тяжелее другой, и в ней позвякивали какие-то металлические предметы.
Аш неподвижно стояла в кругу меркнущего света под самой прорубью. Райф, встревоженный ее частым неровным дыханием, тронул ее за руку.
- Идем, - повторил он как можно мягче. - Мы зашли слишком далеко, чтобы теперь останавливаться.
Она медленно обратила взгляд к нему. Ее глаза блестели, отражая лед, и страх, питаемый более слабым источником, был почти незаметен.
- Они знают, что я здесь, - сказала она. - Они знают.., и ужас одолевает их.
Дорогой Райф все время смотрел на ледяной потолок. Толща замороженной воды давила на его мысли. Это был верхний срез реки, гладкий вверху, на невидимой для Райфа стороне, а внизу рифленый, как свод пещеры. Толще всего лед был у берега, где ледяную кровлю поддерживали вмерзшие в гранит белые колонны. Райф сразу решил, что у берега им будет всего безопаснее, но когда стемнело, подо льдом стало холодней, и опорные столбы начали потрескивать, словно круглый дом в бурю.
Аш несла каменную лампу, которую дал ей несогласный, держа ее для тепла в сложенных ладонях. Райф не знал, каким маслом она заправлена, - оно горело серебристым пламенем, источая сладкий, мускусный, непривычный человеческому обонянию дрожжевой запах. Слабого огонька, заключенного в слюдяной колпачок, вполне хватало, чтобы освещать путь.
- Как ты думаешь, Маль и Арк знают, кто я? - неожиданно сказала Аш, молчавшая с тех пор, как зажгла лампу.
Райф, оторвав взгляд от голубых складок льда, ответил:
- Возможно. Тем говорил мне, что суллы знают мир лучше, чем все прочие народы. Эти знания у них передаются из поколения в поколение и даже вместе с кровью, как у кланников - боевой дух.
Аш охватила лампу еще крепче. Райф видел между варежкой и рукавом хрупкие косточки и бледную кожу на запястье.
- Мне кажется, в ту первую ночь Маль дал мне что-то, отогнавшее голоса.
- Он заклял тебя, как Геритас Кант?
- Нет. Это было что-то другое.., я не могу объяснить. Но теперь это уже не действует.
Райф посмотрел в темный тоннель впереди. Свет лампы даже в отдалении зажигал лед голубым заревом.
- Может, нам остановиться на ночь и поспать?
- Нет, нет. Они заберут меня, как только я закрою глаза. Теперь они на все готовы и так близки.., так близки, что я чую их запах.
В Райфе вспыхнул внезапный гнев, и он возненавидел всех, кто помог ей зайти так далеко: Арка, Маля, Геритаса Канта и даже Ангуса. Сразу видно, что они не кланники: ни один кланник не заставил бы бедную девушку ехать на Север глубокой зимой. Тем Севранс посадил бы ее у печки и сокрушил бы своим молотом всех чудовищ и привидений, которые сунулись бы к ней.
Резко остановившись, Райф высыпал на землю обе котомки и стал искать какое-нибудь оружие. Среди мешочков и манерок с ламповым маслом, копченой лососиной и воском нашлась тонкая стальная пика длиной с его предплечье. Пешня для льда. Он взвесил ее на руке, охватил пальцами прямоугольную рукоять. Ничего, сойдет. Должно сойти.
- Нельзя драться с тем, что находится не здесь, - нахмурилась Аш.
Райф не нашелся с ответом и стал заталкивать поклажу обратно в котомки. Речной сор прилипал к перчаткам, и свежая корочка над вскрытой жилой натянулась, готовая лопнуть. Пику он сунул себе за пояс.
- Ладно, будем идти всю ночь.
Часы тянулись в молчании. В тоннеле не было ветра, и единственными звуками были шорох льда и хруст мусора у них под ногами. Русло шло вверх, и ледяной потолок становился ближе с каждым шагом. Райф не сводил глаз с этой хрупкой тверди. Тысячи пудов застывшей воды висели у них над головой. У берега оставаться стало невозможно, и они перешли на середину реки, где лед был тоньше всего.
Время от времени в гранитной стене берега открывались жерла притоков, почти все забитые серым льдом, который выплескивался в главное русло кучами вышиной в несколько футов. Замерзшие лужи под ледяной крошкой говорили об оттепели, случившейся уже после замерзания реки. Райф пропускал эти каналы: нужный им приток должен был вести на запад и обеспечить проход для двух человек.
Трудно было судить, сколько времени они провели в пути. Райфу становилось все холоднее, а мысли у него шевелились все медленнее. Он заставил Аш съесть немного лососины, но ему самому еда не шла в горло. Воздух в закупоренном русле становился все гуще, а сама река сжималась, и скоро Райф уже шел, согнув голову. Он мог теперь дотянуться до льда, до его складок и завитков. Пузырьки застывшего воздуха блестели, как жемчужины.
Они шли и шли, следуя извивам Кис Массо, огибавшей гору. Райф наблюдал за Аш, то и дело притрагиваясь к ней под разными предлогами. Ее лицо стало серым и осунулось, а глаза слишком часто устремлялись туда, куда он заглянуть не мог. Она сняла варежки, и голые руки сжимали лампу так, будто хотели раздавить. Белые костяшки выпирали под кожей, как зубы.
Райф почти не разговаривал с Аш, боясь отвлекать ее. Она боролась с голосами, а против них даже молот Тема оказался бы бесполезен.
Они вступили на отрезок реки, где гранитные стены стали рваными, точно из них выдирали что-то силой. Острые камни пробивали ледяную кору насквозь, из стен торчали глыбы черного железняка, и впадающие в реку потоки были теперь заполнены черным льдом. Еще немного - и крик, в котором не было ничего человеческого, прорезал тоннель, будто порыв холодного воздуха. Пламя в каменной лампе заколебалось, и Аш затаила дыхание. Встретившись глазами с Райфом, она кивнула:
- Они стали еще ближе. В этом месте их мир соприкасается с нашим.
Райф закрыл глаза. Все свои молитвы он израсходовал в ту ночь, когда на них напали белые волки, и знал, что Каменных Богов тревожить больше нельзя.
Они молча двинулись дальше. Аш теперь тоже шла наклонившись - еще немного, и им придется ползти на четвереньках. Время шло, и пробираться по искореженному граниту на дне становилось все труднее. Страх медленно рос, заполняя пустоту в груди Райфа. Снова раздался крик, пронзительный и страшный, почти за пределами слуха. Райф предпочел бы еще раз сразиться с волками на снежной равнине, чем слышать его. За этим последовали другие звуки: шипение, надорванный шепот и звериное рычание. За новым поворотом Райф ощутил слабый запах горелого мяса и паленых волос. Когда он втянул в себя воздух еще раз, запах пропал.
- НЕЕЕЕЕЕЕТ!
Все волосы на затылке у Райфа поднялись дыбом. Это напомнило ему о другом времени и месте. Он понял о каком, и ему стало дурно. Дорога Бладдов. Так кричали бладдийские женщины и дети. Отчаяние проявлялось одинаково в обоих мирах.
Согнутый почти вдвое, со спазмами в желудке, он чуть не прозевал проем в скалах у другого берега. Сначала он подумал, что это просто тень и лед не загромождал это отверстие, но мрак был слишком глубоким, а скалы вокруг слишком ровными, чтобы отбрасывать такую тень.
- Аш, посвети-ка. - Дождавшись ее, он двинулся к тому берегу. Ширина реки теперь едва составляла три лошадиных корпуса, и потолок местами был им по грудь. Аш поставила лампу на дно, и в тоннеле стало заметно темнее.
Проем в скале, имевший форму колокола, доходил Аш до плеч, и никакого льда в нем не было. Райф заглянул туда. Воздух там был суше, холоднее и отдавал железной рудой. Вверху тянулся не ледяной потолок, а скальный свод. Проход вел в гору, исчезая в столь кромешной тьме, что Райфа проняло холодом.
- Райф, иди сюда.
Он вышел из прохода. Аш сидела на корточках рядом с лампой, приложив ладонь к скале.
- Смотри.
Райф нашарил свой амулет. Ворон, оттиснутый на камне, указывал им путь.

Предыдущая страница 24 Следующая страница


25 Джулия Джонс

55. ПЕЩЕРА ЧЕРНОГО ЛЬДА

Касси Лок проснулась от запаха дыма и тут же подумала: "Бет. Она опять пекла свои медовые коврижки и забыла, сколько поставила на огонь. - Касси фыркнула в подушку, намереваясь уснуть снова. - На этот раз я ее выручать не стану. Пусть коврижки, которые провалились за решетку, горят.., и пусть она станет толстая, когда слопает остальные. Толстая, прыщавая и с дырявыми зубами".
Касси зажмурила глаза и скорчила гримасу. Утром она поймала Бет, когда та мерила нарядное голубое платье, привезенное отцом из Иль-Глэйва. Ее, Касси, платье. Это бы Касси ей еще простила - скрепя сердце, - но Бет вертелась перед зеркалом, воображая себя девицей из знатного дома, которая ест конфеты, обернутые в золотую фольгу, и запивает их вином с корочкой розового льда. Конфеты ей заменяли обвалянные в корице орехи, а вино - сливовый сок. Сливовый сок! Касси скрипнула зубами. Когда эту придворную даму застукали на месте преступления, она обернулась к старшей сестре с чашкой сливового сока в руке!
Даже думать об этом было невыносимо. Мать сказала, что пятно можно вывести, а Бет целый день ходила за сестрой с выражением побитой собаки. Но ведь это платье Касси купил ее отец, и оно так ей шло, и она в нем была совсем взрослая. Никаких дурацких оборочек на нем нет - отец знает, как она их ненавидит, и не все ли равно, что до весны ей некуда его надеть.
"Я поведу тебя в нем на танцы, когда вернусь с Севера, Касилин Лок, - сказал отец, вручая ей покупку. - И это слово столь же крепко, как если бы я дал его мужчине".
Касси разгладила сморщенное лицо. Пожалуй, она уж слишком напустилась на Бет. Запах гари усиливался - можно было подумать, что весь противень с медовыми коврижками свалился в огонь.
Труба! Касси, вскинувшись, села на постели. Вдруг еще больше кирпичей упало и завалило дымоход? При таком ветре все возможно. Кровельщик, которого ждали сегодня, не пришел, и трубу удерживают на месте только две сосновые подпорки.
Касси нашарила в полной темноте шлепанцы и шаль. Когда она двинулась к двери, ее окликнул сонный голос:
- Касси, это ты?
В груди Касси шевельнулся не то что страх, но его предвестник. Бет здесь, и никаких коврижек быть на огне не может.
- Бет, надевай башмаки и кофту. Быстро. В темноте зашуршали простыни.
- Касси, ты еще злишься на меня, да?
Касси потрясла головой, вспомнила, что сестра ее не видит, и сказала вслух:
- Нет. Не очень.
- А что это горит?
- Наверно, труба провалилась.
- Но ведь...
- Делай как я сказала, Бет. - Касси сама удивилась тому, как резко звучит ее голос. Босые ноги зашаркали по полу, что-то опять зашуршало, и рука старшей наткнулась на плечо Бет. - Держи мою руку. - Ладошка Бет была теплой и потной - она всегда спала, сжав кулаки. Касси повела ее к двери. - Ты вечером ничего не пекла, нет?
- Нет, Касси.
- Это хорошо. - Касси открыла дверь, и в комнату хлынула волна дыма и жара, колыхнув ставни на окне. - Пойдем разбудим маму и Крошку My. - На этот раз Касси заставила себя говорить спокойно.
- Очень жарко.
- Я знаю. - Касси ощупью находила дорогу, крепко сжимая руку сестры. - Сейчас мы придем к маме, и ты ей расскажешь, как пробиралась по дому впотьмах. - Жар дышал в лицо Касси, и снизу слышался громкий треск.
Мать с Крошкой My спали прямо над кухней. В зимнюю пору от очага шло тепло, а летом и весной в комнату через два больших окна светило солнце. На Касси нахлынуло облегчение при виде каемки света вокруг двери. Мать оставила лампу зажженной, потому что Крошка My не любит спать в темноте. Говорит, что у нее под кроватью живут "буки", хотя никто, кроме нее, не знает, кто это такие. Касси подозревала, что это Бет напугала сестренку сказками о страшных зверях и чудищах, а та уж перетолковала это на свой лад.
Дверную ручку Касси нащупала с первой попытки. Она открыла дверь, и горячий воздух ворвался внутрь, прижав к ногам ночную сорочку. От света глазам стало больно. В комнату повалил дым, жаркий, почти черный. Его горячие щупальца хватали Касси за лодыжки, как бескостные руки. Бет закашлялась.
- Касси? - Дарра Лок села в постели. Ее красивые медовые волосы, которые она обычно закалывала простым узлом, рассыпались по плечам, как темный огонь. Касси впервые заметила в этом золоте седые пряди.
- Мама, я...
Но Дарра, увидев дым, уже взяла с кровати Крошку My. Девчушка уронила голову на плечо матери и проворчала что-то, но не проснулась. Дарра, шепча ей тихие слова, откинула одеяло и встала. Бет тянула Касси за руку, порываясь к матери, но Касси не пускала ее. Дарра многозначительно посмотрела на старшую дочь, и та кивнула.
- Пойдем вниз, Бет. - Касси легко стало сохранять спокойствие теперь, когда мать была рядом. Она вывела Бет из комнаты, а Дарра взяла с умывальника лампу и пошла за ними с Крошкой My на руках.
Бет задрожала, когда Касси вошла с ней в дым, валивший по лестнице вверх, как черная пена. Касси тоже пробила дрожь, но материнский взгляд сказал ей: "Будь сильной, и ты спасешь Бет и себя". Поэтому она беспрепятственно вела младшую сестру вперед, говоря ей:
- Это все равно что искать грибы в темноте. Помнишь, ты нашла те большие подосиновики в кизиле, где все уже смотрели, но никто не заметил? Помнишь?
Бет кивнула. Личико у нее съежилось и стало с кулачок. Касси потихоньку, шаг за шагом, сводила ее вниз.
- И ты сказала, что никто не умеет находить грибы так, как ты, и даже отец согласился.
- Он сказал, что они несъедобные. Что это не подосиновики, а кроличья смерть.
Касси заставила себя улыбнуться. Она уже слышала, как гудит огонь у передней стены дома. Дерево трещало, и Касси представлялось, как клыкастое пламя пожирает их дом.
- На кухню, Касси. - Голос Дарры был тверд, но спокоен. - Ты видишь, куда идти?
- Я вижу! - крикнула Бет.
- Вот и хорошо. Показывай сестре дорогу.
Дым наполнял коридор, связывающий прихожую с кухней. Горячие струи воздуха несли с собой хлопья сажи. Раскаленные угли, ныряя и кружа, точно маленькие красные рыбки, проплывали мимо головы Касси. Огонь ревел, как несмолкающий раскат грома, как буря, сотрясающая дом. Но пламени пока не было видно, дом загорелся снаружи. Должно быть, труба рухнула и ветер осыпал искрами крышу.
Крошка My проснулась, испуганно всхлипнула и закричала.
Хоть бы ей не слишком щипало глаза, подумала Касси. Мать успокоила малютку, и та затихла, но дышала с трудом.
Бет добралась до кухни первая. Здесь было меньше дыма, чем на лестнице и в сенях, а тлеющие в очаге угли давали свет помимо лампы. Как только Дарра с Крошкой My переступила порог, мощный треск сотряс дом, и горячий воздух пахнул Касси в спину. Запах горящего дерева усилился, и у нее запершило в горле.
- Касси, Бет, скорее к двери. - Дарра качала Крошку My у себя на бедре. Девочки бросились к двери и, не сговариваясь, стали отпирать засовы - Касси верхний, а Бет нижний. Руки у Касси были как глиняные, а в голову лезли дурацкие мысли о голубом платье. Теперь уж отец не поведет ее в нем на танцы.
Тяжелую дверь надо было толкнуть как следует, и сестры, управившись с запорами, навалились на нее. Она подалась немного и тут же отскочила назад, как будто ее что-то загораживало. Они попробовали еще раз, но дверь больше не открывалась. Касси оглянулась на мать.
- Она чем-то подперта.
- Но протиснуться можно, - крикнула Бет.
- Да, если поодиночке, - подтвердила Касси.
Дарра смотрела то на дверь, то на приближающийся сзади дым. Крошка My начала плакать.
- Выйди-ка, Бет, и посмотри, что там ее задерживает. Бет втянула грудь гораздо больше, чем было необходимо.
Касси видела ее ребрышки под рубашкой, пока та протискивалась в футовой ширины щель. Глаза у девочки блестели - она уже вошла во вкус этого приключения.
- Темно как - ничего не вижу. - Это были ее последние слова.
Дарра позвала ее, но рев и треск огня заглушал все остальное. Они ждали, но Бет не возвращалась, и Касси собралась последовать за ней.
- Нет, - резко сказала Дарра. - Держи Крошку My. Я сама пойду.
Крошка My не шла у матери с рук и цеплялась пальчиками за платье Дарры, выщипывая пушинки шерсти. В кухне стало очень жарко, и дым все гуще заволакивал ее. Касси стала к нему спиной, прикрывая Крошку My.
Дарра сделала три шага к двери, повесила лампу на гвоздь в косяке и оглянулась на дочерей. Никогда еще Касси не видела, чтобы складки у ее рта были такими глубокими, а глаза из голубых стали серыми, как сталь. Сильная и красивая - такой она запомнилась старшей дочери.
- Сейчас вернусь, - сказала она.
Касси чуть было не позвала ее назад. После она не раз вспоминала об этом, и сердце у нее разрывалось. "Не ходи, мама", - хотела сказать она, но промолчала. Дарра Лок протиснулась в щель, и больше Касси ее не видела.
Дарра ахнула, как будто что-то оборвало ее крик, и настала тишина.
- Мама! - позвала Касси, укачивая Крошку My. - Мама!
Где-то в доме взрыв горячего воздуха вышиб ставни и стекло. В коридоре от стен с хрустом отваливалась штукатурка. Касси, не в силах больше видеть рдеющих углей в очаге, прижала к груди Крошку My, шепча ей всякую чепуху прерывающимся от страха голосом.
Узкая щель была темным-темна, и струи дыма вливались в нее, как вода в канаву.
Поодиночке. Касси вздрогнула, вспомнив собственные слова. Сама не зная, зачем это делает, она отошла от двери к окну. Ставни были накрепко заперты, и, ей пришлось посадить Крошку My на пол, чтобы открыть их. Ну почему этих запахов так много? В досаде она забыла об осторожности и исцарапала себе костяшки, возясь с внутренними ставнями, но почти не обратила внимания на боль. С наружными дело шло легче, и Касси справилась с ними мигом. Холодный чистый воздух дохнул ей в лицо. Во дворе было темно и тихо. Дрожа от облегчения, Касси нагнулась за Крошкой My.
Но ребенка там не было. Дурнота и страх подступили к горлу Касси. Нет! Крошка My стояла на карачках у двери, уже просунув в нее пухлый кулачок, и звала:
- Мама! Мама!
Еще никогда в жизни Касси не двигалась так быстро. Она уже почти схватила Крошку My за ножки в вязаных голубых башмачках, но другие руки из-за двери схватили ребенка первыми. Крошка My исчезла в щели. Пальцы Касси, коснувшись мягкого башмачка, сжали пустой воздух.
Касси смотрела на место, где только что была ее сестра, с замершим в груди сердцем.
"Мама оставила ребенка мне".
Она впустила эту мысль в себя, глубоко, где только что билось ее сердце, а потом встала и отошла от двери. Кто-то по ту сторону желал ей смерти. Кто-то поджег дом спереди, а после подпер камнем или бревном заднюю дверь, чтобы они могли выходить только поодиночке.
Касси двигалась в дыму, как призрак. Серебристая цепочка обжигала шею. Лампа на ощупь была как горящий уголь. Медная крышечка резервуара отскочила с легким щелчком. Когда Касси подтащила к окну стул и стала на него, капли соснового масла окропили пол. Касси влезла на подоконник, не стараясь спрятаться. Пусть руки, вытащившие из дома Крошку My, попробуют схватить ее. Пусть они сгорят в аду.
Спрыгнув, Касси увидела устремившуюся к ней тень. Тень струилась через ночь, как пролитые чернила, и ее рука, затянутая в блестящую кожу, держала нож. Лезвие было безупречно чистым, но Касси, не раз обдиравшая кроликов и барашков, знала, как легко вытереть кровь. В растянувшееся до бесконечности мгновение нож разрезал воздух одновременно с лампой Касси. Нож коснулся тела, и Касси порадовалась этому, потому что лампа с льющимся из нее маслом обрушилась прямо на руку в перчатках.
Огонь вспыхнул, ударив светом в глаза, и дышать стало нечем. Касси слышала, как трещат ее волосы, но ей было все равно. Руки в перчатках пылали кроваво-красным пламенем.

***

Они пришли к месту, где стены были совершенно гладкими. Скальный коридор стал шире и выше, и они наконец-то разогнулись, встав во весь рост. Райф помог Аш подняться. Ее рысий плащ порядком повытерся, вывалялся в грязи и оброс ледышками. Одна варежка порвалась, и из дыры сочилась кровь. Кровь виднелась и на щеке - где-то по дороге Аш оцарапалась о выступ камня.
Райф потерял всякое чувство времени и не знал, день теперь или ночь. Он так никогда и не узнал, сколько часов они добирались сюда от русла Полой реки. Если бы кто-нибудь сказал ему, что они ползли на четвереньках больше суток, протискиваясь через лаз не шире собачьей конуры, Райф не стал бы спорить Руки у него горели. По дороге он имел глупость снять перчатки и потрогать забинтованные пальцы. Они были точно налиты водой, и желтая жижа сочилась из них, как из разбитого яйца. Он натянул перчатки снова и больше не снимал их. Когда глаза не видят, тоже болит, но не так сильно.
Разминая затекшие ноги, он смотрел на гладкий тоннель впереди. Потолок его представлял картину ночного неба. Сияли созвездия, и ночные птицы, цапли и рогатые совы, парили под льдистой луной. Из трещины в камне вылетел рой нарисованных теневых фигур с обугленными руками, верхом на прозрачных конях. В другой части картины из такой же трещины выползали, словно могильные черви, невиданные в этом мире чудовища.
"Убей для меня целое войско, Райф Севранс".
- Приверни свет, - тихо сказал Райф. Аш повиновалась, и Райф взял ее за руку, теплую от лампы. Он знал, что она видит то же, что и он, и у него щемило сердце. Ни разу за весь их путь Аш не остановилась для отдыха, ни разу не пожаловалась на то, как ей страшно. Райф любил ее всей душой и не мог больше представить мира, где ее не будет рядом. Он всегда будет защищать ее. Она - его клан. В этой части коридора они свободно могли идти рука об руку. Райф представил себе, как они в будущем поселятся в каком-нибудь дальнем уголке клановых земель. Они возьмут к себе Эффи, и Аш будет любить ее, как сестру, а он научит их обеих сражаться и охотиться, и они засеют одно поле овсом, а другое луком и заведут шестерых овец, чтобы стричь их и доить. А Дрей... Дрей будет наезжать к ним дважды в неделю, самый родной и близкий для них человек.
Райф представил себе все это, а потом расправился со своей мечтой, не оставив от нее камня на камне. Он глуп, позволяя этим детским сказкам забивать себе голову. Он должен думать только об одном: о Пещере Черного Льда.
- НЕЕЕЕЕЕЕЕЕЕТ!..
Аш вздрогнула, услышав этот вопль. Голоса на время умолкли, и Райф уже надеялся, что они пропали совсем. Но за первым воплем последовал другой, а потом третий, а после началось:
- Не делай этого, госпожа... Здесь так холодно, поделись с нами светом... Мы хотим, мы страждем, протяни руки...
Кожа Райфа покрылась мурашками. Он слышал, как скребут ногти по камню, и чувствовал запах гари. Всем своим существом он сознавал, что кланнику здесь не место. Здесь, под луной и ночным небом, могли находиться только суллы.
Однако здесь был и ворон, указывающий путь, - это тоже должно было что-то значить.
Он сжал губы, еще крепче стиснул руку Аш и повел ее сквозь безумный вой к пещере, ожидающей их в конце пути.
Идти было недалеко. Голоса знали, что Аш близка к цели. Картины на стенах пропали, и остались только непонятные знаки. Вырубленная в скале арка отмечала цель их путешествия Арку тоже строили суллы - ее свод украшала луна, ночные цветы и бабочки с серебристыми крыльями. Закруглеие венчала фигура с повернутым к скале лицом, с теневым мечом в руке
Проходя под аркой, Райф заметил в самой глубокой нише пару воронов. Их клювы были раскрыты, как будто в крике, а когтистые ногти отплясывали залихватский танец. Райф бессознательно потрогал свой амулет и, держа его в руке, вступил в Пещеру Черного Льда.
В клановом языке не было слов, чтобы описать это место. Мир кланов соткан из древнего света, охоты, белого льда, и у него есть границы - существуют десятки способов отличать свои владения от соседских. Это место по краям было тонким, как лежащий плашмя меч, и его границы, если они вообще существовали, переходили в иной мир. Райфу эта грань виделась созданной из лунного света и дождя, однако он не мог не ощущать на себе массивность и мощь окружающего его пространства.
Лед испускал пар, словно черный дракон, всплывший из замерзшего озера, и переливался всеми красками ночи. Однажды, несколько лет назад, Эффи пошла проверять капканы с Рейной Она тогда была еще совсем крошка и не так давно научилась ходить, однако вернулась домой, зажав в кулачке большой, с яйцо, гранит. Девчушка восторгалась камнем на свой тихий лад, и Инигар Сутулый, чтобы порадовать ее, распилил его надвое. Райф тогда еще злился, что пропал голыш, который так хорошо было пускать по воде. В разломе у него оказался чистый кварц, темный, дымчатый и сверкающий в каменной оправе, как драгоценный алмаз Райф вспомнил об этом при виде пещеры - ему казалось, что он стоит между двумя половинками этого камня.
Он не мог догадаться, из какой застывшей жидкости состоит этот лед. Глыбы его, порой такие гладкие, что Райф видел в них свое отражение, порой зубчатые, как позвоночный столб, тянулись вдоль всей пещеры. Райф ступал по нему, и трещины с шорохом разбегались во все стороны, вызывая дрожь всего черного пространства.
Сама пещера высотой и шириной превышала все, какие Райфу доводилось видеть, и холод, царящий на стыке двух миров, пронизывал до костей. Вглядываясь в лед, Райф видел на месте каменной стены клубящиеся фигуры: людей с клобуками на головах, многоголовых чудовищ, волков с тонкими змеиными телами и существа, не похожие ни на людей, ни на зверей. Но стоило взглянуть на то же место второй раз - тени, словно вышедшие из кошмарного сна, исчезали.
Голоса, перешедшие в визг, молили свою госпожу уйти, покинуть эту пещеру, не простирать свои руки здесь
Аш высвободила руку, и Райф отпустил ее с большой неохотой. Почувствовав его сопротивление, она повернулась к нему лицом, и он снова заметал в ней перемену. Глаза ее больше не были серыми и переливались цветами суллов, серебром и темной синевой. Она крепко стиснула зубы и подняла подбородок, но накусанные губы ярко рдели. Глядя на нее, Райф ясно понял: в этом он Аш не помощник.
Пешня, которую он заткнул за пояс, здесь была ни к чему. Никто из кланников, ни Тем, ни Дрей, ни Корби Миз, в этом месте не смог бы сделать ничего - им, как и Райфу, оставалось бы только стоять и смотреть. Здесь не было противников из плоти и крови, не было шей и животов, которые поддались бы топору. Только тени и черный лед. Аш должна будет простереть руки в одиночестве.
Перед Райфом возникли непрошеные образы женщин и детей, бегущих от черноградцев на Дороге Бладдов. Тогда он тоже стоял и смотрел.
Свидетель Смерти. Спинной хребет Райфа тронула дрожь, но он подавил ее. В глазах Аш он должен был оставаться сильным.
Ее пристальный взгляд пригвоздил его к месту. Медленно сняв рукавицы, Аш уронила их на пол. За ними последовал плащ, и она осталась в простом сером платье, с распущенными по плечам серебристыми волосами.
- Все хорошо, - сказала она, улыбнувшись Райфу. - Я здесь, и я знаю, что мне делать. Мне предстоит танец на льду - только и всего.
Райф, испытывая страх за нее, не улыбнулся в ответ. Она знала, что он способен попадать в сердце живым существам, потому что сама это видела, но не знала, что он - Свидетель Смерти. Надо было сказать ей раньше.., сейчас он этого сделать не мог.
- Отпусти меня, Райф.
Он не знал, что продолжает держать ее за руку, но Аш ее не отняла. Она стала отстраняться, и его замутило от страха, что он оставит ее одну. Он должен был защищать ее Он, позволивший погибнуть женщинам и детям на Дороге Бладдов, видевший, как конь привез домой труп Шора Гормалина, и убивший трех бладцийцев на снегу у дома Даффа, должен был оградить ее от всякого зла.
Злясь на себя, он дернул за шнурок, на котором висел амулет. Твердый черный вороний клюв ткнулся ему в перчатку. Райф зажал его в кулаке. До сих пор ворон хранил его, а быть может, и суллов тоже. Быть может, вороны, которых он видел в арке и в русле реки, не указывали путь, а охраняли.
Райф быстро снял с себя амулет.
- Аш! Надень это.
- Не могу. Это принадлежит твоему клану.
- Мой клан - это ты, и у тебя нет амулета, который служил бы тебе защитой. - А вороны выживают всегда. - Надень.
Что-то в голосе Райфа убедило Аш, и она надела амулет себе на шею. Он выглядел странно и дико там, на своем сопревшем от пота шнурке, но Райфу почему-то полегчало от этого зрелища. Теперь он мог отпустить Аш со спокойной душой.
Она молча отошла от него, волоча подол юбки по льду. Пещера содрогалась при каждом ее шаге, и голоса преследовали ее, как стая гончих.
- Будь проклята ты и твоя красота! Мы утащим тебя к себе вниз, чтобы ты горела заживо!
Аш не опускала подбородка вопреки этим страшным угрозам и пронизывающему холоду черного льда. Райф чувствовал, как нарастает в ней сила, как она черпает необходимое из воздуха. Ее живот вздулся, грудь поднималась и опадала, и мускулы на плечах пришли в движение.
Пещера, как темный костер, мерцала между двумя мирами. Простирающая Руки вышла на ее середину. Она ступала твердо, прикусив губу, и ледяной ветер трепал ее волосы и рукава платья. Воздух вокруг нее сгущался и искривлялся, а вокруг плеч и рук медленно-медленно загорался голубой нимб. Холод жег Райфу лицо. Он видел такой свет на кланных воинах, сражающихся при лунном свете, и в самой глубине догорающего очага.
Стоя среди хрустящего и содрогающегося льда, Аш Марка простерла руки. После Райфу всегда вспоминалось, как прекрасна она была, окруженная голубым светом. Сначала в воздух поднялись ее пальцы, потом руки, которые она протягивала к невидимому и непознаваемому для Райфа месту. После ему часто это вспоминалось.., но теперь он чувствовал только страх.
Руки поднимались все выше, распростертые для охвата невидимого мира. Рот Аш открылся, и страшное черное вещество хлынуло с языка на лед. Пещера задрожала, и гора отозвалась глубоким рокотом, точно сами каменные боги сотрясали мир, однако черный лед остался цел. Он гнулся под напором магической силы, словно глиняный, но не пропускал ее. Он вытягивался и сжимался, образуя диковинные черные бугры и глубокие впадины, где казался почти белым. Пещера гудела от напряжения, и визг голосов делался все выше и выше. Песнь ужаса и проклятия поднималась из места, что было глубже любого ада.
Сила текла, изливаясь из тела Аш бурным потоком, и плескалась о стены пещеры. Лед под ее обстрелом становился прозрачным, как стекло, и Райф видел внутри вещи, которые не желал бы увидеть снова: обугленные скалы и мятущийся рой темных душ.
Аш одна выдержала их натиск. Теперь он ясно это видел и знал, что перемены, начавшиеся с ней при входе в пещеру, продолжают происходить. На глазах у Райфа она превратилась в то, что прежде было для него пустым звуком: в Простирающую Руки. Никогда она не перестанет быть ею, даже покинув это место. Так сказал Геритас Кант, но тогда Райф не хотел этого понимать. Ему хотелось верить, что все кончится здесь, в Пещере Черного Льда. Теперь, видя, как колеблется вокруг нее воздух и как корежится черный лед, принимая ее силу, он понимал, что это только начало.
Глаза Аш смотрели куда-то в глубины льда. Райф мельком увидел там колышущееся серое море.., а может быть, облака или дым? Геритас Кант говорил, что это пограничье и что Аш одна среди всех живых может туда войти без страха.
Райф в испуге следил за ее лицом, желая, чтобы это скорее кончилось.
Стены пещеры терлись одна о другую, встречая непрекращающийся поток силы. Пот тек по щекам Аш, мокрые пряди прилипли к лицу. Голоса, утратив дар человеческой речи, мычали и блеяли, будто животные, которых гонят на бойню. Райф не мог их слышать - они сводили его с ума.
Наконец они начали утихать и вскоре смолкли совсем. Воздух успокоился, движение стен прекратилось, и на землю осела пыль. Лед на миг просиял серебром и снова сделался матово-черным. Он был слаб теперь, и Райфу казалось, что единственный удар топора может раздробить его, как стекло.
Аш все так же стояла посредине пещеры, раскинув руки, и окружающий ее свет медленно угасал.
Время шло, а она не шевелилась. Райф почувствовал себя одиноким, точно Аш тут вовсе не было. Она держалась прямо, ее глаза смотрели вдаль, прикушенная губа побледнела. Казалось, что с этим миром ее связывают только безобразный вороний клюв у нее на шее. Он пропитался соками Райфа, стал потертым в местах, где Райф его трогал, потрескался, как ноготь старика. Он был черен, как земля или как догоревший костер, - он не принадлежал к той стране, что лежала за черным льдом.
Райф ждал. Ему хотелось разбить лед кулаками, схватить Аш за руки и унести, но он боялся повредить ей. Она такая худенькая - почти как Эффи; он мог поломать ей кости своими грубыми ручищами.
Медленно, с каждым дыханием, она возвращалась к нему.
Сначала она закрыла рот, потом забормотала, и ее взгляд перешел на то, что они оба могли видеть. Ей стоило явного труда опустить руки. Когда ей это наконец удалось, она вновь подняла одну руку к горлу и потрогала амулет. Глядя на него своими новыми, серебристо-синими, глазами она поднесла его к губам и поцеловала.
- Это он привел меня назад, - обессиленным голосом сказала она. - Я заблудилась, но он привел меня назад.
Райф закрыл глаза. Его сердце так долго не знало радости, что он не узнал ее, когда оно наполнилось ею. Он знал только, что надо скорее увести Аш из этого места.

56.СЕРДЦЕ ТЬМЫ

Удержать мысль было труднее всего. Он мог сохранить молчание и неподвижность, едва дыша и ничем себя не выдавая, пока мясные мухи кормились его телом. Это было легко. Но вынашивание мысли отнимало у него привычные мерки.
"Когда он уйдет, я вернусь в то место, куда носил его. И на этот раз я отправлюсь туда один".
Безымянный вертел в уме эти слова, пробуя их и ощупывая, боясь утратить смысл одного из них или всех разом. Слова были для него как вода. Ему и прежде случалось притворяться лишившимся чувств или изможденным. Тело служило ему настолько хорошо, насколько способно служить изломанное на колесе тело, но слова в конце концов всегда покидали его. Без слов у него не было цели, без цели он оставался в точности таким же живым мертвецом, каким притворялся.
Но на этот раз будет по-другому. На этот раз я отправлюсь туда один.
Приносящий Свет смотрел на него, и в его острых как иглы глазах читалось подозрение. Он не любил, когда его насильственно возвращали из того места. Он дрожал от гнева и изнеможения. Безымянный чуял запах мочи - не своей, чужой. Приносящий свет был слаб во многом.
Удар, нанесенный им, почти не удивил Безымянного.
- Очнись, проклятый! Я знаю, что ты видишь меня и слышишь. Я знаю, что ты вернул меня назад раньше времени.
Безымянный прислонил поникшую голову к железной стене. Ржавые цепи шуршали, как сухие листья. Приносящий Свет не сводил с него глаз.
- Шутки шутить со мной вздумал? Ты, существующий только по моему велению? - Он подошел ближе, шелестя шелком по железу. - Я слишком долго не трогал тебя. Надо
Сказать Кайдису, чтобы он разогрел свои крючья.
Безымянный не попался в ловушку страха. Страх лишал его слов. Не мигая, он уставился на левое плечо Приносящего Свет, украшенное эмблемой собачника.
Время шло. Приносящий Свет, чувствуя это острее, чем Безымянный, переминался с ноги на ногу, шумно дышал и наконец вышел вон из железной кельи. Он не был удовлетворен, но что он мог еще сделать? Не убивать же существо, служившее источником всей его силы.
- Завтра я вернусь, - предупредил он, светя своей каменной лампой. - И выну из тебя сразу двух мух. - Свет померк, и тьма вошла в камеру, заполнив ее, как всегда, от пола до потолка.
Безымянный не шелохнулся. Выждав время, он закрыл глаза. На этот раз я отправлюсь туда один.
Это будет легко. Приносящий Свет показал ему дорогу. Силу он имел, потому что давно научился приберегать толику для себя. Приносящий Свет подозревал это, но трудно вырвать правду у того, кто больше не боится боли. Тихо хрустнув костями, Безымянный покинул свою плоть. Он поднимался вверх через слои камня, через весь Перевернутый Шпиль. Взмыв к ночному небу, он помедлил, испытывая себя. Здесь было темно, очень холодно, и повсюду, сколько видел глаз, изгибался горизонт. Он не испытывал особенного удовольствия, видя это. Он по-прежнему оставался изломанным, безымянным человеком, и небо над головой ничего не меняло.
Убегая от охватившего его отчаяния, он отправился в место, куда летал с Приносящим Свет.
- На этот раз я отправлюсь туда один.
Серое пограничье еще бурлило и дымилось, как море после бури.
Приносящий Свет высосал муху досуха, стремясь проникнуть как можно глубже, пытаясь найти источник. Безымянный испытывал легкое удовольствие, вспомнив, как выдернул своего хозяина назад. Это стоило последующего допроса и ярости, в которую тот впал. Теперь.., теперь он сам обшарит это место.
Перед ним проплывали эфирные континенты, утесы и пыльные равнины, но он почти не замечал их. Он знал, что там течет Темная Река, - он чуял ее, и она несла с собой его имя. Он погружался все глубже, минуя холодные пики и ущелья, пока наконец не увидел ее вдали - черту полной темноты. Он не позволял себе надеяться, но надежда подступила к горлу твердым сияющим комком, и он вдруг почувствовал себя ребенком.
До реки он добрался не так-то скоро. Ее воды были холодными и течение сильным, таким сильным, что влекло его за собой. Знание входило в него мучительными проблесками: он вспомнил чье-то лицо, и звездную ночь, и желтое пламя, опалившее щеку, но не свое имя. Напрягшись, он нырнул поглубже и полностью отдался течению, а когда ледяная подводная струя подхватила его, он не стал бороться.
- Сердце Тьмы, ты пришел наконец.
Имя, которое назвал голос, не принадлежало ему, но он все-таки откликнулся. Будь у него тело, способное дрожать, он задрожал бы.
- Долго же мы ждали тебя, Сердце Тьмы.
Безымянный осознал вдруг, что больше не плывет по реке - он стоял на берегу, и перед ним в оба края мира тянулась стена. Он уже видел ее, когда путешествовал сюда с Приносящим Свет, и теперь снова увидел в ней тот же изъян.
Ударь в нее, Сердце Тьмы, а взамен мы отдадим тебе твое имя.
- На это он не мог ответить отказом.
Стена обожгла его, обожгла холодом столь глубоким и нездешним, что его телесным рукам это не сошло бы даром. Но это не имело никакого значения. Когда мир содрогнулся, и стена треснула, и из щели вышел нечеловеческий крик, в уме Безымянного явилась мысль.
Это было его имя, и он произнес его вслух:
- БАРАЛИС.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джулия Джонс - Биография

Джулия Джонс

На основную страницу

Биография

Джулия Джонс (J.V. Jones) родилась в 1963 году в Англии, в г. Ливерпуль. В настоящее время живет в Сан-Диего (США, штат Калифорния). Ее дебютный цикл «Книга Слов» («Book of Words») в 1995 году стал общенациональным бестселлером и был издан в Англии, Германии, Франции, Польше, Голландии и России (у нас в издательстве АСТ трилогия выходила под названием "Ученик пекаря"). Джонс увлекается музыкой, историей, чтением, разведением цветов, любит смотреть старые черно-белые фильмы, готовить и играть в ролевые игры.


Оглавление

  • ПРОЛОГ. РОЖДЕНИЕ, СМЕРТЬ И УЗЫ (Страница 1)
  • 1. ПУСТЫЕ ЗЕМЛИ (Страница 1)
  • 2. ДНИ, ЧТО ТЕМНЕЕ НОЧЕЙ (Страница 1)
  • 3. КАМЕННЫЙ КРУГ (Страница 2)
  • 4. ВОРОН (Страница 2)
  • 5. ВОЗВРАЩЕНИЕ ДОМОЙ (Страница 3)
  • 6. ПЕРЕВЕРНУТЫЙ ШПИЛЬ (Страница 3)
  • 7. БОЛЬШОЙ ОЧАГ (Страница 4)
  • 8. В СТАРОМ ЛЕСУ (Страница 4)
  • 9. СЕДАЛИЩЕ ДХУНОВ (Страница 5)
  • 10. РЕЙНА (Страница 5)
  • 11. КЛЯТВЫ И СНЫ (Страница 6)
  • 12. ПРИГОРШНЯ ЛЬДА (Страница 6)
  • 13. ДОРОГА БЛАДДОВ (Страница 7)
  • 14. ПОБЕГ (Страница 7)
  • 15. В КРЕПОСТИ МАСОК (Страница 8)
  • 16. НЕЖДАННЫЙ ГОСТЬ (Страница 8)
  • 17. "ТЕПЕРЬ МЫ НАЧНЕМ ВОЙНУ" (Страница 9)
  • 18. ОТЪЕЗД (Страница 9)
  • 19. ВИСЕЛИЦА (Страница 10)
  • 20. У ДАФФА (Страница 10)
  • 21. САРГА ВЕЙС (Страница 10)
  • 22. ДЕЛА КЛАНА (Страница 11)
  • 23. ТУПИКОВЫЕ ВОРОТА (Страница 11)
  • 24. ОГНИ БОГОВ (Страница 12)
  • 25. ПОДЗЕМЕЛЬЕ СУЛЛОВ (Страница 12)
  • 26. ОГОРОДНЫЕ СЕКРЕТЫ (Страница 13)
  • 27. ТАНЦЫ НА ЛЬДУ (Страница 13)
  • 28. ПОХОД НА БАННЕН (Страница 14)
  • 29. У ОЗЕРА (Страница 14)
  • 30. ЗУБЫ МОРОЗА (Страница 15)
  • 31. ИЛЬ-ГЛЭВ (Страница 15)
  • 32. ИМЕНА ЧУДОВИЩ (Страница 15)
  • 33. ШЕНКОВЫ БЕСТИИ (Страница 16)
  • 34. КОГДА МУЖЧИНЫ ПОКУПАЮТ ДЕВУШКЕ ОДЕЖДУ (Страница 16)
  • 35. НАХОДКИ (Страница 17)
  • 36. КРОВАВАЯ ЛУНА (Страница 17)
  • 37. В БАШНЕ (Страница 18)
  • 38. ВОЖДИ И ДЕВИЦЫ (Страница 18)
  • 39. СВИДЕТЕЛЬ СМЕРТИ (Страница 19)
  • 40. ПОКОИ КРАБЬЕГО ВОЖДЯ (Страница 19)
  • 41. ОТРЕЗАННЫЙ ЛОМОТЬ (Страница 19)
  • 42. ГАНМИДДИШСКИЙ ПЕРЕВАЛ (Страница 20)
  • 43. ВСТРЕЧИ (Страница 20)
  • 44. ПРОПАЖА (Страница 20)
  • 45. ЖЕЛЕЗНАЯ КЕЛЬЯ (Страница 21)
  • 46. НАЧАЛО ПУТИ (Страница 21)
  • 47. ОДЕЖДА МЕРТВЕЦОВ (Страница 22)
  • 48. НОЧЬ В ТАВЕРНЕ "У ПОГОНЩИКА ДЖЕКА" (Страница 22)
  • 49. БЕЛЫЕ ВОЛКИ (Страница 22)
  • 50. ЗЕМЛЕПРОХОДЦЫ И СТАРЦЫ (Страница 23)
  • 51. СНЕЖНЫЕ ПРИЗРАКИ (Страница 23)
  • 52. СУЛЛЫ (Страница 24)
  • 53. МАРАФИС ОДНОГЛАЗЫЙ (Страница 24)
  • 54. ПОЛАЯ РЕКА (Страница 24)
  • 55. ПЕЩЕРА ЧЕРНОГО ЛЬДА (Страница 25)
  • 56.СЕРДЦЕ ТЬМЫ (Страница 25)


Джулия Джонс

Пещера Черного Льда

Цикл: "Меч теней" - 1

 Читать книгу

Аннотация

Джулия Джонс, уже знакомая вам по увлекательной трилогии "Ученик пекаря" и изысканно-поэтичному роману "Корона с шипами", приглашает вас в путешествие по своему новому миру.
Миру, коим правит Высокая Магия, дающаяся лишь избранным.
Миру, где кланы воинов ледяного Севера бьются в безжалостной войне.
Миру, где убивают, не проливая крови, а где-то в укрытой от взоров людских пещере таится от света дня древнее, предвечное Зло. Таится, ожидая мига, когда, как предсказано древним пророчеством, оно получит шанс вновь вырваться на волю...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel